第八章

    31

    她哈哈大笑，你问她笑什么，她说她快活，可她知道自己并不快活，只不过装出很快活的样子，她不愿让人知道她其实不快活。

    她说她有一次在大街上走，看见一个人追赶一辆刚开走的无轨电车，跟着一只脚，边跑边跳，拼命叫喊，原来是那人的一只鞋下车时卡在车门上了，那人肯定是外地来的乡下人。从小老师就教导她不许嘲笑农民，长大了母亲又告诫她不许当男人面傻笑，可她还是忍不住笑出声来。她这么笑的时候，人总盯住她看，她后来才知道她这么笑时竟挺招人，居心不良的男人便会认为她风骚，男人看女人总用另一种眼光，你不要也误会了。

    她说她最初就这样给了个并不爱的男人，他趴在她身上得到了她还不知道她是处女，问她为什么直哭。她说她不是因为忍受不了痛疼，只是怜惜她自己。他替她擦眼泪，泪水又不是为他流的，她推开了，扣上衬衣，对着镜子顺理凌乱的头发，她不要他帮她，越弄只能越乱。他享用了她，利用她一时软弱。

    她不能说他强迫她的，他请她到他房里吃午饭。她去了，喝了杯酒，有点高兴，也并不是真的高兴，就这样笑了起来。

    她说她并不完全怪他，她当时只是想看看究竟会发生什么，把他倒给她的大半杯酒一口喝干了。她有点头晕，不知道这酒这么厉害，她知道脸在发烧，开始傻笑，他便吻她，把她推倒在床上，是的，她没有抗拒，他撩起她裙子的时候，她也知道。

    他是她老师，她是他学生，之间照理不应该发生这种事情，她听见房间外面走廊上来去的脚步声，总有人在说话，人总有那么多毫无意义的话要说。那是个中午，食堂里吃完饭的人都回宿舍里来了，她听得一清二楚。那种环境下这一切举动像做贼一样，她觉得可耻极了，动物，动物，她心里对自己说。

    她后来开开房门，走了出去，挺起胸脯，头尽量抬得高高的，刚到楼梯口，突然有人叫了一声她的名字，她说她当时脸唰的一下子通红，像裙子被撩起里面什么都没穿一样，幸亏楼梯口光线很暗。原来是她同班的一个女同学正从外面进来，要她陪她去找这位老师谈下学期选修课程的事。她推说要赶一场电影，时间来不及了，匆匆逃走。可她永远记得叫她的那一声，她说心都要从胸口蹦了出来，她被占有的时候心跳也没有这么剧烈。总算得了报复，总之，她报复了，报复了她这些年来那许多不安和悸动，报复了她自己。她说那一天操场上太阳特别耀眼，阳光里有一个刺痛人心的非常尖锐的声音，像刀片在玻璃上划过。

    你问她究竟是谁？室实习，后来成了无话不说的朋友。

    你不相信。

    为什么只有你可以说故事，她讲就不行？

    你让她说下去。

    她说她已经讲完了。

    你说她这故事来得太突然。

    她说她不会像你那样故弄玄虚，况且你已经讲了那许多故事，她不过才开始讲。

    那么，继续讲下去，你说。

    她说她已经没有情绪了，不想再讲。

    这是一个狐狸精，你想了想，说。

    不只是男人才有欲望。

    当然，女人也一样，你说。

    为什么许可男人做的事就不许女人做？都是人的天性。

    你说你并没有谴责女人，你只不过说她狐狸精。

    狐狸精也没什么不好。

    你说你不争执，你只讲述。

    那么你讲述好了。

    mpanel(1);

    还讲什么？

    你要讲狐狸精就讲狐狸精，她说。

    你说这狐狸精的丈夫死了还没满七——

    什么叫满七？

    早先人死了，得守灵七七四十九天。

    七是个不吉利的数字？

    七是鬼魂的良辰吉日。

    不要讲鬼魂。

    她说她就是她，跟着就又哈哈大笑。

    你惶惑了。

    她于是劝你，别这样，她说她只是说一个故事，她从她的一个女伴那里听来的。她是医学院的学生，来她医院手术。

    那就讲这未亡人，她鞋帮子上钉的白布条子还未去掉，就像乌伊镇上喜春堂的婊子一样，动不动依在门口，手插着腰，一只脚还悠悠跟着，见人来了，便搔姿弄首，看似不看的，招汉子呢。

    她说你在骂女人。

    不，你说，女人们也都看不过去，赶紧从她身边走开。只有孙四嫂子，那个泼妇，当着她面，吐了口唾沫。

    可男人们走过，还不都一个个眼馋？

    没法不，都一个劲回头，连驼子，五十好几的人了，也歪着头直瞅。先别笑。

    谁笑来看？

    还是说她隔壁的老陆的老婆，刚吃完晚饭，坐到门口在纳鞋底，全看在眼里，就说，驼子，你脚下踩狗屎了！弄得驼子讪讪的。那大热天，每每村里人当街吃夜饭的时候，总见她担着一副空水桶，扭着屁股，从一家家屋门口过。毛于他娘拿筷子戳了一下她男人，夜里招来了她男人一顿臭打，疼得敖敖直叫。那骚狐狸精，村里凡有丈夫的女人，没有不想上去，括括给她两记耳光的。要由得毛子他娘，得把她扒光，揪住头发往粪桶里按。

    真恶心，她说。

    可事情就这么发生了，你说。先是叫她隔壁老陆的老婆发现了，这村里叫老实头的讨不上老婆的朱老大，总往她家瓜棚里钻，说是帮她浇粪，倒真浇的是地方。要不是事情闹到孙四嫂这老娘头上，也不至于弄得那么惨。孙四天不亮说是早起进山里去打柴，扛着根扦担，在村巷里拐了个弯，转身爬进这婆娘的院墙里去了。孙四嫂子本来留着心眼，不等他男人出来，就拿起扁担打门。这女人一边扣着衣褂腰上的钮扣，若无其事，竟开了门。那孙四嫂子那能放过，说时迟那时快扑了过去，两人顿时扭打起来，又哭又喊，人都来了。女人家当然都向着孙四嫂子，男人们却默默观战。这女人扯破了衣服，脸也被抓伤了，孙四嫂子后来说，要的就是叫她破相。她双手捂住脸，象条扭动的肉虫子，嘤嘤的哭。这当然有伤风化，可毕竟是女人家之间的事，六叔公同村长在一边站着，也只好干咳嗽。说的是最毒妇人心，女人们决定惩治她。她们商量好了，在她去打柴的山路上，几个手大脚粗的女人上去就把她扒个精光，捆绑起来，用一根杠子抬着，她直叫救命。她相好的就是闻声赶来，见这一伙气势汹汹连人皮都能扒了的女人，也不敢露面。她们把她往山里那桃花冲里抬去，早先开满桃花的那条山冲里就因为出了这种淫荡的女人成了麻疯村。她们将她连同抬她的杠子一起扔在这冲里唯一的出路上，吐着唾沫跺着脚，诅咒一番，回村去了。

    后来呢？

    后来天就下雨了，一连下了几天几夜，总算停了。晌午，有人见她穿着一条漏肉的破裤子，赤身裹着件蓑衣，嘴唇苍白得没一点血色，回到村里。屋檐下在玩的孩子见她就跑，一家家大门赶紧关上。没几天，她从屋里再出来的时候竟缓过气来，更妖艳了，两片嘴皮子红得透亮，面颊上也总是两片桃红，活脱是个妖精。可她再也不敢在村里招摇，只在早晨天还没大亮，再不夜里等天黑了，才到溪边挑水洗衣，来去也总是低着头匆匆贴着墙根走。要是小孩子们看见，老远就喊：“麻疯女，麻疯女，先烂鼻子后烂嘴卜。”跟着就四散逃走。尔后，人们也就忘记她了，家家忙着割稻打谷。尔后又是犁田，又是有种插秧。等早稻收割晚稻栽插都忙停当了，才察觉这女人家田里的活计都没做，人也好久不见。众人便议论得派个人去她家里看看。大家推来推去，临了还是由她隔壁老陆的老婆去探个究竟。她出来就说：“这妖精总算得了报应，起了一脸的水泡，怪不得连门都不出哩！”女人们听了都松了口气，再也不必为她们自家的男人操心。

    再往后？

    再往后，该割晚稻。打完最后一块田里的谷子，也就霜降了。村里人开始置备年货，该洗磨子磨米粉，毛子他妈就发现她丈夫推磨时光着的脊背上起的水泡，她没敢同别人说，只告诉了她小姑。不料这话同她小姑刚说过的第二天，她小姑早起，见她老公怎么胸前也生的泡疹子。事情就怕串连，女人家一串连没有保守得住的秘密，连孙四腿上也长了浓泡在流水。接下去，那个年自然过得挺阴沉，家家的婆娘都有心事，婆娘的男人们不是包头就是包脸，正赶上冬天，还不太抢眼。又到开春犁地了，再包住头脸就很不合适。男人们本不注意脸蛋，这会人人不是脱皮掉头发就是长水泡，连六叔公的鼻头上都生了个疹子。彼此彼此，也就没得可说，照样耙田。把秧都栽下去，人们又得了点空闲，便想起那妖精不知是死是活，可都说是这麻疯病人坐过的椅子旁人坐了屁股上也会生疮，也就再也没人敢去沾那妖精的家门。

    活该，这些男人，她说。

    可第一个在脸上扎个手巾下田薄草的是孙四嫂子。老人们都说：“造孽啊，现世的报应。”可有什么法子呢？连老陆的老婆也没逃脱，生了奶疮，全都溃烂了，只有还没出阁的丫头和小儿，他们要不远走他乡，也难逃厄运。

    说完了？她问。

    完了。

    她说这故事她不能忍受。

    因为是男人的故事。

    故事也有男女？她问。

    你说自然有男人的故事，男人讲给女人听的故事和女人爱听的男人的故事，你问她要听哪一类？

    她说你的故事越来越邪恶，越来越粗俗。

    你说这就是男人的世界。

    那么女人的世界是什么样的？

    女人的世界只有女人才知道。

    就无法沟通？

    因为是两个不同的角度。

    可爱情是可以沟通的。

    你问她相信爱情？

    不相信又为什么去爱？她反而问你。

    那就是说她还项意相信。

    如果只剩下欲望而没有爱情，人活着还有什么意思？

    你说这是女人的哲学。

    你不要总女人女人，女人也是人。

    都是女婚用泥巴捏出来的。

    这就是你对女人的看法？

    你说你只陈述。

    陈述也是一种看法。

    你说不想辩论。

    32

    你说你的故事已经讲完了，除了鄙俗和丑陋，都如同新蛇的毒液。你不如听听女人的故事，或者说女人讲给男人听的故事。

    她说她不会讲故事，不像你，可以信口胡编。她要的是真实，毫不隐瞒的真实。

    女人的真实。

    为什么是女人的真实？

    因为男人的真实同女人的真实不一样。

    你变得越来越古怪了。

    为什么？

    因为你已经得到了，是凡得到了就木珍惜了，这就是你们男人。

    那么你也承认男人的世界之外还有个女人的世界？

    不要同我谈女人。

    那么谈什么？

    谈谈你的童年，谈谈你自己。她不要听你的那些故事了，她要知道你的过去，你的童年，你的母亲，你的老祖父，那怕那些最细小的事情，你摇篮里的记忆，她都想知道，你的一切，你最隐秘的感情。你说你都已经遗忘了。她说她就要帮你恢复这些记忆，她要帮你唤起你记忆中遗忘了的人和事，她要同你一起到你记忆中去游荡，深入到你的灵魂里，同你一起再经历一次你已经经历过的生命。

    你说她要占有你的灵魂。她说就是，不只你的身体，要占有就完全占有，她要听着你的声音，进入你的记忆里，还要参与你的想象，卷进你灵魂深处，同你一块儿玩弄你的这些想象，她说，她也还要变成你的灵魂。

    真是个妖精，你说。她说她就是，她要变成你的神经末梢，要你用她的手指来触摸，用她的眼睛来看，同她一块儿制造幻想，一块儿登上灵山，她要在灵山之颠，俯视依整个灵魂，当然也包括你那些最幽暗的角落不能见人隐秘。她发狠说，就连你的罪过，也不许向她隐瞒，她都要看得一清二楚。

    你问她是不是要你向她忏悔？啊，不要说得这么严重，那也是你自顾的，这就是爱的力量，她问你是吗？

    你说她是不能抗拒的，你问她从哪儿谈起。她说你想说什么就说什么，只有一个条件，你得谈你自己。

    你说你小的时候，看过一位算命先生，但究竟是你母亲还是你外婆带你去的你记不很清楚了。

    这不要紧的，她说。

    你记得清楚的是这算命先生有很长的指甲，他摆开你的生辰八字用的是黄铜的棋子，摆在八卦图阵上，还转动着罗盘。你问她是否听过叫紫微斗数的？这是古代术数中一门高深的学问，能预测人的生死未来。你说他摆弄那些铜棋子的时候，弹动指甲，毕剥作响，挺怕人的，嘴里还叨念咒语，说什么八八卡卡，卡卡八八，这孩子将来一生有很多磨难，他前世的父母想要领他回去，很难养啊，前世积债太多。你母亲，也许是你外婆问，有什么法子消灾没有？他说这孩子得破相，叫冤鬼招他魂魄时辨认不清。你外婆便趁你母亲不在家的时候，这你记得很清楚，要给你穿一个耳眼，她用一颗绿豆在你耳垂上揉搓，还抹上了一把盐，说是不疼的，揉着搓着耳垂肿大了，越来越痒，可老人家还没来得及下针穿跟你母亲就回来了，同老太太一场大吵，她嘟嘟嚷嚷，也只得作罢。而你那时候，对于穿与不穿耳服并没有一定的主见。

    你问她还要听什么？你说你并不是没有过幸福的童年，并不是没有拿过你祖父的拐杖在暴雨后积水的巷子里撑着涂盆当船划。你也记得夏天躺在竹凉床上，数一方天井上的星星，找哪一颗是你自己的星宿。你也就记起有一年端午节的中午，你妈把你捉住，用和在酒里的雄黄涂你耳朵，还在你头上写上个三字，据说夏天可以不生疖子不生疮，你嫌难看，没等你妈写完，便挣脱跑掉。可如今，她早已去世。

    她说她妈妈也死了，病死在“五七”干校里，她去农村的时候就带着病。那时候，整个城市都战备疏散，说是苏联毛子要打来了。奥，她说，她也逃过难，火车站月台上布满广岗哨，不光带红领章的军人，还有同样穿军装戴着红袖标的民兵。站台上押过一队唱歌的劳改犯，破衣烂社，象一群乞丐，有老头儿也有老太太，每人背一个铺盖卷，手里拿着

    瓷缸子和饭碗，一律大声高唱：“老老实实，低头认罪，抗拒改造，死路一条。”她说她那时候才八岁，不知为什么傻哭起来，死也不肯上火车，赖在地上嚷着要回家。妈妈就哄她，说乡下比城市里好玩，还说防空洞太潮湿，再挖下去腰就要断了，不如到乡下去，农村空气比城市里好，也不必每晚再要她替她捶腰。于校里倒是整天同妈妈在一起，他们大人们政治学习念毛主席语录和读报纸的社论的时候，那时候报上总有那么多社论要读，她就可以靠在妈妈怀里。他们下地劳动，她跟去在地边玩，他们割稻她还帮着拾稻穗。大家都喜欢逗她玩，那是她一生中最幸福的时候。要不是看见梁伯伯挨批斗，站在板凳上被推下来，把门牙都叩掉了，满嘴的血，她还是满喜欢干校的。干校里还种了许多西瓜，大家都买，谁吃瓜都把她叫去，她一辈子也没吃过那许多西瓜。

    你说你当然还记得，你中学毕业那年的新年晚会，你第一次同一个女孩子跳舞，你一再踩她的脚，臊得木行，她却直说没关系。那一夜飘着雪，雪花落在脸上跟着就化，从晚会回家的路上，你一路小跑，追赶你前面同你跳过舞的那个女孩——

    不要讲别的女孩！

    讲你家有过一只老猫，懒得连耗子都不肯捉。

    不要讲者猫。

    那么讲什么？

    讲你是不是看过人家，那个女孩？

    哪个女孩？

    那个淹死的女孩。

    那个下放的女知青？那个跳河自杀了的姑娘？

    不是。

    那么是哪一个？

    你们夜里把她骗去游泳，然后又把她强奸了！

    你说你没有去。

    她说你肯定去了。

    你说你可以发誓！

    那么你肯定模过她。

    什么时候？

    在桥洞底下，黑暗里，你也摸过她了，你们男孩都一样坏！

    你说你那时候还小，你还不敢。

    她说你至少看过她。

    当然看过，她不是一般的好看，确实招人喜爱。

    她说你不是一般的看，你看过她的身体。

    你说你只是想看。

    不对，她肯定你看过了。

    你说这不可能。

    就可能！你什么坏事都做得出来，你经常去她家。

    那么在她家军？

    在她房间里！她说你就撩起过，撩起过她的衣服。

    怎样撩起？

    她靠墙站着。

    你说是她自己撩起来的。

    是这样吗？她说。

    再高一些，你说。

    里面什么都没穿？也没有奶罩？

    她乳房才刚刚发育，你说，奶当然隆起，可乳头还是瘪的。

    你不要再说了！

    你说是她要你说的。

    她说她没有要你说这些，她说她不要听了。

    那么说什么？随便说点什么，只是不要再谈女人。

    你问她怎么了？

    她说你爱的并不是她。

    凭什么这么说？你问。

    她说你同她作爱时想的也是别的女人。

    没有的事！你说，她这都凭空而来。

    她说她不要听，什么都不想知道。

    真对不起，你打断她。

    你什么都不要再说了。

    你说那么你听她的。

    她说你从来就没听她说话。

    你故意问她是不是总在干校吃西瓜？

    你这个人真没劲，她说。

    你求她说下去，保证再木打岔。

    她说她没有什么可说了。

    33

    从江口县逆锦江的源流太平河而上，两岸山体越见雄奇。过了苗族、土家族和汉人杂居的盘溪寨，进入到自然保护区，葱葱郁郁的山峦开始收拢，河床变得狭窄而幽深。黑湾河监察站，一幢砖砌的二层小楼，坐落在河湾的尽头。站长是一个高个子黑瘦的中年人，我见到的那两条活的新蛇就是他从外来偷捕的人手里扣下的。他说这河溪两岸野麻叶中蕲蛇特别多。

    “这是该蛇的王国，”他说。

    我想多亏了蕲蛇，这片近乎原始的亚热带常绿阔叶林莽才保留至今。

    他当过兵，又当过干部，到过许多地方，他说他现在哪里也不想去。前不久，他拒绝了公安局派出所所长的职务，也不愿到保护区的种植场去当场长，就在这里一个人看山，他看中了这山。

    他说五年前还有老虎到村寨里偷牛吃，现在当然再也没有人见到虎的踪迹。去年，山民打死过一只豹子，他没收了送到县里保护区管理处去的。骨架子用砒霜泡过，制成了标本，锁在标本室里，竟然被人偷走了，据分析是从水管子爬窗户进去的，要是再当成虎骨卖了泡酒，喝了那可就长寿了。

    他说他不是生态保护主义者，他做不了研究，只是个看山人，在保护区里修了这么个监察站就留下不走了。他这小楼上有几间房，可以接待各地来的专家学者，做调查也好，采集标本也好，他都提供方便。

    “长年在这山里你不觉得寂寞？”我见他没有家小，问。

    “女人是很麻烦的事。”

    他于是又讲到，他当兵的时候，文化革命中，女人也跟着胡闹，有个十九岁的姑娘，曾经参加民兵训练，当过省里的特等射手，武斗中跟着一派上了山，把围剿的战士，一枪一个，一连撂倒了五个，连长急了，叫抓活的。后来她子弹打光了，被抓住剥个精光，叫一个战士一梭子冲锋枪从阴道里打过去，打个稀巴烂。他也在小煤矿上待过，当过管人事的干部，矿工们为个女人火讲，白刀子进，红刀子出，那为女人闹出的一般纠纷就多了。他也有过老婆，分手了，也不打算再娶。

    “你可以来这里住下写书，一起还好喝酒。我每顿饭都喝，不多，但都得喝点。”

    一个农民从门前河湾的独木桥上经过，手上拎一串小鱼。他招呼了一声，说有客人来了，要了过来。

    “我给你做麻辣小鱼吃，正好下酒。”

    他说要吃新鲜肉也可以叫农民赶集的时候捎来。离这里二十里路最近的寨子有家小铺，还能买到烟酒。豆腐更时常吃到，哪家农民做豆腐总有他一份。他还养了些鸡，鸡和鸡蛋都木成问题。

    正午，我便同他在青山下，就麻辣鱼和他蒸的一碗成肉喝酒。我说：

    “这可是神仙过的日子。”

    “神仙不神仙，反正清静，没那么多烦心事缠人。我事情也简单，这上山只有一条路，都在我眼皮子底下，尽到我看山的责任就是了。”

    我从县里来就听说他这黑湾河管区最好，我想也因为他这种淡泊的人生态度。用他的话说，他同这里的农民都玩得来。每年开春，有个老农总要送他一包干草根。

    “你进山的时候嚼一段在嘴里，蛇就避开你。这里的斯蛇可是要人命的。”说着，他起身到房里拿来了一个草纸包，打开递给我一支褐色的草根。我问是什么草，他说他不知道，他也不问。这是山里人祖传的秘方，他们有他们的规矩。

    他说从这里上主峰金顶转一转，来回得打上三天。带上米、油、盐，再弄点豆腐蔬菜和鸡蛋。在山上过夜只能睡在山洞里，洞里还留有给前些时来科学考察的人员用的几床棉被，可以御寒。山上风大，很冷。他说他去村里看看，找到个人的话今天就可以上山。他过到独木桥那边去了。

    我随后也到河湾边转转。浅滩上河水活泼，阳光下清明晶亮，背阴处则幽黑而平静，又透出几分险恶。岸边树林子和草莽都过于茂盛，葱郁得发黑，有种慑人的阴湿气息，想必是蛇们活跃的地方。我从独木桥又过到对岸，林子后面有个五六户人家的小村寨，全是高大老旧的木屋，墙板和梁柱呈黑锈色，可能是这里雨水过于充沛的缘故。

    村里清寂，没有一点人声。屋门一律洞开，横梁以上没有遮栏，堆满干草、农具和木竹。我正想进人家里去看看，突然一只灰黑毛色相杂的狼狗窜了出来，凶猛叫着，直扑过来。我连忙后退，只好回到独木桥这边来，一面仰望着监察站这幢小楼后面阳光中青灰色的庞大的山体。

    我背后传来女人的嘻笑声，回头见一个女人从独木桥上过来，手里舞弄一根扁担，扁担上竟然缠绕着一条足有五六尺长的大蛇，尾巴还在蠕动。她显然在招呼我，我走近河边，才听清她问的是：

    “喂，买蛇不买？”

    她毫不在乎，笑嘻嘻的，一只手扣住蛇的七寸，一手拿扁担挑住盘绕扭动的蛇身，朝我来了。幸亏站长及时出现，在河那边，朝她大声呵斥：

    “回去！听到没有？快回去！

    这女人才无奈退回到独木桥那边，乖乖走了。

    “疯疯癫癫的，这婆娘，见外来的生人总要弄出些名堂，”他对我说。

    他告诉我他找到了一个农民替我当脚力和向导，先要安排一下他自己屋里的事，再准备好几天的米和菜。我尽可以先走，那向导随后就来，山里人走惯了山路，挑上箩筐一会就能撵上。这上山只一条道，错不了的，前面七八里处有个早先开发过一半又作废了的铜矿场，如果还不见来人，我可以在那里先歇一会。

    他还叫我把背包也留下，那农民会替我挑去，又给我一根棍子，说是上山时省些力气，还可以赶蛇，并且嘱咐我嘴里嚼一段他给我的那干草根，我便同他告别。他留个平顶头，面孔黑瘦，满脸胡子渣，向我挥挥手，转身进屋去了。

    如今，我不免怀念他，他那实实在在淡泊的人生态度，还有那郁黑的河湾的独木桥那边，那村寨里黑锈色的木屋，那凶狠的毛色灰黑的狼狗，那挑着扁担玩蛇的疯疯癫癫的女人，似乎都向我暗示些什么，就像那小楼后苍莽庞大的山体，我以为总有更多的意味，我永远也无法透彻理解。


第二十章

    78

    一个死去的村庄，被大雪封住，背后默默的大山也都积雪覆盖，灰黑的是压弯了的树干，那灰的蓬松的该是杉树上的针叶，黯淡的影子只能是雪堆积不上的岩壁，全都没有色彩，不知是白天还是夜晚，昏暗中又都明亮，雪好像还在下着，走过的脚印跟着就模糊了。

    一个麻疯村。

    也许。

    也没有狗叫？

    都死绝了。

    你叫喊一下。

    不必，这里有过人家，一堵断墙，被雪压塌了，好沉重的雪，都压在睡梦中。

    睡着睡着就死掉了？

    这样倒好，怕的是屠杀，斩尽杀绝，无毒不丈夫，先用肉包子打狗，肉馅里掺了砒霜。

    狗垂死时不会哀叫？

    一扁担打过去，打狗的鼻子，高明的打手。

    为什么不打别处？

    狗打鼻子才能顿时丧命。

    他们就没一点反抗？全扼杀在屋子里，没出门一步。丫头和小儿也没逃得出？

    用的是板斧。

    连女人也不放过？

    奸杀女人时更加残忍——

    别说了。

    害怕了？

    这村子不能就一户人家？

    一家三兄弟。

    mpanel(1);

    他们也死绝了？

    说的是血族复仇，要不是瘟疫，或是发了横财，他们在河床里掏到金子。

    他们被外人杀死的？

    他们霸占了河床不准外人来淘。

    河床在那里？

    你我脚下。

    怎么就看不见？

    看见的只是幽冥中升腾的水气，这只是种感觉，这是条死河。

    你我就在这死河之上？

    对了，让我领着你走。

    去哪儿？

    到河的对岸，到那白皑皑的雪地里，雪地的边沿有三棵树，再过去就到山前，被雪覆盖的房屋压塌在积雪之下。只这段残壁还矗立，断墙背后可以捡到破了的瓦罐和青瓷碗片。你止不住踢了一脚，一只夜鸟扑扑飞了起来叫你心凉，你看不见天空，只看见雪还在飘落，一道篱笆上茸茸的积雪，篱笆后面是个菜园。你知道菜园里种有耐寒的雪里蕻和像老婆婆面皮样的瓢儿菜，都理在雪下。你熟悉这菜园子，知道哪里是通往这菜园的后门槛，坐在门槛上你吃过煮熟了的小毛栗，是儿时的梦还是梦中的儿时你也弄不清楚，弄明白要费很大气力，你现在呼吸微弱，只能小心翼翼，别踩住了猫尾巴，那东西眼睛在暗中放光，你知道它在看着你，你假装并没看它，你得一声不响穿过天井，那里竖着根筷子，筷子上扣着个蔑匾，你和她就躲在门背后牵着根麻绳，等麻雀儿来，大人们在屋里打牌，他们都戴着铜边的圆眼镜，像金鱼的鼓眼泡，眼珠突出在眼眶外面，可什么也看不见，捻的纸牌一张张凑到眼镜跟前，你们便爬到桌子底下，看见的全是腿，一只马的蹄子，还有一条肥尾巴拖得老长，你知道那是狐狸，它摆动摆动，变得邦邦硬，成了一条花斑母老虎，蹲坐在太师椅上，随时准备扑向你，你无法从它面前走开，你知道格斗会很残酷，而它就扑向你！

    你怎么啦？

    没什么，好像做了个梦，梦中的村庄落着雪，夜空被雪映照，这夜也不真实，空气好生寒冷，头脑空空荡荡，总是梦到雪和冬天和冬天在雪地上留下的脚印，我想你，

    不要同我讲这个，我不要长大，我想我爸爸，只有他真爱我，你只想跟我睡觉，我不能没有爱情也做爱，

    我爱你，

    假的，你不过是一时需要，

    你说到哪儿去了？我爱你！

    是的，在雪地里打滚，像狗一样，一边去吧，我只要我自己，

    那狼会把你叼走，把你内脏吃空，还有狗熊，把你抢到洞里成亲！

    你就想着这个，关心我，关心我的情绪，

    什么情绪？

    猜猜看，你好苯哟，我想飞——

    什么？

    我看见黑暗中一朵花，

    什么花？

    山茶花，

    我摘给你戴上，

    不要破坏它，你不会为我去死，

    为什么要死？

    你放心好了，我不会要你为我去死，我真寂寞，没有一点回声，我大声喊叫，四周静悄悄，泉水声也没有，连空气都这么沉重，他们淘金的河流在哪儿？

    在你脚下的雪下，

    胡说，

    那是一条地下的暗河，他们都躬着腰在河上涮洗，

    有一个刺探，

    什么？

    什么也没有，

    你真坏，

    谁叫你问来着，喂，喂，好像有回声，前面，你带我过去，想过去就过去好了，……我看见，你和她，在雪地里，灰蒙蒙的夜，不甚分明，又还看得见，你在雪地里，一双赤脚。

    不冷吗？

    不知道冷。

    你就这样同她在雪地里一起走着，周围是森林，深蓝色的树木。

    没有星星？

    没有星星，也没有月亮。

    也没有房屋？

    没有。

    也没有灯光？

    都没有，只有你和她，在一起走着，走在雪地上，她戴着毛围巾，你赤着脚。有点冷，又不太冷。你看不见你自己，只觉得你赤脚在雪地里走，她在你身边，挽住你的手。你捏住她手，领着她走。

    要走很远吗？

    很远，很远，不害怕吗？

    这夜有些古怪，墨蓝又明亮，有你在身边，就并不真的害怕。

    有一种安全感？

    是的。

    你在我怀里？

    是的，我依着你，你轻轻搂住。

    吻了你吗？

    没有。想我吻你吗？想，可我也说不清楚，这样就很好，一直走下去，我还看见了一只狗。

    在哪儿？

    在我前面，它好像蹲在那儿，我知道它是一只狗，我还看见你哈着气，腾腾的水汽。

    你感到了温热？

    没有，可我知道你哈出的是热气，你只是哈气，没有说话。

    你睁着眼睛？

    不，闭着，可我都看见了，我不能睁开眼睛，我知道，睁开眼睛，你就会消失，我就这样看下去，你就这样搂住我，不要那么紧，我喘不过气来，我还想看，还想留住你，啊，他们现在分开了，在朝前走。

    还在雪地里？

    是的，雪有些扎脚，但挺舒服，脚有点冷，也是我需要的，就这样走下去。

    看得见自己的模样？

    我不需要看见，我只要感觉，有点冷，有一点点扎脚，感觉到雪，感觉到你在我身边，我就安心了，放心走下去，亲爱的，你听见我叫你吗？

    听见了。

    亲亲我，亲亲我的手心，你在哪儿？你别走呀！

    就在你身边。

    不，我叫你的魂呢，我叫你，你可要过来，你不要抛弃我。傻孩子，不会的。我怕，怕你离开，你不要离开我，我受不了孤独。你这会不就在我怀里？是的，我知道，我感激你，亲爱的。睡吧，安心睡吧。我一点也不瞌睡，头脑清醒极了，我看见透明的夜晚，蓝色的森林，上面还有积雪，没有星光，没有月亮，这一切都看得清清楚楚，好奇怪的夜晚，我就想同你永远待在这雪夜里，你不要离开，不要把我抛弃，我想哭，不知为什么，不要抛弃我，不要离我这么远，不要去吻别的女人！

    79

    我有个朋友来说，也是这冬天，下了场雪，他劳改的那时候。他望着我窗外的雪景，细眯起眼睛，像是雪光反射太强，又像是沉浸在他的回忆里。

    有一个大地座标，他说，就在这劳改农场里，总有，他仰头望了望窗外不远处的一座高楼，目测了一下，少说有五六十米高吧，不会比那楼矮。一大群乌鸦围着尖顶飞来飞去，来了又去了，去了又来，转个不歇，还呱呱直叫。农场的队长，管这一帮劳改犯的，是朝鲜战场下来的老兵，立过二等战功，负过伤，一只腿长，一只腿短，走路一瘸一拐。不晓得倒了什么楣，官到连长就没再上得去，打发到这农场来管这些犯人，成天骂骂咧咧。

    妈的个屄，什么吊名堂？搞得老子都困不着觉！他一口苏北话，披着件军大衣，围绕座标转了一圈。

    爬上去看看！他命令我。我只好把棉袄脱了，爬呗。上到半截子，风大，腿肚子哆嗦，再朝下一看，这腿简直不行，抖个不停。正是闹灾荒年分，周围农村都有饿死的。这劳改农场倒好，种的山芋和花生，队长扣下了一部分，仓库里堆着，没都上交。大家口粮定量还能保证，人就是有些浮肿，也还能出工。可要爬高，就虚得不行。

    队长！我只好朝下喊。叫你看看顶上有什么东西？他也在底下叫。我抬头瞅。

    尖顶上好像挂了个布包！我说。眼睛也冒金星了，我只好朝下喊。

    爬不上去啦！

    爬不上去就换人！他粗归粗，人倒不坏。

    我下来了。

    把偷给我找来！他说。

    偷也是个劳改犯，十七、八岁的小鬼，在公共汽车上扒人钱包给抓来的，偷就成了他的代号。

    我把偷找来了。这小鬼昂头瞅着，不肯上去。队长发火了。

    又没叫你去死？

    偷说他怕跌下来。

    队长下命给他根绳子，又说，再爬不上去，就扣他三天口粮！

    这偷才腰间系了根绳子，上去了。底下望着的都替他捏把汗。他爬到还剩三分之一的地方，上一格，在铁架上扎一问绳子，总算到了顶。成群的乌鸦还围着地盘旋。他挥手赶着乌鸦，从上面悠悠飞下来一个麻袋。大家过去一看，叫乌鸦啄得满是孔眼的麻袋里竟半口袋的花生！

    妈的屄！队长骂开了。

    集合！

    又吹哨子。好，全体集合。他开始训话。问哪一个干的？

    没一个敢吭气的。它总不会自己飞上去吧？我还当是死人肉呢！也都忍住，没一个敢笑。

    不交代出来，全体停伙！

    这大家都慌了，互相瞅着，可大家心里明白，除了偷谁能爬上去？眼光自然都落到他身上。这小子低头，受不住，蹲了下去，承认是他夜里偷偷搁上去的，说，他怕饿死。

    用绳子了没有？队长问。

    没用。

    那你刚才还装什么洋蒜？就罚他妈的王八蛋一天不吃饭！队长宣布。

    众人都欢呼起来。

    偷儿放声哭了。

    队长一瘸一瘸走了。

    我还有个朋友，说他有件非常要紧的事，要同我商量。

    我说行，说吧。

    他说这事说来话长。

    我说长话短说。

    他说再简短也得从头讲起。

    那你就讲吧，我说。

    他问我知道不知满清的某位皇帝的御前侍卫，他对我说了这皇帝的圣名和年号，以及这位侍卫长官的姓氏大名，说他就是这当年的显贵直系七世长孙。这我完全相信，并不惊奇，他那位先人是历史的罪人或皇上的功臣，同他如今也不会有多大的牵连。

    可他说不，这关系很大。文物局、博物馆、资料档案馆、政协和古董店的都来找过他，反复动员，弄得他烦恼不堪。

    我问他莫非手上保存了一两件什么珍贵文物？

    他说你还说少了。

    价值连城？我问。

    连城不连城地不知道，总归是无法估量，别说百万、千万，几个亿都不见得打得住。他说那不是一件两件，从殷商以来的青铜礼器、玉壁，到战国的宝剑，更别说历代的珍希古玩、金石字画，整整一个博物馆，早年刻印的线装的藏品目录就足足四册。这上善本图书馆里可以查到，要知道是从他七世祖起一辈辈累集，直到同治年间，二百年来的收藏！

    我说这传出去当然不妙，我开始担心他的安全。

    他说他安全没问题，主要是他再也不得清静，连他们家中，他们是个大家庭，他祖父、父亲、叔伯各房的亲戚都接连来找他，吵个不歇，他头都大了。

    都想来瓜分？

    他说没什么可瓜分的，那十几万册古籍、金银、瓷器和别的家当从太平天国到日本人到各派军阀就不知烧过抢过多少回，之后从他祖父、他父母手上又不知上交、变卖、抄家过多少次，他现在手上一件文物也没有。

    那还争什么呢？我有些不解。

    所以这事还得从头谈起，他说，十分苦恼的样子。你知道玉屏金匾楼吗？这打个比方，他当然说了这藏古籍珍宝的楼的名字，史书、地方志和他祖上的家谱里都有这楼名的记载，如今他南方老家文物的部门人都知道，说是太平军进城放火的时候，基本上已是一座空楼，大部分古籍风声吃紧先已运到他们家的田庄去了，至于目录上的这批珍宝，后辈家人中一直传说，都偷偷窖藏起来了。他父亲去年病故之前才告诉他，确实理在他故宅的什么地方，准确的地点父亲也不知道，只说他祖父传下的他曾祖的一本诗文手迹里有一张墨线勾画的故居庭院的全景，庭台楼阁，花园假山，错落有致，画的右上角写了四句偈语，便暗示的这批宝藏理的位置。可这本诗文集子叫红卫兵抄家时一并席卷而去，之后平反也查无下落。那四句仍语老头倒还背得，又凭记忆给他画了个故居祖宅的草图。他默记在心里，今年初去旧址实地察看过，不过如今那一片废墟已盖上了好些楼房，有机关的办公楼，也有居民的住宅。

    这还有什么可说的，都埋到楼底下去了，我说。

    他说不，如果在楼底，盖楼挖地基早就寻出来了，特别是现在盖的楼房，那么多地下管道要安装，地基都挖得很深。他找建筑工程队了解过，他们修建时没有发现什么出土文物。他说他潜心研究过那四句偈语，加上对地形的观察分析，八九不离十，他能把这位置确定下来，差不多在两幢楼之间一块绿化了的地方。

    你打算怎么办？把它挖出来？我问他。

    他说这就是他要同我商量的。

    我问他是不是等钱用？

    他并不看着我，望着窗外雪地几棵光秃的小树。

    怎么说呢？就我和我老婆的工资，养一个儿子，刚够吃饭，别想再有什么开销，可我总不能把祖宗这样卖了。他们当然会给我一笔奖金，一个零头的零头。

    我说还会发一条消息，某某的七世孙某某捐献文物受奖的新闻。

    他苦笑了笑，说，为分这一笔奖金那一大帮远近叔伯亲属还不得同他打破头？冲这也犯不上。他主要想这对国家倒是一笔财富。

    出土文物挖的难道还少了？就富了？我反问他。

    是这话，他点点头，说是他又一想，要是他那天得个急病，再不，碰上个车祸死了，就鬼都不知道了。

    那把这几句倡语传给你儿子好了，我建议道。

    他说他不是没想过，可他儿子长大要是不成器再卖了呢？他自问自。

    你不会先关照他？我插了一句。

    儿子还小呢，让他安心念书吧，说别叫他儿子将来再像他这样为这屁事弄得神经衰弱，他断然否决了。

    那就留点东西叫后人考古的也有事做。我还能说什么呢？

    他想了想，巴掌在腿上一拍，得，就照你说的办，由它埋着吧！他这才起身走了。

    又有朋友来，穿件崭新的雪花呢大衣，脚上是一双光亮的三截头缕花镶边的黑皮鞋，像出国进行国事访问的干部。

    他一边脱大衣，一边大声说，他做买卖发了财！今日之地已非昨日之他。大衣脱去，里面是一身笔挺的西装，硬领衬衫上还打了一条红花领带，又像是驻外公司的代表。

    我说这天气你穿这点在外面跑也真不怕冷。

    他说他不挤公共汽车了，叫出租车来的，他这回住北京饭店！你不相信怎么的？这种高级宾馆不能只外国人住！他甩出带铜球的铸有英文字样的钥匙串。我告诉他这钥匙出门应该交给旅馆服务员。过去穷惯了，钥匙总带在身上，他自我解嘲。然后便环顾这房间。你怎么就住这么间房？你猜猜我现在住几间？我说我猜不着。三室一厅，在你们北京也够个司局长的规格！我看着他刮得青青的腮帮子泛出红光，不像我外出结识他时那干瘦邋遢的样子。你怎么也没个彩电？他问。我告诉他我不看电视。不看也做个摆设，我家就两台，客厅和我女儿房里各一架。我女儿和她妈各人看各人的节目。你要不要来一架？我马上陪你到百货大楼去拉一台来！我是说真的。他睁大眼睛望着我。你怕是钱烧得慌？我说。做买卖嘛，当官的我都送，他们就吃这个，你不要他们批计划，给指标吗？不送礼门也没有。可你是我朋友？你缺不缺钱花？一万元以内，都包在我身上，没有问题。你别犯法，我警告他。犯法？我无非送点礼，犯法的不是我，该抓的是大头！大头也抓不了，我说。这你当然比我清楚，你在首都，什么不知道！我告诉你吧，抓我也没那么容易，我该交的税都交，县太爷、地区商业局长，我现今都是他们家的座上之客。我不是当城关镇小学教员的那阵子啦。那时侯，为了从乡里调进这城关，我一年里少说四个月的工资都用来请教育干事吃饭了。他眯起眼睛，后退一步，叉腰端详我墙上挂的一幅水墨雪景，屏息了一会，转身说，你不还夸奖过我的书法？你都看得上，可我当时想在县文化馆搞个书法展都通不过。一些大官名人的字，那也拿得出手？人不也是什么书法研究会的名誉主席，副主席，还好意思登到报上！

    我问他还写字吗？

    书法吃不了饭，正像你写的书一样，除非有一天我也混成个名人，就都跟到你屁股后面来求墨宝了。这就是社会，我算是看透了。

    看透了也就甭说了。

    我来气！

    那你就还没看透。我打断他，问他吃饭了没有？

    别张罗了，我待会叫个车拖你一起上饭馆，你说哪里就哪里，我知道你时间精贵。我先把要说的说了，我来找你帮个忙。

    帮什么忙？你说吧。

    帮我女儿进一所名牌大学。

    我说我不是校长。

    你也当不了，他说，可你总有些关系吧？我现在算是发财了，可在人眼里，到底也还是个投机倒把做买卖的，我不能叫我女儿跟我这辈子一样，我要让她进名牌大学，将来好进入上层社会。

    再找个高干的儿子？我问。

    那我管不着，她自己会知道该怎么办。

    要是她就不找呢？你别跟我打岔，这忙你到底帮不帮？这得凭成绩，这忙我帮不了。

    她有的是成绩。

    那考就得了。

    你真迂腐，那些大官的子女都是考上的？

    我不调查这些事。

    你是作家。

    作家怎么的？

    你是社会的良心，得为人民说话！

    甭逗了，我说，你是人民？还是我是人民？还是那所谓的我们是人民？我只说我自己的话。

    我看中的就是你说的都是真话！

    真话就是，老兄，你穿上大衣，找个地方一起吃饭去，我饿了。

    又有人敲门了。开门的是个我不认识的人，拎个黑皮塑料包。我说我不买鸡蛋，我出去吃饭。

    他说他不是卖鸡蛋的。他打开提包让我看，里面没有凶器，不是作案的流窜犯。他怯生生拿出一大叠稿纸，说是特地来找我请教，他写了一部小说，想请我过目。我只好让他进门，请他坐。

    他说他不坐，可以把稿子先留下，改日再来拜访。我说甭改日了，有什么话这会就可以说完。他便双手在口袋里摸索，掏出一包香烟。我递过火柴，等地赶快点着烟好把话讲完。

    他结结巴巴，说他写的是一个真实的故事——我只好打断他，说我不是新闻记者，对真实不感兴趣。他更结巴了，说他知道文学不同于新闻报导，他这也还是一部小说，只是在真人真事的基础上加以合理的虚构。他请我看的目的是看能不能发表？

    我说我不是编辑。

    他说他知道，他只是想请我推荐，包括修改，如果我愿意的话，甚至可以署上我的名字，算是合作，当然，把他的名字放在后面，我的名字在前。

    我说要署上我的名字恐怕就更难发表了。

    为什么？

    因为我自己的作品都很难发表。

    他哦了一声，表示明白了。

    我怕他还不十分明白，又解释说，他最好找个能发表作品的编辑。

    他不说话了，看得出来豫犹不决。

    我决定帮他一把，问，您是不是可以把这部小说拿回去？

    您能不能转给有关的编辑部？他瞪大眼睛反问。

    由我转不如您直接送去，没准还少惹点麻烦。我露出笑容。

    他也就笑了，把稿子搁回提包里，含糊说了声感谢的话。

    我说不，我感谢他。又敲门了，我不想再开。

    80

    你喘息着，一步歇一步，走向冰山，好不艰难。碧绿的冰河阴沉而透明。冰层下，墨绿得像翡翠巨大的矿脉。

    你在光洁的冰面上滑行，严寒刺扎你冻得麻木的面颊，刚能觉察的冰花，五颜六色在眼前闪烁，呵出的水气在眉毛上立即结一层白霜。四下一片凝固了的寂静。

    河床突起，冰川以无法觉察的速度，一年几米，十几米，几十米，一点一点移进。

    你逆冰川而行，像一只快要冻僵了的爬虫。

    前面，阳光照不到的阴影里，矗立被风扫荡过的冰的平面。当风暴起来，以每秒百公尺以上的速度，将这一面面洁净的冰壁全都抛光了。

    你在这冰晶的断墙之间，不动也喘息不已。肺脏有种撕裂的疼痛，脑髓已经凝结，不能再思考，近乎一片空白，这不就是你寻求达到的境界？像这冰雪的世界，只有一些不能确定的阴影构成的各种模糊的图象，不诉说什么，没有意义，一片死寂。

    每一步你都可能摔倒，摔倒就摔倒了，再挣扎滑着爬行，你手脚早已失去了疼痛的感觉。

    冰层上积雪越来越少，残留在风扫荡不到的某些死角。雪层坚硬，绵软只不过是表象，都裹在冰晶的硬壳中。脚下冰谷里一只秃头鹫鹰在盘旋，除你之外的另一个生命，你也弄不清是不是你的一种印象，要紧的是你还有视象。

    你回旋而上，在回旋之中，在生死之间，还在挣扎，这么个存在，也就是说，血管里的血还在流动，这条性命也还没断。

    这巨大的沉寂里，晶铃铃，一个微弱的铃声刚可以捉摸，像冰晶撞击，你以为你听见了。

    冰山巅出现了紫色的云霞，预示风暴正高速在云霞里旋转，边缘缈袅的云翳显示出这风暴的力度。

    一个越来越分明的铃声唤起了你心底的悸动，你看见一个女人骑在马上，马头同她一起显露在雪线以上，背后衬着阴森的冰渊。你仿佛还听见马铃伴随的歌声。

    昌都来的那个女人哟，

    头上丝线盘的辫子，

    耳上坠的绿松石耳环，

    手上戴的馆馆闪亮的银手销，

    袍子上扎的五彩腰带……

    像是在大雪山海拔五千六百公尺的公路标杆旁你曾经见到过的一个骑马的藏族女人，她朝你回头一笑，在诱你堕入冰晶的深渊，你当时止不住还朝她走去……

    都不过是一些追忆，这铃声只固守在你心里，又像是在你脑门上响，肺腑撕裂的痛楚难以忍受，心脏疯狂搏动，七上八下，脑袋就要炸裂开来。炸裂之时也就是血液在血管里凝固之时，一种无声无息的爆炸。生命是脆弱的，又顽强挣扎，只是本能的固执。

    你睁开眼睛，光芒令你刺痛，什么也看不见，只知道还在爬行，恼人的铃声竟成了遥远的记忆，一种不甚分明的怀念，如同闪烁的冰花，细碎，飘忽不定，在视网膜上炫耀，你努力去辨认彩虹的颜色，你颠倒旋转，漂浮着后退，失去了自主的能力，都是徒然的努力，不分明的愿望，不肯冥灭，黑森森的空洞，一个骷髅的眼窝，貌似深邃，什么也没有，一个不和的旋律，分裂开来，轰的一下！……从未有过的明彻，又全部那么清新，你体会到这难以察觉的幽微，一种没有声响的声音，变得透明，被梳理。过滤、澄清了，你在坠落，坠落之中又飘浮，这般轻松，而且没有风，没有形体的累赘，情绪也不浮躁，你通体清凉，全身心都在倾听，又全身心都听到了这无声而充盈的音乐，你意念中那一缕游丝变细，却越益分明，呈现在眼前，纤细犹如毫发，又像一线缝隙，缝隙的尽头就融合在黑暗中，失去了形，弥散开来，变成幽微的毫光，转而成为无边无际无数的微粒，又将你包容，在这粒粒分明的云辍之中，毫光凝聚，进而游动，成为如雾一般的星云，还悠悠变幻，逐渐凝为一团幽冥发蓝的太阴，太阳之中的太阴，变得灰紫，就又弥漫开，中心倒更加凝集，转为暗红，发出紫莹莹的霞光，你闭目，拒绝它照射，却止不住，心底升起的悸动和期望，黑暗的边沿，你听见了音乐，这有形之声逐渐扩大，蔓延，一颗颗亮晶晶的声音穿透你的躯体，你无法辨别你自己的方位，这些晶莹透亮的声音的细粒，四面八方将你全身心浸透，一片正在形成的长音中有个浑厚的中音，你捕捉不住它的旋律，却感到了声音的厚度，它衔接另一片音响，混合在一起，舒张开来，成了一条河流，时隐时现，时现时隐，幽蓝的太阳在更加幽冥的太阴里回旋，你凝神屏息，失去了呼吸，到了生命的末端，声音的波动却一次比一次更有力，涌载你，推向高潮，那纯粹的精神的高潮，你眼前，心里，不知身居何处的躯体中，幽冥的太阴中的太阳的映象在不断涌进的持续轰鸣中扩张扩张扩张扩张扩张扩扩扩扩张张张张一声炸裂——又绝无声响，你堕入更加幽深的黑暗，重又感到人心的搏动，分明的肉体的痛楚，这生命之躯对于死亡的恐惧是这样具体，你这副抛弃不掉的躯体又恢复了知觉。

    黑暗中，房间的角落里，录音机上那排明亮通红的音标上下跳跃。

    81

    窗外的雪地里我见到一只很小很小的青蛙，眨巴一只眼睛，另一只眼圆睁睁，一动不动，直望着我。我知道这就是上帝。

    他就这样显示在我面前，只看我是不是领悟。

    他用一只眼睛在同我说话，一张一合，上帝同人说话的时候不愿人听到他的声音。

    我也毫不奇怪，似乎就应该这样，仿佛上帝原来就是只青蛙，那一只聪明的圆眼睛一眨不眨。他肯审视我这个可怜的人，就够仁慈的了。

    他另一只眼，眼皮一张一合在讲人类无法懂得的语言，我应该明白，至于我是否明白，这并不是上帝的事情。

    我尽可以以为这眨动的眼皮中也许并没有什么意义，可它的意义也许就正在这没有意义之中。

    没有奇迹。上帝就是这么说的，对我这个不知餍足的人说。

    那么，还有什么可追求的？我问他。

    周围静悄悄的，雪落下来没有声音。我有点诧异这种平静。天堂里就这么安静。

    也没有喜悦。喜悦是对忧虑而言。

    只落着雪。

    我不知我此时身在何处，我不知道天堂里这片土地又从何而来，我四周环顾。

    我不知道我什么也不懂，还以为我什么都懂。

    事情就出在我背后又总有只莫名其妙的眼睛，我就只好不懂装懂。

    装做要弄懂却总也弄不懂。

    我其实什么也不明白，什么也不懂。

    就是这样。

    一九八二年夏至一九八九年九月北京——巴黎


第二章

    4

    我从自然保护区的招待所出来，又到那位退休的羌族乡长家去了，门上挂着一把大锁。我已经去过三次，再也没有碰上他。这扇可以为我打开通往那个神秘世界的门对我已经关上了，我想。

    我信步走去，细雨迷蒙。我好久没有在这种雾雨中漫步，经过路边上的卧龙乡卫生院，也清寂无人的样子，林子里非常寂静，只有溪水总不远不近在什么地方哗哗流淌。我好久没有得到过这种自在，不必再想什么，让思绪漫游开去。公路上没有一个人影，没有一部车辆，满目苍翠，正是春天。

    路边有一座空寂的大房子，该是昨晚保护区的干事讲的土匪头子宋国泰的巢穴吧？四十年前，只有一条马邦走的山道经过这里，往北翻过五千多公尺高的巴朗山，进入青藏高原的藏族地区，往南则通往氓江河谷，进入四川盆地。南来的鸦片烟土和北来的盐巴，走私贩都要在这里乖乖丢下买路钱，这还算是赏脸的，要闹翻了撕破面皮，就有来无还，都去见阎王。

    这是一座全部木结构的老房子，两扇高大笨重的大门敞开，里面有个被楼房环抱荒芜了的大院子，容得下整个马邦数十头牲口。想当年，只要大门一关，这四周围着木栏杆的楼上廊檐里都会站满持枪的匪徒，那过夜的马邦就如同瓮中捉鳖。就是枪战的话，这院里也没有一处是火力够不到的死角。

    有两处楼梯，也都在院子里。我走上去，楼板格支格支直响。我越加大步走着，故意表明有人来了。但这楼上也空寂无人，推开一个又一个空荡荡的房间，一股尘土和霉味。只有挂在铁丝上的一条灰白的毛巾和一只破鞋表明这里竟有人住过，也该是几年前的事了。自从这里建立自然保护区，集中在这所大房子里的供销社，土产收购站，粮油站，兽医站以及一个山乡的全部机构和人员便都迁到保护区管理处修建的那条一百米长的小街上去了，聚集在这楼上宋国泰手下那一百来条汉子和一百来条枪当然更留不下一点踪影。他们当年躺在草席子上，抽着鸦片，搂着女人，那些被抢来的女人白天得为他们做饭，夜里就轮流奸宿。有时为分赃不均，有时为个年轻女人，时不时还发生火拼，这楼板上想必也热闹非凡。

    “只有匪首家国泰能镇得住他们。这家伙手狠心毒，狡猾得出名。”他是搞政治工作的，说起话来，振振有词，他说他给来这里实习的大学生们做报告，从保护大熊猫讲到爱国主义，可以把女学生们讲得痛哭流涕。

    他说被土匪抢来的女人中还有个红军女战士，三六年红军长征过毛儿盖草地的一支队伍，有个团就在这里遭到土匪的袭击。洗衣队的十几个从江西来的姑娘都被抢走奸污了，最小的只有十七、八岁，就她一个人活了下来，几经转手，后来被山里的一个羌族老汉买了去当老婆，现今就住在这附近的一个山冲里。她还能报出来她当年属于几支队几分队几连的连指导员的姓名，人如今可是当了大官，他很有番感慨。他说他当然不能给学生们讲这些，便又回到这匪首宋国泰身上来。

    这宋国泰原先小伙计出身，他说，跟个商人跑鸦片生意。这商人被盘踞这里的匪首陈老大击毙了，便投靠了新的主子。七混八混，不久当上了老大的心腹，进出这楼后面的老大住的小院。这小院后来被解放军吊迫击炮炸毁了，现今都长成了杂树林子。当年这可是个小重庆，土匪头子陈老大同他一窝子小老婆们就在里面花天酒地。能在里面伺候他的男人只有这来国泰一人。有一回，从马尔康过来了一支马邦，其实也是群土匪，看中了这条可以坐吃现成的地盘，双方激战了两天，互有死伤，却未分胜负，便商议说和，歃血为盟。于是开了大门，把对方迎了进来，楼上楼下，两股土匪，混同一起，猜拳举碗。其实是老大的一计，把对方都灌醉了好一举收拾。他又叫他小老婆们解开奶子，在桌间粉蝶似的飘来荡去。岂止对方，两股人马，谁能抵挡得住？无不喝得烂醉。只有两名匪首还端坐在桌上，按事先约好的，老大举手订个响蜚，宋国泰上前添酒，一手抓过那匪首搁在桌上的快慢机，说时迟，那时快，一枪一个，连同老大，当即撂倒了，便问：还有哪个不服的没有？土匪们一个个面面相觑，那还敢有半个不字。这宋国泰就此住进了老大的小院，那些小老婆也统统归他所有。

    mpanel(1);

    他说得这般有声有色，做报告能把女学生都说哭了，并非吹牛。他还说五。年进山剿匪，两个连的兵力夜里把这楼和那个小院包围了，拂晓进行喊话，叫他们放下武器，改邪归正，大门口就好几挺机枪火力封锁，一个也别想逃得出去，好像他就亲自参加了战斗。

    “后来呢？”我问。

    “开始当然顽抗，就用迫击炮把小院轰了。土匪们活着的都把枪扔了，出来投降，可就没有宋国泰，进到小院里搜查，也只有些哭成一团的婆娘。都说他屋里有一条通山上的暗道，可也没有发现，他人也没再亮相。如今，都四十多年了，有说他还活着，有说他死了，都没有确凿的证据，只是种分析。”他靠在藤圈椅上，捏着扶圈的手指弹动着，分析道：

    “关于他的下落，有三种说法。一说他逃走了，流窜在外地，在哪里隐姓埋名，落下脚来，种田当了农民。二是他可能在当时枪战中被打死了，土匪们不说。土匪有土匪的规矩，他们里面可以打得天翻地覆，对外人却不吐一点内情。他们有他们的道德，江湖义气，另一方又手狠心毒，土匪也有他们的两面性。那些女人，本来是抢来的，一旦进了这窝子，也就等于入了伙，一方面受他揉拧，又还为他保守秘密。”他摇摇头，不是不理解，而是感慨人世之复杂，我想。

    “当然，也不排斥第三种可能，跑进山里出不来了，就饿死在山里。”

    “也有迷失在这山里就死在里面的？”我问。

    “怎么没有？别说外地进来挖药材的农民，就是本地的猎人也有困死在山里的。”

    “哦？”我对这更有兴趣。

    “去年就有个打猎的，进山十多天了，也没有回来。他们家属这才找到乡政府，乡里又找到我们。我们同林区派出所联系，放出了警犬，让它嗅了嗅他的衣服，跟踪搜索，最后找到了，人卡在岩石缝里，就死在里面。”

    “怎么会卡在石缝里？”

    “什么情况都有，心慌嘛，偷猎，保护区里禁止狩猎的。也还有哥哥打死弟弟的。”

    “那为什么？”

    “他以为是熊。兄弟两个一起进山里安套子，弄麝香，这可来钱呢。安套子如今也现代化了，把林场施工工地上的钢丝缆索拧开，一小股钢丝就能弄个套子，上山一天可安上几百个套子。这么大的山，我们哪看得过来？都贪心着呢，没有办法。这兄弟俩在山上安套子，安着安着就走散了。要照他们山里讲的又成了迷信，说是中了邪法。两个人围着个山头转了个圈，正巧碰上。山里雾气大，他哥看见他弟的人影，以为是熊，揣枪就打，做哥的就把弟弟打死了。他半夜里还回家了一趟，把他弟的枪也带了回来，将两根枪并排靠在他家猪圈的篱笆门上，早起他妈喂猪食时就可以看见。他没有进家门，回转到山里，找到他弟死的地方，用刀把自己的脖子抹了。”

    我从这空荡荡的楼上下来，在那容得下一个马帮的院子里站了一会，走到公路上来。路上也还是没有人，没有车辆。我望着对面的雾雨迷蒙中苍绿的山上，有一条灰白的放木材的陡直的滑道，植被已经完全破坏了。早先，公路未通之前，这两边山上也该是森森的林木。我总想到这山颠背后的原始森林里去，我说不出为什么那总吸引着我。

    细雨不断，而且越加集密了，成为一层薄幕，把山梁都笼罩住，山谷和沟壑就更加朦胧。雷声滚动，在山背后，沉闷，隐隐约约。我突然发觉更为喧响的还是来自公路下方的河水，总也不停息，总在咆哮，总这样充沛的流量，从雪山下来注入氓江的这皮条河，流得这样的急促，带有一股镇慑人的凶险劲头，是平川上的河流绝对没有的。

    5

    你就在这凉亭边上碰上了她，是一种说不分明的期待，一种隐约的愿望，一次邂逅，一次奇遇。你黄昏又来到河边，麻条石级下，棒槌清脆的捣衣声在河面上飘荡。她就站在凉亭边上，像你一样，望着对岸苍茫的群山，而你又止不住去望她。这山乡小镇上，她那么出众，那身影，那姿态，那分茫然的神情，都非本地人所有。你走了开去，心里却惦记着，等你再转回到凉亭前，她已经不在了，夜色已暗，凉亭里亮着两点烟火，明明暗暗，有人在轻声说笑。你看不清他们的面目，但从声音上大致可以辨出是两男两女，也不像是本地人，他们无论调情还是发狠，都嗓门响亮。进而细听，这两对青年男女讲的好像是各自的把戏，怎么瞒过父母，哄骗他们工作单位的头儿，找种种借口溜出来逍遥。讲得那么得意，还止不住格格直笑。你已经过了这年纪，用不着受谁的约束，唯独没有他们这分快乐。他们兴许是乘下午的车刚到，可你记得从县城里来只有早上的一趟班车，总归他们有他们的办法。她似乎并不在他们之中，也不像他们这样快活。你离开凉亭，沿着河岸，径直走下去。你已经用不着辨认，这河岸上几十户家门，只最后一家开着卖烟酒手纸的半爿店面，石板路便折向镇里，然后是高的院墙，右手昏黄的路灯下，漆黑的门洞里便是乡政府。里面带望楼的高屋大院想必是早年间镇上富豪的旧宅。再过去，一片用残砖围住的菜园子，菜地对面有一个医院。隔一条小巷，便是近年来才盖的影剧院，正放映一部武打功夫片。这小镇你已经转过不止一遍，连晚场电影开演的时间你都不用凑近去看。从医院边上的小巷子里可以穿插到正街上，一出巷口，便面对庞大的百货公司，这你都清清楚楚，仿佛这镇上的老住户。你甚至可以导游，倘有人需要，而你自己尤其需要同人交谈。

    你未曾想到的是，这条小街人夜了竟还这么热闹。只有百货公司铁门紧闭，玻璃橱窗前的铁栅栏也都拉起上了锁。别的店铺大都照旧开着，只不过白天在门前摆着的许多摊子收了起来，换上些小桌椅或是竹床铺板。当街吃饭，当街搭讪，或是望着铺子里的电视，边吃边看边聊天，楼上的窗帘则映着活动的人影。还有吹笛子的，还有小孩哭闹，家家都把声音弄得山响。录音机里放的是都市里前几年流行过的歌曲，唱得绵软，带点嗲味，还都配上电子乐强烈的节奏。人就坐在自家门口，隔着街同对面交谈。已婚的妇女这时候也就只穿着背心和短裤，跟着塑料拖鞋，端着澡盆，把脏水泼到街心。那半大不小的小子则成群结伙，满街乱窜。朝手勾着手的小丫头们擦肩而过。而你，突然，又看见了她，在一个水果摊子前。你加快脚步，她在买柚子，才上市的新鲜柚子。你便凑上前，也去问价。她手摸了一下那透青的滚圆的柚子，走了。你也就说，是的，太生。你跟上她，来玩儿的？你似乎就听见她悟了一声，还点了点头，她头发也跟着抖动了一下。你忐忑不安，生怕碰一鼻子灰，没想到她答得这么自然。你于是立即轻松了，跟上她的步子。

    你也为灵山而来？你还应该讲得再俏皮一些。她头发又抖动了一下，这样，就有了共同的语言。

    你一个人？

    她没有回答。在装有日光灯的理发铺子前，你于是看到了她的脸，年纪轻轻，却有点憔悴，倒更显得楚楚动人。你望着套上电吹风头罩烫发的女人，说现代化就数这最快。她眼睛动了一下，笑了，你也跟着就笑。她头发散披在肩上，乌黑光亮，你想说你头发真好，又觉得有点过分，没有出口。你同她一起走着，再没说什么。不是你不想同她亲近，而是你一时找不到语言。你不免尴尬，想尽快摆脱这种窘境。

    我可以陪你走走吗？这话又说得太笨。

    你这人真有意思。你仿佛听见她在嘟嚷，又像是责怪，又像是允诺。可你看得出来她都故意显得轻快，你得跟上她轻捷的脚步。她毕竟不是孩子，你也不是毛头小伙，你想试着招惹她。

    我可以当你的向导，你说，这是明代的建筑，至今少说有五百年的历史，你说的是这中药铺子背后那座封火墙，那山墙上的飞檐，黑暗中衬着星光翘起的一角。今晚没有月亮。五百年前的明代，不，那怕就几十年前，这街上走个夜路，也得打上灯笼。要是不信，只要离开这条正街，进到黑古隆冬的巷子里，不只几十年，只是几十步，你就回到了那古老的时代。

    说着，你们便走到了一品香茶馆门前，墙角和门口站了好些人，大人小孩都有。踮脚朝里一望，你们也都站住了。门面狭窄进深很长的茶馆里，一张张方桌都收了起来。横摆着的条凳上伸着一颗颗脑袋，正中只一张方桌，从桌面上垂挂下一块镶了黄边的红布，桌后高脚凳上，坐的一位穿着宽袖长衫的说书人。

    “太阳西下，浓云遮月，那蛇公蛇婆率领众妖照例来到了蓝广殿，看到童男童女，肥胖雪白，猪牛羊摆满两旁，心中大喜。蛇公对蛇婆说：托贤妻的福，今天这份寿礼，甚是丰厚。那边道：今天是太夫人大春，理该少不了管弦乐器，还需洞主操心。”拍的一响！他手上的醒堂木拍在桌子上，“真是谋高主意多！”

    他放下醒堂木，拿起鼓锤，在一面松了的鼓皮上闷声敲了几下，另一只手又拿起个穿了些铁片的铃圈，缓缓晃了晃，铮铮的响，那老腔哑嗓子便交代道：

    “当下蛇公吩咐，各方操办，不一会，把个蓝广殿打扮得花花绿绿，管弦齐奏。”他猛然提高嗓门，“还有那青蛙知了高声唱，猫头鹰挥舞指挥棒。”他故意来了句电视里演员的朗诵腔调，惹得听众哄的一阵笑。

    你望了她一下，你们便会心笑了。你期待的正是这笑容。

    进去坐坐？你找到了话说。你便领着她，绕过板凳和人脚，拣了张没坐满的条凳，挤着坐下。就看这说书人耍得好生热闹，他站了起来，把醒堂木又是一拍，响亮至极。

    “拜寿开始！那众小妖魔。”他哈依依哎呀呀，左转身拱手作拜寿状，右转身摆摆手，做老妖精唱道：“免了，免了。”

    这故事讲了一千年了，你在她耳边说。

    还会讲下去，她像是你的回声。

    再讲一千年？你问。

    嗯，她也抿嘴应答，像个调皮的孩子，你非常开心。

    “再说那陈法通，本来七七四十九天的路程，他三天就赶到了这东公山脚下，碰上了王道士，法通顶礼道：贤师有请。那王道上答礼，客官有请。请问这蓝广殿在何处？问那做甚？那里出了妖精，可厉害呢，谁敢去呀？在下姓陈，字法通，专为捉妖而来。那道士叹了口气说，童男童女今天刚送去，不知蛇妖入肚了没有？法通一听，呀，救人要紧！”

    啪的一声，只见这说书人右手举起鼓锤，左手摇着铃圈，翻起白眼，口中念念有词，浑身抖索起来……你闻到一种气味，浓烈的烟草和汗珠中的一丝幽香，来自她头发，来自于她。还有僻僻剥剥吃瓜子的声音，那吃瓜子的也目不转睛盯着罩上了法衣的说书人。他右手拿神刀，左手持龙角，越说越快，像用嘴皮子吐出一串滚珠：

    “三下灵牌打打打三道催兵符尽收庐山茅山龙虎山三山神兵神将顷刻之间哦呀呀啊哈哈达古隆冬仓嗯呀呀呀呜呼，天皇皇地皇皇吾乃真君大帝敕赐弟子轨邪除妖手持通灵宝剑脚踏风火轮左旋右转。”

    她转身站起，你跟着也迈过人腿，人们都转而对你们怒目而视。

    “急急如律令！”

    你们身后哄的一阵笑声。

    你怎么了？

    没什么？

    干吗不听下去？

    有点想吐。

    你不舒服？

    不，好些了，里面空气不好。

    你们走在街上，街旁闲坐聊天的人都朝你们望着。

    找个安静的地方？

    嗯。

    你领她拐进个小巷，街上的人声和灯光落在身后，小巷里没有路灯，只从人家的窗户里透出些昏黄的光亮。她放慢了脚步，你想起刚才的情景。

    你不觉得你我就像被驱赶的妖精？

    她噗哧笑出声来。

    你和她于是都止不住格格大笑，她也笑得都弯下了腰。她皮鞋敲在青石板上格外的响。出了小巷，前面一片水田，泛着微光，远处模模糊糊有几幢房舍，你知道那是这市镇唯一的中学，再远处隆起的是山岗，铺伏在灰蒙蒙的夜空下，星光隐约。起风了，吹来清凉的气息，唤起一种悸动，又潜藏在这稻谷的清香里。你挨到她的臂膀，她没有挪开。你们便再没有说什么，顺着脚下灰白的田埂，向前走去。

    喜欢吗？

    喜欢。

    你不觉得神奇？

    不知道，说不出来，你别问我。

    你挨紧她的手臂，她也挨紧你，你低头看她，看不清她的面目，只觉得她鼻尖细小，你闻到了那已经熟悉了的温暖的气息。她突然站住了。

    我们回去吧，她呐呐道。

    回哪里去？

    我应该休息。

    那我送你。

    我不想有人陪着。

    她变得固执了。

    你这里有亲友？还是专门来玩的？

    她概不回答。你不知道她从哪里来，又回哪里去。你还是送她到了街上，她径自走了，消失在小街的尽头，像一则故事，又像是梦。

    6

    在海拔两千五百公尺观察大熊猫的营地，到处在滴水，被褥都是潮湿的。我已经住了两夜，白天穿着这营地里的羽绒衣，身上也总潮呼呼的。最舒服的时候，是在火堆前吃饭，喝着热汤。一口大铝锅用铁丝吊在伙房棚子的横梁上，底下架着的树干不用锯断，架起在灰烬上顺着烧，火苗冒起足有一两尺高，又可以照明。每当围着火堆吃饭，有一只松鼠总来，蹲在棚子边上，滚圆的眼睛直转。也只有在吃晚饭的时候，人才聚齐。有几句玩笑。吃完晚饭，天也就全黑了，营地被魁黑的森林包围着，人都钻进棚子里，在煤油灯下做自己的事情。

    他们长年在深山里，该说的都已说完，没有新闻。只有一位雇的羌族山民，从海拔两千一百公尺的卧龙关，进山后最后的一个村落，每隔两天，用背篓背来些新鲜的蔬菜和整片的羊肉或猪肉。保护区管理处离村子也还远。他们只有一个月或几个月才轮流下山休息一两天，去管理处理发、洗澡，改善一下伙食。平时的假日都积攒起来，到时候乘保护区的车子到成都去看女朋友，或是回到其他城市他们自己的家，对他们来说，那才是生活。他们没有报纸，也不收听广播，雷根，经济体制改革，物价上涨，清除精神污染，电影百花奖，等等等等，那个喧嚣的世界都留给了城市，对他们来说这都太遥远了。只有一位去年才分配来这里工作的大学毕业生总戴着耳机。我凑近他身边，才听出他在学英语。再有一位在油灯下看书的青年人，他们都准备报考研究生，好离开这里。还有一位，把白天接收到的无线电讯号，按测定的方位，一一画在一张航空测绘的座标图上，这些讯号是由被诱捕套上无线电颈圈再放回到林海中去的大熊猫身上发射出来的。

    同我一起进山在这山里连续转了两天的那位老植物学家早已躺下不知是否睡着了，这潮湿的被褥里我怎么也暖和不过来，和衣躺着，连脑子也好像冻僵了，而山外正是阳春五月。我摸到了一只草蚤，盯在我大腿内侧，是白天在草丛中转从裤腿里爬上来的，有小指甲这么大，硬得像块伤疤。我按住使劲揉搓，也还拔不出来。我知道再使劲就会拔断，它那紧紧咬住的头嘴就只能长久长在我皮肉里。我只好向我旁边铺位上的营地的一位工作人员求援，他让我脱光了，在我大腿上猛一巴掌，就手把这吸血鬼拧了出来。扔进灯罩里，冒出一股肉馅饼的气味。他答应明天给我找一副绑腿。

    棚子里十分安静，听得见棚子外、林子里，到处都在滴水。山风由远及近，并不到跟前来，就又退了回去，只在幽远的山谷里喧哗。后来，我头顶上的板壁也开始滴水了，好像就涌在被子上。漏雨了？我无意起身，里外反正都一样潮湿，就由它一滴，一滴，滴着……后来，听见了砰地一声，清晰又沉闷，在山谷里回荡。

    “在白崖那个方向，”有人说了一句。

    “妈的，偷猎的，”另一个人骂道。

    人都醒了，或者说，就都没睡着。

    “看一看时间？”

    “十二点差五分。”

    就再没有人说话，似乎等着枪声再响。而枪声也就不再响。这种破碎了又悬置的沉寂中，只有椰子外的滴水声和抑郁在山谷里的风潮。你就似乎听见了野兽的踪迹。这本是野兽的世界，人居然还不放过它们。四下的黑暗中都潜伏着骚乱和躁动，这夜显得更加险峻，也就唤醒了你总有的那种被窥探，被跟踪，被伏击的不安，你依然得不到灵魂中渴求的那分宁静……

    “来了！”

    “谁来了？”

    “贝贝来了！”那大学生喊道。

    棚子里一片忙乱，大家都起来了，跳下了床。

    棚子外面呼味呼味喷着鼻息，这就是他们援救过的，产后病了的，饥饿的，来找寻食物的熊猫！他们就等着它来。他们就相信它会再来。已经又有十多天了，他们都算着日子，他们说它肯定会来，在新竹笋长出之前，它就还要再来，而它就来了，他们的宠儿，他们的宝贝，用爪子扒搔着板壁。

    有人先开了一线门缝，拎着一桶玉米粥闪了出去，大家跟着都跑出去了。朦胧的夜色中，一只灰黑的大家伙正一摇一摆，走动着。那人将玉米粥立刻倒在盆里，它跟上前去，呼哧呼哧着粗气，手电光全落到这黑腰围黑眼睛身躯灰白的野兽身上。它也不理会，只顾着吃，头都不抬一下。有人抢着拍照，闪光灯直亮，大家轮流凑近它身旁，叫它，逗它，摸一下它那硬得像猪棕样的皮毛。它抬起头来，人又都匆忙逃开，钻进棚里。毕竟是野兽，一只健壮的熊猫可以同豹子格斗。它第一次来把盛食物的铝盆也嚼碎了一起吃下，消化不了的一颗颗铝豆再排泄出来，他们都追踪过它的粪球。曾经有一位记者，为了宣传大熊猫像猫咪一样可爱，在山下管理处诱捕到的熊猫饲养场里，企图搂住它合影，被一爪子抓掉了生殖器，当即用车子送到成都去急救。

    它终于吃完了，抓了根甘蔗，咬着，摇晃肥大的尾巴，钻进营地边上的冷箭竹和灌丛中去了。

    “我说过贝贝今天要来的。”

    “它多半是这时候来，总在二点到三点之间。”

    “我听见它呼哧呼哧在抓搔门板。”

    “它知道讨吃了，这坏东西！”

    “饿坏了，一大桶全都吃光了。”

    “它胖了些，我摸的。”

    他们谈论得这样热情，讲述每一个细节，谁怎么先听见的，谁先开的门，怎么从门缝里看见它，它怎么跟踪人，怎么把头伸进桶里，又怎么在盆子边上还坐下了，怎样吃得津津有味，谁又说它在玉米粥里还放了糖，它也喜欢吃甜的！他们平时都很少交谈，可谈起这贝贝，就像是大家的情人。

    我看了看表，这前后总共不超过十分钟，他们谈起来却没完没了。油灯都点亮了，好几位索性坐在床上。可不，山上这单调寂寞的生活，就靠这点安慰。他们从贝贝又讲到了憨憨。先头那一声枪响，叫大家都担心。贝贝之前的憨憨，就是被山里的一个叫冷治忠的农民打死的。他们当时收到憨憨的信号，好多天都在一个方位不曾移动。他们判断它大概病了，情况严重，便出发去找寻。结果在林子里一堆新上下挖出了憨憨的尸骨和还在播放无线电讯号的颈圈。又带着猪犬跟踪搜索，找到了这冷治忠的家和吊在屋檐下卷起的皮子。另一只也诱捕过带上了颈圈的莉莉的讯号就干脆消失在茫茫的林海里，再也不曾接收到。是被豹子捕食时也把颈圈咬碎了，还是碰上个更为精明的猎人，用枪托把颈圈也砸了，就无从知道。

    天将亮时分，又听见两声枪响，来自营地下方，都很沉闷，回响在山谷里拖得很长。就像退膛时抢膛里的烟子，回旋着不肯消散。

    7

    你后悔你没同她约定再见，你后悔你没有跟踪她，你后悔你没有勇气，没有去纠缠住她，没有那种浪漫的激情，没有妄想，也就不会有艳遇。总之，你后悔你的失误，你难得失眠，但你竟然一夜没有睡好。早起，你又觉得荒唐，幸亏没有莽撞。那种唐突有损你的自尊，可你又讨厌你过于清醒。你都不会去爱，软弱得失去了男子的气概，你已经失去了行动的能力。后来，你还是决定，到河边去，去试试运气。

    你就坐在凉亭里，像那位采购木材的行家说的那样，坐在亭子里看对岸的风景。早起，渡口十分繁忙。渡船上挤满了人，吃水线到了船邦子边上。船刚靠码头，缆绳还没有拴住，人都抢着上岸，挑的箩筐和推着的自行车碰碰撞撞，人们叫骂着，拥向市镇。渡船来来回回，终于把对岸沙滩上候船的人都载了过来，渡口这边也才清静。只有你还坐在凉亭里，像一个傻瓜，煞有介事，等一个没有约定的约会，一个来无踪去无影的女人，像白日做梦。你无非是活得无聊，你那平庸的生活，没有火花，没有激情，都烦腻造了，还又想重新开始生活，去再经历再体验一回？

    河边不知何时又热闹起来了，这回都是女人。一个挨着一个，都在贴水边的石阶上，不是洗衣服就是洗菜淘米。有一条乌篷船正要靠岸，站在船头撑篙的汉子冲石阶上的女人叫喊。女人们叽叽喳喳也都不让，你听不清是打情卖俏还是真吵，你于是竟又见到了她的身影，你说你想她会来的，会再来这凉亭边上，你好向她讲述这凉亭的历史。你说是一位老人告诉你的，他当时也坐在这凉亭里，干瘦得像根劈柴，两片风干了的嘴皮子嗫嗫嚅嚅活像个幽灵，她说她害怕幽灵，那便不如说呜呜的像高压线上吹过的风。你说这镇子《史记》里早有记载，而眼前的渡口早年间叫做禹渡，传说大禹治水就从这里经过。岸边还有块圆圆的刻石，十七个蝌蚪般的古文字依稀可见。只因为没人认识，建桥取石才被炸掉，又因为经费筹集不足，桥也终于未能建成。你让她看这廊柱上的格联，都出于宋代名士之手，你来找寻的灵山，古人早已指明。世世代代生活在这里的乡里人却不知道这里的历史，他们甚至都不知道他们自己。就这镇子上一个个天井和阁楼里住的些什么样的人家，一生又一生又怎样打发，要不加隐瞒，不用杜撰，统统写出来，小说家们就都得傻眼。你问她相信不相信？比方说，那位坐在门槛上望呆的老太婆，牙全都掉光了，布满折皱的脸皮像购了的萝卜，活脱一具木乃伊，只有深陷的眼窝里两点散漫无光的眼珠还会动弹。可当年，人也有过水灵灵的年纪，那方圆几十里地，也还是数一数二的美人，谁见了不得看上两眼？现今谁又能想象她当年的模样？更别谈她做了土匪婆之后那番风骚。土匪头子则是这镇上的二大爷，不管是他本家弟兄中他排行老二，还是金兰结义，换贴拜的把子，总归镇上的人老少当时都叫他二大爷，有几分巴结，更多的是敬畏。别看她坐的门槛里天井不大，可一进院子套着一进，从乌篷船上当年抬进的大洋都用箩筐来装。她这会儿呆望着那些乌篷船，早先就是从这乌篷船抢了来的。那时候她也像石阶上那些长辫子捣衣的少女，只不过屐的木屐而不是塑料拖鞋，拎着竹篮下河边洗菜，一条乌篷船就在她身边靠岸。她未曾明白过来，便被两个汉子拧住胳膊，拖进船舱，也未曾来得及呼救一团麻线便堵住了嘴。船撑出不到五里地，就被几个土匪轮流霸占了，在这河上漂流了一千年的一模一样的乌篷船里，拉上竹蔑编的篷子，光天化日之下就可以干这种勾当。第一宿，她赤条条躺在光光的船板上，第二宿就得上船头生火做饭……

    你再说，说什么呢？说二大爷和她，和她怎么成为土匪的老婆？说她总坐在门槛上？那时候不像如今有眼无光，她怀里还总搁着蔑匾，手上做着针线。那双养得白胖了的手指绣的不是鸳鸯戏水，便是孔雀开屏。乌黑的长辫子也挽成了发譬，插上一根镶了翡翠的银管子，画了眉毛还续了脸，她那番风骚竟没有人敢去招讪。明底细的自然知道，那匾里面上搁的五彩丝线，底下却是一对乌黑发亮的二十响，子弹全都上了膛。只要那拢岸的船里，钻出来官兵，这一双绣花的巧手就能把他们一个个撂倒，而神出鬼没的二大爷，这时候准在屋里睡大觉。这婆娘被二大爷看中独占了，也就随了嫁鸡随鸡嫁狗随狗的妇道。这镇上就没有人告发？连兔子也懂得不吃窝边草。她就活来了，像一个奇迹。至于有过善人美名的土匪头子二大爷，不论旱路水路黑道上来的朋友，谁也讨不到他的便宜，临了竟还死在这婆娘手里。又为什么？二大爷手狠，这婆娘更狠，要狠，男人狠不过女人。不信，尽可以去问这镇上中学校里的吴老师，他正在编一本这乌伊镇的风物历史故事，受的是县里新成立的旅游办公室的委托。旅游办的主任是吴老师侄媳妇的娘舅，要不这差事也落不到他头上。凡土生土长的肚子里都有些掌故，能写文章的这镇上也不只他一个。谁又不想青史留名？更何况还可以预支些不叫稿费叫加班费作为报酬。再说，这吴老师也是本地世家，文化革命中查抄出来当众烧掉的黄绫裱的宗谱就一丈二尺长，祖上也曾显赫过，从汉文帝的中郎将到光绪年间的翰林，到了他父亲一辈，赶上土改分田，背上个地主出身的包袱，才倒了几十年的霉。如今，眼看快到退休的年纪，流落海外音讯断绝的长兄居然在外国当了教授，由副县长陪同，坐了小汽车回家乡观光。还给他带回来一部彩色电视机，镇上的干部对他也就刮目相看。不谈这些。好，讲长毛造反，夜里打着火把，将一条街烧了大半。早先，这市镇码头沿岸才是正街，现今的汽车站就在正街的尽头龙王庙的旧址。说的是龙子庙未成瓦砾难之前，一到农历正月十五，元宵佳节夜里，站到这龙王庙的戏台上看灯最为精彩。两岸四乡的龙灯都汇集到这里，一队队清一色的包头布，红黄蓝白黑，耍什么颜色的龙就扎什么颜色的包头。锣鼓齐呜，满街上人头跟着攒动。沿岸的店铺，家家门口都撑出竹竿，挂的红包，或多或少都包几个赏钱，一年的生意谁又不图个吉庆。通常，总是龙王庙斜对面米行钱老板的红包最大，双股五百响的炮仗从楼上一直挂下来。耍灯的就在这僻僻叭叭火光四溅中大显身手，一条条龙灯舞得在地上转着打滚，挑头耍绣球的则最卖气力。说着就来了两条，一条是乡里谷来村的赤龙，一条是这镇上吴贵子领的青龙——你不要说了，不，你还是说下去。说这条青龙？说这耍青龙的吴贵子是这镇上尽人皆知的一把好手？年轻风流的媳妇们见了没有不眼热的，不是叫贵子，喝口茶吧，就是给他揣一碗米酒。德行！什么？你说你的。这吴贵子引着青龙一路耍来，浑身早已热气蒸腾，到了龙王庙前，索性把布搭子也解了，就手扔给街上看热闹的熟人，他胸脯上就刺的青龙一条，两旁的小子们不由得一阵子叫好。这时，谷来村的赤龙也从下街头到了。二十来个一扎齐的后生，一个个血气方刚，也来抢米行钱老板的头彩。当下各不相让，都要了起来。这一青一赤两条龙灯里都点的蜡烛，就见两条火龙在人头脚底滚动，说昂首都昂首，说摆尾都摆尾，那吴贵子舞着火球，更是赤膊在石板路上打滚，惹得这青龙转成一道火圈。那赤龙也不含糊，紧紧盯住绣球，往来穿梭，像一条咬住了活物的大蜈蚣。双股五百响的鞭炮刚放完，又有伙计炸了几个天地响。两队人马，气喘吁吁，汗津津都像刚出水的泥鳅，一起拥到柜台边上来抢挑在竹竿上的红包，竟被谷来村一个小子跃起一把抓在手心。吴贵子们那能受这委屈，当下双方的叫骂便代替了鞭炮，进而这一青一赤两条龙便纠缠在一起，难解难分。旁观的也说不清谁先动的手，总归是拳头发痒，武斗往往就这样开场。惊叫的照例是小孩和妇人家，站在门口凳子上看热闹的女人抱了孩子，躲进门里，留下的板凳便成了相互格斗的凶器。这镇公所里倒有一名巡警，这时节不是被谁人拖去喝酒，便是站在那张牌桌边上看人打牌，好抽点头子算做香钱，维持治安，总不能白干。这一类民事纠纷又不吃官司，武斗的结果，青龙队死了一个，赤龙队死了两个，还不算小莹子他哥，看热闹去无端的被人挤倒了，当胸口踩上一脚，断了三根肋条骨，幸亏贴了挂红灯笼的喜春堂隔壁唐麻子祖传的狗皮膏药，才拣回来一条性命。都是瞎编的。可也算是故事，也还可以再讲下去。人不要听。

    8

    营地下方，那片槭树和椴树林子里，同我一起上山来的那位老植物学家，发现了一棵巨大的水青树，一百万年前冰川时代了遍植物的活化石，有四十多公尺高。光光的树梢上，仰望才能看见一些细小的新叶。树干上有个大洞，可以做熊的巢穴。他让我爬过去看看，说是有熊的话，也只冬天才待在里面。我钻进去了，洞壁里面也长满了苔藓。这大树里外都毛茸茸的，那盘根错节，龙蛇一般，爬行在周围一大片草木和灌丛中。

    “这才是原始生态，年轻人，”他用登山镐敲着水青树干说，他在营地里把所有的人都叫做年轻人。他少说也六十出头了，身体很好，拄着这把登山搞作为拐杖，也还能满山跑。

    “他们把珍贵成材的树都砍了，要不是这么个树洞，它也早完了。这里已经没有严格意义上的原始森林，充其量只能算原始次森林，”他感慨道。

    他来采集大熊猫的食物冷箭竹的标本的。我陪他钻进一人多高枯死的冷箭竹丛中，没有找到一棵活的竹子。他说这冷箭竹从开花到结籽枯死到种子再发芽成长再到开花，整整六十年，按佛教的轮回转世说，正好一劫。

    “人法地，地法天、无法道，道法自然，”他大声说道，“不要去做违反自然本性的事情，不要去做那不可为的事情。”

    “那么这抢救熊猫有什么科学上的价值？”我问。

    “不过是这个象征，一种安慰，人需要自己欺骗自己，一方面去抢救一个已经失去生存能力的物种，一方面却在加紧破坏人类自身生存的环境。就这岷江两岸，你沿途进来，森林都砍光了，连岷江都成了一条乌泥江了，更别说长江。还要在三峡上拦坝修水库！异想天开，当然很浪漫。这地质上的断层，历史上就有过许多崩塌的纪录，拦江修坝且不说破坏长江流域的整个生态，一旦诱发大地震，这中下游的亿万人口都将成为鱼鳖！当然，没有人会听我这老头子的，人这样掠夺自然，自然总要报复的！”

    我们在林子里穿行，周围是齐腰深的贯众，一圈圈轮生的叶子像巨大的漏斗。更为碧绿的则是七片叶子轮生的鬼灯擎，到处都一片阴湿的气息。

    “这草莽中有蛇吗？”我不禁问。

    “还不到季节，初夏的时候，天暖和了，它们才凶猛。”

    “野兽呢？”

    “可怕的不是野兽，可怕的是人！”他说他年轻的时候，曾经一天中碰到三只虎，一头母虎带只幼虎，从他身边走开了。另一只公虎迎面而来，他们只相互望了望，他把眼光挪开，那虎也就走了。“虎一般不袭击人，而人到处追杀老虎，华南虎都已经绝迹了。你现在要碰到老虎还真算你运气。”他嘲笑道。

    “那到处卖的虎骨酒呢？”我问。

    “假的！连博物馆都收不到老虎的标本，近十年来全国就没有收购到一张虎皮。有人到福建哪个乡里总算买到了一付虎骨架子，一鉴定，原来是用猪和狗的骨头做的！”他哈哈大笑，喘着气，靠在登山镐上歇了一会，又说：

    “我这一生中几次死里逃生，都不是从野兽的爪子底下。一次是被土匪逮住，要一根金条赎人，以为我是什么富家子弟。他们哪里知道，我这个穷学生去山里考察，连块手表还是找朋友借的。再一次是日本飞机轰炸，炸弹就落在我住的那房屋的屋梁上，把屋瓦全都砸飞了，就是没炸。再就是后来被人告发，打成右派，弄到农场去劳改，困难时期，没有吃的，全身浮肿，差一点死掉。年轻人，自然并不可怕，可怕的是人！你只要熟悉自然，它就同你亲近，可人这东西，当然聪明，什么不可以制造出来？从谣言到试管婴儿，另一方面却在每天消灭两到三个物种，这就是人的虚妄。”

    这营地里我只有他是可以交谈的，也许因为毕竟都从那个繁华的世界来的，其他人长年在这山里，都像树木一样沉默寡言。几天之后，他也下山回去了。我为我无法同他们交流有些苦恼。我当然也知道我在他们眼里不过是个好奇的旅游者。而我跑到这山里来又为的什么？是体验一下这种科学考察营地的生活？这种体验又有什么意义？如果仅仅为了逃避我遇到的困境，也还可以有更轻松的办法。那么，也许是想找寻另一种生活？远远离开烦恼不堪的人世？既然遁世又何必同人去交流？不知道找寻什么才是真正的苦恼。太多的思辨，太多的逻辑，太多的意义！生活本身并无逻辑可言，又为什么要用逻辑来演绎意义？再说，那逻辑又是什么？我想，我需要从思辨中解脱出来，这才是我的病痛。

    我问替我抓草蚤的老吴这里还有没有原始森林？

    他说这周围早先都是。

    我说那当然，问题是现在哪里还能找到？

    “那你去白石头，我们修了一条小路，”他说。

    我问是木是营地下方，有一条通往一个峡谷的小路，峡谷上方，一块裸露的岩壁，远看像苍莽的林海中冒出来的一块白石头。

    他点头说是。

    那里我也已经去过了，林相要森严得多，可山涧里也还倒着未被山水冲下去的一棵棵巨树乌黑的躯干。

    “也已经采伐过了，”我说。

    “那是在建立保护区之前，”他解释道。

    “这保护区里究竟还有没有人工痕迹的原始森林？”

    “当然有，那得到正河。”

    “能去得了吗？”

    “别说是你，连我们带着各种器材和装备都没进到核心区，全都是地形复杂的大峡谷！周围是五千到六千多公尺的大雪山。”

    “我有什么办法能看到这真正的原始森林？”

    “最近处也得到十一M，十二M，”他讲的是航空测绘的他们专用的地图上的坐标号，“不过你一人去不了。”

    他说去年有两位新分配来工作的大学毕业生，拿了包饼干，带着罗盘，以为没事，当晚便没回得来。直到第四天头上，他们中的一个总算爬到了公路上，才被进青海的车队看见，又下到山谷里去找另一个，也已经饿得昏迷了。他告诫我一个人绝不能走远，我实在想要进原始森林看看的话，只有等他们有人去十一M十二M作业，收集大熊猫活动信号的时候。

    9

    你有心事？你说，逗着她玩。

    你怎么看得出来？

    这明摆着，一个女孩子独自跑到这种地方来。

    你不也一个人？

    这是我的嗜好，我喜一个人游荡，可以沉思冥想。可像你这样一个年轻姑娘——

    得了吧，不只是你们男人才有思想。

    我并没有说你没有思想。

    恰恰是有的男人并没有思想！

    看来你遇到了困难。

    思想人人都有，并不非要有困难。

    我没有同你争吵。

    我也没有这意思。

    我希望能对你有些帮助。

    等我需要的时候。

    你现在没有这种需要？

    谢谢，没有。我只需要一个人，谁也别来打扰我。

    这就是说你遇到了烦恼。

    随你怎么说。

    你患了忧郁症。

    你说得也太严重了。

    那你承认你有烦恼。

    烦恼人人都有。

    可你在自寻烦恼。

    为什么？

    这不需要很多学问。

    你这人真油。

    如果还不至于讨厌的话。

    并不等于喜欢。

    可也不拒绝，一起沿河岸走走？你需要证明你还有吸引姑娘的能力。她居然随同你，沿着堤岸，向上游走去。你需要找寻快乐，她需要找寻痛苦。

    她说她不敢朝下望，你说你就知道她害怕。

    害怕什么？

    害怕水。

    她哈哈笑了起来，你听出那笑声有些勉强。

    你就不敢跳下去，你说着便故意贴着堤岸走，陡直的堤岸下，河水滚滚。

    我如果就跳下去呢？她说。

    我跟着就跳下去救你。你知道这样能博得她的欢心。

    她说她有点晕眩，又说那是很容易跳下去的，只要闭上眼睛，这种死法痛苦最少，又令人迷醉。你说这河里就跳下过一位同她一样从城市里来的姑娘，比她年纪还小，也比她还要单纯，你不是说她就怎么复杂，你是说今天的人较之昨天也聪明不了许多，而昨天就在你我面前。你说那是个没有月亮的夜晚，河水更显得幽深。这撑渡船的驼背王头的老婆后来说，她当时还推了一下王头，说她听见锁缆绳的铁链在响。她说她当时要起来看一看就好了，她后来就听见了呜咽声，以为是风。那哭声想必也很响，夜深人静，狗也不曾叫唤，才想不会是有人偷船，就又睡去了。迷糊之中，那呜咽声还持续了好一阵子，她睡了一觉醒来也还听见，撑船的驼背王头的老婆说，当时要有个人在就好了，这姑娘也不会寻短见，都怪这老鬼睡得太死。平常也是，真要夜里有急事渡河的，会敲窗户大声叫喊。她不明白的只是这姑娘寻短见为什么又搬弄铁链子，莫非想弄船好去县里，从县城再回到城市里她父母身边？她完全可以乘中午县里来的班车，没准是怕人发现？谁也说不清她死前想的什么。总归一个好端端的女学生，从城市莫名其妙弄到这一不沾亲二不带故的乡里来种田，叫个书记给糟蹋了，真是罪孽啊。天亮以后，在离这里三十军的下沙铺，才被放水排的捞了起来。上身赤条条的，衣服也不知在河湾被那根树权子挂住了。可她一双球鞋却端端正正留在那块石头上，那块石头将刻上“禹渡”的字样，再用油漆描红，旅游的都将爬到那石头上拍照，留念的又只是这后来的题字，渡口上屈死的冤魂将统统被忘掉。听着吗？你问。

    说下去，她轻声答道。

    早先，那地方总是死人，你说死的不是孩子，就是女人。小孩子夏天在石头上扎猛子，扎下去不见浮起的叫做找死，被前世的父母收了回去。屈死的总归是女人。有城里被赶下来无依无靠的女学生，有受婆婆和丈夫虐待的年轻媳妇，也有的是倩女殉情。所以，这禹渡在镇上的吴老师考证之前，乡里人又叫做怨鬼崖，小孩子去那里玩水，大人总不放心。也还有人讲，子夜时分，总看见穿白衣服的女鬼在那里出现，唱着一支总也听不清唱词的歌谣，有点像乡里的儿歌，又像是要饭花子的花鼓调。这当然都是迷信，人往往自已被自己讲的吓着了。可这地方，确有一种水鸟，当地人叫做青头，读书人说是青鸟，能从唐诗中得到引证。这青头拖着长长的头发，自然也是乡里人的说法。这鸟儿你当然见过，个儿不大，锭蓝的身子，头顶有两根碧蓝的翎毛，长相精神，灵巧至极，非常耐看。她总歇在堤岸下的阴凉里，或是在水边长着茂密的竹林子边上，左顾右盼，从容自在。你尽可以盯住她欣赏不已，可只要一挪动脚步，即刻就飞了。《山海经》里讲的给西王母啄食的青鸟是一种神鸟，同这乡里的青头不是一回事，可也都充满灵气。你对她说这青鸟就像是女人，愚蠢的女人自然也有，这里讲的是女人中的精灵，女人中的情种。女子钟情又难得有好下场，同为男人要女人是寻快活，丈夫要妻子是持家做饭，老人要儿媳为传宗接代，都不为的爱情。这你就讲到了么妹，她专心听着。你说么妹就屈死在这河里，人都这么说，她也跟着点头，就这么傻听着，傻得让你觉得可爱。

    你说这么妹也许给了人家，可婆家来领人的时候，她就不见了，跟了她的情哥哥，乡里的一个小伙子。

    他也玩龙灯吗？她问。

    镇上玩龙灯武斗的那伙是下面谷来村的，这小伙子家在上水旺年，相隔有五十里地，也差了好几个辈分，可当年都是上好的后生。说的是这么妹的情哥，没钱没势，家中只两亩旱地九分水田。这地方只要人手脚勤快，倒是饿不着。当然也还要没有天灾，没有兵祸，要都赶上了，一村子死他十之八九，也不是不曾有过。还是说这么妹子，这么妹子的情哥，要娶上么妹这样标致灵巧的姑娘，那点家当就不够了。么妹有么妹这样的姑娘的卖价，一付银手锅子的定钱，一挑子八个糕点盒子的聘礼，两担描金的衣柜衣箱的嫁妆，都出在买上头上。买姑娘的这主就住在水卷，现今的照相馆后面，那老房如今也早换了主人，说的是当年的老板，正房里一味只生丫头，这财东心想儿子才决定纳妾。又碰上么妹她娘这样精明的寡妇，替女儿倒也算来算去，与其跟个穷汉种一辈子田，不如上富人家去当个姨娘。经中人往来说合，花轿算是不抬了，里外的衣裳都＆#0；一做得，说好了接人的日子，姑娘夜里却偷偷跑了。她只挎了个包袱，裹了几件衣服，半夜里敲她情哥哥的窗户，把这后生招了出来，那干柴烈火，当下便委身于他。又抹着眼泪，发下山盟海警，说好投奔山里，烧山开荒为生。双双来到河边渡口，望着滚滚的河水，这后生竟踌躇了，说是回家去拿把斧子，抄几样做活的家伙，不料被娘老子发觉。做老子的拿起柴禾就打，打这不孝之子，做娘的又心疼得不行，可也不能放儿子离乡背井。做老子的打来做娘的哭，哭哭闹闹天跟着就亮了。早起摆渡的还说看见过一个拎包袱的女子，后来就起了大雾。天越见亮，晨雾越浓，从河面上腾腾升起，连太阳都成了一团暗红的炭火。摆渡的加倍小心，碰上行船还算事小，叫放排的撞上可就遭殃。岸上聚集许多赶集的人，这墟场迄今少说也有三千年，三千年来赶墟场的总有人听见，雾里传来一声喊叫，刚出声又噎了回去，水声扑腾了一下，耳尖的说还不止一下哩，人又都在讲话，就什么声音也听不清了。这真是个繁忙的渡口，要不大禹也不会从这里过渡，满满的一船柴、炭、谷子、山芋、香菇、黄花、木耳、茶叶、鸡蛋和人和猪，竹篙打得弯弯的，吃水到了船沿，白蒙蒙的河面上怨鬼崖那块岩石也只是灰灰的一道影子。贫嘴的妇人会说，那天早起就听见老鸦在叫，听见老鸦叫总是不祥的征兆，那黑老鸦叫着在天上盘旋，准闻到了死人的气味，人要死未死之前先发出死亡的气息，这如同晦气，你看不见，闻不到，全凭感觉。

    我带着晦气？她问。

    你不过自己同自己过不去，你有种自残的倾向。你故意逗她。

    才不是呢，生活就充满痛苦！你也就听见她叫唤。


第九章

    34

    你走在泥泞里，天下着迷蒙细雨，路上静悄悄的，只有胶泥咬住鞋子发出的声响。你说得选择走在硬泥上，却即刻听见扑啦一声。你回头见她摔倒在泥泞里，一只手撑住地那分狼狈。你伸手拉她，不料她脚下一滑，撑地的污手又抹得浑身是泥。你说干脆得把她那高跟皮鞋脱了，她哭丧脸，竟一屁股坐在泥地里。你说脏就脏了，没什么了不得，前去找到个人家，再好好洗一洗，她却不肯再走。

    这就是女人家，你说，又要游山，又怕吃苦。

    她说她根本不该同你来，走这倒霉的山路。

    你说山里不只有风景，也有风风雨雨，既然来了，就别后悔。

    她说受你骗了，这鬼的灵山，一路上压根儿就没见个游人。

    你说要是看人而不是看山，城里大街上还没有看够？再不就逛百货商场去，从甜食点心到各种化妆用品，女人需要的应有尽有。

    她于是用一双泥手捂住脸哭了起来，简直像个孩子，还好不伤心。你于心不忍，只好拖她起来，扶住她走。

    你说总不能赖在这雨地里，前面就会有人家，有人家就会有火塘，有火塘就有了温暖，就木会这样孤寂，就都会得到宽慰。

    你当然也知道，雨中的那堵断墙背后，灶台肯定都坍塌了，铁锅也早已锈穿。这山岗上，荒草丛中，插着零落的纸幡的坟冢背后，也不会有女鬼啼哭。此时此刻，你多么盼望能找到个山早人家，换上一身干净衣服，清清爽爽，坐在火塘前的竹靠椅上，手里再有一碗热茶，对着屋檐下绵绵细雨，同她讲述一个同她与已和纷繁的人世都无关系的童话，她就像这孤寂的山中人家的一个乖巧的小女孩，坐在你膝头上，偎依着你。

    你说火神是一个赤条条的红孩儿，就喜欢恶作剧，总出现在砍倒的树林子里，把厚厚的干树叶子故意瑞得哗哗响，光个屁股，在砍倒的树枝间爬上爬下。

    她则同你讲述她的初恋，一个小丫头的爱情，或者说还不懂世事，只是对爱情的一种向往。她说，他当时刚从劳改农场回到城市，又黑又瘦又老相，腮邦子上都出现深深的皱纹，可她还就倾心于他，总凝神听他讲述他经受的那些苦难。

    你说那是个好远久的故事，你还是听你太爷爷说的，说他亲眼看见过红孩儿，从他头年砍倒的那棵株树底下爬了出来，翻到一棵山茶树上，他当时还晃了晃脑袋，以为老眼昏花。他正从山岭上下来，扛了根碴树，是山外响水滩的一个船工要的，檀木轻，又经得住水泡，是做船的好材料。

    她说她那时才十六岁，他却已四十七八了，足以当她的老父亲，他同她父亲早年是大学的同学，多少年的至交。他平反回城以后，没有多少别的交往，总上她家，同她父亲一边喝酒，一边讲述那些年他打成右派后劳改时的经历。她听着听着，眼睛都湿润了，他便人干巴巴的还没恢复元气，不像后来有了职称，当上了总工程师，也穿起花呢西装，衬衫的白衣领烫得毕挺，总敞开着，显得那么康酒。可她当时就如醉如痴爱他，就顾意为他流泪，一心想给他安慰，让他后半生过得幸福。他当时只要接受她这小丫头的爱情，她说，真的，她什么都可以不顾。

    你说你太爷爷当时一根一围粗的檀木还扛在肩上，正从坡上下来，就看见了这火神爬上了山茶树干，他一时煞不住脚，也不敢多看，回到家门口放倒树干，还没进屋就说不好厂！家里人问他，那时，你说你爷爷还活着，你爷就问你太爷爷，爸，你怎么了？你太爷爷说，他看见红孩儿了，那火神祝融，好日子完啦！

    可他并不知道，他是一个傻瓜，她说。她只是在她都上了大学好几年之后，才告诉他的。他说他有妻子和儿子，他去劳改他妻子守了他整整二十年，儿子都比她大。再说，她父亲，他们是多年的老朋友，会怎么看待他？胆小鬼！胆小鬼！她说她当时哭着骂他。她说，连那次约会都是她主动的，他当时从她家同她父亲告别出门，她也找了个借口，对父亲说她要去找她小时候曾经一个楼里住过的一个女孩，他们便一起出门了。她平时叫他蔡叔叔，她也还是这么叫他。她说蔡叔叔，她有话要同他谈谈。他说好的，这会儿就行，边走边说。她说不，她不能这样在大马路上。他想了想，约定去一个公园。他说公园门口有个饭店，他请她一起吃晚饭。

    mpanel(1);

    你说灾难后来果真一桩接一桩。你说你那时候还小，背不了一杆火枪，不能跟你爹爷去打猎，只好扛起锄头，同他去竹林里挖冬笋。你太爷爷那时候背已经驼了，颈脖子上长了个大肉瘤，说是从小扛树扎出来的。可你太爷爷年轻时，你爸说，他可是没人比得过的好猎手，就在他看见了红孩儿之后，没两天功夫，叫人给打死了，枪子从后脑勺进去，在

    左眼窝I花。 他躺在屋门口一滩血迹里，伸手就博得到门槛。屋场边的那棵老樟树根上也结的紫黑的血块。他是扒着树根爬上来的，等不及从拐弯的石级上来，爬到快清看家门槛时才断气了。你太奶奶早起喂猪食方才发现，半夜里都没听见他一声叫唤。

    她说饭桌上她什么也没谈，只讲了些她学校里毫不相干的事。饭后，他提议到公园里走走，走到树影下，他也像别的男人一样，借着酒兴要吻她，她没有让。她说，她还叫他蔡叔叔，她只是要让他知道，她曾经怎样爱他，她又怎样惩罚了她自己，她已经给了别人，一个她不爱的男人。只不过一时迷糊，被人玩弄了，是的，她说她用的就玩弄这词，她也只是一时冲动。他不做声，要拥抱她，她推开了。

    你说当时天还未大亮。你奶奶先是脚下绊了一下，后来就大叫一声，晕死过去。你奶奶当时肚子里正怀着你爸。后来还是你老爷把你太爷拖进屋里的。你老爷说，你太爷是叫人暗算了，从后脑勺吃的黑枪，用的是打野猪的铁砂子。你爸还说，在你太爷刚死没多久，山林就起火了，那一片林火足足烧了上十天，好几个火头同时窜起，没法子救，火光冲

    天，把个呼日峰映得像一座火焰山。可你老爷说你太爷吃黑枪的时候正是林火起来的时候。后来你爸却说，你太爷爷的死同拿火绳的红孩儿没有关系，是叫仇家暗算了。你老爷一直到临终前都要找出暗算他爸的凶手。可到了你爸说给你听的时候，就成了故事，只有一声叹息。

    她说他还对她说他爱她，她说，假的！他说他真想过她，她说已经晚了。他问为什么？她说这还用问！他问为什么连吻她一下也不行？她说她能同随便哪个男人睡觉，就不能同他。她还说，你走吧！你永远也不会明白，还说她恨死他了，再也不想见到他，硬是把他推开跑了。

    你说她根本不是什么小护士，她一路上编造的全是谎话，说的也不是她的女伴，这才是她自己，她自己亲身的经历。她说你讲的也不是你太爷爷你老爷你爸你自己，你全编的是唬弄人的故事。你说你已经说过了这是个童话，她说她又不是小孩子，木听什么童话，她只要真真实实活着，她也不再相信什么爱情，她已经厌倦了，男人都一样好色。女人呢？你问。也一样下贱，她说，她什么都看透了，活着都腻味，她不要那么多痛苦，只求瞬间的快乐。她问你还要她吗？

    就在这雨地里？

    这样难道不更刺激？

    你说她真贱。她说男人不就喜欢这样？又简单，又轻松，还又刺激，完了，一走了事，也不必担心，也没有累赘。你问她同多少男人睡过觉？她说少算也上百。你不相信。

    这有什么信不信的？其实很简单，有时候只要几分钟。

    在电梯里？

    干嘛在电梯里？你看的是西方电影。在树影下，在墙拐角里，随便什么地方不成？

    和根本不认识的男人？

    这样更好，也不会再见到尴尬。

    你问她是不是经常这样？

    只要想要。

    找不到男人的时候？

    他们并不那么难找，只要使个眼色，跟着就来。

    你说她使个眼色，你未必就去。

    她说你未必就敢，可有的是敢的。男人要的不就是这个？

    那么你在玩弄男人？

    为什么只许可男人玩弄文人？这有什么奇怪。

    你说她不如说在玩弄她自己。

    又为什么？

    就在这泥泞里！

    她便笑嘻嘻说她喜欢你，可不是爱。还说你可要当心，要她真爱上你了——

    那就是灾难。

    她问是你的灾难还是她的灾难？

    你说与你与她都是灾难。

    你真聪明，她说她就喜欢你这颗聪明的脑袋。

    你说可惜不是身体。

    她说身体人人都有，又说她不想活得太累，于是长长叹了口气，讲个快活的故事吧，她说。

    还是讲火？那光屁股的红孩儿？

    随便你说。

    你便说这红孩儿火神祝融正是这九山之神。那呼日峰下，原先的一座火神庙年久失修，人们忘了祭祖，酒肉都只顾自己享用。被人遗忘了的火神一怒之下，便发作了。就在你太爷爷……

    怎么不说下去？

    他死的那天夜里，人都熟睡的时候，山林里窜出一道火光，明晃晃悠悠游动在漆黑的山影之中。风吹来了一股胜似一股的焦臭味，人们在睡梦中都感到窒息，纷纷起来，也都看见了林火，却只呆呆望着。到了白天，烟雾迷漫过来，别说去救，躲都躲不及。野兽也惊恐万状，被熊熊火势追赶，老虎、豹子、野猪、豺狗统统窜进河里，只有河水汹涌的深涧才能阻挡火势蔓延。隔岸观火的众人只见对面火光之中，一只赤红的大鸟飞腾起来，长的九个脑袋，都吐出火舌，拖起长长的金色的尾巴，带着呼啸，又像女婴的啼哭，凌空而上。千百年的巨树腾地弹起，像一根根羽毛，还发出炸裂声，然后又轻轻飘落进火海里……

    35

    我梦见我背后的石壁开了，发出格支格支的声响，石缝之间裂出鱼肚白的天空，天空底下有个小巷，清寂无人，旁边是一个庙门，我知道那是大庙的侧门，从来不开，门口牵了一根尼龙绳子，晒着小孩的衣服，我认出来这地方我曾经去过，是四川灌县的二王庙外，我则在分水的堤堰上走，脚下江水滚滚，对面岸上还有一座被占用了的庙址，我曾经想进去而不得其门，只看见高高挑出院墙的乌黑的飞檐上爬着的鱼蛇，我拉住了一根钢丝缆绳，一点一点前移，白花花的河滩上居然有人在钓鱼，我想到他跟前去看看，水涨了，我只好退缩，四周央央流水，中间的我竟又是个孩子，此刻的我站在一个长满荒草的后门口看着那童年时候的我，穿的一双布鞋，进退两难，鞋帮子上有个布锁的纽扣，我小学校里那些说下流话的同学说我这脚上的鞋是女人穿的，弄得我很不自在，也正是从街上野惯了的这些男孩子嘴里我第一次懂得那句骂人话的涵义，他们还说，女人是践货，又说街角卖烧饼的那胖女人同男人贴饼子，我知道这都不是好话，同男女的肉体有关，可究竟什么关系只模模糊糊并不清楚，他们说我喜欢同班的那个给过我一张香片纸的黑瘦的小女孩，我脸上顿时便发烧，这又是我小学毕业之后进了初中有一次看暑期学生专场电影时碰上他们，说她现在长得比以前白净多了，挺风骚的丫头，还向他们打听过我，他们问我干么不同她约会，然后我就掉在女人的肉体之中，挣扎着，伸手摸到了一个女人润湿的下身，我以前没这么大胆，我知道我堕落了，又窃窃欢喜，大约知道这是一个我想得到而得不到的女人，她姣好的面貌我却无法看到，想去吻她竟被另一个女人的嘴吻着，心里明明不爱却也自得其乐，我也就看见了我父亲忧郁的眼睛，他默默无声，我知道他已经死了，便知道这不是真的，梦中我尽可以放纵，又听见匡当匡当门板被风吹得直响，我记起了我睡在山洞里，头上折皱起伏的古怪的屋顶是马灯照着的岩壁，我睡在透湿的被褥里，衣服都没有脱，贴身的衣服同样潮湿，脚一直冰凉没暖和过来，山风很猛，在匡当的门板震荡声后鸣鸣吼叫，像头粘着血的野兽，就躺在抵上门板的山洞口，我细心倾听，风声来自山岩顶上，在草甸和灌木丛中驰骋。

    尿憋得不行，我翻身爬起，拧亮马灯，提在手里，拔上鞋，把用一段段树干钉成的门板后顶着的树权子撤了，门板匡当一声被风吹开。洞外浑黑的夜幕马灯只照亮脚下一圈。

    我往前走了两步，解开裤子，抬头突然看见面前一个巨大的黑影，足有十公尺高，凌空俯视，我惊叫一声差点把手上的马灯甩掉。巨大的身影同时跟着摇动，我即刻醒悟到这莫非就是我读过的《梵净山志》中记载的所谓“魔影”。我摇晃马灯，它跟着也动，确实是我自己在夜空中的投影。

    陪同我上山的这农民向导，也闻声赶了出来，手中捏把砍刀。我惊魂末定，还说不出话来，只啊啊的叫，一边摇晃马灯，指给他看，他也立刻啊啊叫喊起来，随即接过我手上的马灯，就见两个巨大的身影在浑厚的夜幕上随着两人的叫声跳跃不已，被自己惊骇又发现惊骇自己的竟是自己的影子该怎样惊奇！两人像小孩子一样跳着撒尿，让黑乎乎的魔影也跟着跳，又是对自己的镇定，对出窍了的魂魄也是种安慰。

    回到洞里，我兴奋得再也睡不着，他也在翻身。我干脆叫他讲讲山里的事，他嘟嘟嚷嚷说个开来，可他此时说的土话十句有八句我听不明白。他好像说他有个做什么的远房叔伯兄弟，大概是被熊抓瞎了一只眼，因为进山时没敬山神，我也不知道他说这话是不是对我的责难。

    早起，原打算去九龙池，大雾迷像。他走在前面，三步之外就只剩下个淡淡的人影，到五步远我大声招呼他都难得听见。山雾居然浓密到这程度，昨夜灯光竞能在上面投影，也就不奇怪了。对我这当然是一种新鲜的经验，吹口气都有白色的雾气袅绕来填充吹开的空隙。从洞口还没走出百步远，他却站住，折回头说不能去了。

    “为什么？”我问。

    “去年也是这鬼天气，有一伙六个人进山来偷挖药材的，只回去了三个，”他嘟嚷道。

    “你不要吓唬我，”我说。

    “你要去你去，我横直不去了。”

    “可你是陪我来的！”我当然有些恼火。

    “我是站长派的。”

    “可他是为我才派的你。”我只没有说他的脚力钱是由我出。

    “出了事，我跟站长不好交代。”

    “你用不着同他交代，他不是我的站长，我也不需要他负责，我只对我自己负责。我就想去看一看这九龙湖！

    他说那不是湖，只是几潭水池子。

    我说：湖也罢水池水罢，我就要看看那里的金发舞，我就为这高山上一尺来厚的金发前来的，我就要到那厚厚的薛苔上打个滚。

    他说那里不能睡觉，都是水草。

    我想说是站长说的，在那金发蘸上打滚比在地毯上要舒服得多，可我没有必要同他解释什么叫地毯。

    他不说话了，低头走在前面。我于是又上了路，这就是我的胜利，我只能对我自己出脚力钱的向导毫无必要施行我的意志。我无非要证明我有自己的意志，这也就是我来到这鬼都不肯来的地方的意义。

    他又不见了，我稍许松懈一下，几步没跟上，他就消失在这白茫茫的迷雾中。我只好加快脚步去追踪他的影子，到跟前才发现是一棵高山栋。要我现在一个人从这草甸和灌木丛中认路回去，不知会走到哪里，我失去了方向，又开始大声喊他。

    他终于出现在雾中，冲着我莫名其妙指手画脚比划，等我到他面前才听见他在叫喊，都是这该死的雾。

    “你生我气了？”我问，我想我应该表示歉意。

    “我不气，我气也不气你，你这人生我气啦！”他依然手舞足蹈喊叫，浓雾中听起来都闷声闷气。我当然知道是我无礼。

    我只好紧跟在他后面，几乎踩到他鞋跟。这自然走不远的，走起来也不舒服。我所以上这山来并非只看他的脚跟。那么，我又为什么而来？这都同夜里的梦和魔影和一身里里外外湿呼呼的衣服和一夜似乎未睡和这种劳累有关，我有种不祥的预感，伸手去摸放在贴身衬衣口袋里的那根防蛇的药草，却怎么也摸不到了。

    “还是回去吧。”

    他没有听见，我只好又大声喊：

    “回去！”

    这一切都可笑，但他没笑，只嘟嚷了一句：

    “早就该转回去。”

    我还是听了他的，跟他回转去了了。他进洞就生火，气压太低，烟子出不去，把洞里也熏得烟雾腾腾，眼睛争不开。他坐在火堆边喃喃呐呐。我问：

    “你对着火堆讲什么呢？”

    “说人抗不过命，”他说。

    后来，他爬到铺板上睡觉去了。不一会，就听见他鼾声大作。他是自在之物，心安理得，我想。而我的困扰在于我总想成为自为之物，要去找寻性灵。问题是这性灵真要显示我又能否领悟？即使领悟了又能导致什么？

    我百般无聊，在这潮湿的山洞里，里面的湿衣服都冰凉贴在身上。我这时领悟到我要的充其量只是一个窗口，一个有灯光的窗口，里面有点温暖，有一个我爱的人，人也爱我，也就够了，舍此之外都属虚妄。可那个窗口也只是个幻影。

    我记得我不止一次做过这样的梦，去找我幼年时住过的房子，去找那点温暖的记忆，那进伸很深的院子套着的院子像迷宫一样，有许多曲折窄小黑暗的过道，可我永远也找不到一条同样的路，能从进去的原路再出来。我每次进到这梦中的院子走的路都不一样，有时我家住的院子的天井是前后人家的过道，我不能做些只为我自己而外人不知道的事情，总也得不到那种只为自己所有的温暖的亲切感，那怕我在自己房里，墙的板壁木是没有撑到房顶，就是纸糊的墙皮破碎，或者有一面墙干脆倒了。我爬上一个搭到阁楼上的梯子，从楼梯往下看，屋里全成了瓦砾，那外面本来是一片南瓜地，我曾经爬在南瓜藤下捉过蟋蟀，颈子和手膀子上指的瓜藤上的毛，和着汗水，弄得周身发痒，那在阳光下，这在冷雨里，本来堆满瓦砾的场子上，竟也盖满了别人家的房子，简直不知什么时候盖起来的，窗户还都关得那么严实，这半截子没有墙壁遮挡的阁楼下面，我外婆在倒腾一个同她一样老的从上面揭开盖子的红木旧衣箱，她已经死了好多年了，我还是应该找寻点温暖的回忆，我儿时的梦，确切说，是我做过的关于我儿时的梦，我想去找寻我小时候的朋友，那些我已经忘掉了姓名的小伙伴。有个男孩子，他下嘴唇上留下一道跌破的伤痕，显得特别忠厚，他有个专门养蟋蟀的紫砂罐子，说是他祖父传下的。我也喜欢他姐姐，挺温柔的一个大姑娘，可我从来没有同她说过话，我知道她后来嫁人了，我再去她家也肯定扑空，甚至碰不上我这幼年时嘴唇上有伤痕的伙伴。我走过一家家房门紧挨在一起的小街，街面上的房子屋檐很矮，几乎伸到街面上来，我要赶紧回我自己的家，我外婆在等我吃饭，她一到吃饭的时候就大声叫我，光听她声音总以为她在同谁吵架，她经常同我母亲吵嘴，脾气非常急躁，人越老脾气越加古怪，她向她自己的女儿都合不来，闹着回老家找她的一些表亲戚去了，后来说是死在养老院里，我必须找到她的下落，才对得起我死去的母亲。我这会尽想到死了的人，也怕是平时不曾想到过她们的缘故，她们其实都是我最亲近的人，在这山洞里，对着柴火，火苗跳跃总诱人回忆，我揉搓被烟子熏得睁不开的眼睛。

    我起身到洞外，雾淡薄一些了，能见到十步开外。空中飘着细雨。我发现这一道道崖缝里，插着一些烧剩的香头，还插有一根扎着红布条的树枝，我想这大概就是山里人之所谓灵岩吧，妇人家求子的地方。

    矗立在顶峰的巨大的擎天石柱全消失在雾中，我循着山脊走去，没有想到一座死城竟然在雾中出现。

    36

    还有什么可说的没有？

    你说这一片长满茅草的废墟只山风凌厉，断残的石条上趴满苦药和地衣，一只壁虎从半截石板上爬过。

    说当年晨钟暮鼓香烟绦绕，一千间憎房九白九十九个挂单的和尚，寺庙的住持是一位高僧，圆寂的那天举行了盛大的法会。

    说寺庙里无以计数的香炉全都插上了点燃的信香，数百里方圆香客们闻风而来争相目睹老和尚坐化升天，通往这佛地丛林的大小山道上挤满了赶来朝拜的善男信女。

    说寺庙里唱经声浑然一片，直飘到山门之外，大小殿堂里没有一个空的蒲团，后来的便就地跪拜，再晚来的则待在殿堂之外，进不来佛门的人群背后还源源不绝，那真是一次空前的盛会。

    说信徒们无一不想从老和尚那里得到恩惠，众多的弟子个个又都想得到他的真传，大师圆寂前还要讲授一次佛法，这经堂就在大雄宝殿左侧藏经楼下。

    说经堂前庭院里有两株盛开的桂花树，一株金红一株月日那散发出阵阵幽香，蒲团从经堂一直铺至庭院，僧人们盘坐在秋日和阳暖照之下心地清净，静候老和尚最后一次宣讲佛法。

    说他沐浴斋戒已七天七夜不进饮食闭目盘坐在乌檀木雕的莲花法坛上，肩披一件异常宽大缀满补丁的袈裟，坛前立式楼空的铜香炉里燃着檀香木片，经堂内清香弥漫，他两位大弟子一左一右站立两旁，受他亲自剃度的十多位法师全恭候在坛下，他左手捻一串佛珠右手持一枚法铃，只见指缝间夹着一根钢签轻轻一碰，盈盈铃声便像一缕游丝悬游于堂上垂挂的经幡之间。

    说众僧人于是听见他甘柔的声音，佛陀告诉须菩提不可以以身相认如来，如来之所谓身相凡有所相皆为虚妄若所相非相乃非非相，吾传授的无非佛祖所说而佛所说皆不可取又不可不取也不可言传，这不可言传而不可取又不可取此乃吾授于汝等亦如来所传之大法，还有什么要问的吗？

    说这众多的佛门弟子无一人领悟又不敢问，最苦的还是他左右两位大弟子身边守候已七天七夜不敢稍许怠慢只等他交代后事授以衣钵，竟只字未提，香炉上用以计时的最后一根线香眼看烧到香柄，还是他大弟子斗胆上前一步屈膝跪下合掌行礼匍匐在地说弟子有一句话不知该不该问？

    说老和尚微微睁开眼睛问他还要问什么？他这大弟子抬头环顾身后问师父的衣钵圆寂前是否有个交代？那意思谁都明白，这众多的僧人这兴盛的香火这广大的庙产总得有个接替他衣钵的住持，一代宗师岂能没有后继？

    说老和尚点头伸手从怀中取出他的憎钵刚说了句拿钵去，那注线香已经烧到尽头，烟香冉冉上升抖动一下化作个未了的圆圈跟着消散了，大雄宝殿里大唐贞元年间监制的一万二千斤的铁钟也响了起来，随即鼓声隆隆经堂里众法师赶紧将木鱼铜著一一敲起，众和尚见老和尚已传了衣钵，一片南无阿弥陀佛项经声便腾空而上。

    说他两位大弟子秉性顽钝，谁也没听清老和尚说的拿钵去后面还有行乞二字，只见师父嘴皮动了一下而谁又不想得到真传都伸手过去抓住僧钵不放，那钵竟悄然粉碎，两人心中一惊，明白是师父心迹又不敢言说，只有高僧才意识到这寺庙将毁于一旦，不忍再看便合眼屏息端坐在莲花座上双手叠印凝神命门默默用意念结束了自己的性命。

    说其时经堂内外钟鼓声大作，堂内僧人齐声诵经传至庭院，庭院内众和尚跟着唱诵又扩散到前后三大殿和两厢佛堂，再荡漾到庙外堵满轿子驴马和香客的前场上，那进不得山门的善男信女岂甘落后，也都放声高诵南无阿弥陀佛用尽气力朝山门里冲！

    说众法师抬起高僧坐化的大缸在锦缎刺绣的经幡护送之下，由两位大弟子甩着拂尘布洒洁净身心的法水在前面开道，进入山门的众多信徒无不争先恐后以目睹大师遗容为幸，看到的都说好慈祥啊，没看到的更急得不行，纷纷昂起脑袋赔起脚尖人头攒动，挤掉了帽子踩掉了鞋，香炉悉皆撞倒全然置佛地庄严而不顾。

    说缸盖合上置放到大雄宝殿前柴薪之上，点火之先还有一场超度的经文要念，这诸多仪轨缺一不可，稍有疏忽佛法难容，可再大的庙子也经不起千人挤万人拥，再壮实的汉子也架不住人流汹汹，跌倒的踩伤的又止不住哭喊，人声鼎沸那真是大悲大拗！谁也说不清这大火如何腾地而起，究竟多少人烧死多少人踩死，踩死的多于烧死的抑或烧死多于踩死也无从弄得清楚，总归整整三天三夜大火熊熊直等到老天爷大发慈悲降下甘霖才留下一片灰烬，浩劫之后又只剩下这一座废墟和半块残碑供后世好事之徒去作考证。

    37

    这堵断墙背后，我死去的父亲，母亲和我外婆都坐在饭桌前，就等我来吃饭。我已经游荡够了，很久没有同家人团聚，我也想同他们坐在一张桌上，谈点家常，像我被医生判定为癌症的那些日子里，在我弟弟家饭桌上，只讲那些不可能同外人谈而除了家里人也难得谈到的话题。那时候，每到吃饭的时候，我那小侄女总要看电视，可她那里知道，电视里的节目都是对精神污染的讨伐，头头脑脑对各界的宣讲，文化名流又一个个表态，把文件里的套话再重复一遍。这都不是小孩子要看的节目，当然也不适合下饭。电视报纸广播的种种新闻我已经够了，我只要回到我自己的生活中来，谈谈自己家里已被遗忘的往事，比方说，我那位疯子曾祖父，一心想过过官痛，把一条街的房产捐光了也没捞到一官半职，等明白受骗上当人也就疯了，把自己住的最后一幢房子也点上一把火，死的时候刚过三十，比我这会还年轻得多。孔老夫子之所谓三十而立，应该说还是个脆弱的年纪，弄不好照样精神分裂。我和我弟弟都不曾见过我这曾祖父的照片，那时候照相术可能还没引进中国，要不是能照上相的只有皇族。可我同我弟弟都吃过我祖母做的一手好菜，印象最深的是她那醉虾，吃到嘴里虾肉还在蠕动，吃一只且得鼓上半天的勇气。我也还记得我中风瘫痪了的祖父，为躲避日本飞机轰炸，在乡下租了农民的一幢老屋，整天躺在堂屋里的一张竹躺椅上，大门敞开，风穿堂而过，一头银白的头发总也在飘动。空袭警报一响他便急躁得不行，我母亲说她只好俯在他耳边，反复告诉他日本人没那么多炸弹，要扔只扔在城里。我那时比我这小侄女还小，刚学会走路，我记得去后院要经过一个很高的门槛，门槛后还要再下一个台阶，我自己爬不过去，那后院对我便始终是个神秘的去处。大门外有个打谷场，我记得同农家的孩子在晒的稻草上打过滚。打谷场边上那条清幽的河里又淹死过一条小狗，不知是哪个讨厌鬼把它扔了进去还是它自己淹死的，总归尸体搁在河滩上好久。我母亲严禁我到河边去玩，只有大人们到河滩挑水，我才能跟去刨沙，他们在河滩上挖出一个个沙窝，从中勺取滤过的清水。

    我明白我此刻包围在一个死人的世界中，这断墙背后就有我死去的亲人。我想回到他们之中，同他们一起坐在饭桌上，听他们谈那怕最琐碎的事，我想听到他们的声音，看到他们的目光，同他们切切实实坐在同一张桌子上，即使并不吃饭。我知道阴间的饮食是一种象征，一种仪式，活人不能够进口，我坐在他们桌上旁听，突然觉得这也是一种幸福。我于是小心翼翼走向他们，可我只要一越过断墙，他们就起身，悄然消失在另一堵残壁背后。我听得见他们离开的脚步声，悉悉率率，甚至看见他们留下的空桌子。当然，瞬间桌面就长满了兽药，毛茸茸的，又断裂了，坍塌在乱石堆中，缝隙间立刻长出了荒草。我还知道他们在另一间倒塌的房间里正议论我，不赞成我的行为，都为我忧虑。我其实没有什么要他们忧虑的，他们偏要忧虑，我想也许是死人通常都好为活人担忧。他们在窃窃交谈，我耳朵一贴到这毛茸茸潮湿的石壁上，他们就不说话了，改用眼色交谈，说我不能这样下去，我需要一个正常的家庭，应该为我找一个贤慧的妻子，一个能照料我饮食为我持家的女人，我所以得了不治之症，都是饮食不当的缘故。他们在合谋如何干预我的生活，我应该告诉他们毋须他们操心，我人到中年有我的生活方式，我这种生活方式也是我自己选择的，不会回到他们为我设计的轨道上去。我无法像他们那样过日子，何况他们的日子过得未必就好，但我止不住想念他们，想看见他们，听到他们的声音，同他们谈我记忆中的往事。我想问问我母亲，她是不是带我在湘江上坐过船？我记得在一只蔑篷的木船里，窄狭的篷舱里两边各搭了一条木板，人一个紧挨一个坐，对面的膝盖都相互碰上。从蔑篷里看得见江水快没到船舷，船身不断摇晃，可没有一个人出声，都装出若无其事的样子，心里想必全明白，这超载的满满一船随时都可能沉没，可就没有一个人道破。我也装做不知道的样子，不哭不闹，也努力不去想那随时都可能发生的灭顶之灾，我想问她那是不是也在逃难？我要是在湘江找到这样一条船，这记忆就确有其事。我还想问她，是不是在猪圈里躲过土匪？那天也同这天气一样，下的细雨，汽车在山路上一个上坡的急转弯处抛锚，司机直后悔，说他方向盘再打紧一点就好了，一边的前后车轮就不至于陷进路旁的稀泥里。我记得是右手的轮子，因为后来车上的人都下来把行李全搬到左边贴着山坡的公路边上，又都去推车，可车轮光在泥里打滑就爬不出去。车帮子上还装了个生木炭的炉子，那时还在打仗，非军用车辆弄不到汽油。这车每次发动都要用铁摇手使劲去转，直到听见汽车放屁才能起动。汽车那时同人一样，只有放掉肚子里的气上路方才舒服，可这车就是放屁轮子也只会打滑，溅得推车的人满脸是泥。司机一再招呼过往的车子，就没有一辆肯停下帮忙，那样的天气，天色那样昏暗，都纷纷在逃难。最后的一部车子亮着发黄的灯光，像野兽的眼睛，擦边过去了。后来就摸黑冒雨上山，泥泞的山路，一次又一次滑倒，一个拖住一个的衣服，全都是老人妇女和小孩，好容易摸到了一家没有灯光的农家，人死也不肯开门。众人只好挤在这家人的猪圈里避雨，背后墨黑的山影里半夜连连响枪，还闪烁一串火把，都说过的是土匪，吓得难也不敢吭声。

    我跨过这堵断墙，墙后只有一棵小叶黄杨，长得有小手指粗，风中颤颤抖动，在这颓败的没有屋顶的房间当中。对面还剩下半堵窗户，可以依在窗口往外张望。杜鹃和箭竹丛中露出些黑的石茶，同样长满了苔燕，远看显得相当柔和，像躺着的人的肢体，一些弓起的膝盖和伸出的手臂。金顶上这寺庙当年有上千间殿堂和增房，山风凌厉全盖的铁瓦。众多的僧尼陪同明代万历皇帝的父亲的第九个皇妃，在这里修行，那晨钟暮鼓一派香火的盛况不可能不留下痕迹。我想找到点当年的遗物，却只翻到了一角断残的石碑，五百年来连铁瓦莫非也全都锈完？

    38

    再说什么？

    再说五百年后，这成了废墟的古庙尔后又变成土匪盘踞的巢穴，他们白天在洞穴里睡觉，夜晚便打起火把，下山抢劫。偏偏山下一个尼姑庵里又有一位官宦人家的小姐，一心带发修行，守住古佛青灯要赎前世的罪孽，木料叫土匪头子目睹芳容，抢上山去，强作压寨夫人，这女子自然誓死不从，便先奸后斩了。

    还说什么？

    再倒回一千五百年前，这古庙尚无踪无影，只有草庐一间，一位挂冠的名士，隐遁在此，每每天将亮未亮时分，面朝东方，吐纳引导，吸紫微之精，尔后引颈长啸，空谷里清音回荡，弄得绝壁上下攀援的猴群跟着呼应。偶尔有知己往来，以茶当酒，或布局博奕，或月夜清谈，老之将至也不以为然，过往樵夫，遥遥相望，指为奇谈，又是这称为仙人崖的来历。

    又还有什么可说的？

    就又讲到一千五百四十七年之后，这山外有个军阀，半辈子戎马生涯，终于当上个军长，便回乡祭祖，相中了一名伺候他老母的丫望，选了个吉回良辰，纳娶为妾，顺次排将下来，算做第七房姨太太，摆了一百零一桌酒席，借此向乡里人显示一下排场。亲朋满座，免不了拍马送礼，酒岂有白喝？正当众人恭请之际，门上却来了一名叫花子，破衣烂衫不说，还生了一头癫皮癣，门卫赏他碗饭吃，竟打发不走，硬要进厅堂上主宾席给新郎官道喜。这军长好不恼怒，令副官用手枪柄打将出去。那知夜深人静，新郎正酣然好梦，毛中却四下起火，将个祖上的老宅烧了大半。有说此乃济公活佛施了法术，替天行道，惩处恶人。又有人说，这乞丐乃恶中之恶，叫花头子是也，方圆百里，大小乞丐，皆归他统率，如何得罪得起。管他旅长军长，不赏个脸面，便指使手下的无赖，用线香扎上火引子，半夜三更，弹射进高墙院内柴草堆中，大将军纵有千军万马，碰上这不屑小人，也防不胜防。这就又应了那句老话，强龙斗不过地头蛇。

    再还有什么可说的？

    又过了大半个世纪，也是这山里，别看这一座森严肃穆的大山，因了人世的混乱，总也不得太平。某县革命委员会新上台的主任的一个丑女儿，偏偏看上了早年的地主的孙子，不从父命，执意结为姻缘，偷偷从抽屉里拿了三十八斤粮票，一百零七元现金，双双私奔，躲进山里，满以为可以农耕而食。做老了的天天宣讲阶级斗争，亲生的女儿竟然被地主的小惠子拐跑了，怎么能不悻然大怒？当即下令公安局印发照片，全县通缉。这一对小儿女那里逃得脱搜山的武装民兵，藏身的洞穴被团团包围，楞小子便用偷来的斧子先砍死了情人，再砍死自己。

    她说她也想见血。她想用针扎破中指，十指连心，叫心也跟着疼痛。她要望着鲜血涌出，鼓涨隆起，再漫延开来，浸红整个手指，再流到指根，让血从指缝间下去，顺着掌纹，流到掌心，手背也滴血……

    他问她为什么？

    她说都是你压迫的结果。

    你说那压力来自她自己心里。

    那也是由于你。

    你说你只讲述，什么也没做。

    她说你说的这一切都令她憋闷，喘不过气。

    你问她是不是有些病态？

    病态也是你造成的！

    你说你木明白你做了什么。

    她说你真虚伪！说完便狂笑。

    你望着她不免有些害怕，你承认你想激起她的欲望，而女人的血水却只能令你反感。

    她说她就要让你见血，叫血流到手腕上，再到手臂，再到腋下，再到胸脯，她要在白胸脯上也鲜血横流，殷红得发紫发黑，她就浸在紫黑的血水中让你非看不可——

    赤身裸体？

    就赤身裸体坐在血泊之中，下身、股间，大腿上都满是血，血，血！她说她就想沉沦，深深坠落下去，她不知道怎么变得这样渴望，潮水将她浸透，她看见自己躺在海滩上，诲潮涌了上来，沙滩窃窃絮絮还来不及吸吮，一股新潮不可抑止就又上涌，她要你进入她身体，揉搓撕扯她，不要怜惜，她说她没有羞耻，不再害怕，她害怕过，她没怕也只是说怕并非真怕，可又怕坠入这黑色的深渊，无止境飘荡下去，她想沉沦，又怕沉沦，她说她看见黑乎乎的潮水缓缓上涨，从不可知的深处直涌上来，幽黑的潮汐正把她吞没，她说她来得特别缓慢，一旦来了，就无法阻挡，她不知道她怎么变得这么贪婪，啊她要你说她放荡，她要你说她不放荡，她只对于你，只对你有这种需要，她说她爱你，她要你说你也爱她，可你从来不说这话，你真冷酷，你要的是女人，可她要的是爱，需要全身心去感受，那怕跟你下地狱，她求你不要离开她，千万别把她抛弃，她害怕寂寞，怕只怕空虚，她也知道这一切都是短暂的，只是想欺骗自己，你就木会说一点让她快乐的话？编一个叫她快活的故事？

    啊，他们好快活，面对面盘腿坐在一张张席子前。黑的猪血，白的豆腐，红的辣椒，绿的毛豆，酱的肘子，炖的排骨，煮的肥肉，一字排开，用海碗传着酒喝。整个寨子都在过节，一气杀了九头猪，三头牛，开了十大罐陈年老酒。个个红光满面，鼻尖上流油。瘸腿的寨老就站了起来，用沙哑的公鸭嗓子喊着，那麻花岭他们世世代代的柴山怎么叫外人放火种上了包谷？他门牙掉光，喷着吐沫。不要以为头寨只剩下他这稻草杆样的糟老头子，不要以为头寨的人都好欺侮。他现今尽管挑不动扦担，扛不动火辣，头寨的后生娃可不是孬种！大宝子他妈，你总不会拖你息的后腿？这女人手上戴的银铜子跟着一扬，寨老，你老人家别这样讲话，一村的人都看着大宝长大，我意在外头叫人看不起，也是全村人的笑话，别光冲我大宝一个人来，这头寨又不只我一家，哪家也不是只生丫头不生息。妇人们一下子全炸开了，宝子他妈，你讲话怎么拐弯？头寨人外出直不起腰杆，哪一个脸面挂得住？后生们也涨红了脸，撩开褂子，拍着胸脯。寨老，这手里提的火税可不兴吃素！你老人家有什么话直管吩咐，就是莫听嫂子们把大哥二哥都关在屋里，光叫我们后生去打先锋。嫂子们一听全毛了，冲着后生娃便叫，嘴上还没毛就学会了话里带刺，你爹妈舍得，我们又有什么舍不得？一个汉子霍的站了起来，瞪个圆眼，小二，你好泼皮，这头寨还轮不到你小子插嘴！还听着呢？

    说下去，她说她要的只是听见你的声音。

    你只好强打精神，说的是众人一起鼓噪，楞头立马捉了只公鸡，把鸡脖子一抹，翅膀还扑扑的，热血洒进酒碗里，高声叫道，木喝都是狗合的！狗含的才不喝！男人们都挽起袖子，踏了踏吐在地上的口水，一个个指天发誓，眼全都红了，转身去抄家伙。磨刀的磨刀，擦枪的擦枪。各家的老父母也打起灯笼，上祖坟边上挖坑。女人们守在屋里，用出嫁时绞头发生娃时剪脐带的剪刀，剪得了坟头上的纸幡。黎明时分，晨雾将起，寨老跺着瘸腿，擂起大鼓。妇人们抹着眼泪，从屋里出来，守至寨口，望着手执钢刀揣起火锐的男人们打起铜锣，齐声哈喝，冲下山去，为祖宗，为宗族，为土地和山林，为儿孙，厮杀火份，然后默默抬回了尸体。然后妇人们再呼天喊他。然后复归沉寂。然后再犁地下种插秧割稻打谷。春去秋来，又过了好些个冬天，等坟头上长满荒草，寡妇偷了汉子，孤儿也长大成人，便都忘了悲痛，只记得祖上的光荣。直到有一天晚上，年饭祭祖之前，老人们讲起早年间的世仇，年轻人又喝了酒，热血重新沸腾起来……

    夜雨下个不停，火苗看着变小，缩成如豆一般，豆花明亮的底端，有那么一星蓝莹莹的芽儿，芽儿又伸张开来，豆花就越见收缩，颜色渐次变深，从浅黄到橙红，突跳在灯芯

    上，黑暗越加浓厚，像油脂一样凝聚，消融了这一颗哆哆噱喷暗淡的火光。你离开紧紧贴住你汗水淋淋滚烫的女人熟睡了的躯体，听雨点打在树叶上，吵嘎一片，山风在峡谷里沉吟，发自于杉树林消。吊盏油灯的草棚顶上开始滴水，运直落到脸上，你蜡缩在看山用巴茅草搭的草棚子里，闻到了烂革腐败而又有些香甜的气味。


第六章

    20

    一位彝族歌手带我去了草海背后的山峦里的好些彝族村寨。越往山里去，隆起的山峦越见浑圆，林木也越见茂密，郁郁森森、都带有一种原始的女性的气息。

    彝族女人皮肤熏黑，挺直的鼻梁，眼睛修长，都很漂亮。她们很少用眼睛正视生人，在狭窄的山道上即使迎面碰上，也总垂着眼睛，一声不响，停了下来，让在路边。

    给我当向导的这位歌手给我唱了许多彝族的民族，都像是沉郁的哭诉，迁情歌也很悲凉。

    出月亮的夜晚，

    走路不要打火把，

    要是走路打火把，月亮就伤心了。

    菜花开放的季节，

    不要提起箩筐去掏菜，

    要是背起箩筐去掏菜，

    菜花就伤心了。

    你和真。C的姑娘好，

    不要三心二意。

    要是三心二意，

    姑娘就伤心了。

    他告诉我彝族男女青年的婚姻如今也还一律由父母包办。自由相爱的男女只能在山上去幽会。要是被发现了，双方父母都要把他们抓回去，而以往就得处死。

    斑鸠和鸡在一起找食吃，

    鸡是有主人的、斑鸠没有主人，

    鸡的主人来把鸡找回去，

    留下班鸠就孤单了。

    姑娘和小伙子一起玩，

    姑娘是有主人的，小伙子没有主人，

    姑娘的主人把姑娘找回去，

    留下小伙子就孤单了。

    他不能在家当他妻子和孩子们的面唱这些情歌，他是到我住的县里的招待所，关上房门，一边用彝语轻声唱，一边翻译给我听。

    他穿着长袍，扎着腰带，削瘦的脸颊上有一双忧郁的眼睛。这些民歌是他自己译成汉文的，这么真挚的语言毫不费气力运直从他心里流出来，他是个天生的诗人。

    他说他已经老了，可他同我年纪相差无几。他说他不能做什么事情了，我很诧异。他说他是两个孩子的父亲，一个女儿十二岁，一个儿子十七岁，他得为子女操劳。我后来到他的老家山寨里去了，牲口圈和正房连着，养了两口猪，当中是火塘，里屋的床铺上只有一床破旧发黑的薄棉被，妻子又有病，生活对他当然是沉重的负担。

    也是他带我去见了一位毕摩，彝族的祭司。穿过一个进深很深的宅子，经过好几道阴暗狭窄的过道，到了里面一个单门独户的小侧院。他推开院门，招呼了一声，立即有个响亮的男声应答。他开了房门，把我让了进去，里面临窗的桌子前有位穿蓝布长袍的男人站了起来，也扎着腰带，头上还缠了个黑布包头。

    他用彝语把我介绍给这位毕摩，同时也向我介绍，说这位毕摩是可乐这地方的人，出身放一个很大的家族，如今从高山的寨子里请来为县城里的彝族人家做法事的，现年五十三岁。他眼睛一眨不眨对直望着我，清明透亮，有一种无法与之交流的目光，尽管望着我，看的却是别处，另有一个山林或灵魂的世界。

    mpanel(1);

    我在他对面桌前坐下。这歌手向他说明了我的来意。他正在抄写一部彝文的经典，也同汉人一样用的是毛笔。他听完点点头，把笔在墨盒里润湿了，插上笔筒，关起墨盒子。

    然后，把他要抄写的那本也是用毛笔写在一种发黄的粗皮纸上的经文端端正正放在面前，翻到一章的开始，突然以高亢的声音唱诵起来。

    这小屋里，这声音实在太喷亮了。在很高的音阶上平直送出来，然后抑扬在三、五度音高之间，一下子便把人带到高原的平坝上，那声音想必传送得很远。

    这阴凉的屋里，他身后窗外，阳光特别明亮，把院子里的泥土地照得都耀眼，有一只公鸡正昂起冠子仿佛也在谛听，随后才习惯了，对这声音不再诧异，又低头在地上啄食，似乎诵经就应该是这样。

    我问歌手，他唱诵的是什么？他告诉我这是人死了做大斋时的经文。可这是古彝文，他也听不很懂。我向他打听过彝族婚丧喜事的习俗，还特别问了有没有机会看到他讲的那丧葬的场面，诚然，现今要看到他讲的那盛况也难。听着这毕摩从喉头发出，顶到后额经鼻腔共鸣，再从前额直冲而出持续而抑扬的男高音，中气十足又略带几分苍老，我以为我就看见了那一队队打着锣鼓，吹的喷呐，扛了旗帜，拿着纸人纸马，奔丧的人家。姑娘骑在马上，男子扛着枪，一路鸣枪而来。

    我也就看见了，用竹子编的糊上彩纸做成楼阁的灵房，罩在棺木上，四周用树枝扎成围墙。灵场上一个个高高难起的柴堆全都点着了，死者的家族中前来奔丧的每一个家庭各围坐在一堆柴前，火焰在响彻夜空的唱经声中越升越高，众人在场上又跑又跳，又击鼓鸣锣还又放枪。

    人哭哭喊喊来到这世界上，又大吵大闹一番才肯离开，倒也符合人的本性。

    这并非高原上彝族山寨里特有的习俗，在长江广大的流域，到处都可以找到这类遗风，不过大都已经变得卑俗不堪，失去这番吵闹原来的含义。四川酆都，那被称之为鬼城的地方，古代巴人的故地，现今的县城里一家百货公司的经理的父亲作古了，棺材上也盖着纸扎的灵房，门前一边停满了前来吊丧的人骑的自行车，另一边摆满了花圈和纸人纸马。马路边上三桌吹鼓手通宵达旦，轮番吹奏，只不过来悼孝的亲友和关系户不唱孝歌，不跳孝舞，只在天井里摆满的牌桌上甩扑克。我企图拍一张现时的风俗照片，被经理扣住了相机，要查看我的证件。

    唱孝歌的当然也还有人在。楚人的故地荆州江陵一带流传至今的孝歌又叫鼓盆歌，由农村的道士打酿作法。这也可以从《庄子》中得到文字的印证。庄子丧妻就鼓盆而歌，把丧事作喜事来办，那歌声想必也十分嘹亮。

    今人有彝族学者进而论证，汉民族的始祖伏苗也来源彝族的虎图腾。巴人和楚地到处都留下对虎的图腾的痕迹。四川出土的汉砖上刻画的西王母又确实是人面虎身的一头母虎。我在这彝族歌手家乡的山寨里，见到荆条编的篱笆前在地上爬着玩耍的两个小孩都戴着红线绣的虎头布帽子，同我在赣南和皖南山区见到过的小儿戴的虎头帽式样没有什么区别。长江下游的吴越故地那灵秀的江浙人，也保留对母虎的畏惧，是否是母系氏族社会对母虎的图腾崇拜在人们潜意识中留下的记忆，就不知道了。历史总归是一团迷雾，分明嘹亮的只是毕摩唱诵的声音。

    我问歌手能不能替我翻译一下这经文的大意。他说这是给死者的灵魂在阴间指路，从天上的神讲到东西南北四方诸神，再从山神到水神，最后讲到祖先从那里来的，那死者的灵魂才能循着指引的线路回归故土。

    我又问毕摩，他做过的斋祭场面最大的有多少根枪？他停下来想了想，通过歌手翻译告诉我有一百多根枪。可他见过的场面，多到一千二百杆枪，那是土司家的葬礼，他父亲去做的斋祭，他当时才十五岁，跟随他父亲打个下手，他们家，是祖传的毕摩。

    县里的一位彝族干部热心为我调动了一辆小吉普，带我去盐仓看古彝王巨大的向天坟，那是一座五十公尺高的环形凹顶的山丘，为革命种田的那阵子人都发了疯，把围砌山丘的三层基石拉走烧了石灰，装骨灰的陶罐也挖出来打碎，在这秃山头上点种包谷， 如今这山丘上只剩下长不高的荒草和风。 据彝族学者的考据，汉文献《华阳国志》中记载的古巴国的灵台，同彝族的这种向天坟一样，都出效祖先崇拜，又都用以观天象。

    他断言，彝族的祖先来自四川西北阿坝地区，和古羌人同宗。那正是大禹的出生地，禹也是羌人的后裔，我认同他的观点。羌族和彝族肤色面貌和体格都非常相近，我刚从那地区来，我说我可以作证。他拍着我的肩膀，立刻邀请我上他家喝酒，我们便成了朋友。我问他彝族人交朋友是否要喝血酒？他说是的，得杀一只公鸡，把血液在酒里，但他已经把鸡炖在锅里了，只好等熟了端上下酒。他有个女儿刚送到北京去上学，他托付我帮他关照。他还写了个电影剧本，取材放彝族的一部口头流传的古代英雄史诗，当然是非常悲壮的故事。他说如果我能帮他找到一家电影制片厂，他可以想法调动一个彝族的骑兵团参加拍摄。我猜他是黑彝出生，黑彝以往届放奴隶主贵族阶层，他并不否认。他说他去年去大凉山同当地的一位彝族干部居然在十几代或是几十代上，我记不清了，攀到了同一支祖宗。

    我问他彝族社会过去是不是氏族等级森严？比方说：同氏族的男女通婚或发生性关系，双方也都得处死。姨表亲通婚或发生性关系双方都得处死。白彝奴隶与黑彝贵族妇女发生性关系，男子处死，妇女被迫自杀，如此等等。

    他说：“是的，你们汉族就没有过这样的事？”

    我想了想，也是。

    我听说被判处自杀的死刑有吊死、服毒、剖腹、投水、跳岩。由别人执行的死刑有勒死、打死、捆石沉水。滚岩。刀杀或枪杀。我问他是不是这样？

    他说：“差不多。你们汉族不也一样？”

    我一想也是。

    我又问他是不是还有很多残酷的刑法？比如说斩脚后跟、斩手指、挖眼睛、针刺眼珠、剁耳朵、穿鼻子？

    他说：“都有过，当然都是过去的事，同文化革命中那些事也都差不多。”

    我想确实如此，便不再惊奇了。

    他说他在大凉山里见到了一位国民党军官，自称鄙人乃黄埔军校某年某届毕业，国军多少军多少师第几团上校团长，四十年前被土司俘虏了当了奴隶，逃跑被抓了回去，穿上锁骨，拉到集市上，四十两银子又转卖给另一个奴隶主。之后，共产党来了，他身分已经是奴隶，没有人知道他以前的经历，也就躲过了历次的政治风险。如今不是又讲国共合作？他才讲出了这番经历，县里知道了要他挂个政协的什么委员，他说免了吧。如今他已七十多岁，子女五个，都是他当奴隶的时候主人前后许配给他的两个女奴替他生的。一共生过九个孩子，死了四个。这人还待在山里，也木想打听他原先老婆和孩子的下落。他问我写不写小说？他可以把这故事白白让给我。

    从他家吃完晚饭出来，小街上漆黑的，没有路灯，两边屋檐之间只露出一条狭长的灰沉沉的夜空，要不是白天逢上赶场的日子，彝人的布包头和苗人的头帕子满街钻动，这街巷同内地的小市镇也没有太多不同。

    我回我住的招待所，路过影剧院门前，里面不知是不是还在放电影，一盏明晃晃的电灯照着广告牌子上胸脯挺得高高的循眼招人的电影招贴画，片名大抵不是女人便是爱情。

    我看时间还早，不想就回到搁着四张铺位那空荡荡的房间里去，便转身到我来这里才结识的一位朋友家。他在大学里学的是考古，不知怎么弄到这地方来的，我没问。他也懒得诉说，他只说他横竖也不是博士。

    按照他的观点，彝族主要在金沙江和它的支流推龚江流域，他们的始祖是羌人，在商周时代，中原奴隶制崩溃时他们的先人就逐渐南移到这里。战国秦楚争夺黔中，六祖分支便进一步南移到云南，彝文古籍《西南彝志》里都有记载，毋用置疑。但去年，他在草海边发现了旧石器时代一百多件石器，之后在同一地点又找到了新石器，磨制的形状和长江下游河姆渡出土的石器十分相似。邻近的赫草县，也发现栏干式建筑的遗址，因此他认为新石器时代，这里同百越先人的文化也有某种联系。

    他见我来，以为我是来看石器的，便从小孩的床底下捧出整整一簸箕的石头。我们相望都笑了。

    “我不是为石头来的，”我说。

    “对，要紧的不是石头，来、来、来！”他立刻把一簸箕石头搁到门背后角落里，招呼他妻子：“拿酒来！”

    我说我刚才喝过。他说：

    “不要紧的，我这里你尽可以一醉方休，就在我这里下榻！”

    他好像是四川人。听他这一口川音备加亲切，也同他说起川腔。他妻子立刻准备好了下酒的菜，那酒味也变得非常醇厚。他兴高采烈，高谈阔论，从鱼贩子卖的龙骨，其实是从草海的泥沼里挖出来的剑齿象的化石，谈到当地的干部，可以开一上午的会，研究要不要买一把算盘。

    “买之前，还要用火烧一烧，看算盘珠子是牛角做的呢，还是木头染的色？”

    “真货还是假货！”

    我和他笑得死去活来，肚子都疼了，真是少有的快乐。

    从他家出来，脚下有一种这高原上难得的轻快。我知道这酒喝得恰到好处，是我酒量的八成。事后我才记起，忘了从他那簸箕里检一块元谋人的后裔用过的石斧。他当时指着门后角落里那一簸箕的石头叫道：

    “要多少尽管拿去，这可是我们祖传的法宝啊！”

    21

    她说她害怕老鼠，老鼠从楼板上跑过去的声音都让她害怕。她还怕蛇。这山里到处有蛇，她害怕花蛇从梁柱上吊下来，钻进她被子里，她要你紧紧抱住她，她说她害怕孤独。

    她说她想听见你的声音，你的声音让她宽心。她还想把头枕在你的胳膊上，她就有了依靠。她要听你说话，继续说下去，不要间断，她就不寂寞。

    她说她想听你给她讲故事，她想知道二大爷怎么霸占的破土匪从河边她家口绑架走的那姑娘。那姑娘又怎么顺从了二大爷变成土匪头子的看家婆。后来这二大爷又怎么反而把性命送在她手上？

    她说她不要听城市里来的女孩子跳河的故事，不要讲那打捞上来的一丝不挂肿涨了的尸体，她不会再想自杀，她也不要听玩龙灯踩断肋骨的故事。她在医院手术室里血见得太多。她说她想听像朱花婆这样好玩的故事，但不准讲那些残暴的事。

    她问你同别的姑娘有没有这样？她不是说你同别的女人做过些什么。她说的是把女孩子拐骗到山里来，她是不是第一个？你让她说，她说她哪里知道？你让她猜？她说她猜不到，还说你就是有过也不会告诉她。再说，她也不想知道，她只知道她是自愿来的，如果受骗也是自找，她说她不要求别的，此刻只要求你理解她，关心她爱护她。

    她说，她说，她第一次被解开的时候，他非常粗暴，她说的不是你，是她那个男朋友，他一点也不关心她。她当时完全被动，一点要求也没有，一点也不激动。他匆匆忙忙把她裙子撩起，她一只脚始终撑在床沿地上。他特别自私，是一只公猪，就想强奸她。当然她也是自愿的。但很不舒服，他弄得她很疼。她知道会疼的，就像完成一个任务，为的是好让他爱她，娶她做妻子。

    她说她同他这样的时候，没一点快乐，她看到他流在她腿上的精液就吐了。以后她每次只要闻到那气味，就止不住要吐。她说她纯粹是他泄欲的工具，她只要沾上他那东西，她对她自己的肉体都感到恶心。

    她说这是她第一次放纵自己，第一次用自己的身体来爱一个男人。没有呕吐，她感激你，感激你给了她这种快感。她说她就要这样报复他，报复她那个男朋友，她要告诉他她也和别的男人睡觉了。一个比她大得多的男人，一个会享受她也给她享受的男人。

    她说她就知道会这样，就知道她会让你进来。就知道她所有的防备都是欺骗自己。可她又为什么那样惩罚自己？为什么就木能也享受享受？她说你给了她生命，给了她希望，她要活下去，也重新有了欲望。

    她还说她小的时候，她家有一条狗，总喜欢用潮湿的鼻子弄醒她，有时候还跳到她床上来。她特别喜欢搂着这狗。她妈妈说，她亲生的妈妈还在世的时候，说狗身上有跳蚤，不让狗进她睡觉的房里。她有一个时候，身上老长红的疹子，她妈妈就说是狗身上的跳蚤咬的。后来城里不让养狗，乘她不在家的时候，打狗队把狗套走打死了，她还哭了，没有吃晚饭。她觉得那时候她特别善良。她不明白为什么人世间这么恶？人对人之间为什么这样缺乏同情？她说她不知道为什么说这些？

    你让她说下去。

    她说她不知道怎么像开了话匣子一样，说个没完。

    你说她说得很好。

    她说她真想总也长不大，可又想长大，她希望被人爱，希望人都看着她，可又畏惧男人的那种眼光。她觉得男人的眼光都挺肮脏，他们看人的时候并不是看人的美貌，看的是

    别的什么东西。

    你说你也是男人。

    你是个例外，她说，你让她放心，她愿意在你怀里。

    你问她不觉得你也肮脏？

    别这么说，她说。她不觉得，她喜欢你。你的一切她都觉得这样亲切，她说她现在才知道什么叫生活。可她说她有时候特别恐惧，觉得生活就像无底洞。

    她觉得谁也不真正爱她，没有人爱她，活在这世界上还有什么意义？她说她就惧怕这个。可是男人的爱都那么自私，总想占有，他们付出什么呢？

    他们也付出了，你说。

    那他们自己愿意。

    可女人不是也同样离木开男人？你说是天意让阴阳两块磨磐合在一起，这便是人的本性，你说她不必有什么畏惧。

    她说你教唆。

    你问她难道不喜欢？

    只要这一切都来得这么自然，她说。

    来了，就全身心接受，你唆使她。

    啊，她说她想唱。

    你问她想唱什么？

    唱我同你，她说。

    想唱什么就唱什么，你鼓动她放开声唱。

    她要你抚摸她。

    你说你要她放荡。

    她要你吻她的乳头……

    你吻着了她。

    她说她也爱你的身体，你身上的一切都不再可怕，你要她做什么她就做什么，哦，她说她想看见你进入她的身体。

    你说她成了个真正的女人。

    是的，她说，一个被男人占有了的女人，她说她不知道她胡说些什么，她说从来没有这样享受过，她说她在船上飘，不知要飘到哪里，身不由己。由它荡去，漆黑的海面上，她和你，不，只有她自己，她并不真的害怕，只觉得特别空虚，她想死，死也是一种诱惑，她想落到海里，让黑乎乎的海水把她淹没，她需要你，你的体温，你的压迫，也是一种安慰，她问你知道吗？她特别需要！

    需要男人？你诱惑她。

    是的，需要男人的爱，需要被占有。她说，是的、是的，她渴望被占有，她想放纵，把什么都忘记，啊，她感激你，第一次的时候她说她有些慌张，是的，她说她要，她知道她要，可她慌张极了，不知道怎么办才好，她想哭，想喊叫，想在荒野里让风暴把她卷走，把她剥得光光的，让树枝条抽打得皮开肉裂，痛苦而不能自拔，让野兽来把她撕碎！她说她看见了她，那个穿黑衣服的放荡的女人，双手摸着自己的乳房，那种笑容，走路的那种姿态，扭动着膀，一个淫荡的女人，她说，你不懂，这你不懂，你什么也不懂，你这个傻瓜！

    22

    我从云贵交界的彝族地区乘汽车出来，到了水城，等了多半天的火车，火车站离县城还有一段路，这一带既非市镇又非农村，就让我已经有些捉摸不定自己了，特别是见到一条似街非街的路边一幢梁柱发黑的老屋窗棂上贴着这样一副对子：“窗外童子耍，内外人口安”，我就不像在往前走路，而是用脚跟倒退回了童年，仿佛我并没有经历过战争，也没有经历过革命，也没有经过斗争再斗争，批判反批判和现今倒转来又不完全倒转来的改革，仿佛我父母也不曾死掉，我自己也未曾吃过苦头，我压根儿就不曾长大，让我感动得有点儿想哭。

    后来，我坐到铁路边上卸下的原水堆上想想一点自己的事情，来了个女人，三十多岁，一脸苦相，要我帮她买车票。她大概刚才在车站上听我在售票的窗口说的不是本地话，便说她要到北京去告状，没钱买车票。我问她告什么状？她说了半天也没说清楚，不外乎她丈夫什么冤案叫什么人整死了，现今没人认帐，抚恤金一分也未拿到，我给了她一元钱打发她走了，干脆远远坐到河边去，看了好几个小时对面的山水。

    晚上八点多钟，总算到了安顺。我把我那越益沉重的背包无寄存了，里面有一块我从赫章弄来的带纹饰的汉砖，那里汉墓群的墓砖农民都用来垒猪圈。寄存处的窗口亮着灯，却没有人，我敲了好一会窗户，出来了个女服务员，把我的包挂上个牌子，收了钱，搁在空架子上，就又进去了，候车的大厅里空空荡荡，全不像通常火车站里闹哄哄到处是人，或蹲在墙边。或椅子上横躺着，或坐在行李上、或游游晃晃，还总有人在转手倒买点什么。我走出这空寂的火车站，竟然听得见自己的脚步。

    灰黑的云在头顶上匆匆奔驰，夜空却十分明亮，高的晚霞和低的乌云都彩色浓重。浑圆的山从眼前平地而起，这高原上的山峦都像女人成熟的乳房。可过放贴近了，显得十分巨大，便造成一种压迫。我不知道是不是那几块乌云在头顶上疾驰的缘故，觉得地面也是倾斜的，一只脚长，一只脚短，我并没有喝酒。安顺的那个夜晚就给我这么种异怪的感觉。

    我在火车站对面就近找了个小旅店。昏暗中，看不明白这房子是怎么搭起来的。总之，房间小得像鸽子笼，头就好像顶着了天花板，这房里只适合躺下。

    我到街上去了，一路都是吃食铺子，桌子摆到门外，吊着晃眼的电灯，奇怪的是没有一个吃客。这是个倒错了的夜晚，对这些吃食店我不由得也失去信任。只是几十公尺之外的一张方桌边上还有两名顾客，我才在他们对面的桌子前坐下，要了碗牛肉辣子米粉。

    这是两个干瘦的汉子，一人把着个锡酒壶，另一个人一只脚踩在条凳上，每人手掌里捏一个小花磁酒盅，也不见上菜。他们两人各拿着一根筷子，筷子头点着筷子头。两人同时，一个说“虾米！”一个说“扁担！”不分输赢，筷子便分开了，原来在行酒令。 等运足了气， 两根筷子头又碰在一起。一个说“扁担！”一个说“狗子！”扁担正好打狗子，那说狗子的输了。赢家便打开酒壶塞，往对方手里的小花磁酒盅注一点酒，输家一口干了，两根筷子头又点上了。那分从容和精细，我不免疑心他们是仙人。再仔细察看，面貌也都平常。不过，我想仙人大概就是这么行酒令的。

    我吃完牛肉米粉，起身走了，也还听见他们在行酒令，这冷清的街上，显得分外嘹亮。

    我走上了一条老街。两边都是快要散架的老房子，屋檐伸到了街心，越走街还越窄，两边的房檐都快要接上，并且做出就要散架的样子。每一家门口又都设置了铺面，摆出点什么东西来卖，几瓶子酒，几个袖子和少许干果，或是挂着几件衣服，像吊死鬼样的晃动，这条街长得竟然没完没了，就像要通到世界的尽头，我过世了的外婆好像曾经带我走过，我记得她带我去买陀螺。邻居家的大男孩子抽的陀螺让我好生羡慕，可这类玩意儿通常只有春节前后才能买到，正经商店的玩具专柜里都没有。我外婆只好带我到城南的城隍庙去，也只有那耍猴把戏、练武术，卖狗皮膏药的地方才可能有陀螺卖。我记得去城隍庙买陀螺才走这种街道，我真好久没有抽打过这下贱的东西，你越抽它，它转得越欢。可这街上人都不卖陀螺，他们摆出来的东西差不多一个样，越看越让人乏味。也不知他们这许多店铺究竟有谁来买？也不知他们这买卖是真做还是假做？还是他们另有正经的工作？家家门口摆个卖东西的摊子就像前些年家家门上都贴上毛老人家的语录，好壮壮门面？

    后来，不知怎么一转，来到了一条大街，这回都是一本正经公家的商店，不过都已打烊，真做生意的反倒不做了。街上的行人照样来来往往，特别显眼的总还是姑娘，居然都抹着口红，一个个蹬着格登格登作响的高跟皮鞋。穿着从香港不说是走私也是二道贩子转手来的紧身的花俏衣服，露出肩膀和脖子，当然不是去夜总会，可总像有约会的模样。

    到了十字路口，人就更多，似乎全城的人都出来了，堂堂正正就走在马路中央，也不见有车辆，仿佛这大马路就修给人行走而不是为的跑车。凭这十字路口的宽敞劲和街面上房屋的气派，我估计莫不是到了大十字？这高原上的城市中心通常都称为大十字，可较之那做小买卖的灯光通明的鸡肠小街却无比昏暗，是供电不足或是值班的忘了开街灯就无从知晓。我只好就看街边一扇窗户里透出来的亮光凑近看马路边上的路牌，还果真写着“大十字”，无疑是市中心广场举行庆典和游行的地方。

    我听见咿咿呀呀的人声来自暗中的人行道上，好生纳闷，走近一看，才发觉一个挨一个沿着墙根坐满了人。弯腰凑近细看又全都是老人，前前后后足有几百，也不像是静坐示威。他们不是说笑就是在唱，一把声音沙哑的胡琴五音不正，在人腿上拉着，那腿上还垫了块布，这琴师更像是钉掌子的鞋匠。他边上一位老者靠在墙上，在唱一种叫“五更天”的小调，从入夜数落到天明，唱的是痴情的女子怎样盼望负心的情郎，两旁的老人都出神听着。妙就妙在不光是老头，也还有老太婆，都抽肩缩背，像一个个影子，只是咳嗽的声音挺响，可那咳出的声音也像来自扎的纸人。有人在低声说话，喁喁的如同梦呓，或者不如说自己说给自己听。然而，又还有回应的笑声，细听，是一个老头同一个老太婆窃窃调情。哥在山上打的啥子柴？妹在手中绣的啥子花鞋？一问一答如同对山歌，他们大概是乘夜间的昏暗，把这大十字当成他们年轻时的歌场，没准儿这里正是他们年轻时调清说爱的地方。唱情歌的老头儿老婆子还不止一对，窃窃说笑的就更多了。我听不清他们说的什么，又有什么可乐的，他们稀疏的牙齿间嘶嘶透出的风声只有他们相互间才能领会。我怀疑我是不是在做梦，察看我前后左右，都是活人，我隔着裤子捏自己的大腿，照样疼痛，这都不错，我来到这高原上，从北跑到南，明天还要赶早班长途汽车去更南边的黄果树，用那里的瀑布来洗涤这怪异的印象，这真实的环境和我自己都无可怀疑。

    去黄果树瀑布途中，我先到了龙宫。彩色的小游船在一平如镜而又深不可测的水上飘荡，游人都争先恐后抢着上船，似乎并不曾注意到这阴森的崖穴旁有一个洞口，平滑的水面一到那里便轰然而不可遏止倾泻下去，只有绕到山下那山水暴啸的出口处，才明白是怎样险恶。游船有时却划到离洞口只三、五公尺的地方，就像是灭顶之灾前的游戏。这都在太阳底下，我坐在船上的时候，也不免怀疑这种真实。

    这一路上，充沛的溪水白花花的好生湍急，浑圆的山峦和清明的天空部过故明亮，也还有在阳光下闪光的石片的屋顶，线条一概那么分明，像一幅幅着色的工笔画，坐着急驰的汽车在山路上颠簸，有一种失重的感觉，人整个儿就像在飘，我不知道要飘荡到哪里去？也不知道我找寻的是什么？

    23

    你说你做了个梦，就刚才，睡在她身上。她说，是的，只一会儿，还同你说话来着，你好像并未完全入睡，她说她摸着你，就在你做梦的时候，她也感觉到了你的脉搏，只有一分钟。你说是，前一刹那还什么都清楚，感到她乳房的温暖，她腹部的呼吸。她说她握着你，触摸到你的脉搏。你说你就看见黑色的海面升了起来，本来平平的海面缓缓隆起，不可以阻挡。涌到面前，海天之间的那水平线挤没了，黑色的海面占据了整个视野。她说，你睡着的时候，就贴在她胸脯上。你说你感到了她乳房鼓涨，像黑色的海潮，而海潮升腾又像涌起的欲望，越来越高涨，要将你吞没，你说你有种不安。她说，你就在我怀里，像个乖孩子，只是你脉搏变得急促了。你说你感到一种压迫，那鼓涨，伸延而不可遏止的海潮，变成一张巨大的平面，向你涌来，没有一丝细碎的波涛，平滑得像一匹展开的黑缎子，两边都没有尽头，一无滞涩，流泻着，又成了黑色的瀑布，从望不到顶的高处倾泻而下，落入不见底的深渊，没有一丁点阻塞。她说你真傻，让我抚爱你。你说你看见那黑色的海洋，海平面隆起的波涛，尔后便鼓涨舒展开来，占据了整个视野，全不容抗拒。你在我怀里，她说，是我拥抱你，用我的温香，你知道是我的乳房，我的乳房在鼓涨。你说不是的。她说是的，是我握着你，摸着你悸动的脉搏，越来越强劲。你说那涌起的黑色的波涛里有一条白的鳗鱼，润湿，平滑，游动着，像一道闪电，还是被黑色的浪潮整个儿吞没了。她说她看见了，也感觉到了。然后，在海滩上，浪潮终放过去之后，只剩下一片无垠的海滩，平展展铺着细碎的沙粒，湖水刚退，只留下了泡沫，你就看见了黑色的人体，跪着匍匐蟋曲在一起，蠕动，相互拱起，又扭曲绞合，又角斗，都一无声息，在广漠的海滩上，也没有风声，扭曲绞合，起而又落，那头和脚，手臂和腿，纠缠得难分难解，像黑色的海象，却又不全像，翻滚，起来又落下，再翻滚，再起再落。她说，她感觉到了你，一番激烈的搏动之后，又趋放平缓，间歇了一下，再搏动，再归故平缓，她都感觉到了。你说你看见了人样的海兽或兽像的人的躯体，黑色平滑的躯体，稍微有些亮光，像黑缎子，又像润泽的皮毛，扭曲着，刚竖立起来就又倾倒了，总也在滚动，总难解难分，弄不清在角斗还是屠杀，没有声音，没有一丁点声响，你就清清楚楚看见了，那空寂的连风声也没有的海滩上，远远的，扭曲滚动的躯体，无声无息。她说那是你的脉搏，一番激烈的搏动之后，又平缓下来，间歇了一下，再搏动，再间歇。你说你看见那人样的海兽或兽像的黑色平滑的躯体，闪着些微的亮光，像黑缎子，又像是润泽的皮毛，扭曲滚动，难解难分，没有瞬息休止，缓缓的，从容不迫，角斗或者是屠杀，你都清清楚楚看见，平展展的海滩上，在远处，分明在滚动。她说你枕在她身上，贴着她乳房，像一个乖孩子，你身上都出汗了。你说你做了个梦，就刚才，躺在她身上。她说只有一分钟，她听着你在她耳边的呼吸。你说你都清清楚楚看见，你也还看得见，那黑色隆起的海平面，缓缓涌来而不可阻挡，你有种不安。她说你是个傻孩子，什么都不懂。可你说你明明看见了，清清楚楚，就这样涌来，占据了整个视野，那无边无际的黑色的浪潮，汹涌而不可遏止，都没有声响，竟平滑得如同一面展开的黑色缎子，倾泻下来又如同瀑布，也是黑色的，没有凝滞，没有水花，落入幽冥的深处，你都看见了。她说她胸脯紧紧贴住你，你背上都是汗水。那一面竖起的光滑的倾泻的黑墙令你不安，你身不由己，闭住眼睛，依然感觉到自身的存在，听任它倾泻而不可收拾，你什么都看见了，什么都看不见，那倾斜了的诲平面，你坠落下去，又飘浮着，那黑色的兽，角斗抑或屠杀，总扭曲不已，空寂的海滩，也没有风。她把你枕在她怀里，凭触觉记住了这一切细微末节，竟又不可以重复。她说她要重新触摸到你脉搏的跳动，她要，还要那扭曲的人形的兽，无声的搏斗，是一种屠杀，流动纠缠绞合在一起，平展的海滩，细碎的砂粒，只留下泡沫，她要，她还要。那黑色的来潮退去，海滩上还剩下什么？

    24

    这是一个木雕的人面兽头面具，头顶上突出两只角，两角的边上还有一对更小的尖角，就不可能是牛羊牲畜的写照。它应该来自一种野兽，那一脸魔怪气息绝不像鹿那样温顺，温顺的鹿眼的地方却没有眼珠，只两个圆睁睁的空洞，眼圈突出。眉骨下有一道深槽，额头尖挺，眉心和眉骨向上挑起的刻画使眼眶更为突出，双目便威慑住对方，兽与人对峙时正是这样。

    这面具要是戴上，那突出的眼眶的空洞里，暗中的眼珠便闪烁兽性的幽光。尤其是眼眶的下沿又接空了，显出两道月牙形黑槽，尖尖挑起两角，就更加狰狞。鼻子、嘴、颧骨和下颔都造形精确，一个瘪嘴的老人，连下颔正中的小槽都没有忽略，皮肉干瘪，骨骼分明。突出骨骼的线条，刻画得简洁有力，因此又不正是个老人，还焕发出一种刚毅的精神。两边紧绷的嘴角上又刻画出一对尖锐的擦牙，一直挑到耳鼻两侧，鼻翼张开，带有鲜明嘲弄而轻蔑的意味。牙齿脱落不是因为老朽，那门牙硬是打掉改而装上的涂牙。绷紧的嘴角边还有两个小洞，原先想必可以从中滋出两束虎须，这张极为精明的人脸同时又充满兽性的野蛮。

    鼻翼，嘴角，上下唇，颧骨，额头和眉心，雕刻的人显然请熟人脸颜面肌肉和头骨。再细细端详，就只有眼眶和额头上的尖角是夸张了的，而颜面肌肉走向的刻画又造成了一种紧张。它不插上虎须的时候，完全是一张纹面了的原始人的脸，他们对放自然和自身的理解就包含在那圆睁睁的眼眶的黑洞里。嘴角上两个孔则透露出自然对人的蔑视，又表明人对自然的敬畏。这张脸还将人身上的兽性和对与于自身的兽性的畏惧表现得淋漓尽致。

    人无法摆脱掉这张面具，它是人肉体和灵魂的投射，人从自己脸面上再也揭不下这已经长得如同皮肉一样的面目，便总处在惊讶之中，仿佛不相信这就是他自己，可这又确实是他自己。他无法揭除这副面目，痛苦不堪。而它作为他的面具，一经显现，便再也抹不了，因为它本依附放他，并没有自己的意志，或者说徒有意志而无法谋求实现倒不如没有意志，它就给他留下了这么一副在惊讶中审视着自己的永恒的面貌。

    这实在是一件杰作。我是在贵阳的一个博物馆的展品中找到的。当时正闭馆修建。我靠朋友们帮忙，弄到了介绍信，又托友人借这样或那样的名义打了电话，终放惊动了一位副馆长。他是位好心的干部，胖乎乎的，总捧着个茶杯。我想，他年事已高，如今也许已经告老离休了。他叫人打开了两大间库房，让我在堆满青铜兵器和各种陶罐的架子之间转了一圈，这当然很壮观，可我没有找到什么能打动我给我留下深刻记忆的东西。我放是利用他的好心，又去了第二次，他说他们库藏的文物太多，不知我究竟要看什么，只好让我看藏品目录。好在每张藏品目录卡片上都贴有一张小的照片，我从宗教迷信用品的档目里竟然找到了这批滩成面具。他说这一直封存，从未展出过，实在要看的话得办一定的手续，约定时间。我第三次又去了，这好心的馆长居然让人把一大口箱子抬了来。一件件面具拿出来的时候，我怔住了。

    总共有二十来件面具， 据说是五十年代初公安局作为迷信用品收缴来的n当时不知是谁做的好事，居然没劈了当柴烧掉，反而送进博物馆里，也就又躲过了文化革命的浩劫。

    据博物馆的考古学者推测，是清末年间的制作。面具上的彩绘大都剥落，剩下的一点点彩漆也都灰暗得失去了光泽。采集的地点，卡片上填写的是黄平和天柱两县，漓水和清水江上游，汉族、苗族，侗族，土家族杂居的地区，随后，我便上这些地方去了。

    25

    早晨橙黄的阳光里，山色清鲜，空气明净，你不像过了个不眠之夜，你搂住一个柔软的肩膀，她头也靠着你。你不知道她是不是你夜间梦幻中的少女，也弄不清她们之中谁更真实，你此刻只知道她乖乖跟随你，也不管你究竟要走到哪里。

    顺着这条山路，到了坡上，没想竟是一片平坝，一层接一层的梯田，十分开阔。田地间还立着两根石柱子，早年当是一座石门，石柱边上还有残缺的石狮子和石鼓，你说这曾经是好显赫的一个家族。从石头的牌坊下进去，一进套一进的院落，这家宅地长达足足一里，不过，如今都成了稻田。

    长毛造反时，从乌伊镇过来，一把火都烧了？她故意问。

    你说失火还是后来的事，先是这家长房里的二老爷在朝廷里当了大官，做到刑部尚书，不料卷进一桩贩卖私盐的案子。其实，与其说是贪赃枉法，倒不如说是皇上胡涂，轻信了太监的诬告，以为他参与了皇太后娘家篡位的阴谋，落得个满门抄斩，这偌大的宅子里三百口亲属，除了发配为官婢的妇人外，男子就连未满周岁的小儿也一个未曾留下，那真叫断手绝孙，这一片家宅又怎么能不夷为平地？

    这故事你又还可以这么说，要是把远处的那块半截子还露出地面的石乌龟，也同这石门、石鼓、石狮子算做一个建筑群，这里早先就不该是个家宅，而应该是一块墓地。当然一里地长的墓道，这坟墓也好生气派，只不过现今已难以考据，驶在石龟背上的那块石碑，土改分田时被一家农民搬走打成了磨盘，剩下的石基，一是太厚重派不上用场，二是挪动太费人工，就由它一直埋在地里。就说这墓吧，安葬的显然绝非平民百姓，乡里的豪绅哪怕田地再多，也不敢摆这份排场，除非身为王公大臣。

    说的恰恰是一位开国元勋，跟随朱元璋起事，赶走鞑子，可打得天下的功臣大都没落得个好死，能寿终正寝得以厚葬的不能不说是有独到的本事。这墓主眼见皇上身边老将一个个遭到诛杀，终日诚惶诚恐，斗胆给是上递上一分辞呈，说的是当今天下，国泰民安，皇恩浩荡，文臣武将，济济满朝，微臣不材，年过半百，家有老母，孤寡一生，积劳成疾，余年无几，挂冠回乡，聊表孝敬。等辞呈转到皇上手里，他人已出了京城，圣上不免感慨一番，赏赐自然十分丰厚，死后还得到御笔亲批，修下偌大一座坟墓，表彰后世。

    这故事也可以有另一个版本，离史书的记载相去甚远，同笔记小说更为靠近。照后一种说法，这主儿见皇帝借肃整朝纲为名，清除元老，便以奔父丧为由，交权躲回乡里。随后竟装疯卖傻，不见外人。皇上狐疑，放心不下，派出锦衣卫，一路翻山越岭而来，只见他家门紧闭，便宣称传达圣旨，径直闯了进去。不料他从内室爬了出来，朝来人汪汪直学狗叫，这探子似信非信，大声呵斥，令他更衣接旨进京。他却嗅嗅墙角的一堆狗屎，摇头晃脑竟自吃了，锦衣卫只好如此这般回报圣上，皇帝这才深信不疑，他死了之后，便赐以厚葬。其实那堆狗屎是他宠爱的丫鬟用碾碎的芝麻拌的糖稀，圣上哪里知道。

    这里还出过个乡儒，一心想谋取功名，进了大半辈子的考棚，五十二岁上终放中了个末名的榜眼，就又天天巴望递补上一官半职。谁知他未曾出阁的女儿，同小舅子眉来眼去，有了肚子。这傻女儿以为牛黄可以打胎，拉了两个月的稀，人倒越来越瘦，肚子却一天天大了起来，终放叫娘老子发现，一家子闹得个鸡飞狗跳。老头子为拯救声名，便也学皇上对乱臣逆子的办法，来个赐死，将失了贞操的女儿硬是钉进棺材板里。这事情扬扬沸沸，传进了县城，县太爷本来就为这地方民风不正烦恼不堪，总怕头上那顶乌纱帽戴着不稳，正好抓了这事作为典型，报告州府，州府又转报朝廷。

    皇帝拥着宠妃，久已不理朝政，一日兴致索然，便想起过问一下民情。朝臣禀报上这件趣闻，皇上听了，也不免叹息一声，倒也是个知理人家。呈上这口谕立刻作为头等大事，传到州府，巡抚又立马加批：万岁圣旨，不可怠慢，置匾高悬，广谕四乡。又快马加鞭，通告县衙门，县太爷当即鸣锣上轿，官差哈喝，两厢回避，这腐儒老儿跪听圣谕，还不感激涕零？县太爷又厉声吩咐：这龙言“知理人家”字字千金，快快立下牌坊，永志不忘！如此善举，感天动地，耀祖荣宗，老头子随即赊了几十担谷，雇人打下几方石头，日夜监工，精雕细刻，辛苦了半年，冬至之前，总算竣工，又张罗酒席，酬谢四邻，年终结算，当年收成全还帐了不说，尚亏空四十两纹银十七吊制钱。又受了风寒，便一病木起，好不容易熬过了来年正月，竟一命呜呼在秧田下种之前。

    这牌坊现今还立在村东口，偷懒的放牛娃总用来控牛绳。只不过两柱当中的横题，县革委会主任下乡视察时见了认为不妥，叫秘书告诉当地乡里的书记，改成了“农业学大寨”，五柱上的那副“忠孝传家久，诗书继世长”的对子，则换成“为革命种田，大公而无私”的口号。哪知大寨那样板后来又说是假的，田也重新分回农民手里，多劳的自个儿多得，牌坊上的字样也就无人理会。再说，这家人后辈，精壮的都跑买卖发财去了，哪还有闲心再改它回来。

    牌坊后面，头一户人家门口，坐个老太婆，拿根棒捶在个木桶里直捣。一只黄狗在周围嗅来嗅去，老太婆举起棒捶，狠狠骂道：“辣死你，滚一边去！

    你横竖不是黄狗，照样前去，直管招呼：

    “老人家，做辣酱呢？”

    老太婆也不说是，也不说不是，瞪了你一眼，又埋头用棒捶直捣桶里的鲜辣椒。

    “请问，这里可有个叫灵岩的去处？”你知道灵山那么高远的事问她也白搭，你说你从底下一个叫梦家的村子里来，人说有个灵岩就在前头。

    她这才停下手中活计，打量了一下，特别瞅的是她，然后扭头问你：

    “你们可是求子的？”问得好生蹊跷。

    她暗暗拉了你一把，你还是犯了傻，又问：

    “这灵岩同求子有什么关系？”

    “怎么没关系？”老太婆扯高嗓门。“那都是妇人家去的。不生男娃儿才去烧香！

    她止不住格格直笑，好像谁搔她痒。

    “这位娘子也求儿子？”老太婆尖刻，又冲她去了。

    “我们是旅游的，到处都想看看。”你只好解释。

    “乡里有什么好旅游？前些日子也是，几对城市来的男男女女，把个村里折腾得鸡飞狗叫！

    “他们干什么来着？”你禁不住问。

    “拎个电匣子，鬼哭狼嚎，弄得山响。在谷场上又搂又拖还扭屁股，真叫造孽！

    “懊，他们也是来找灵山的？”你越发有兴致。

    “有个鬼的灵山哟。我不跟你讲了？那是女人求子烧香的地方。”

    “男人为什么就不能去？”

    “不怕晦气你就去。那个拦你了哟？”

    她又拉你一下，可你说你还是不明白。

    “叫血光冲了你哟！”老太婆对你不知是警告还是诅咒。

    “她说的是男人忌讳，”她替你开脱。

    “你说没什么忌讳。”

    “她讲的是女人的经血，”她在你耳边提醒你快走。

    “女人的经血怎么的？”你说狗血你都不在乎，“看看去，那灵岩到底怎么回事？”

    她说算了吧，又说她不想去。你问她怕什么，她说她害怕这老太婆讲的话。

    “哪有那许多规矩？走！”你对她说，又向老太婆问了路。

    “造孽的，都叫鬼找了去！”老太婆在你背后，这回是真的诅咒。

    她说她害怕，有种不好的预感。你问她是不是怕碰上巫婆？又说这山乡里，所有的老太婆都是巫婆，年轻的女人也差不多都是妖精。

    “那我也是？”她问你。

    “为什么不？你不也是女人？”

    “那你就是魔鬼！”她报复道。

    “男人在女人眼里都是魔鬼。”

    “那我同一个魔鬼在一起？”她仰头问。

    “魔鬼带着个妖精，”你说。

    她格格的笑，显得十分快乐。可她又央求你，不要到那种地方去。

    “去了又怎么样？”你站住问她。“会带来不幸？带来灾难？有什么好怕的？”

    她偎依着你，说只要跟你在一起，她就放心，可你察觉到她心里已经有一块阴影。你努力驱散它，故意同她大声说。


第七章

    26

    我不知道你是不是观察过自我这古怪的东西，往往越看越不像，越看越不是，就好比你躺在草地上凝视天上一片云彩，先看像一头骆驼，继而像一个女人，再看又成为长着长胡须的老者，这还不确切，因为云彩在瞬息变化。

    就说上厕所吧，在一幢老房子里，望着印着水迹的墙壁，你每天上厕所，那陈年的水印子都会有所变化，先看是人脸，再看是一头死狗，拖着肚肠子，后来，又变成一棵树，树下有个女孩，骑着一匹瘦马。过了十天半个月，也许是几个月过去了，有一天早晨，你便秘，突然发现，那水迹子竟还是一张人脸。

    你躺在床上，望着天花板，由于灯光的投影，那洁白的天花板也会生出许多变化，你只要凝神注视自己，你就会发现你这个自我逐渐脱离你熟识的样子，繁衍滋生出许多令你都诧异的面貌。所以，要我概要表述一下我自己，我只能惶恐不已。我不知道那众多的面貌哪一个更代表我自己，而且越是审视，变化就越加显著，最后就只剩下诧异。

    你也可以等待，等待那墙上的水迹子重又还原为一张人脸，你也可以期待，期待它有一天生出某种样子来。但我的经验是，它长着长着，往往并不按照你的愿望去变，而且多半相反，成为个怪胎，让你无法接受，而它毕竟又还从那个自我脱胎出来，还不能不接受。我有一次注意到我扔在桌上的公共汽车月票上贴的照片，起先觉得是在做个讨人欢喜的微笑，继而觉得那眼角的笑容不如说是一种嘲弄，有点得意，有点冷漠，都出于自恋，自我欣赏，自以为高人一等。其实有一种愁苦，隐隐透出十分的孤独，还有种闪烁不定的恐惧，并非是优胜者，而有一种苦涩，当然就不可能有出自无心的幸福的那种通常的微笑，而是怀疑这种幸福，这就变得有点可怕，甚至空虚，那么一种掉下去没有着落的感觉，我也就不愿意再看这张照片了。

    我然后去观察别人，在我观察别人的时候，我发现那无所不在的讨厌的自我也渗透进去，不容有一付面貌不受到干涉，这实在是非常糟糕的事，当我注视别人的时候，也还在注视我自己。我找寻喜欢的相貌，或是我能接受的表情，那打动木了我，我找不到认同的众人从我面前过去，我就视而不见，不管在何处，在候车室，火车车厢里或轮船的甲板上，饭铺和公园里，乃至于我在街上散步，也总是捕捉近似于我熟悉的面貌和身影，或是去找寻某种暗示，能勾引起潜在的记忆。我观察别人的时候，也总把他人作为我内视自己的镜子，这种观察都取决于我当时的心境。哪怕看一个姑娘，也是用我的感官来揣摩，用我的经验加以想象，然后才作出判断，我对于他人的了解其实又肤浅又武断，也包括对于女人。我眼中的女人无非是我自己制造的幻象，再用以迷惑我自己，这就是我的悲哀。因此，我同女人的关系最终总失败。反之，这个我如果是女人，同男人相处，也同样烦恼。问题就出在内心里这个自我的醒觉，这个折磨得我木安宁的怪物。人自恋，自残，矜持，傲慢，得意和忧愁，嫉妒和憎恨都来源于他，自我其实是人类不幸的根源。那么，这种不幸的解决又是否得扼杀这个醒觉了的他？

    于是，佛告诉菩提：万相皆虚妄，无相也虚妄。

    27

    她说她真想回到童年去，那时候无忧无虑。每天上学连头都是外婆给梳，再给她把辫子编好。两条长长的辫子，亮光光的，总不松不紧，都说她这两条长辫子真好看。外婆死了，她就再也不扎辫子了，把头发剪了，故意剪得短短的，连红卫兵当时时兴的两把小刷子都扎不起来，为的是抗议。她父亲当时被隔离审查，关在他工作的机关大院里，不让回家，她母亲半个月送一次换洗衣服，从来也不要她去。后来母亲带着她一起被赶到农村，她也没资格加入红小兵。她说，她这一生最幸福还是她留长辫子的时候，外婆像只老猫，总在她身边打盹，她就特别安心。

    mpanel(1);

    她说她现在已经老了，说的是心老了，她不会为了一丁点小事就轻易激动不已。以前，甚至完全不为什么，她就会哭，眼泪那么充沛，打心眼里运直流出来，全不费一点气力，那样特别舒服。

    她说她有个女朋友叫玲玲，她们从小就要好。她总那么可笑，她只要看着你，看看看着脸蛋上就出现个酒涡。现在人家也已经做母亲了，懒洋洋的，说话都那个调，把尾音拖得老长，像总也没睡醒。她还是少女的时候，那叽叽喳喳的劲儿像只麻雀，同她在一起就成天胡说，没有一刻停的，说她就想出去玩，说一下雨不知为什么心清就特别忧郁，说我想卡死你，还起劲真卡脖子，弄得人痒呵呵的。

    有一回，夏天的夜晚，她们一起坐在湖边，望着夜空，她说她特别想躺在她怀里，玲玲说她想做小妈妈，她们就格格的笑着互相打闹，月亮升起来之前，她问你知道不知道，夜空那时候灰蓝灰蓝的，月亮升起来了，唉，月光从月冠上流出来，她问你见没见过那种景象？滚滚流淌，然后平铺开，像一片滚动而来的雾。她说她们还都听见月光在响，流过树梢的时候，树梢像水流中波动的水草，她们就都哭了。眼泪泉水一般涌了出来，像流淌的月光一样，心里特别特别舒服，玲玲的头发，她现在还感觉得到，弄着她的脸，她们就脸贴着脸，玲玲的脸也挺烫。有一种莲花，她说不是睡莲，也不是荷花，比荷花要小，比睡莲要大，就开在黑暗中，金红的花蕊，黑暗中放出幽光，粉红的花瓣油脂一样，像玲玲小时候粉红的耳朵，不过没有那么多茸毛，光亮得像她小手指上的指甲，啊那时候她修长的小指甲长得像贝壳，可那粉红的花瓣并不光亮，长得耳朵样厚实，颤抖着缓缓张开。

    你说你也看见了，你看见颤悠悠张开的花瓣，中间毛茸茸金黄的花蕊，花蕊也都在颤傈。是的，她说。你握住她的手。嗅，不要，她说，她要你听她说下去，她说她有种庄严感，是你不明白的，你难道不愿意明白吗？不愿意了解她吗？她说那种庄严有如圣洁的音乐。她特别喜欢圣母，圣母怀抱婴儿的样子，垂下眼帘，那双柔软的手上那纤细的手指。她说她也希望做母亲，怀抱着她的小宝贝，那纯洁的，温暖的，肉乎乎的生命，在她胸前吸吮她的乳汁。那是种纯洁的感情，你明白吗？你说你想明白。那就是你还不明，你真笨呀，她说。她说有一层厚厚的帷幕，一层又一层，都垂挂着，在里面走动，人就像滑行，将丝绒的墨绿色的帷幕轻轻拂开，在其间穿过，不必见到任何人，就穿行在帷幕的折皱之间，无声无息，声音都被帷幕吸收了，只有一丝音乐，一丝被帷幕吸收过滤后没有一点杂质纯净的音乐，悠悠流淌，来自黑暗中一个发出柔和的莹光的源头，流经之处都显出幽光。

    她说她有个姑妈长得特别漂亮，当着她的面，时常只穿个很小的乳罩和一丁点的三角裤，在屋里走来走去。她总想去摸摸她的光腿，但始终没敢。她说她那时候，还是个干瘦的小丫头，她想她永远也不会长得有姑妈漂亮。她姑妈左一个右一个男朋友，经常同时收到好几分情书。她是个演员，追求她的男人特别多，她总说她都被他们烦死了，其实，她就喜欢这样。后来她同一个军官结婚了，那人把她看的严严的，回去稍微迟了一点就得盘问她，还动手打她。她说她那时真不明白她姑妈为什么不离开他，竟然能忍受这种欺负。

    她还说她喜欢过一位老师，教她们班的数学，噢，那完全是一个小女孩的感情。她就喜欢他讲课的声音，数学本来最枯燥无味，可她就喜欢他的喉音，作业做得也特别认真。有一回考试她得了八十九分，她还大哭了一场。课堂上，卷于发下来，她一拿到手就哭了。老师把她的卷子要回去，说给他再看看，重新判卷又给她加了几分，她说她才不要呢，才不要呢，把卷子扔到地上，当全班同学的面止不住大哭，那当然很丢人，为了这事她便不再理他，也不叫他老师。暑假过后，他不再教她这班，可她总怀念这老师，她喜欢他用喉头说话，那声音特别浑厚。

    28

    从石矸到江口的公路上，当中拦了条红带子，我乘坐的这辆长途客车被一辆小面包车截住，上来了带红袖章的一男一女。人只要一带上这红袖章就有一种特殊的身分，都气势汹汹。我以为又追查或通缉什么人，幸好只查看旅客是否买了票，不过是公路管理部门派出的检查员。

    这车开出不久第一次停靠时司机已经查过一次票，一个想溜下车的农民被司机关上车门卡住了手里一口麻袋，硬逼他掏了一张十元钱的钞票，才把他的麻袋扔到车外。全然不顾车下那农民骂骂咧咧，司机一踏油门，起动了，那农民只得赶紧跳开。大概是山区车辆少的缘故，坐在方向盘的位置上比车上的乘客多一层威风，一车人对他都有种无法掩饰的反感。

    谁知上车查票带红袖章的男女比司机更蛮横，那男的从一位乘客手里抓过一张车票，朝司机勾勾手指：

    “下来，下来！”

    司机竟也乖乖下车。那女人填写了一张单子，罚他三百元，是那张漏了撕角三元的车票的一百倍。一物降一物，不只在自然界，也是人世的法则。

    先是听司机在车下解释，说他根本不认识这乘客，不可能拿这车票再卖，继而又同检查人员争执起来。不知是由于实行了新的承包制司机的收入超过他们，还是就为了显示红袖章的威严，他们铁面无私，毫不通融。司机大吵大闹之后又做出一副可怜相，苦苦央求，足足折腾了一个多小时，车还是走不了。无论是罚款的还是被罚的都忘了这一车关在车里在烈日下蒸烤陪罚的乘客。众人对司机的反感又愈益变成对红袖章的憎恨，全都敲窗子叫喊抗议，戴红袖章的女人才明白她已成为众矢之的，赶紧扯下罚款单，朝司机手里一塞。另一位扬了一下手中的一面小旗，检查车开了过来，他们这才上车，一阵灰尘，扬长而去。

    司机却朝地上一蹲，再也不肯起来。众人从车窗探出头来，不免好言相劝。又过了半个多小时，人渐渐失去耐性，开始对他吼叫，他这才好不情愿上了车。

    刚开了一程，路过一个村子，并无人上下，车却在路边停住，前后门噗嘘两下全开了，司机从驾驶舱跳下去，说了声：

    “下车，下车！这车不走了，要加油。”

    他一个人迳自走了。一车人先还都赖在车上，白白发了通牢骚，见无人理会，只好一个个也都下车。

    公路边上除了家饭铺，还有个卖烟酒杂货的小店，支出个凉棚兼卖茶水。

    太阳已经偏西，棚子下还很燥热。我连喝了两碗凉茶这车还不见加油，司机也没他人影。奇怪的是凉棚下或是树荫里歇凉的一车乘客不知不觉都已走散。

    我索性进饭铺里去搜寻，只有空空的方桌和板凳，真不明白人都那里去了。我找到厨房里才见到这司机，他面前的案板上摆着两大盘炒菜，一瓶白酒，老板陪坐正同他聊天。

    “这车什么时候走？”我问，自然没好气。

    “明天早起六点，”他也没好气回我一句。

    “为什么？”

    “你没见我喝酒了？”他反问我。

    “罚你款的不是我，你有火也不能冲乘客来，怎么这都不明白？”我只好耐住性子说。

    “酒后开车要罚款你知道不知道？”

    他果真喷着酒气，满脸一副无赖的样子，看着他嚼食时皱起的头皮下的一双小眼，我一股无名火起，恨不能抓起酒瓶朝他砸过去，于是赶紧从饭铺里出来。

    我回到公路上见到路边这辆空车，才顿时醒悟到人世本无道理可言，不乘车不就免除了这些烦恼？也就无开车的乘车的无查票的无罚款的，可问题是还得找个地方过夜。

    我回到茶棚子，居然有一位同车的也在。我说：

    “这车他妈的不走了。”

    “知道，”他说。

    “你哪里过夜？”

    “我也在找。”

    “这一车的人上哪里去了？”我问。

    他说他们是本地人，怎么都有个去处，也不在乎时间，早一天晚一天对他们来说无关紧要。唯有他，来自贵阳市动物园，他们收到印江县的一个电报，说是山里的农民逮到了一头四不像的怪兽，他必须今晚赶到县城，明早还要进山，晚去了怕这东西死掉。

    “死就死吧，”我说，“能罚你款？”

    “不，”他说，“这你不明白。”

    我说这世界没法子明白。他说他说的是这四不像，不是世界。

    我说过四不像和世界难道有好大的差别？

    他于是掏出一张电报给我看，上面的电文果真写道：“本县乡民活捉一四不像怪兽，火速派人鉴别。”还说他们动物园有一回得到一个电话，说是山水冲下来一只四五十斤的大娃娃鱼，等他们派人赶到，鱼死了且不说，肉都叫村里人分吃了，尸体无法复元，标本当然也做不成。他这会务必等在公路边上，看有没有车子可截。

    我同他在公路边上站了好一会，有几辆货斗开过，他一再摇晃手上的一纸电文，人都不予理会。我又没有拯救这四不像或者这世界的任务，何必在此吃灰？索性到饭铺吃饭去了。

    我问瑞菜来的女服务员，这里能不能留宿？她好像我问的是她接不接客，狠狠瞪了我一眼，说：

    “你没看见？这是饭铺！

    我心里发誓再也不乘这车，可前去少说上百公里，要徒步走的话至少得两天。

    我再回到公路边上，动物园的那人不在了，也不知他搭上便车没有。

    太阳快要下山，茶棚里的板凳收了进去。公路下方传来略步鼓声，不知又闹什么名堂。从上看去，坡下村寨里一家家瓦顶披连，相间的屋场上霜的石板。再远是层层水田，早稻收割了，有的田里乌泥翻起，已经犁过。

    我循着鼓声向坡下走去，有个农民从田埂上过，挽着裤脚，一腿肚子泥巴。更远处，有个孩子牵着牛绳，把牛放进村边的一口水塘里，我望着下方这片屋顶上腾起的炊烟，心中这才升起一片和平。

    我站住了，听着村寨里传来的鼓声。没有司机，没有戴红袖章的检查员，没有这惹人生气的汽车，也没火速鉴别四不像的电报，一切复归于自然。我想起我弄到农村劳动的那些年里，如果没有后来的转机，我不也同他们一样照样种田？也一腿肚子泥巴，放工之后，甚至懒得就洗，并没有现在的焦躁。我又何必急着去哪里？没有比这暮色中的炊烟，瓦顶，这又逼近又遥远的鼓声更自然的了。

    反反复复的鼓点像在诉说一个没有言辞的传说，喃喃呐呐。水色天光，变得灰暗了的屋顶，那屋场间接缝依稀可辨灰白的一块块石板，晒得暖和的泥土，牛喷出的鼻息，从屋场传来吵架样的说话声，还有晚风，头顶上树叶飒飒的抖动，稻草和牛栏里的气味，搅水的声音，不知是门轴还是水井上木轴转的吱呀作响，叽叽喳喳的麻雀和什么地方一对落巢的斑鸠的咕嗜声，女人和小孩子的尖声叫唤，苦艾的气味和飞鸣的虫子，脚下表面晒干了底下还松软的泥巴，潜在的欲望和对幸福的渴求，鼓声在心里唤起的震动，也想打赤脚和坐到人家磨得乌亮的水门槛上去的愿望，都油然而生。

    29

    天门关的巫师差人来木匠坪要老头子做一个天罗女神的头像，说的是腊月二十七亲自来请，要供奉到神坛上。来人送来了一只活鹅，算是定钱，他要按时做得了，就再给他一罐米酒，半片猪头，正好够他过年。老头子当时惊凛了一下。观音娘娘主生，天罗女神主死，女神是来催他性命的。

    这些年来，除木匠活外，他没有少做偶像，给人家雕财神爷，雕捡斋和尚，雕了愿判官，给傩戏班子还调过整套整套的脸壳，那半人半神的张开山，半人半兽的马帅，半人半鬼的小妖，还有供人开心取乐的歪嘴子秦童，也还给山外的人雕过观音菩萨，可就是，真的，还没有人请过主宰性命的凶煞天罗女神，女神是向他索命来了。他怎么这样糊涂就接受下来？只怪他老了，怪他太贪。人只要肯出财物，要什么他就雕什么。人都说他雕的像一个个活灵活现，一看就知道是财神爷。是灵官，就是笑罗汉，就是捡斋和尚，就是了愿判官，就是开山莽将，就是马帅和小妖，就是观音菩萨。他从来没见过观音菩萨，他只知道观音菩萨也是送子娘娘。是山外来得一个婆娘，带了二尺红布”一筒子信香，听说山里人祭祖的那石头灵验，进山来求子的，见他会雕神像，求他做一尊观音，便在他屋里歇了一夜。早起，把他一宿工夫作得的观音娘娘高高兴兴带走了。可他这一生唯独没有雕过天罗女神，一是没有人来请过，二是这凶煞只有巫师的神坛才供奉。他止不住又打了个寒牌，浑身发冷，他知道天罗女神已经附在他身上，就等索取他的性命。

    他爬到柴堆上去取晾在横梁上的那一段黄杨，这木头纹理细密，不会走形，不会开裂，他已经搁了好些年了，舍不得派一般用场。他爬上柴难伸手情那截木头的时候，脚下跟着一滑，柴禾堆全塌了，他慌了神，可心里是明白的。他抱着木头，在屋场上做砍桩用的枫树疙瘩上坐下。这种不大的活计，他本来用斧子不加思索几下就可以把料备好，再用凿子去凿，随着刀刃下卷起的木片，吹掉木屑、眉目跟着显现，这都驾轻就熟。可他没雕过天罗女神，便抱着木头呆坐着发愣，又觉得身上一阵阵发冷，只好放下那段木头，进到屋里，在火塘边上被油烟子熏得乌黑又被屁股蹭得发亮的一段圆木上坐下。他怕是真要完蛋了，他想，过不了这年。腊月二十七就要，都等不到正月十五，偏偏卡住，决计不让他过这年关。

    他作孽多了，她说。

    天罗女神说？

    是的，她说，他不是个好老头，不是个守本分的老头。

    也许。

    他自己心里明白他有多少罪孽。

    他勾引了那个来求子的婆娘？

    那是这婆娘下贱，她自己心甘情愿。

    这不算罪孽？

    可以不算。

    那他的罪孽是——糟蹋了一个哑巴姑娘。

    就在他这屋场上？

    那他不敢，是他外出做活的时候。这种外出做活的手艺人，长年单身在外，多少攒些钱，又有的是手艺，找个女人跟他睡觉并不难，有的是贪财放荡的女人。可他不该欺负一个哑巴姑娘。他糟蹋了她，玩弄了她，又把她甩了。

    天罗女神来向他索命的时候，他想到的正是这个哑巴姑娘？

    他肯定想起，她就出现在他眼面前，无法抹杀得掉。

    这就叫报复？

    是的？是凡受过欺负的女孩都渴望报复！她如果还活着，如果还能找到他，她会挖去他的双眼，用最恶毒的话诅咒他，叫魔鬼把他打进十八层地狱里去，用最残酷的刑法来折磨他！可这女孩是哑巴，没法于说，肚子也大了，被打出家门，沦落为妓女和乞丐，成了一堆人人嫌恶的烂肉。她本来不是没有姿色，完全可以嫁一个老实的庄稼人，可以过上正常的夫妻生活，有一个可以蔽风雨的家，生儿育女，死后还落得有一口棺材。

    他不会想到这些，想到的只是他自己。

    可她那双眼睛就盯住他不放。

    天罗女神的眼睛。

    那不会说话的哑巴姑娘的眼睛。

    他霸占她的时候那双惊恐的眼睛？

    那双复仇的眼睛！

    那双哀求的眼睛。

    她不会哀求，她哭着撕扯自己的头发。

    她颓然失神呆望，

    不，她喊叫——

    可没有人听得懂她依依呀呀叫喊的是什么，众人看了都笑。他混在人群中跟着也笑。

    居然！

    他居然当时不知道恐惧，还自以为得意，心想没法追究到他。

    命运会报复的！

    她就来了，这天罗女神，他拨动炭火，就出现在火苗和烟子里。他眼睛紧闭，老泪流了出来。

    不要美化他！

    被烟熏了谁都会流眼泪。他用像干柴一样粗糙的手挥了一把鼻涕，螨珊跟着鞋子到屋场上去，抱起那段黄杨木，拿起斧子，蹲在枫树根疙瘩上砍削，直到天黑。又把木头抱进屋里，坐在火塘边的圆木上，用两腿夹住，长满老茧的手指摸摸索索，他知道这是他这一生中最后的一个偶像，生怕来不及刻完。他要赶在天亮之前，他知道天一亮他心中的映像就会消失，他手指头就会失去触觉，她的眉眼，她的嘴唇，她摇头时上唇绑得很紧，她耳垂十分柔软，而且特别饱满，还应该穿上一对大大的耳环，她肌肤紧张而富有弹性，她脸蛋光滑修长，鼻尖和下领尖挺而没有棱角，他的手是从她颈脖子扣紧的衣领里插下去的……

    早起，村里人去落风玻墟场买年货的路过他屋，叫了声，他没有答应。大门敞开，一股焦糊气味，人进屋见他倒在火塘里，已经死了。有说是中风，有说是烧死的，他脚底下有个才刻的天罗女神的头像，头戴一圈荆冠，荆冠边上有四个小洞，每个洞口伸出个竖头的乌龟，又像是蹲坐在洞里向外探望的兽头。她上眼帘下垂，似睡非睡，细长的鼻梁连接两弯修长的眉骨，让人感到她眉心微整，小而薄的嘴唇紧紧抿住，有一种蔑视人生的意味，那刚刚能察觉的黑眼珠则透出一层冷漠。她眉、眼、鼻子、嘴、脸蛋、下颔，连同细而长的颈项，无一不体现出少女的纤巧，只有吊着矛尖形状的铜片做的耳环的耳垂，硕大丰润，流露出一点性感，她的脖子却被很高的对襟衣领紧紧裹住。这天罗女神后来就这样供奉在大门关巫师的祭坛上。

    30

    这著名的剧毒的蕲蛇，我早就听说过许多传闻，通常乡里人叫做五步龙，说是被它咬中的人畜，不出五步就得倒下毙命。也有说凡进入它待的地方五步之内，都难逃命。所谓强龙压不过地头蛇，这谚语的出处想必也来自于它。都说它不像别的毒蛇，那怕是眼镜蛇，虽也剧毒，毕竟容易让人惊觉，出击时，必先高高昂起头来，竖直身子，呼啸着，先要威吓住对方，人遇到也好防备，可以把手中的物件朝旁边扔去。即使空空两手，只要头上戴的帽子脚上穿的鞋甩将出去，乘它扑去的当口人转而溜了。可要碰上这新蛇，十之八九都来不及察觉就已经被它击中。

    我在皖南山区还听到过对这该蛇的许多近乎神话的传说，说它能布阵，在它盘踞的周围，吐出比蜘蛛网还细的丝，散布在草茎上，活物一旦碰上，它就闪电一般立刻出击。无怪凡有额蛇的地方都流传种种咒语，据说默念可以防身，但山民对于外来的人是不传告的。山里人上山打柴通常得打上绑腿，或穿上高统的帆布扎成的山袜。那些难得进山去的县城里的人说得就更加可怕，他们告诫我，碰上这蕲蛇，那怕穿的皮鞋都照样咬穿，务必带上蛇药，但通常的蛇药对蕲蛇无效。

    我从屯溪去安庆的公路上，经过石台，在汽车站边上的小吃摊子上遇到过一个断了手腕的农民，他说是被勒蛇咬了后自己砍掉的，恐怕是被新蛇咬伤而又活下来难得的一个。

    他戴了项通草编成礼帽式样的狭边软草帽，这种草帽通常是跑码头的农民才戴，戴这种草帽的农民大都见多识广。我在公路边搭的白布篷子下的面摊子上要了碗汤面，他就在我对面坐着，左手拿着筷子，右手腕只剩根肉柱子总在我眼前晃动，弄得我吃也吃木自在。我看准了他是可以搭话的，索性问他：

    “老哥，你这碗面钱我一起付了，不妨碍的话，能不能告诉我你这个手怎么伤的？”

    他便向我讲述了他亲身的经验。他说他上山去找把水的。

    “找什么？”

    “杞木，吃了不嫉妒。我那老婆真要我命，连别的女人跟我讲句话都要掼碗，我去找把水给她熬碗汤喝。”

    “这杞木是个偏方？”我问。

    “那里，”他嘿嘿笑了，那通草礼帽底下咧着一张包了颗金牙的大嘴，我才明白他在讲笑话。

    他说他们老哥儿几个，去砍树烧炭，那时候还不像如今时兴做买卖，山里人要想弄点钱花多半烧炭。偷砍成材的树木倒卖生产队里管着，弄不好犯法，他不做犯法的事。可烧炭也要会烧，他是专找那白皮的青桐栋，烧出的炭，都银灰色，敲着钢钢作响，可是经烧，一担钢炭可卖上两担的价。我由他侃去，横竖是一碗面钱。

    他说他拿了砍刀，走在头里，哥儿几个还在下边抽烟谈笑。他刚弯下腰，就觉得一股阴森森凉气打脚板心升起，心想坏事了。他说，这人跟狗子一样，单个的狗只要一嗅到老巴子，也就是豹子的气味，就不敢往前再跑，吓得像猫样的呜呜直叫，他说他当时腿子跟着一软，不管多硬的汉子碰到了蕲蛇，也就没命了。可不，他就看见了这东西盘在荆条底子一块石头上，灰不拉几一团，当中正昂起个头。说时迟那时快，他挥手就一砍刀，也只眨眼的功夫他手腕上一阵冰凉，像过了电浑身打了个寒嘤，眼前一阵墨黑，太阳都阴幽幽的，叫人心里发寒，风声鸟声虫子声，什么都听不见了，阴森森的天空颜色越来越深，太阳和树都发着寒光。他说就算他还有脑子，就算他来得快，就算他不该死，就算他命大，他左手接过砍刀，把右手腕一刀剁了下来，立马蹲下，用左手拇指捏住右肘上的血管。他说流出的血水落在石头上都滋滋冒气，顿时失去了血色，变成淡黄的泡沫。后来，几个老哥儿们把他抬回村里，他砍下的手腕也捡了回去，全发乌了，从指甲盖到皮肉，都乌紫病病。他剩下的半截手臂也已发黑，用尽了治蛇伤的各种中草药，才总算缓了过来。

    我说：“你可是够决断的。”

    他说他要是稍许楞神，或是咬的部位再高那么寸把，他也就没命了。

    “丢了个手腕子，拣了条命，这还有什么舍不得？连螳螂要脱不了身也会把钳子舍了。”

    “这是虫子，”我说。

    “虫子怎么的？人总不能不如虫子，那狐狸被下的弓子夹住脚，也有把腿咬断跑了的，人这东西不能精不过狐狸。”

    他把一张十块钱的票子拍在桌上，没要我付面钱。他说他现今跑买卖，不比我这样的念书人少挣。

    我一路到处访这蕲蛇，直到去梵净山路上，在一个叫闽孝或是叫石场的乡镇的收购站楼顶的晒场上，才见到了扎成一盘盘的斯蛇干。恰如唐人柳宗元所述，“黑质而白章”。这可是名贵的中药材，舒筋活血祛风湿散风寒的良药，高价收购，于是总有不要命的勇夫。

    柳宗元把这东西说得比猛虎还可怕，他进而又谈到了苛政，更猛于虎。他身为刺史，我是一名百姓。他是土大夫，先天下之忧而忧，我满世界游荡，关心的只是自己的性命。

    光见到这一盘盘制作好的蛇干还不够，我一心想找一条活的，学会辨认，好加以防备。

    我一直到了这毒蛇的王国梵净山脚下，才见到两条，是自然保护区的一个监察站从进山来偷捕的人手里扣下来的，装在一个铁丝笼子里，正好可以端详。

    它的学名叫尖吻煌蛇。两条都一公尺来长，不到小手腕那么粗，有一小段很细的尾消，身上是不很鲜明的灰褐和灰白相间的棱形花纹，所以又有个俗名叫棋盘蛇。外表并看不出有多大的凶恶之处，在山石上躺着无非像一团泥疙瘩。细看。它粗糙而无光泽的褐色的三角形头部，嘴尖有一片像钓子样翘起的吻鳞，一对可怜的毫无光彩的小眼，那种滑稽而贪婪的模样，让人想起戏曲中的丑角七品芝麻官。但它捕食并不靠眼睛，鼻眼之间有一个人肉眼无法观察到的颊窝，是它特有的温觉感受器官，对红外线特别敏感，可以测出周围三公尺以内的二十分之一度温差的变化，只要体温高于它的动物出现在它周围，就能跟踪并准确袭击。这是之后我去武夷山，自然保护区里一位研究蛇伤的专家告诉我的。

    也就在我这一路上，这条流江的支流辰水的上游，尚未污染流量充沛的锦江，河水竟这样清澄。那些放牛的孩子在河中湖水，由急流冲下去，尖声叫着，直到几百公尺外的河滩上，人才打住，声音传来是那么清晰。公路下方，一个赤条条的年轻女人就在河边洗澡，见公路卜驰过的车辆，竟像白暨样站着，只扭动脖子，出神凝望。正午烈日下，水面上阳光耀眼。这一切同新蛇当然并没有什么关系。


第三章

    10

    树干上的苔藓，头顶上的树枝丫，垂吊在树枝间须发状的松萝，以及空中，说不清哪儿，都在滴水。大滴的水珠晶莹透明，不慌不忙，一颗一颗，落在脸上，掉进脖子里，冰凉冰凉的。脚下踩着厚厚的绵软的毛茸茸的苔藓，一层又一层，重重叠叠。寄生在纵横倒伏的巨树的躯干上，生生死死，死死生生，每走一步，湿透了的鞋子都呱叽作响。帽子头发羽绒衣裤子全都湿淋淋的，内衣又被汗水湿透了，贴在身上，只有小腹还感到有点热气。

    他在我上方站住，并不回头，后脑勺上那三片金属叶片的天线还在晃动。等我从横七竖八倒伏的树干上爬过去，快到他跟前，还没喘过气来，他就又走了。他个子不高，人又精瘦得像只灵巧的猴子，连走点曲折的之字形都嫌费事，不加选择，一个劲往山上直窜，早起从营地出发，两个小时了，一直不停，没同我说过一句话。我想他也许用这种办法来摆脱我，让我知难而退。我拼命尾随他，距离却越拉越大了，他这才时不时站住等我一下，乘我喘息的时候，打开天线，戴上耳机，找寻着信号，在小本子上记上一笔。

    经过一块林间隙地，那里设置了一些气象仪器。他查看作些记录，顺便告诉我，空气的湿度已经饱和了，这是他一路上同我说过的第一句话，算是友好的表示。前去不久，他又向我招手，让我跟他拐进一片枯死的冷箭竹丛，那里立着个用圆木钉的大囚笼，一人多高，闸门洞开，里面的弓子没有安上。他们就是用这种囚笼诱捕熊猫，然后打上麻醉枪，套一个发射无线电讯号的颈圈，再放回森林里去。他指着我胸前的照相机，我递给他，他为我拍了一张在囚笼前的照片，幸好不在囚宠里面。

    在幽暗的椴木和槭树林子里钻行的时候。山雀总在附近的花揪灌丛中（左口右去）呤（左口右去）呤叫着，并不感到寂寞。等爬到二千七、八百公尺高度进入针叶林带，林相逐渐疏朗，黑体锋的巨大的铁杉耸立，枝干虬劲，像伞样的伸张开。灰褐的云杉在三、四十公尺的高度再超越一层，高达五、六十公尺，长着灰绿新叶的尖挺的树冠越发显得俊秀。林子里不再有灌丛，可以看得很远，杉树粗壮的躯干间，几株团团的高山杜鹃足有四米多高，上下全开着一蓬蓬水红的花，低垂的枝丫仿佛承受不了这丰盛的美，将硕大的花瓣撒遍树下，就这样静悄悄展现它凋谢不尽的美色。这大自然毫不掩饰的华丽令我又有一种说不清的惋惜。而这惋惜纯然是我自己的，并非自然本身的属性。

    前前后后，有一些枯死了又被风雪拦腰折断的巨树，从这些断残的依然矗立的庞大的躯干下经过，逼迫我内心也沉默，那点还折磨我想要表述的欲望，在这巨大的庄严面前，都失去了言辞。

    一只看不见的杜鹃在啼鸣，时而在上方，时而在下方。时而在左边，时而到了右边，不知怎么的总围着转，像要把人引入迷途，而且好像就在叫唤：哥哥等我！哥哥等我！我禁不住想起兄弟俩去森林里点种芝麻的那个故事，故事中的后娘要甩掉丈夫前妻的孩子，却被命运报复到她自己亲生的儿子身上，我又想起迷失在这森林里的两位大学生，有种无法抑制的不安。

    他在前面突然站住，举手向我示意，我赶紧跟上，他猛拉了我一把，我跟他蹲下，立即紧张起来，随即也就看见前面树干的间隙里，有两只灰白带麻点的赤足的大鸟，在斜坡上疾走。我悄悄往前迈了一步，这一片沉寂顿时被空气的搏击声打破。

    “雪鸡。”他说。

    只一瞬间，空气又仿佛凝固了，坡上那对生机勃勃灰白带麻点赤足的雪鸡，就像根本不曾有过，让人以为是一种幻觉，眼面前，又只有一动不动的巨大的林木，我此刻经过这里，甚至我的存在，都短暂得没有意义。

    他变得比较友善了，不把我甩远，走走停停，等我跟上。我和他的距离缩短了，但依然没有交谈。后来他站住看了看表，仰面望着越见疏朗的天空，像用鼻子嗅了嗅似的，然后陡直往一个坡上爬去，还伸手拉了我一把。

    mpanel(1);

    我喘息着，终于到了一片起伏的台地，眼前是清一色的冷杉纯林。

    “该三千公尺以上了吧？”我问。

    他点头认可，跑到这片台地高处的一棵树下，转过身去，戴上耳机，举起天线四面转动。我也转着看，四周的树干一样粗壮，树与树之间距离相等，一律那么挺拔，又在同样的高度发杈，也一样俊秀。没有折断的树木，朽了就整个儿倒伏，在严峻的自然选择面前，无一例外。

    没有松萝了，没有冷箭竹丛，没有小灌木，林子里的间隙较大，更为明亮，也可以看得比较远。远处有一株通体洁白的杜鹃，亭亭玉立，让人止不住心头一热，纯洁新鲜得出奇，我越走近，越见高大，上下裹着一簇簇巨大的花团，较之我见过的红杜鹃花瓣更大更厚实，那洁白润泽来不及凋谢的花瓣也遍洒树下，生命力这般旺盛，焕发出一味要呈献自身的欲望，不可以遏止，不求报偿，也没有目的，也不诉诸象征和隐喻，毋需附会和联想，这样一种不加修饰的自然美。这洁白如雪润泽如玉的白杜鹃，又一而再，再而三，却总是单株的，远近前后，隐约在修长冷峻的冷杉林中，像那只看不见的不知疲倦勾人魂魄的鸟儿，总引诱人不断前去。我深深吸着林中清新的气息，喘息着却并不费气力，肺腑像洗涤过了一般，又渗透到脚心，全身心似乎都进入了自然的大循环之中，得到一种从未有过的舒畅。

    雾气飘移过来，离地面只一公尺多高，在我面前散漫开来，我一边退让，一边用手撩拨它，分明得就像炊烟。我小跑着，但是来不及了，它就从我身上掠过，眼前的景象立刻模糊了。随即消失了色彩，后面再来的云雾，倒更为分明，飘移的时候还一团团旋转。我一边退让，不觉也跟着它转，到了一个山坡，刚避开它，转身突然发现脚下是很深的峡谷。一道蓝雷雷奇雄的山脉就在对面，上端白云笼罩，浓厚的云层滚滚翻腾，山谷里则只有几缕烟云，正迅速消融。那雪白的一线，当是湍急的河水，贯穿在阴森的峡谷中间。这当然不是几天前我进山来曾经越过的那道河谷，毕竟有个村寨，多少也有些田地，悬挂在两岸的铁索桥从高山上望下去，显得十分精巧。这幽冥的峡谷里却只有黑森森的林莽和峥嵘的怪石，全无一丁点人世间的气息，望着都令人脊背生凉。

    太阳跟着出来了，一下子照亮了对面的山脉，空气竟然那般明净，云层之下的针叶林带刹时间苍翠得令人心喜欲狂，像发自肺腑底蕴的歌声，而且随着光影的游动，瞬息变化着色调。我奔跑，跳跃，追踪着云影的变化，抢拍下一张又一张照片。

    灰白的云雾从身后又来了，全然不顾沟壑，凹地，倒伏的树干，我实在无法赶到它前面，它却从容不迫，追上了我。将我绦绕其中。景象从我眼前消失了，一片模糊。只脑子里还残留着刚才视觉的印象。就在我困惑的时刻，一线阳光又从头顶上射下来，照亮了脚下的兽踪，我才发现这脚下竟又是个奇异的菌藻植物的世界，一样有山脉、林莽、草甸和矮的灌丛，而且都晶莹欲滴，翠绿得可爱。我刚蹲下，它又来了，那无所不在的迷漫的雾，像魔术一样，瞬间又只剩下灰黑模糊的一片。

    我站了起来。茫然期待。喊叫了一声，没有回音。我又叫喊了一声，只听见自己沉闷颤抖的声音顿然消失了，也没有回响，立刻感到一种恐怖。这恐怖从脚底升起，血都变得冰凉。我又叫喊，还是没有回音。周围只有冷杉黑呼呼的树影，而且都一个模样，凹地和坡上全都一样，我奔跑，叫喊，忽而向左，忽而向右，神智错乱了。我得马上镇定下来，得先回到原来的地方，不，得先认定个方向，可四面八方都是森然矗立的灰黑的树影，已无从辨认，全都见过，又似乎未曾见过，脑门上的血管突突跳着。我明白是自然在捉弄我，捉弄我这个没有信仰不知畏惧目空一切的渺小的人。

    我啊喂哎喊叫着，我没有问过领我一路上山来的人的姓名，只能歇斯底里这样叫喊，像一头野兽，这声音听起来也令我自己毛骨悚然。我本以为山林里都有回声，那回声再凄凉再孤寂都莫过于这一无响应更令人恐怖，回声在这里也被浓雾和湿度饱和了的空气吸收了，我于是醒悟到连我的声音也未必传送得出去，完全陷入绝望之中。

    灰色的天空中有一棵独特的树影，斜长着，主干上分为两枝，一样粗细，又都笔直往上长，不再分枝，也没有叶子，光秃秃的，已经死了，像一只指向天空的巨大的鱼叉，就这样怪异。我到了跟前，竟然是森林的边缘。那么，边缘的下方，该是那幽冥的峡谷，此刻也都在茫茫的云雾之中，那更是通往死亡的路。可我不能再离开这棵树，我唯一可以辨认的标志，我在记忆中努力搜索一路来见到过的景象，得先找到像它这样可以认定的画面，而不是一连贯流动的印象。我似乎记起了一些，想排列一下，建立个顺序，作为退回去的标志。可记忆就这般无能，如同洗过的扑克牌，越理越失去了头绪，又疲惫不堪，只好在湿淋淋的苔前上就地坐下。

    我同我的向导就这样失去了联系， 迷失在三千公尺以上航空测绘的座标十二M一带的原始森林里。我身上一没有这航测地图。二没有指南针，口袋里只摸到了已经下山了的老植物学家前几天抓给我的一把糖果。他当时传授给我他的经验，进山时最好随身带一包糖果，以备万一迷路时应急。手指在裤袋里数了数，一共七颗，我只能坐等我的向导来找我。

    这些天来，我听到的所有迷路困死在山里的事例都化成了一阵阵恐怖，将我包围其中。此刻，我像一只掉进这恐怖的罗网里又被这巨大的鱼叉叉住的一条鱼，在鱼叉上挣扎无济于改变我的命运，除非出现奇迹，我这一生中不又总也在等待这样或那样的奇迹？

    11

    她说，她后来说。她真想去死，那是很容易的。她站在高高的河堤上，只要眼睛一闭，纵身跳下去！如果只跳到岸边的石级上，她木寒而栗，不敢想象脑袋进裂脑浆四溅那惨死的景象。这太丑恶了。要死也应该死得很美，让人同情，让人都惋惜，都为她哭。

    她说，她应该顺河岸向上游走去，找到个河滩，从堤岸下到河滩上去。当然，不能让任何人看见，也不会有人知道，她将在夜里走进黑黝黝的河水中去，连鞋子也不脱，她不要留下痕迹，就穿着鞋向水中走去，一步步涉水，到齐腰深处，还不等水没到胸口呼吸难受的时候，河水湍急，一下子就把她卷进急流中去，卷入河心，再也飘浮不出水面，身不由己，就是挣扎，那本能求生的欲望也无济于事。最多只手脚挣扎两下，那也很快，没有痛苦，还来不及痛苦人就完了。她不会喊叫。完全绝望，而且即使喊叫也即刻呛水，人同样听不见，更无法去救。她这多徐的生命就这样无影无踪从这个世界上消失。既然无法摆脱这种痛苦，只好以死来解脱，一了百了，干干净净，死得也清白，只要是真能死得这样清清白白就好。死了之后，尸体如果搁浅在下游某个沙洲上，被水泡涨，太阳晒过，开始腐烂，让一群苍蝇去叶，她又不由得一阵子恶心。没有比死更恶心的了。她怎么都摆脱不了，摆脱不了，摆脱不了这种恶心。

    她说没有人能认出她来，没有人知道她的姓名，连她住旅店登记时填写的名字都是假的。她说她家里没有任何人能找得到她，谁也想象不到她会跑到这么个山乡小镇上来，她倒是想象得出她父母是什么样子。继母朝她工作的医院里打电话准瓮声瓮气，像感冒了一样，甚至带点哭腔，而且准是在她父亲一再央求之下。她知道她就是死了，她继母也木会真哭，这家里她只是个累赘，继母有她自己亲生儿子，都老大不小的小伙子。她要回家过夜，弟弟只好搭个钢丝床在过道里睡。他们就等她那间房子，巴不得她早早出嫁。她也不愿意待在医院里，那几间给值夜班的护士休息的宿舍里，总有股消毒水的气味。一天到晚，白的床单，白的大褂，白的蚊帐，白的口罩，只有眉毛底下的眼睛才是自己的。酒精，钳子，镊子，剪子和手术刀的碰撞声，一遍又一遍洗手，整个手臂都浸在消毒液中，直到皮肤浸得发白，先失去光泽，再失去血色。在手术室工作的人长年下来，手上的皮肤如同白蜡，有一天她也会只剩下一双失去血色的手，搁在河滩上，爬满苍蝇，她又感到恶心了。她讨厌她的工作，她的家，也包括她的父亲，窝窝囊囊，只要继母嗓门一高，就没主意。你少讲两句好不好？他即使抗议也不敢声张。那你说，你把钱掉哪儿了？人没老就先胡涂了，还怎么让你身上放钱？一句能招来十句，继母的嗓门还总那样高。他就一声不吭。他碰过她的腿。在饭桌子底下，摸摸索索，继母和弟弟不在家，就他们两人，他喝多了。她原谅了他。可她又不能原谅他，那么没出息，她恨他那么软弱。她没有一个令人羡慕的父亲，一个有男子气概可以依靠的父亲，让她能引为自豪。她早就想离开这个家，一直盼望有个她自己的小家庭。可这也那么恶心，她从他裤子口袋里翻出了避孕套。她为他定期吃药，从来没让他操过心。她不能说她一见钟情就爱上他。可他是她遇到的第一个敢于向她求爱的男人。他吻了她。她开始想他。他们又遇见了，便约会。他要她，她也给了他，期待着，陶醉了。迷迷糊糊，心直跳，又害怕，还又心甘情愿。这一切都自然而然，幸福的，美好的，羞涩的，也是无邪的。她说，因为她知道，她先要爱他，也被他爱。然后会做他的妻子。将来也会做母亲，一个小母亲，可是她吐了。她说她不是怀孕，是他刚同她作爱之后，她从他脱下的裤子屁股上的口袋里摸到了那东西，他不让她翻，她还是翻出来了，她便吐了。她那天下了班，没有回到宿舍，也没吃一口东西，赶到他那里。他都没让她喘过气来，刚进门，就吻着她，就同她作爱。他说过要享受青春，享受爱，尽情的，她就在他怀里，也都答应。先不要孩子，无忧无虑，好好玩几年，攒点钱也为的游山玩水，先不置家，只要有这么间房子，他也已经有了，她只要有他，他们就疯狂，无止尽，永远永远……还来不及品味，就只剩下恶心。她止不住恶心，苦胆水翻出来了，后来就哭了，歇斯底里，她诅咒男人！可她爱他，爱过他，都已经过去了。她爱他背心上那股汗味，那怕洗净了她也闻得出来。他竟然这样不值得人爱，可以对任何女人随时都做那样的事，男人就这么肮脏！她刚刚开始的生活就也被弄得这样肮脏。像那小旅店里的床单，谁都来睡。也不换洗，散发着男人的汗臭，她不该到这种地方来！

    那么，到哪里去？你问。

    她说她不知道，她不明白自己怎么一个人跑到这地方来。她又说她就找这么个谁也不可能认识她的地方，就她自己一个人，沿着河岸，往上游去，什么也不想，一直走下去，到筋疲力竭，倒毙在路上……

    你说她是个任性的孩子。

    不！她说没有人理解她。你也一样。

    你问她能同你过河吗？去河对岸，那边有一座灵山，可以见到种种神奇，可以忘掉痛苦，可以得到解脱，你努力引诱她。

    她说她对家里人说的是医院里要组织一次旅行。她对医院里又说她家中父亲生病要她照看，请了几天的假。

    你说她还是够狡猾的。

    她说她又不是傻瓜。

    12

    我作这次长途旅行之前，被医生判定为肺癌的那些日子里，每天唯一可做的事情便是到城郊的公园里去走一趟。大家都说这污染了的城市只有公园里空气好些，城郊的公园里空气自然更好。城墙边的小山丘本来是火葬场和坟山，改成公园不过是近几年的事。也因为新建的居民区已经扩展到本来荒凉的坟山脚下，再不圈起来，活人就会把房子盖到山头上去夺死人的地盘。

    如今只山头上还留着一片荒草，堆着些原先用来做墓碑未曾用完的石板。附近的老人每天早晨来这里打打太极拳，会会鸟儿。到九点多钟，太阳直射山头，他们又都拎着鸟笼子回家去了。我尽可以一个人安安静静，从口袋里掏出一本《周易》。看着看着，在秋日暖和的阳光下，瞌睡来了，在当中的一块石板仰面躺下，将书枕在后脑勺，默念刚刚读过那一支。阳光的热力下通红的眼睑上便现出蓝莹莹的那一支的卦象。

    我本已无意读书，再多读一本，少读一本，读和不读无非一样等着火葬。我所以看起《周易》纯属偶然，我儿时的一位朋友，听说我的情况，特地来看望我，问我有什么事情他能帮忙的，于是谈到了气功。他听说有用气功治愈癌症的，又说他认识个人在练一种功夫，同八卦有关。他劝说我也练练，我明白他的好意。人既到了这地步，只能死马当成活马医，我便问他能不能给我找本《易经》来，我还一直未曾读过。过了一天，他果真拿来了这本《周易正义》。我受了感动，便说，小时候，我曾经怀疑他偷了我才买的一把口琴，错怪过他，后来又找到了，问他是否还记得？他胖胖的圆脸笑了，有些不自在，说，还提这于什么？窘迫的竟然是他而不是我。他显然记得，对我还这样友善。我才觉得我也有罪过，并非只是人加罪于我。这是在忏悔吗？莫非也是死前的心态？

    我不知道我这一生中，究竟是人负于我多还是我负于人多？我知道确实爱我的如我已亡故的母亲，也有憎恨我的如我离异的妻子，我这剩下的不多的日子又何必去作一番清算。至于我负于人的，我的死亡就已经是一种抵偿，而人负于我的，我又无能为力。生命大抵是一团解不开恩怨的结，难道还有什么别的意义？但这样草草结束又为时过早。我发现我并未好好生活过，我如果还有一生的话，我将肯定换一种活法，但除非是奇迹。

    我不相信奇迹如同我本不相信所谓命运，可当人处于绝境之中，唯一可以指望的不就只剩下奇迹？

    十五天之后，我如期来到医院，作预约的断层照相。我弟弟放心不下，一定要陪我去医院，这是我不情愿的。我不愿意在亲人面前流露感情。一个人的话，我更容易控制自己，但我拗不过他，他还是跟去了。医院里还有我一位中学时的老同学，他领我直接找到放射科主任。

    这主任照例戴着眼镜，坐在转椅上，看了我病历上的诊断，又看了我那两张全胸片，说还要再拍一张侧位的胸片。他当即写了个条子，让我拿到另一处去拍，说是定影之后即刻把湿片子提来。

    秋天的阳光真好。室内又特别荫凉，坐在室内望着窗外阳光照射的草地更觉无限美好。我以前没这么看过阳光。我拍完例位的片子坐等暗房里显影的时候，就这么望着窗外的阳光。可这窗外的阳光离我毕竟太远，我应该想想眼前即刻要发生的事情。可这难道还需多想？我这景况如同杀人犯证据确凿坐等法官宣判死刑，只能期望出现奇迹，我那两张在不同医院先后拍的该死的全胸片不就是我死罪的证据？

    我不知什么时候，未曾察觉，也许就在我注视窗外阳光的那会儿，我听见我心里正默念南无阿弥陀佛，而且已经好一会了。从我穿上衣服，从那装着让病人平躺着可以升降的设备像杀人工厂样的机房里出来的时候，似乎就已经在祷告了。

    这之前，如果想到有一天我也祷告，肯定会认为是非常滑稽的事。我见到寺庙里烧香跪拜喃喃呐呐口念南无阿弥陀佛的老头老太婆，总有一种怜悯。这种怜悯和同情两者应该说相去甚远。如果用语言来表达我这种直感，大抵是，啊！可怜的人，他们可怜，他们衰老，他们那点微不足道的愿望也难以实现的时候，他们就祷告，好求得这意愿在心里实现，如此而已。我不能接受一个正当壮年的男人或是一个年轻漂亮的女人也祷告。偶尔从这样年轻的香客嘴里听到南无阿弥陀佛我就想笑，并且带有明显的恶意。我不能理解一个人正当盛年，也作这种蠢事，但我竟然祈祷了，还十分虔诚，纯然发自内心。命运就这样坚硬，人却这般软弱，在厄运面前人什么都不是。

    我在等待死刑的判决时就处在这样一种什么都不是的境地，望着窗外秋天的阳光，心里默念南无阿弥陀佛。

    我这老同学等不及，敲开了暗房的门，我弟弟跟了进去，他随后又被赶了出来，只好守在出片子的窗口。一会儿，我这老同学也出来了，也到窗口去等候。他们把对死囚的关心放到对他的判决书上。这比喻也不恰当。我望着他们进出，像一个无什关系的旁观者，只心中守护着那句反反复复默念着的南无阿弥陀佛。后来，我突然听见他们惊叫起来：

    “怎么？”

    “没有？”

    “再查查看！”

    “下午只有这一张侧位胸片。”暗房里的回答没好气。

    他们俩用架子夹着片于，举起来看，技师也从暗房里出来，看了一眼，随便又说了句什么，就不再理会他们了。

    佛说欢喜。佛说欢喜是最先替代那南无阿弥陀佛的字句的，然后便成为皆大欢喜这更为普遍的表达。这是我摆脱绝境后最初的心态，也是最实在的幸福。我受到了佛的关照，奇迹就这样出现了。但我还只是窃喜，不敢贸然袒露。

    我还不放心，捏着湿的片子又去戴眼镜的主任那里验证。

    他看了片子，做了个非常戏剧化的动作，双臂扬起，说：

    “这不很好吗？”

    “还需不需要做？”我问的是那断层照相。

    “还需要做什么？”他呵斥我，他是救人性命的，他有这样的权利。

    他又叫我站到一架有投影屏的爱克司光透视机前，叫我深呼吸，叫我吐气，叫我转身，左转，右转。

    “你自己都可以看见。”他指着影屏说，“你看，你看。”

    事实上我什么都没看清，我头脑里一团浆糊，只看见明明暗暗的影屏上一副胸骨架子。

    “这不什么都没有？”他大声呵斥，仿佛我故意同他捣蛋。

    “可那些胸片上又怎么解释？”我止不住还问。

    “没有就是没有了，消失了。还怎么解释？感冒、肺炎，都可能引起阴影，好了，就消失了。”

    我只是没有问心境，心境会不会引起阴影？

    “好好活着吧，年轻人。”他扭转靠椅，对我不再理会。

    可不是，我好比检了一条新的生命，比新生的婴儿还年轻。

    我弟弟骑着自行车赶紧走了，他本来还有个会。

    这阳光也重新属于我，归我享受，我同我这位同学干脆在草坪边上的椅子上坐下，开始讨论起命运，人的命运又总是在用不着讨论的时候才加以讨论。

    “生命就是种奇妙的东西。”他说，“一个纯粹偶然的现象，染色体和染色体的排列有多少可能，可以计算。但这一个特定的机会，落在那一个胚胎上，能预先算定吗？”他滔滔不绝，他是学遗传工程的，写毕业论文时做实验得出的结论同指导他的系主任意见不合，被系党总支书记找去谈话，他顶撞了一下，毕业后便把他分到大兴安岭的一个养殖场去养鹿。后来他费了好大的周折才弄到唐山一所新建成的大学里去教书，不料又被弄成反革命黑帮分子的爪牙被揪出来批斗。又折腾了将近十年，才落得个“此案查无”。唐山大地震前十天他刚调离了，整他的人没想到却砸死在倒塌的楼房里，半夜一个也没跑得出来。

    “冥冥之中，自有命运！”他说。

    而我，倒是应该想一想，我捡来的这条性命如何换个活法？

    13

    前面有一个村落，全一色的青砖黑瓦，在河边，梯田和山岗下，错落有致。村前有一股溪水，一块条石平平驾在溪流上。你于是又看见一条青石板路，印着深深的一道独轮车辙，通向村里。你就又听见赤脚在石板上拍打的声音，留下潮湿的脚印，引导你走进村里。又是一条小巷，像你儿时见过的模样，留在青石板上的泥水印子断断续续。你居然发现这一块块石板的缝隙下也仅泊流着溪水，从石板路下穿村而过。家家门口，都掀起一块石板，可以用水，可以刷洗，翻翻的波纹上也还有碎青菜叶子飘过，也还可以听见大门后院子里鸡啄食争斗格格在扑打。村巷里见不到一个人影，没有孩子，也没有狗，好一个清幽的所在。

    屋角上射来的阳光照着一面抹了石灰的封火墙，十分耀眼，巷子里却很阴凉。一家的门楣上晃着一面镜片，镜片周围画的八卦。你站到门檐下，便发现这避邪的八卦镜正冲着封火墙的跳角，把对面挑来的晦气再反射回去。可你从这里取影拍照的话，那明亮的阳光中泛黄的封火墙同巷子里灰蓝的阴影和路上青灰的石板，不同色调的这种对比视觉上只令人愉悦，会造成一种宁静，还有那飞檐上断残的瓦片，砖墙上的裂缝，又唤起一种乡愁。或者换一个角度，拍这边的人家的大门，八卦镜片上的反光和被小孩们的屁股蹭得光亮的石头门槛，在照片中都可以拍得真真切切，而这两家世世代代的冤仇却找不到一点痕迹。

    你讲的都是野蛮可怕的故事，我不要听，她说。

    那你要听什么？

    讲些美的人和美的事。

    讲朱花婆？

    我不要听巫婆。

    朱花婆不同于巫婆，巫婆都是些又老又恶的老太婆，朱花婆却总是漂亮的少妇。

    像那二大爷的土匪婆？我不要听那种凶残的故事。

    朱花婆可是又妖烧又善良。

    出了村口，沿溪涧而上，巨大的石头被山水冲得浑圆光滑。

    她穿着皮鞋在这潮湿的长着舍前的石头上走，你说她注定走不远，她便让你拉住她的手。你提醒过她，可脚下还是一滑。你就手把她搂进怀里，说你并非是故意，可她说你坏，嚷着眉头，嘴角却挂着笑容，抿住的嘴唇绷得很紧你止不住去吻，她双唇即刻松弛了，绵软得又让你吃惊。你享受着她温香的气息，说是山里经常发生这样的事情，她诱惑着你，而你又受了诱惑。她于是就靠在你怀里，闭上眼睛。

    你说呀。

    说什么？

    说朱花婆。

    她专门引诱男人，在山里，山阴道上，突然一个拐弯处，往往在山岭的凉亭里……

    你见到过？

    当然见过，她就端坐在凉亭的石凳上，凉亭建造在山道当中，山道从凉亭里两条石凳中穿过。你只要走这山道，没法不经过她身边。一位年纪轻轻的山里的女人，穿着件浅蓝的竹布褂子，腰间助下都布锁的钮扣，领子和袖口滚的白边，扎了一坎蜡染的头巾，扎法也十分仔细。你不由得放慢脚步，在她对面的石凳上故意歇下。她若无其事扫你一眼，并不扭过头去，抿着薄薄的艳红的嘴唇，那乌黑的眉眼也都用烧了的柳条描画过。她深知自己的滋力，毫不掩饰，眼里闪烁挑逗的目光，不好意思的往往竟是男人。你倒首先不安，起身要走，在这前后无人的山阴道上，立刻被她迷了心窍。你自然知道这风流俊俏的朱花婆只能爱三分，敬七分，只能相思，不敢造次。你说这都是石匠们告诉你的，你在他们山上采石的工棚里过夜，同他们喝了一夜的酒，谈了一夜的女人。你说你不能带她去那种地方过夜，女人去了难保不惹祸，这些石匠也只有朱花婆才能制伏。他们说是凡朱花婆都会点穴，手指上的功夫可是世代相传，一双巧手专治男人治不了的疑难杂症，从小儿惊风到半身不遂，而婚丧喜事，男女阴私，又都靠她们一张巧嘴调配排解。山里碰到这种野花只看得采不得。他们说，有一回，三个后生拜把子兄弟，就是不信，山道上碰到了个朱花婆，起了邪念。哥儿三个还对付不了一个女人？三人合计了一下，一哄而上，把这朱花婆硬拖到山洞里。她毕竟是个女人，拧不过三个大小伙子，头两个干完事了，轮到这小老三。朱花婆便央求道，善有善报，恶有恶报，你年纪还小，别跟他们造孽，听我的把我放了，我告诉你一个秘方，日后派得上用场，到时候足够你正经娶个姑娘，好好过日子。小伙子将信将疑，人到底年轻，见女人弄成这样，倒也动了测隐之心，把她放过了。

    你是冒犯了，还是也把她放了？她问。

    你说你起身走了，又止不住回头再看一眼，就看见了她那边面颊，一朵艳红的山茶花插在鬓角，她眉梢和唇角都闪亮了一下，像一道闪电，把个阴凉的山谷突然照亮，你心头火热，跟着跳动了一下，立刻明白你碰到了一位朱花婆。她活生生端坐在那里，浅蓝的竹布褂子下耸起结实的胸脯，手臂还挽着个竹篮，篮子上盖条崭新的花毛巾，脚上穿的也是双蓝布贴花的新鞋，分明得如同剪纸的窗花。

    你过来呀！她向你招呼。

    她坐在石头上，一手拎着她那高跟皮鞋，一只赤脚在滚圆的卵石上小心试探，清亮的溪水里洁白的脚趾蠕动，像几只肉虫子。你不明白事情是怎么开始的，你突然把她的头按倒在水边的野苍蒲上，她挺直了身腰，你摸到了她脊背上胸罩的搭扣，解开了的浑圆的乳房在正午的阳光下白得透亮。你看见那一颗粉红挺突的乳头，乳晕下细小的青筋都清清楚楚。她轻轻叫了一声，双脚滑进水里。一只黑色的鸟儿，白的脚趾，你知道这鸟儿叫伯劳，就站在溪涧当中一块像乳房一样浑圆灰褐色的岩石上，石头边缘映着溪水翻翻的闪光。你们都滑进水里，她直惋惜弄湿了裙子，而不是她自己，润湿的眼睛像溪水中反映的阳光，闪闪烁烁。你终于捕捉住她，一头顽强挣扎的小野兽在你怀里突然变得温顺，无声哭了起来。

    这黑色的伯劳，白的脚趾，左顾右盼，频频翘起尾巴，一只蜡红的像上下点动。你刚走近，就起飞了，贴着溪流，在前面不远的一块岩石上停下，依然转过身来，再冲着你，点头摆尾。逗你走近了再飞起，并不远去，依然在前面等你，咭……咭……细声尖叫。这黑色的精灵，那就是她。

    谁？

    她的灵魂。

    她又是谁？

    你说她已经死了，那些杂种带她夜里到河里去游泳，都回来了，说是上岸以后，才发现只少了她。全是鬼话，可他们都这么说，还说可以验尸，不信尽管去找法医。她父母不同意，忍受不了，女孩子死的时候刚十六周岁。而你当时比她还小，可你知道那全是预谋。你知道他们不止一次约她夜里出去，把她堵在桥墩下，一个个从她身上路过去，再碰头交流经验。他们笑话你不吃不摸才是傻瓜。他们早就预谋，要得到她。你不只一次听见他们污龌的谈论，都提到她的名字。你偷偷告诉过她，夜里当心不要跟他们出去。她也同你说过，她害怕他们。可她又不敢拒绝，还是去了。她太胆小，你不也怕？你这个懦夫！就是这些杂种把她害了，又不敢承认。可你也不敢揭发，多少年来，她在你心头，像个噩梦。她的冤魂木让你安宁，总显现成各种模样，而她从桥墩下出来那一回模样，却总也不曾改变。她总在你前面，咭……咭……这黑色的精灵，白趾红唇的伯劳。你拉住荆条，抓住石缝里一棵黄杨的根，从溪涧里爬了上来。

    这里有路，从这里上来，你说你拉住她的手，叫她用脚抵住石头。

    她叫了一声。

    怎么啦？

    歪脚了。

    穿这高跟鞋就没法爬山。就没准备爬山。

    可既然进山了，就准备吃苦吧。


第十八章

    70

    睡梦里被隐约的一片紧迫的钟鼓声惊醒，我一时不清楚身在何处。四下漆黑，渐渐才认出一方窗户，窗榻的小方格似有若无。我需要弄清楚是否尚在梦中，努力去睁沉重的眼皮，才辨清手表上的萤光，凌晨三时整，即刻意识到是早祷开始了，这才想起我寄宿在寺庙里，连忙翻身爬起。

    推开房门，到了庭院，鼓声已止住，钟依然一声一声更加分明。树影下天空灰暗，钟声来自高墙后面大雄宝殿那边。我摸到回廊里通往斋堂的门，从外面插上了。我转向回廊的另一端，上下摸索，都是砖墙，竟像个囚徒，被关在高墙隔离的这庭院里，叫唤了几声，无人答应。

    白天我再三要求在这国清寺留宿，接受香客布施的和尚打量我，总怀疑我的虔诚。我执意赖着不走，一直等到庙门关闭，最后他们总算请示了住持老和尚，才把我单独安置在寺庙后面的这侧院里。

    我不甘禁闭，一心要见识一下这千年来香火未断的大庙是否还保留天台宗的仪轨，想必不至于触犯寺庙的清规，重又摸索到庭院，居然发现角落里有一丝微弱的光线，透过一条缝隙漏了出来，用手触摸，是一扇小门，运自开了。可见毕竞是佛门，倒无禁地。

    绕过门后的壁障，里面一个不大的经堂点着几支蜡烛，香烟袅袅，香案前垂挂下一块紫红锦缎，锈着“香炉乍热”四个大字，令我心头一动，似乎是一种启示。为表明我心地光明，并非来窥探佛地的隐秘，干脆拿起烛台。四壁挂了许多古老的字画，我没想到寺庙里还有这样雅静的内室，可能是大法师起居的地方，私自闯入，不免有点内疚，顾不得细看是否还保留寒山拾得两位唐代名僧的手迹，又放下烛台，循着早祷的钟声，从经堂的正门出去。

    又一进庭院，四厢烛影幢幢，大概都是僧房，冷不防一个披黑袈裟的和尚从我身后越过，我吃了一惊，然后便明白他或许为我引路，尾随他接连穿过好几道回廊。转眼间，人又不见了，我有些纳闷，只好寻有烛光的地方去。刚要跨进门槛，抬头一看，一尊四、五米高的护法金刚，举着降魔柠，怒目睁睁向我打来，吓得我出了一身冷汗。

    我赶紧逃开，在漆黑的走廊里摸索前去，见有点微光，走近是一个圆门，过了门洞，谁知正是大雄宝殿下那广大的庭院。大殿飞檐两翼，一边一条苍龙，守护当中的一轮明镜，在参天古柏间透出的黎明前兰森森的夜空，显得格外奇幻。

    高台阶上，铁铸的大香炉后面，殿堂里烛光辉煌，宏大的钟声轰然涌出。披着灰黑袈裟的和尚推着一根当空吊起的大木柱，正撞击这口巨钟，它却纹丝不动，仿佛只出于感应，从钟口下的地面钟声缓缓升腾到梁柱之间，在殿堂里充盈了再回旋着涌向门外，将我全身心席卷进声浪之中。

    几个和尚逐个点燃两侧十八罗汉前的红烛，整把整把烧着的信香分别插到各个香炉里。僧人们纷纷潜入殿内，全一色灰黑的袈裟，幽幽身影缓缓游移到一个个蒲团前，每个蒲团绣的莲花各不相同。

    随后，又听见嘭嘭两击鼓声，厚沉得令五脏六腑跟着震荡。这鼓在殿堂左边，立在一人多高的鼓架上，鼓面的直径比站在梯架的平台上击鼓的和尚还高出一头。唯独这鼓手没穿袈裟，一身短打扮，扎住裤腿，蹬着一双麻鞋，他举手过头。mpanel(1);

    嗒嗒

    嘭！嘭！又是两下。

    哎唁

    最后一响钟声刚飘逸消散，鼓声便大作，脚底的地面跟着颤抖。开始时还能辨别一声声震荡发自鼓心，节奏随即越来越快，重重迭迭，轰然一片，人心跟着搏动，血也沸腾。浑然一片的鼓声毫不减缓，简直不容人喘息，接着响起一种音调稍高稍许分明的节奏，浮起在鼓心皮实而持久的震荡声之上，另一种更为急促的鼓点又点缀其间，之后，在或高或低不同声部上，出现不断变化的鼓点，同震耳欲聋的轰鸣和那急速的间奏又交错，又对比，竟统统来自这一面大鼓！

    击鼓的是一位精瘦的中年僧人，手中并没有鼓锤，只见他赤裸的两臂间光亮的后脑勺晃动不已，拍、击、敲、打。指、点、踢，手掌、手指、拳头、肘、腕和膝盖乃至于脚趾，全都用上，整个身躯像贴在鼓皮上的一条壁虎，着魔了似的扑在鼓面上弹跳，从鼓心到镶满铁钉的鼓边，没有不被他敲击的地方。

    这持续不断的紧张的轰鸣交响中，突然铮铮然一声铃声，轻微得让人差一点以为是错觉，像寒风中一根游丝，或是深秋夜里颤禁禁一声虫吟，那么飘忽，那么纤细，那么可怜，在这混饨的轰响之上毕竟分明，明亮得又不容置疑。随后便勾引起大大小小六七个不同音色的木鱼，或沉闷，或空寂，或清脆，或嘹亮，再带动浑厚和鸣的铜馨，一一连串，都交织融合到这片鼓乐声中。

    我找寻这铃声的来源，发现是一位极老的高僧，空晃晃撑在一件破了一补再补的袈裟里，左手持一只酒盅般的小铃，右手捻一根细钢笠，只见他钢笠在铜铃上一点，游丝样的铃声同烟香一起冉冉飘逸，又犹如渔网的拉线，网罗起一片音响的世界，让人不由得沉浸其中，我最初的惊异和兴奋于是随之消失。

    殿上前后两幅挂匾，分别写着“庄严国士”，“利乐有情”，大殿顶上垂挂下层层帐慢，如来端坐其中，端庄得令人虚荣顿失，又慈祥到淡漠无情，尘世的烦恼刹那间消失殆尽，时间此时此刻也趋于凝聚。

    鼓声不知什么时候停息了，长老持铃在前，干瘪的嘴唇嚅嚅嗫嗫，牵动深陷的两颊和灰白的眉毛，众和尚参差不齐，一片诵经声随着铃声的尾音缓缓而起，一，二，三，四，五，六，七，八，九，十……一共九十九名僧人，跟在他身后鱼贯而行，环绕大殿中央的如来，一面游动，一面唱诵。我于是也加入这行列，混同他们合掌念唱南天阿弥陀佛，又听见一个明亮的声音，在经文的每个句子将近完结的当口，声调总要从众多的唱诵声中稍稍扬起，就还有一种未曾混灭的热情，还有一颗仍受煎熬的灵魂。

    71

    ——面对龚贤的这幅雪景，还有什么可说的没有！那种宁静，听得见霸雪纷纷落下，似是有声又无声。

    ——那是一个梦境。

    ——河上架的木桥，临清流而独居的寒舍，你感觉到人世的踪迹，却又清寂幽深。——这是一个凝聚的梦，梦的边缘那种不可捉摸的黑暗也依稀可辨。——一片湿墨，他用笔总这样浓重，意境却推得那么深远。他也讲究笔墨，笔墨情趣之中景象依然历历在目。他是一个真正的画家，不只是文人作画。

    ——所谓文人画那种淡雅往往徒有意旨而无画，我受不了这种作态的书卷气。

    ——你说的是故作清高，玩弄笔墨而丧失自然的性灵。笔墨趣味可学，性灵则与生俱来，与山川草木同在。龚贤的山水精妙就在于他笔墨中焕发的性灵，苍苍然而忘其所以，是不可学的。郑板桥可学，而龚贤不可学。

    ——八大也不可学。他怒目睁睁的方眼怪鸟可学，他那荷花水鸭的苍茫寂寥不可以模仿。

    ——八大最好的是他的山水，那些愤世嫉俗之作不过是个山的小品。

    ——人以愤世嫉俗为清高，殊不知这清高也不免落入俗套，以平庸攻平庸，还不如索性平庸。

    ——郑板桥就这样被世人糟蹋了，他的清高成了人不得意时的点缀，那几根竹子早已画滥了，成了最俗气不过的笔墨应酬。

    ——最受不了的是那“难得胡涂”，真想胡涂胡涂就是了。有什么难处？不想胡涂还假装胡涂又拼命显示出聪明的样子。

    ——他是个落魄才子，而八大是个疯子。

    ——先是装疯，而后才真疯了，他艺术上的成就在于他真疯而非装疯。

    ——或者说他用一双奇怪的眼光来看这世界，才看出这世界疯了。

    ——或者说这世界容忍不了理智的健全，理智便疯了，才落得世界的健全。

    ——徐渭晚年也就这样疯了，才杀死了他的妻子。

    ——或者不如说他妻子杀死了他。

    ——这么说似乎有些残酷，可他忍受不了世俗，只好疯了。

    ——没疯的倒是龚贤，他超越这世俗，不想与之抗争，才守住了本性。

    ——他根本不想用所谓理智来对抗胡涂，远远退到～边，沉浸在一种清明的梦境里。

    ——这也是一种自卫的方式，自知对抗不了这发疯的世界。

    ——也不是对抗，他根本不予理会，才守住了完整的人格。

    ——他不是隐士，也不转向宗教，非佛非道，靠半亩菜园子和教书糊口，不以画媚俗或嫉俗，他的画都在不言中。

    ——他的画毋须题款，画的本身就表明了心迹。

    ——你我能做到吗？

    ——可他已经做到了。如同这幅雪景。

    ——你能确定这画是他的真迹？

    ——这难道重要吗？你以为是他，就是他了。

    ——以为不是他呢？

    ——就不是他。

    ——换言之，你我不过以为看见了他。——那便是他。

    72

    “这不是一部小说！

    “那是什么呢？”他问。

    “小说必须有个完整的故事。

    他说他也讲了许许多多的故事，只不过有讲完的，有没讲完的。

    “全都零散无序，作者还不懂得怎么去组织贯穿的情节。

    “那么请问怎么组织？

    “得先有铺垫，再有发展，有高潮，有结局，这是写小说起码的常识。

    他问是不是可以有常识以外的写法？正像故事一样，有从头讲到尾的，有从尾讲到头的，有有头无尾的，有只有结局或只有片断讲不下去的，有讲也讲不完的。没法讲完的，可讲可不讲的，不必多讲的，以及没什么可讲的，也都算是故事。

    “故事不管你怎么讲，总还得有个主人公吧？一个长篇好歹得有几个主要人物，你这——？

    “书中的我，你，她和他，难道不是人物？”他问。

    “不过是不同的人称罢了，变换一下叙述的角度，这代替不了对人物形象的刻画。你这些人称，就算是人物吧，没有一个有鲜明的形象，连描写都谈不上。

    他说他不是画肖像画。

    “对，小说不是绘画，是语言的艺术。可你以为你这些人称之间耍耍贫嘴就能代替人物性格的塑造？”

    他说他也不想去塑造什么人物性格，他还不知道他自己有没有性格。

    “你还写什么小说？你连什么是小说都还没懂。”

    他便请问阁下是否可以给小说下个定义？

    批评家终于露出一副鄙夷的神情，从牙缝里挤出一句：

    “还什么现代派，学西方也没学像。”

    他说那就算东方的。

    “东方更没有你这样搞的！把游记，道听途说，感想，笔记，小品，不成其为理论的议论，寓言也不像寓言，再抄录点民歌民谣，加上些胡编乱造的不像神话的鬼话，七拼八凑，居然也算是小说！”

    他说战国的方志，两汉魏晋南朝北朝的志人志怪，唐代的传奇，宋元的话本，明清的章回和笔记，自古以来，地理博物，街头巷语，道听途说，异闻杂录，皆小说也，谁也未曾走下规范。

    “你又成了寻根派？”

    他连忙说，这些标签都是阁下贴的，他写小说只是耐不住寂寞，自得其乐，没想到竟落进文学界的圈子里，现正打算爬出来，本不指望写这种书吃饭，小说对他来说实在是挣钱谋生之外的一种奢侈。

    “你是一个虚无主义者！”

    他说他压根儿没主义，才落得这分虚无，况且虚无似乎不等于就无，正如同书中的我的映像，你，而他又是那你的背影，一个影子的影子，虽没有面目，毕竟还算个人称代词。

    批评家拂袖而去。

    他倒有些茫然，不明白这所谓小说重要的是在于讲故事呢？还是在于讲述的方式？还是不在于讲述的方式而在于叙述时的态度？还是不在于态度而在于对态度的确定？还是不在于对态度的确定而在于确定态度的出发点？还是不在于这出发点而在于出发点的自我？还是不在于这自我而在于对自我的感知？还是不在于对自我的感知而在于感知的过程？还是不在于这一过程而在于这行为本身？还是不在于这行为本身而在于这行为的可能？还是不在于这种可能而在于对可能的选择？还是不在于这种选择与否而在于有无选择的必要？还是也不在于这种必要而在于语言？还是不在于语言而在于语言之有无趣味？而他又无非迷醉于用语言来讲述这女人与男人与爱情与情爱与性与生命与死亡与灵魂与肉体之躯之快感与疼痛与人与政治对人之关切与人对政治之躲避与躲不开现实与非现实之想象与何者更为真实与功利之目的之否定之否定不等于肯定与逻辑之非逻辑与理性之思辨之远离科学超过内容与形式之争与有意义的形式与无意义的内容与何为意义与对意义之规定与上帝是谁都要当上帝与无神论的偶像之崇拜与崇尚自我封为哲人与自恋与性冷淡而发狂到走火入魔与特异功能与神经分裂与坐禅与坐而不禅与冥想与养身之道非道与道可道与可不道与不可不道与时髦与对俗气之造反乃大板扣杀与一棍子打死之于棒喝与孺子之不可教与受教育者先受教育与喝一肚子墨水与近墨者黑与黑有何不好与好人与坏人非人与人性比狼性更恶与最恶是他人是地狱乃在己心中与自寻烦恼与汉梁与全完了与什么完了什么都不是与什么是是与不是与生成语法之结构之生成与什么也未说不等于不说与说也无益于功能的辩论与男女之间的战争谁也打不赢与下棋只来回走子乃涵养性情乃人性之本与人要吃饭与饿死事小失节事大不过真理之无法判断与不可知论与经验之不可靠的只有拐杖与该跌跤准跌跤与打倒迷信文学之革命小说与小说革命与革小说的命。这一章可读可木读，而读了只好读了。

    73

    我来到东海之滨这小城，一位单身独居的中年女人一定要我上她家去吃饭。她来我留宿的人家请我的时候，说她一早上班之前，已经为我采买了各种海味，不仅有螃蟹，（左女右圣）子，还买到了肥美的海鳗。

    “你远道来，到这海口，哪能不尝尝新鲜？别说内地，这大城市里也不一定都有。”她一脸殷情。

    我难以推却，便对我寄宿的这房主人说：“要不，你同我一起去？”

    房主人同她是熟人，说：“人专为请你，她一个人怪闷的，有事要同你谈谈。”

    他们显然商量好了，我只好随同她出门。她推上自行车，说：

    “还有一程路，要走好一阵子，你坐上车，我带你。”

    这人来人往的小街上，我又不残废。

    “还是我带你吧，你说往哪里骑？”我说。

    她跨上车后座，车子把手直摇晃，我不断掀铃，招摇过市，在人群中穿行。

    有女人单独请吃饭本何乐而不为，可她已经过了女人的好年华，一张憔悴的黄脸，颧骨突出，说话推车跳车的举止都没有一点女性的风韵。我边骑边沮丧，只好同她找点话说。

    她说她在一个工厂里当出纳，怪不得，一个管钱的女人。我同这样的女人没少打过交道，可说是个个精明，别想从她们手里多得一分，这自然是职业养成的习惯，而非女人的天性。

    她住在一个老旧的院落里，里面好几户人家。她把自行车靠在院里她窗下，这辆自行车破旧得都无法支撑。

    门上挂把大锁。她开了房门，只一间小屋，进门就一张占了半间房的大床，边上一张小方桌，已经摆好了酒和菜。地上砖头码起，叠放两口大木箱，女人家的一点梳妆用品都搁在箱子上的一块玻璃板上，只在床头堆了几本旧杂志。

    她注意到我在观察，连忙说：

    “真对不起，乱七八糟，不像样子。”

    “生活可不就这样。”

    “也就混日子，我什么都不讲究。”

    她开了灯，张罗我在桌前坐下，又到门口墙边打开炉门，坐上一锅汤。然后，给我倒上酒，在我对面坐下，双肘支在桌上，说：

    “我不喜欢男人。”

    我点点头。

    “我不是说你，”她解释道，“我是讲一般的男人，你是作家。”

    我不知该不该点头。

    “我早就离婚了，一个人过。”

    “不容易呀，”我是说生活不容易，人人如此。

    “我最先有个女朋友，从小学起，一直很要好。”我猜想她可能是同性恋。“她已经死了。”

    我没有话。

    “我请你来，是想讲讲她的事。她长得很漂亮，你要见了她的照片，肯定喜欢，谁见了谁都会爱上。她不是一般的漂亮，美得那个出众，瓜子脸，樱桃小口，柳叶眉，水灵灵一双杏仁大眼，那身腰更不用说了，就像过去的小说里描写的古典美人。我为什么对你讲这些？就因为可惜的是她的照片我一张也没能留下，我当时没防备，她死后她妈来一下全收走了。你喝酒呀。”

    她自己也喝，喝酒那老练的样子一看便是老手。她房里四壁没一张照片，也没有画，更没有女人通常喜爱的花和小动物。她在惩罚她自己，钱大概都化作杯中物下肚了。

    “我是想让你把她的身世写成小说，她的一切我都可以告诉你，你又有的是文笔，小说嘛——”

    “就是无中生有，”我笑着说。

    “我不要你编，你那怕用她的真名实姓。我请不起作家，付不起稿费，我要有钱，还真舍得出。我这找你是帮个忙，请你把她写出来。”

    “这就——”我欠身，表示感谢她招待。

    “我不是收买你，你要觉得这姑娘冤枉、可怜，你就写，只可惜你看不到她的照片。

    她目光有些茫然。这死去的姑娘在她心中显然是个沉重负担。“我从小长得丑，所以特别羡慕长得漂亮的女娃，想同她们交朋友。我同她不在一个学校，总是上学放学路上迎面碰到，一晃也就过去了。她那副长相，不光男的，女人也动心，我就想同她接近。我见她总独来独往，有一天，守在她放学的路上，跟上去说我特别想同她说个话，希望她不要见怪。她说好，我陪她就走了一路。以后上学，我总到她家门附近等她，就这样认识了。你别客气，吃酒呀！”

    她端上清炖的海鳗，汤是很鲜美的。

    我喝着汤，听她急速讲述她怎么成了她家的人，她母亲待她如同女儿一般。她经常不回自己家，就同她睡在一个被窝里。

    “你不要以为有那种事，我懂得男女间的事也是在她关进牢里判了十年徒刑又同我闹翻了不要我去探监之后我才随便找了个男人结的婚。我同她是女孩子间那种最纯洁的感情，这你们男人不一定都懂，男人爱女人就像头畜牲，我不是说你，你是作家，吃螃蟹呀！”她掰开生腌的带腥味的螃蟹，堆到我碗里。还有煮的（左女右圣）子，沾作料吃。又是男女之间的战争，灵魂同肉体之战。

    “她父亲是个国民党军官。解放军南下，她妈当时怀着她，得到她父亲带到的口信赶到码头，兵舰已经跑了。”

    又是个这种陈旧的故事，我对这女孩已失去兴趣，只用功吃着螃蟹。

    “有一天夜里，她在被窝里搂住我哭起来，我吓了一跳，问她什么事？她说她想她爸爸。”

    “她不是没有见过他？”

    “他那些穿军装的照片她妈都烧了，可她家里还有她妈穿着白纱裙同她父亲的结婚照，她父亲穿的西装，人很潇洒，她也给我看过。我使劲安慰她，心疼她，后来搂紧她，同她一起哭了。”

    “这可以理解。”

    “要都像你这样想就好了，可人并不理解，把她当做反革命，说她想变天、企图逃到台湾去。”

    “那年月的政策不像如今，这回不是又变过来鼓励回大陆探亲？”我能说什么呢？

    “她一个年轻女孩，虽说那时候已经上了高中，哪懂这些？她把她想她父亲的话都写在日记本里！”

    “这要被人看到告发了，那时候是能判她刑的，”我说。我想知道的是这恋父情结和同性恋之间是不是有某种转化。

    她讲到这女孩因为出身关系上不了大学，怎么被京剧团看上去当了学员。有回剧团的女主角病了，叫她临时顶替，一下怎么走红，怎么又引起那女主角的妒嫉。她们剧团外出巡回演出时，那女人偷看到她的日记，报告上去，等剧团回到城里，公安员怎么找她母亲去谈话，叫她动员她女儿自首，交出日记。而这女孩怕公安员查抄，又怎样把日记本转移到她家。可她也怕公安员找来，就又把这些日记本送到这女孩的舅父家。她母亲经过审问，供出她女儿平时交往的只有她和她舅父两家。女孩的舅父于是也被传讯了，又怕被揭发出来，主动交出了她的日记本。公安员又如何转来找到她，她自然也害怕，只好一五一十作了交代。这女孩先是隔离在剧团里不让回家，之后定为书写反动日记妄图变天的反革命罪行，正式逮捕入狱。

    “就是说，你们都检举揭发了她，包括她母亲，她舅父？”这蟹腥，吃不下去，我搁下了，一手指蟹黄，没有个擦手的布。

    “都写了交代揭发材料，盖了手印。就连她舅父那么大年纪，也吓得不敢再同我见面。她母亲硬说是同我在一起把她女儿带坏了，是我向她灌输了这些反动思想，不准我再进她家门！”

    “她怎么死的？”我希望赶快知道个结局。

    “你听我说——”她像是在辩解。

    我也不是审判官。这事那时候如果落到我头上，也未必清醒，我想起小时候我见我母亲从我外婆的箱子底下翻出那一卷数十年前早已典当了的田契，塞进炉膛里烧掉的时候，一样也有种毁灭罪证的反感。幸亏没人追查这笔陈年老帐，如果当时审讯到我头上，我没准也会揭发给我买过陀螺的我外婆和养育我的母亲，就那年代！

    恶心的不是这腥味的胸蟹，也包括我自己，我没法吃得下去，一味喝酒。

    她突然哽咽了几下，接着用手捂住脸，嚎陶大哭起来。

    我不能满手沾满蟹黄去劝慰她，只好问：

    “能用用你的毛巾吗？”

    她指指门背后架子上的脸盆，盛的一盆清水。我洗了洗手，拧了个手巾把子递给她，这才止住了哭声。我嫌恶这丑陋的女人，对她毫不同情。

    她说她当时懵了，一年后才缓过气来，打听到这姑娘的下落，买了许多吃的去探监。这女孩被判了十年徒刑，不想再见到她。可她说她不结婚，决心等她刑满出狱，将来同她厮守一起，她有工作，可以供养她，这女孩才收下了她带去的东西。

    她说她同她在一起是她一生中最幸福的日子，她们相互交换日记，一起说些小姐妹之间的亲热话，发誓一辈子不出嫁，将来永远在一起。谁是丈夫？谁是妻子？那当然是她。她们在被窝里便相互格支得格格直笑，她只要听见她的笑声，她说她就满足了。而我宁愿用最大的恶意来想像她。

    “你后来怎么又结婚了？”我问。

    “是她先变了，”她说，“我有次去看她，她脸有些浮肿，态度突然变得很冷淡。我莫名其妙，一直问她，到了闭监的时候，每次总共也只让见二十分钟，她叫我结婚去，以后别再来了。我追问之下，她才说她已经有人了，我问谁，她说一个犯人！以后我就再也没见到她。我又写了好多封信，也没收到她一封回信，我这才结婚的。”我想说是她害了她，她母亲对她的怨恨不错，要不这姑娘也会正常恋爱，正常结婚，养育子女，不致落到这种下场。

    “你有孩子吗？”我问

    “我故意不要的。”

    一个刻毒的女人。

    “我结婚不到一年就分居了，又闹了年把，才办了离婚手续。以后我一直一个人过，我讨厌男人。”

    “她怎么死的？”

    我岔开了。

    “我是后来听说，她在牢里想逃跑，被警卫开枪打死了。”

    我不想再听下去，只等她赶快把这故事结束。“我把这汤再热一热？”她望着我，有些惶惑。“不用了。”

    她无非找我来，发泄一通，这顿饭吃得十分恶心。

    她还说她怎么千方百计找到同她在一个牢房关过刑满释放的一个女犯人，知道她在牢里同一名男犯人传递过纸条，剥夺了她放风探监的权利。她又企图逃跑，说她那时候神智已不很正常，时常一个人又哭又笑。还说她后来也找到这名释放出来的男犯人，到他住处时屋里有个女人。她问起她的情况这男人不知是怕那女人吃醋，还是根本就无情无义，都推说不知道。总共没说上十句话，她气得就走了。

    “这能写出来吗？”她低头问。

    “看看吧！”我最后说。

    她要骑车送我，或是让我骑她的车走，我一概谢绝了。路上，从海的方向吹来阵阵凉风，像要下雨的样子。回到房主人家里，半夜里我上吐下泻，那海味怕是并不新鲜。


第十二章

    47

    我走在山阴道上，前后无人，赶上途中下雨。先是小雨，由它落到脸上，倒也舒服。继而越下越大，我只好一路小跑，头发衣服都淋湿了，见路边上方有个岩穴，赶紧爬了上去，里面竟堆了许多劈好的木柴。这洞顶颇高，一角斜伸过去，里面透出一道光线。从粗粗凿成的石级上去，有一个石头砌的灶台，上面搁一口铁锅，那光线是从灶台斜上方的一条岩缝中射进来的。

    我转身，后面有用木头草草钉就的一张床，铺盖卷起，坐着个道士，正在看书。我不免诧异，也没敢打扰他，只是望着岩缝间不停抖动的灰白的雨线。雨下得肯定很大，我一时走不了。

    “不要紧的，这里歇着好了，”倒是他先说话，放下了手中的书卷。

    他蓄着垂到肩头的长发，穿一身宽大的灰衣灰裤，年纪看来大约三十岁上下。

    “你是这山里的道土？”我问。

    “还不是。我替道观打柴，”他回答道。

    他铺上封面展开的是本《小说月刊》。

    “你对这也感兴趣？”我问。

    “看着混时光，”他不经意说，“你身上都湿了，先擦一擦。”说着，从灶锅里打了一盆热水，递给我一块毛巾。

    我谢了他，干脆脱光膀子，擦洗了一遍，舒服多了。

    “这真是个好去处！”我说着在他对面的一段木头上坐下。“你住在这洞里？”

    他说他就是这山底下村子里的人，但他厌恶他们，他兄嫂、乡邻和乡里的干部。

    “人人都看重钱，人与人之间都只讲利害，”他说，“我同他们已经没关系了。”

    “那你就打柴为生？”

    “我出家快一年了，只是他们还没有正式收留我。”

    “为什么？”

    “老道长要看我是不是心诚，有没有恒心。”

    “那他会收下你吗？”

    “会的。”

    这就是说他坚信他自己心诚。

    mpanel(1);

    “你一个人长年这样在山洞里住着不苦闷吗？”

    我望了望那本文学刊物，又问。

    “比我在村里要清静自在得多，”他平心静气回答我，并不觉得我有意搅扰他。“我每天还做功课，”他补充道。

    “请问，都做些什么功课？”

    他从被子底下摸出一本石印的《玄门日课》。

    “这雨天做不了事，才看看小说，”他看见我总注视他搁在铺上的那本期刊，又解释道。

    “这些小说对你做的功课有没有妨碍？”我还是有些好奇，想知道个究竟。

    “咳，这讲的都是世俗男女的事，”他一笑了之。他说他上过高中，也学了点文学，闲来无事，看点书，“其实，人生都是那么回事。”

    我不便再问他是否娶过妻，不好打听出家人的隐私。雨声沙沙，单调却又令人适意。

    我不宜再打扰他，同他都静坐着，有很长一段光景，坐忘在雨声中。

    我不清楚雨声什么时候停歇的。等我发现雨停了，起身道谢告别时，他说：

    “不用谢了，都是一种机缘。”

    这在青城山。

    我后来在团江的江心洲上的一座石塔前，还见到了一位僧人，光着头颅，穿的一件朱红的袈裟，在佛塔前先合掌，然后跪下叩头，游人都围住观看。他不慌不忙，礼拜完毕，脱下法衣，装进个黑色人造革的提包里，提把手柄弯曲可以当拐杖用的雨伞，转身就走。我尾随他，走了段路，离开了刚才围观他礼拜的游人，上前问道：

    “这位师父，我能请你喝杯茶吗？我想向你请教些佛法。”

    他沉吟了一下，便答应了。

    他面目清瘦，人很精神，看上去也只有五十多岁，扎着裤腿，脚步轻捷，我快步跟上他，问：

    “师父看样子要出门远行？”

    “先去江西访几位老僧，然后还要去好些地方。”

    “我也是个游离的人，不过不像师父这样坚诚，心中有神圣的目的，”我需要找话同他说。

    “真正的行者本无目的可言，没有目的才是无上的行者。”

    “师父是此地人？此行是告别故乡，不打算再回来了？”我又问。

    “出家人四海为家，本无所谓故乡。”

    说得我一时无话。我请他进了园林里一间茶座，拣了一角稍许安静处坐下。我请教了他的法号，交换了自己的姓名，然后有些犹疑。

    “你想知道什么尽管问好了，出家人无不可对人言，”倒是他先说了。

    我便单刀直入：“我想问问师父为什么出家？如果没妨碍的话。”

    他微微一笑，吹了吹浮在面上的茶叶，呷了一口。望着我说：

    “你怕也非同一般旅游，有点什么任务在身？”

    “当然不是要做什么调查，只是见你这位师父一身轻快，有些羡慕。我虽然没有什么固定的目的，却总也放木下。”

    “放不下什么？”他依然面带微笑。

    “放不下这人世间。”说完，两人便都哈哈笑了起来。

    “这人世说放下，也就放下了。”他来得爽快。

    “其实也是，”我点点头，“不过我想知道师父是怎么放下的？”

    他便毫不闪烁，果然说出了他一番经历。

    他说他早年十六岁还在读中学的时候，便离家出走，参加了革命，上山打了一年的游击。十七岁随大军进入城市，接管了一家银行，本来满可以当个领导，他却一个劲要求上医学院读书。毕业后分配到市卫生局当干部，他还坚持要做医生。之后，他顶撞了他医院的党支部书记，被开除党籍，打成右派分子，下放到农村种田。乡里成立公社医院的时候他才弄去当了几年医生。其间，同个农村姑娘结了婚，一连生了三个孩子。那知道他竟然又想信奉天主，听说有位梵蒂冈的红衣主教到了广州，他于是专程去广州想找他请教天主教的真谛。结果不仅没有见到这位主教，反而背上个里通外国的嫌疑，这嫌疑也就成了他的罪名，又从公社医院里除了名，只好自学中医，混同于江湖郎中，谋口饭吃。一日，他幡然醒悟，天主远在西方不可求，不如皈依佛祖，干脆家也不要了，从此出家当了和尚。说完便哈哈一笑。

    “你还怀念你的家人吗？”我问。

    “他们都能自食其力。”

    “你对他们就没有一点挂牵？”

    “佛门中人没有挂牵，也没有怨恨。”

    “那么他们恨你吗？”

    他说他也不愿过问，只是他进寺庙已经好多年了，他大儿子来看过他一次，告诉他右派分子和里通外国的案子都已平反，他现在回去可以享受老干部和老革命的待遇，会重新安排他的工作，还要补发他一大笔多年来未发给他的工资。他说他分文不要，他们尽可以拿去分了，算是他修行的因果，他们也不枉做他妻儿一场，之后则再也不要来了。此后，他们也就无从知道他的行踪。

    “你现在沿途靠化缘维生？”

    他说人心已经变坏了，化缘还不如讨饭，化缘是什么也化不到。他主要靠行医，行医时都穿上便服，他不愿损害佛门的形象。

    “佛门中允许这种变通？”我问。

    “佛在你心中。”

    我相信他已经从内心种种烦恼中得以解脱，面色一片和平。他行将远去，甚至为此欢欣。

    我问他沿途怎么投宿？他说是凡有寺庙的地方，只要示出度牒，这佛门中人的通行证，都可以接待。但如今各地的条件都差，僧人不多，自己劳动养活自己，一般不容挂单长住，因为没有人供养，大的寺庙才得一点政府的接济，也微乎其微。他自然也不愿意加重别人的负担。他说他是个行者，已经去过许多名山，自觉身体尚好，还可以徒步作万里行。

    “可以看一看这度牒吗？”我想这比我的证件似乎还更管用。

    “这不是什么秘密，佛门并不神秘，向每一个人随时敞开。”

    他从怀里掏出一大张折叠起来的棉纸，首端油墨印的盘坐在莲花宝座上的如来，盖着个偌大的朱红方印，写上他剃度受戒的师父的法名，以及他在佛门中的学业和品位，他已经到了主法，可以讲经和主持佛事。

    “没准有一天我也追随你去，”我说不清是不是在开玩笑。

    “那就有缘了，”他倒挺认真，说着便起身，合掌同我告别了。

    他行走很快，我尾随了他一阵，转眼他竞飘然消失在往来的游人之中，我明白我自己凡根尚未断。

    之后，我在天台山下的国清寺前，那座隋代的舍利塔前，研读上面的碑文的时候，还无意中听到这一场谈话。

    “还是跟我回去吧，”从砖墙的另一面传来一个男人的声音。

    “不，你走吧。”也是一个男人的声音，不过听来比较明亮。

    “不看在我面上，也想想你妈。”

    “你就对她说，我过得满好。”

    “是你妈要我来的，她病了。”

    “什么病？”

    “她总叫胸口疼。”

    做儿子的不出声了。

    “你妈叫我给你带了双鞋。”

    “我有鞋穿。”

    “是你一直想买的那种运动鞋，打篮球穿的。”

    “这好贵呀，买这鞋做什么？”

    “你穿上试试看。”

    “我不打篮球了，这里穿不上。你还是带回去吧，这里没人穿这鞋。”

    早晨，林子里鸟叫得挺欢。一片麻雀的卿卿喳喳声中，单有一只画眉唱得非常婉转，可是被近处的白果树的浓密的叶子挡住，看不见在哪个枝头。又有几只喜鹊飞来了，不停蛞噪，砖塔那边长时间沉默。我以为他们走了，转了过去，见这后生正仰着头，在望鸟叫，剃得发育的头皮上还没有香眼，他穿的一身僧人的短打衣衫，眉目清秀，面色红润，不像长期斋戒的和尚那种焦黄的脸色。他父亲也还年壮，显然是个农民，手里拎着那双刚从鞋盒子里拿出来的白底红蓝线条的高帮子的新球鞋，吭着个头，我估猜没准又是个强迫儿子成亲的老子。这小伙子会不会受戒？

    48

    你想对她讲晋代的笔记小说里的一则故事，说的是一位权势咄咄逼人的大司马，府前来了个比丘尼找他化缘。门口照例通报主事，主事赏了一吊制钱，这女尼却拒不肯收，声称要见施主。主事只好报告总管，总管令家憧托出一锭白银，借此打发了事。谁知这女尼仍然不收，非要见大司马本人不可，说是将军有难，她特地前来化解。总管只得如是禀报，大司马便命总管将她领进前厅。

    大司马见阶下这女尼虽然面容土灰，倒也眉目清秀，不像装神弄鬼淫邪之辈，问她穿竟有何所求。这文尼上前合掌礼拜，退而答道，久闻将军慈悲心重，自远方特意前来为其老母亡灵作七七四十九天斋戒，一并祈求菩萨，为他本人降福消灾。大司马居然令总管在内庭开一间厢房，又叫家僮在堂上设下香案。

    自此，宅内水鱼声从早到晚耳不绝闻，一连数日，这大司马心里倒也越趋和平，对她日益敬待。只是这女尼每日午后更香之前，必先沐浴一番，每每长达一个时辰，而且天天如此。大司马心想出家人原本髡首，不比通常妇人，免不了梳妆打扮，沐浴不过是净心更香的一项仪式，何以每日花费这许多时间？况且沐治时水声响动不已，莫非她总搅水不停？心中多少犯疑。

    一日，他在庭内踱步，木鱼声断然终止。片刻，又闻水响，知道这女尼将要更香，便上厅堂恭候。水声越来越响，良久不息。他疑心顿起，不觉走下台阶，经过厢房门前，见门缝并未合严，索性到了跟前，朝里探望。却见这比丘尼竟然面朝房门，袒裎无遗，裸身盘坐盆中，双手合掌，捧水洗面，一改平时土灰面色，红颜皓齿，粉腮玉项，肩滑臀圆，活脱一个玉人。他赶紧走开，回到堂上，收拢心思。

    厢房里水声依然响动不已，诱他止不住一心想看个分明，便沿着庑廊，蹑手蹑足，又到了门前。屏息凝神，贴住门缝，只见那纤纤十指舒张开来，揉搓一双丰乳，洁白似雪，两点缨花，含苞欲放，点缀其间。肌肤润泽，微微起伏，更有一线生机自脐而下，这大将军就势膝盖着地起不来了。又见一双素手从盆中操起剪刀一把，并拢双刃，使劲插入腹中，顿时鲜血殷红自脐下涌出。他惊骇不已又不敢妄动，只好闭目不忍再看。

    移时，水声复响，他睁眼定睛，见这髡首女尼血污淋漓，双手尚不停搅动，竟将脏腑和盘掏出，置放盆内！

    这大司马毕竟将门世家，身经百战，尚不致昏厥，只倒吸一口凉气，眉头紧蹙，决心看个明白。女尼此时刻面无血色，眼帘下垂，睫毛龛合，嘴唇青白，微微颤抖，似在呻吟，细听又无声息，唯有水声淅淅。

    她一双血手，拎起柔肠一段，指尖揉捏，寸寸洗理，渐次盘放腕肘，如此良久。随后，终于洗涤完毕，将脏腑整理妥贴，一并捧起，塞入腹内。又取一勺，将手臂、胸腹、股沟、腿足，乃至于脚趾一一涮洗干净，竟完好如初。这大司马连忙起身，登上厅堂，仁立恭候。

    片刻，门扇洞开，这比丘尼手持念珠，和衣移步来至堂上，炉中线香恰巧燃尽。香根上一缕青烟沓然消逝之际，她不慌不忙正好换上一炫。

    这大司马如梦初醒，尚困惑不解，只得以实相问。女尼却不动声色，回答道：君若问鼎，便形同这般。本来正野心勃勃图谋篡位的这位将军，听了不免怅然，终于不敢越轨，守住了为臣的名节。原先这故事自然是一则政治训戒。

    你说这故事换个结尾，也可以变成一则道德说教，警戒世人匆贪淫好色。

    这故事也还可以变为一则宗教教义，规劝世人，依皈佛门。

    这故事又还可以当作处世哲学，用以宣讲君子每日必三省其身，抑或人生即是痛苦，抑或生之痛皆出乎于己，抑或再演绎出许许多多精微而深奥的学说，全在于说故事的人最后如何诠释。

    故事中的这主人翁大司马且有名有姓，翻查史书和古籍，大可作一番考证。你既非史家，又没有这类政治野心，更不想当道学先生，也不传教，也不想为人师表，你看中的只是这个纯而又纯的故事，任何诠释同这故事本身其实都无直接关系，你只想用语言将这故事重新表述一番。

    49

    那县城的老街上，一家杂货铺子门前，两张条凳搭的店家的销板，摆着他那个字摊子。一条条写在红腊光纸上吉祥的对子从销板上挂下来。“龙凤呈祥，喜庆临门”，“出门逢喜事，地上生白银”，“生意兴隆通四海，财源茂盛达三江”，全是这类被几十年来的革命口号和语录代替了的老话。还有两张写着“逢人一笑三分喜，凡事无心祸自消”，就不知是他自己编的，还是老祖宗们积累的处世经验。那是一种花体字，骨架子不错，又有点像道士的符箓。

    他坐在铺板后面，上了年纪，穿的一件老式的对襟褂子，后脑勺子还扣了一顶洗得褪色了的旧军帽，显得有几分滑稽。我见铺板上还放了个镇纸的八卦罗盘，便上前同他搭讪：

    “老人家，生意好哇。”

    “还行。”

    “一副字多少钱呀？”

    “两块三块的都有，字多钱就多。”

    “就写一个福字呢？”

    “也得要一块。”

    “这不才一个字？”

    “我得替你现写呀。”

    “要画一个消灾避邪的符呢？”

    他抬头望了望我说：“这不好画的。”

    “为什么？”

    “你是干部，怎不晓得？”

    “我不是干部，”我说。

    “你也是吃公家饭的，”他一口咬定。

    “老人家，”我需要同他套点近乎，“你可是道士？”

    “早不搞了。”

    “知道，”我说，“老人家，我是问你会不会做道场？”

    “怎不会呢？政府不让搞迷信。”

    “哪个叫你搞迷信？我是收集唱经的音乐的，你会不会唱？现今青城山的道教协会都重新挂牌开张了，你怕啥子？”

    “那是大庙子，我们这火居道土不让搞。”

    “我就找你这样的民间道土，”我更有兴趣了。“你能不能给我唱两段？比方说，做丧事道场，或是驱邪赶鬼的经文？”

    他果真哼了两句，但立刻打住，说：

    “这不好随便惊动鬼神，要先烧香请神。”

    就在他唱经的当口，不觉好些人围拢过来，有人喊道：

    “老头儿，唱一个花花子歌！‘

    周围的人都笑了。

    “我给你们唱个山歌吧，”老头儿也满开心自苦奋勇说。

    众人便叫：“要得！要得！‘

    老头儿于是突然高声唱了起来：

    妹子哟在山上掐茶叶，

    你哥在山下割茅草，

    惊起鸳鸯两地飞，

    妹快同哥做一对。

    人群中齐声叫好，跟着有人一个劲煽动：

    “来一个花花子歌！”

    “耍一个嘛，老头儿！”

    老头朝众人直摆手说：“耍不得，耍不得，耍了要犯原则。”

    “唱一个歌子犯得了好大的原则？”

    “不要紧的，老头儿，唱一个听听嘛！‘

    众人都纷纷起哄，小街上已经堵满了人，过不去的自行车直掀车铃。

    “可是你们叫唱的哟！”老头儿受了鼓舞，真站起来了。

    “唱一个戴瓜皮帽儿的马猴钻绣房！”

    有人点歌了，众人又是叫好，又是鼓掌。老头儿用手抹了抹嘴，刚要叫嗓子，突然打住，低声说：

    “警察来了！”

    好些人都回头，见人头后面不远处，有个白边红线的大盖帽子在游动。人群中纷纷说：

    “这有啥子？”

    “开个心又有啥子要紧？”

    “警察，警察还管得了这许多！”

    “说的好听，你们走了，我这生意还做不做了？”老头坐下，嘴也不让，朝众人去了。

    民警过来了，众人悻悻的都散了开去。等民警过去了，

    我说：

    “老人家，能不能请你到我住的地方唱几段？等你摊子收了，我先请你到饭铺里去吃个夜饭，一起喝酒，行不行？”

    老头儿兴致被勾了起来，显然也得不到排解，立刻答应：

    “要得。不卖了，不卖了，我就把摊子收了，等我把铺板归置好。”

    “耽误作生意了。”我自然要表示点抱歉。

    “不要紧的，交个朋友。我也不靠这吃饭，进得城来，顺便卖几副，挣个零花钱，要单靠笔墨吃饭还木饿死？”

    我便到街斜对面的一家饭铺先要了酒菜。不一会，他果真挑着一副箩筐来了。

    热菜上来，我们吃着讲着。他说他十岁光景，他老子把他送到个道观里去帮着烧火做饭，是他老头得病时许下的愿。老道给他启蒙的课本《玄门日课》如今还能倒背如流。老道死了之后，这道观就由他主持，道场的种种法事他没有不会的。再后来土改分田，道士做不成了，政府令他返乡，就又种上了田。我问起阴阳风水，五雷指法，踏罡步斗，相面摸骨，他说起来样样有谱，我心中自然大喜。可饭铺里都是做完了买卖，挣得了钱的农民，吃酒划拳，大声喧呵，十分吵闹。我说我包包里就带个录音机，他讲的这些都是珍贵的材料，我想吃罢了饭，请他同我到我的旅店做些录音，他要念要唱也落得清静。他抹了抹嘴，说：

    “你把酒也带上，到我家喝去，我屋里道袍法器都有。”

    “也有驱鬼的司刀？”

    “那少不了的。”

    “也有令牌，调神遣将的令牌？”

    “还有锣鼓家伙，做道场这都少不了，我都做把你看。”

    “要得！”我把桌子一拍，起身便跟他出门。我问：

    “你家就在县城里？”

    “不远，不远，我把挑子也存到人家家里，你到前头汽车站等我。”

    不过十分钟，他快步来了，指着一辆马上要开的车叫我快上！我没有料到上了汽车一路不停，眼看车窗外山后的太阳的余晖暗淡消失了。等车到了终点一个小镇，离县城已出去了二十公里，车当即调头走了，这是最后一班。

    这小镇只有一条至多五十米长的小街，还不知有没有客店。他叫我等一等，又钻进一家人家。我心想既来之则安之，碰上这么个人物，人又热心也是一种机缘。他从人家里捧出半脸盆豆腐，叫我跟他走。

    出了镇子，上了一条土路，天色已黑。我问：

    “你家就在这镇边的乡里？”

    他只是说：“不远，不远。”

    走了一程，路边的农舍看不见了，夜色迷瞟，四下水田里一片蛙鸣。我有点纳闷，又不好多问。背后响起突突突突发动机的声音，一辆手扶拖拉机赶了上来。他立刻大声招呼追上去，我也就跟着他连跑带跳跨进拖斗里。这土路上，在空的拖斗里颠簸像是筛豆，就这样颠了约摸上十里路，天全黑了，只这手扶拖拉机一道黄光，独眼龙样的，照着一二十步远的坑坑洼洼的土路，一个行人也没有。他同司机用土话像吵架似的大声叫喊个不停，除了那震耳欲聋的摩突声，我一句也听不清。他们要是商量把我宰了，我也只好听天由命。

    好容易到了路的尽头，出现了一幢没有灯光的房舍，车主到家了。开了屋门，从他脸盆里分了几大块豆腐。我跟随他又摸黑上了田埂间曲曲折折的小路。

    “还远吗？”我问。

    “不远，不远。”他还是那句老话。

    幸亏他走在前头，他要搁下脸盆，施展功夫，我知道老道没有不会功夫的，我转身要跑多半掉进水田里，滚个一身泥巴。蛙声稀疏，背后一层层梯田水面的反光表明已经上山了，山上的蛙鸣也比较孤单。我于是找话同他搭讪，先问收成，后问种田的辛苦。他说也是，要光靠种田，别想发财。今年花了三千块钱改了两亩水田做鱼塘。我问他养鳖不？说是城市现今都时兴吃鳖，一说是防癌，二是补养，卖价可贵呢。他说他下的都是小鱼秧，把鳖放进去，还不把鱼秧都吃了？他说，他钱现在倒有，就是木料难买。他有七个儿子，只老大娶了亲，其余六个都等着盖屋分家，我也就宽心了，仰望天上的星光，欣赏起夜色。

    前面灰沉沉的山影里，有一簇闪烁不定的灯火。他说这就到了。

    “我说不远吧？”

    可不，乡里人对远近自有他们的概念。

    夜里十点多钟，我终于到了个小山村。他家堂上点着香火，供的是好几个木头和石刻的断残的头像，大抵是前些年破四旧砸庙宇时从道观里抢救出来的，如今公然摆上，屋梁上果真贴了几道符箓。六个儿子都出来了，最大的十八岁，最小的才十一，只老大不在。他老婆是个小个子女人，老母八十了手脚也还利索。他妻儿一番忙碌，我立刻成了贵客，打来了热水洗脸不说，还要洗脚，换上了老人家的布鞋，又泡了一杯浓茶。

    不一会，六个儿子把锣鼓烧拔都拿了出来，还有一大一小两面云锣，挂到一个大架子上。刹时间，鼓乐齐鸣，老头儿套上一件紫色缀有阴阳鱼、八卦图像的破旧道袍，手拿令牌司刀和牛角从楼上下来，全然另一副模样，气派庄严，步子也悠悠缓缓。他亲自点燃一柱香，在堂上神龛前作揖。被锣鼓声惊动了的村里人男女老少全堵在门坎外，立刻成了个热闹的道场，他没有骗我。

    他先端了一碗清水，口中念念有词，弹指将水洒在房屋四角，等弹到门槛前众人脚下，人都哄的说笑起来。唯独他木动声色，眼睛微闭，嘴角一挂，便有一种通神灵的威严，众人却越加笑得厉害。他突然将道袍的袖子一抖，将令牌叭的拍在桌上，众人笑声更然而止。他转身问我：

    “有大游年歌，九星吉凶歌，子孙歌，化象歌，四凶星应验日决，作房门公婆神名，祭土神祝文，请北斗魂，这些都要唱的，你听哪一个？”

    “那就先唱请北斗魂吧，”我说。

    “这是保小娃儿祛病消灾的。你们哪一个小娃儿？报个姓名生辰八字来？”

    “叫狗娃儿来？”有人撺掇。

    “我不。”

    坐在门槛上的一个小男孩爬起来，立刻钻到人背后去了。众人又是一阵笑。

    “怕啥子？老爹子做了你回后不得病的，”门外一个中年妇女说。

    小男孩躲在众人背后，死也不肯出来。

    老头儿把衣袖一摆，说：

    “也罢，”又对我说，“通常要准备米饭一碗，煮好的鸡蛋一个，竖在米饭碗上，焚香恭请。小娃儿跪倒叩头，尔后请到四方真君，紫微大帝，北方九振解厄星君，南斗大祠延寿星君，本乡二位守护尊神，历代考妣宗亲，灶府神君子孙，伏祈领纳。”

    说着，抬起司刀，向上一挑，放声唱将起来：

    “魂魄魂魄，玩耍过了快回来！东方有青衣童子，南方有赤衣童子，西方有白衣童子护卫你，北方的黑衣童子也送你归。迷魂游魄莫玩耍，路途遥远不好还家。我把五尺为你量路，你若到了黑暗处。你若落进天罗地网里，我剪刀一把都绞断。你若饥渴乏力气，我有粮米供给你。你不要在森林里听鸟叫，木要在深潭边上看鱼游，人叫千声你莫回答，魂魄魂魄你快回家！神灵保佑，厝德不忘！自此魂守身，魄守舍，风寒无侵，水土难犯，少时越坚，老当益壮，长命百岁，精神健康！

    他挥舞司刀，在空中划了一个大圈，鼓足了腮帮子，把牛角呜呜吹了起来。然后转向我说：

    “再画符一张，佩之大吉！

    我弄不清他是否真的相信自己的法术，总之他手舞足蹈，脚步轻摇，神情得意。在他自家的堂屋里，自设的道场，有他六个儿子助威，深得乡里人敬重，又有这样一个外来的客人欣赏，他不能不十分兴奋。

    他随后便一个接一个神咒，呼天唤地，语意越加含糊，动作越发迷狂，围着案子，拳式剑术统统使展开来。他那六个男儿，随着他的声调高低和舞步招式的变化，锣鼓点子也不断演出新的花样，越打越加起劲。特别是击鼓的小伙子，乾脆甩掉褂子，亮出黛黑的肌肤，筋骨都在肩肤上抖动跳跃。门后围观的人，越来越多，挤得前面的人从门槛外跨进门里，门里的又被挤到墙角，有的干脆在墙边上就地坐下。每一曲完了，大家跟着我都鼓掌叫好，老头儿也越发得意，耍出全身的招数，毫无顾忌，把心中的鬼神一个个呼喊出来，进入一种如醉如痴的状态。直到我一盘录音磁带到头，停下机子换磁带，他才喘着气停了下来。这屋里屋外男男女女，都兴奋得不行，止不住说笑打趣，村民们开大会肯定也没这么热闹。

    老头一边用毛巾擦汗，指着屋里他跟前的几个女孩子说：

    “你们也给这位老师唱一个。”

    女孩子们窃窃便笑，叽叽喳喳，推推搡搡了好一会，才把一个叫毛妹的小姑娘推了出来。这细条的小丫头也就十四五岁，倒不扭捏，眨巴一双大圆眼睛，问：

    “唱啥子哟？”

    “唱个山歌子。”

    “唱姊妹子出嫁！

    “唱四季花！

    “就唱姊妹哭嫁，这歌子好听，”门边上一位中年妇女朝我推荐。

    这女孩望了我一眼，侧身，避过脸去，一声极高的女声穿透嘈杂的人声，回旋直上，把我从灯光的阴影里立刻带到了山野。山风和清幽的泉水，偏偏流水一般的悲伤，又悠远又清亮。我想到了夜行者的火把在越黑的山影里游动，眼前又浮现那个景象，一个打松油柴火把的老老领着个女孩，也就她这年纪，瘦价伶的穿一身花布衣裤，从那山村小学教师家门前经过，我当时正在他堂屋里闲坐，不知他们从哪里来，不知他们到哪里去，前面是森然墨黑的一座大山。他们朝堂屋里张望了我一眼，没有停步，随即走进漆黑的山影里，门前落下明亮的火星子还闪烁了好一会。转眼再去追踪那火把，从树影和岩壁后面再出现时便成了一颗细小的、飘忽不定的火苗，悠游在黑的山影里，后面落下的断断续续的火星子隐约显示出他们的踪迹。随后什么也没有了，不再见那细小飘忽的火苗，也没有暗红的火星的残迹，如同一首歌，一曲飘荡在如豆一般的灯花与屋里阴影之上的那明亮而纯净的忧伤。那些年里，我同他们一样，也赤脚下水田里干活，天一黑便没有去处，那位小学教员的家是我唯一可以聊天，喝茶，呆坐，排遣孤独的地方。

    这忧伤打动了屋里屋外所有的人，没有人再说话了。她歌声停息了好一会，才有个比她年长的女孩子，也该是个待嫁的姑娘，依在门上叹息了一声：

    “好伤心啊！

    然后，才又有人起哄：

    “唱一个花花子歌！”

    “大伯，来个五更天！”

    “来个十八摸！”

    这多半是后生们在吆喝。

    老头缓过气把道袍脱了，从板凳上站起来，开始赶那唱歌的小丫头和挤坐在门槛上的小孩子。

    “小娃儿都回家盹觉去！都盹觉去，不唱了，不唱了。”

    谁也不肯出去。站在门槛外的那中年妇女便一个个叫名字，也赶这些孩子。老头跺脚，做出发火的样子，大声喝道：

    “统统出去！关门，关门，要盹觉了！

    那中年妇女跨进门槛，拖这些小女孩，同时也对小子们叫唤：

    “你们也都出去！”

    后生们纷纷吐舌，出怪声！

    “耶----”

    终于有两个大女孩乖巧，出门去了。于是，众人连推带叫把女孩和小孩子们全轰出门外。那妇人去关房门，外面的成年人乘机全挤进屋里。门栓插上了，屋里热烘烘的一股人汗的气味。老头清了清嗓子，吐了口唾沫，朝众人挤挤眼，又变了个模样，一副狡狯精道的坏相，猫腰走动，瞅了瞅众人，憋住嗓子，唱了起来：

    “男人修，修的啥子？

    修一根棍棍，

    女人修，修个什么？

    修一条沟沟。

    众人跟着一阵子叫好。老头儿用手把嘴一抹：

    “棍棍掉进了沟沟里，

    变成一条蹦蹦乱跳的活泥鳅呀！“

    轰的一声，众人笑得弯腰的弯腰，跺脚的跺脚。

    “再来一个傻子老儿娶老婆！”有人叫。

    小子们齐声也叫：“喳--- ”

    老头子来劲了，把桌子往后撤，堂屋当中腾出一块地方。他朝地上一蹲，就听见砰砰打门声。老头没好气冲着房门喝道：

    “哪一个？”

    “我。

    屋外有个男人应了一声。房门立刻打开，进来一个被件褂子留个分头的后生。众人跟着喃呐道：

    “村长来了，村长来了，村长来了，村长来了。

    老头站了起来。来人本来还笑眯眯的，眼光一下落到桌上放的那架录音机，转而一扫，落到我身上，笑容瞬时收敛了。老头说：

    “我的一个客。”

    他转身又向我介绍：“这是我大儿子。”

    我向他伸出手去，他抽动了一下被在肩上的上衣，并不同我握手，只是问：

    “你哪里来的？”

    老头连忙解释：“北京下来的一位老师。

    他儿子皱了皱眉头，问：

    “你有公函吗？”

    “我有证件，”我说，掏出我那个带照片的作协会员证。

    他翻来复去里外看了几遍，才把证件还给我，说：

    “没有公函不行。”

    “你要啥子公函？”我问。

    “乡政府的，再不，有县政府的公章也行。”

    “我这证件上盖的钢印！”我说。

    他将信将疑，又接过去，就着灯光细看了看，还是还给我，说：

    “看不清楚。”

    “我是从北京来专门收集民歌的！”

    我当然不让步，顾不得客气。他见我态度也硬，便转向他父亲，厉声训斥道：

    “爸，你不是不晓得，这要犯原则的！”

    “他是我新交的朋友，”老头还想辩解，可在村长儿子面前，显见气短。

    “都回家睡觉去！这要犯原则的。”

    他对众人又重申一遍。有人已经开溜，他那几个小兄弟也把锣鼓家伙不声不响全撤了。扫兴的当然不止是我，最颓丧的还是他老头子，像当头泼了盆凉水，精气神全消，两眼无光，萎缩得连我都替他难过。我不得不作些解释，说：

    “你爸是难得的民间艺人，我专门来向他请教。你的原则原则上不错，也还有别的管这些原则的，更大的原则---

    可这更大的原则，我一时也难得同他说得清楚。

    “你明早到乡政府去，他们要讲行，你叫乡政府盖个公章再来。”

    他口气也缓和了一些，随即把他父亲拉到一边，低声又说了些什么，便提了提披在肩上的上衣，出门去了。

    人都走光了，老头插上大门，到灶屋里去了。不一会，他瘦小的妻子端上来一大碗咸肉烧豆腐和各种膨菜。我说吃不下了，老头坚持要我一定吃一点。桌上自然无话。之后，他便张罗让我同他睡在灶屋边上一间通猪圈的房里，这就半夜一点多钟了。

    吹熄了灯，蚊子于是轮番空袭。我脸上，头上，耳朵上，手不停拍打。房里闷热，气味也难闻。他家的狗见来了生人兴奋得不行，脚步刷刷刷刷，跑进跑出，搅得猪圈里的猪也不断哼哼，拱动不息。床底下几只忘了关进鸡笼的鸡被狗弄得打不成瞌睡，时不时扑打翅膀。我尽管疲劳不堪，无法入睡。过不多久，床下的一只公鸡开始啼鸣，老头却打着震天响的呼嗜。不知蚊子是不是不叮他，专吸生人的血，还是他一睡熟，便失去知觉？可我不堪困扰，索性爬起来，打开堂屋的门，在门槛上坐下。

    凉风吹来，汗水全收了。影影绰绰的树林间，灰蒙蒙的夜空没有星光。黎明前这小山村一家家披连的灰黑瓦顶下人尚在熟睡。这之前，我怎么也不曾想到会来这里，在这个只有十多户人家的小山村里会有这么快活的夜晚，被打断兴致的那种遗憾随着阵阵凉意也消失了，那通常称之为生活的都在不言中。

    50

    她说她够了，你别再讲了！

    你同她走在陡峭的河岸上，湍急的河水打着旋涡，前面是一片幽深的河湾。进入河湾，河水回环，成为墨绿的深渊，水面平静得连波纹都消失了，路也越来越窄。她不肯同你再往前走。

    她说她要回去，她怕你把她推下河里。

    你止不住发火，问她是不是神经病发作？

    她说正因为同你这魔鬼在一起，才让她变得这样空虚，心里如今一片荒凉，她没法不疯。她知道你同她还在这河岸上走，不过是想找个机会，好推她下去，淹死她还不露痕迹。

    见鬼去吧！你没法不咒骂。

    她说，你看，你看，这才是你心里话，你心就这样狠毒，你其实根本不爱，不爱就算了，为什么还引诱她？把她骗到这深渊跟前？

    你发现她眼光直透着恐惧，想上前去给她些安慰。

    不！不！她不让你再接近一步！她球你走开，放她一条生路。她说她望着这无底的深渊心里发慌。她要赶紧回去，回到原来的生活之中，她完全错怪了他，才被你这魔鬼带到这荒无人烟的绝境。她要回到他身边，回到他那个小房间，那怕他同她性交时是那么急躁，这会儿她都能原谅。她说她如今才明白，他正因为爱她才那么冲动，他那赤裸裸的欲念都有一种激情，她却再也受不了你这种冷淡，他比你一百倍真诚，你比他一百倍虚伪，你对她其实早已厌倦，只是你不说，你折磨她的灵魂比他折磨她的肉体还要残酷。

    她说她怀念他，在他那里她毕竟无拘无束，她需要一个可以栖身的家，只想成为一个主妇，他说过要娶她，她相信他说的话，而你却连这话都未曾说过。他同她作爱时那怕讲起别的女人，也只为激起她对他的热情，可你说的这一切越讲越让她冰凉，她这才发现她对他还是真爱，正因为爱才神经紧张，有些变态。她所以出走是叫他也受点折磨，而她折磨他也已经折磨够了。她已经报复了，也已经报复得过分。他知道了准会发疯，就是知道也还会要她，对她也还会宽容。

    她说她也想家，她后母再不好，总也还是她的家。她父亲一定急得不行，肯定四出找寻，老头上了这年纪，弄不好会急出毛病。

    她也想，她科室里的那些同事，她们尽管琐碎、小气，相互妒嫉，可哪天谁要买了件时兴的衣服，都会脱下来让大伙试试。

    她也想那些总给她带来烦恼的舞会，穿上新买的鞋，擦上香水，那音乐和灯光都撩人心弦。

    就连她那手术室再怎样一般药水味，都十分洁净，有条不紊，每个药瓶都有固定的格子，信手可以拿到，那一切都熟悉，一切就都亲切。她必须离开这鬼地方，什么灵山，都

    是骗人的鬼话！

    她说是你说的，爱情不过是一种幻影，人用来欺骗自己。你压根儿就不相信有什么真的爱情，不是男人占有女人，就是女人倒过来占有男人，还偏要去制造种种美丽的童话，让人脆弱的灵魂有个寄托。这都是你的话，你说过就忘了，你说过的话都可以否认，可你在她心里留下的阴影，却无法抹杀。她叫喊她再也不能跟你走下去！那看似平静的水湾，幽深无底，她不能同你再往这深渊前走、你只要动手，她就紧紧扯住你不放，把你一起拖下去，一起会见阎王！

    她又说她什么也抓不住，你还是放她一条生路，她不会牵连你，你也就没有拖累，管你去灵山还是地狱，你来去都一身轻快。你不用推她，她自己走开，离你远远的，再不同你见面，再也不想见到你，你也不必想她，用不着为她担心，是她自己走开的，你也就没有过错，没有遗憾，没有责任，就当不曾有她，你良心上也就不至于不安。你看你一句话都说不出，就因为她讲到了你的疼处，讲出了你心里的想法，你自己不敢说，她才替你全讲了出来。

    她说她这就回去，回到他身边，回到那间小屋，回到她手术室，回到她自己家，恢复同她继母的关系。她生来平庸，就回到平庸中去，像平庸的人一样，同平庸的他结婚，只要个平庸的小窝，总之再也不同你前去一步，她不能跟你这个魔鬼一起去下地狱！

    她说她害怕你，你折磨她，当然她也折磨过你，如今什么都不要再说了，她什么都不想知道，她什么都知道了，她知道的已经太多，还是什么也别知道的好，她要把这一切统统忘掉，忘不掉也得忘掉，早晚也总会忘了，如果最后还有一句什么话，那就是她感谢你，感谢你同她走过的这一程路，把她从孤独中拯救出来。可她只是更加孤独，再这样孤独下去，她经受不住。

    她终于转身走了，你故意不去看她。你知道她正等你回头，只要你回头看她一眼，她就不会真走，她就会眼勾勾望着，直到泪水充盈，你就会屈服，恳求她留下来，就又是抚慰和接吻，她就又会瘫倒在你怀里，带着儒湿的泪水，说着含糊不清又热烈又伤心的亲爱的话，手臂像柳条，身腰将你缠绕，把你重新拖回老路上去。

    你坚持不去看她，沿着险峻的河岸径自走去。到了一处拐弯，你还是忍不住回头，她却不见了。你心里突然一阵空旷，若有所失，又像是得到了某种解脱。

    你在一块石头上坐下，似乎在等她转来，又明知道她已一去不返。

    残酷的是你而不是她，你偏要去想她那些诅咒，巴望她就这么狠毒，好让她从你心里消失得干干净净，不给你留下一丝悔恨。

    你同她萍水相逢，在那么个乌伊镇，你出于寂寞，她出于苦闷。

    你对她并不了解，她说的是真是假，或半假半真？她的编造又同你的臆想混合在一起，无法分清。

    她对于你同样一无所知，只因为她是女人，你是男人，只因为那恍恍惚惚的孤灯下，那么个昏暗的阁楼，有那么种稻草的清香，只因为是那么个夜晚，如梦一般，在一个陌生的地方，只因为秋夜早寒，她唤起了你的记忆，你的幻想，她的幻想和你的欲望。

    你之于她，也全然一样。

    不错，你引诱了她，而她也同样诱惑你，女人的伎俩和男人的贪欲，又何必去分清谁有多少责任？

    还哪里去找寻那座灵山？有的只是山里女人求子的一块顽石。她是个朱花婆？还是夜间甘心被男孩子引诱去游泳的那个少女？总之她也不是少女，你更不是少男，你只追忆同她的关系，顿时竟发觉你根本说不清她的面貌，也分辨不清她的声音，似乎是你曾经有过的经验，又似乎更多是妄想，而记忆与妄想的界限究竟在哪里？怎么才能加以划断？何者更为真切，又如何能够判定？

    你不是在某一个小市镇上，在某个车站，在某个渡口，在街头，在路边，偶然遇见那么个姑娘，唤起你许许多多遐想？等你再回转去，那市镇，那车站，那渡口，那街头，那路边，又如何再找得到她的踪影？


第十九章

    74

    他们说，这滨海的山上，夜里总有些奇怪的钟鼓乐声，是那些道土和道姑在做秘密道场。他和她都说亲眼见过，也都偶然碰上的，回来还告诉了别人。要是白天上山去找，那道观却总也找不到。

    据他们回忆，说是在临海的悬岩上。他说将近山顶。她说不，从靠海的峭壁上一条小路上去，应该在半山腰。

    又都说是一座精致的道观，就建在一条裂开的崖缝里，只有顺着那条狭窄的山路上去，才能够走到。因此，白天无论是诲上作业的渔船，还是爬到山顶采草药的，从远处都无法看到。他们也都是走夜路的时候，循着乐声，摸黑来到那道场，突然见灯火通明，观门洞开，香烟缭绕。

    他看见有百十来个男男女女，全抹着花脸，穿着道袍，手里拿着飞刀和火烛，眼睛半闭，又唱又跳。个个放声哭喊，涕泪横流。而且男女相杂，没有任何顾忌，进入近乎狂欢和歇斯底里的状态，又是仰面，又是顿脚。

    她说她遇上的那次没那么多人，可也打扮得花枝招展，老少都有，从小丫头到老太婆，只是没有男人。脸上全涂的大红的胭脂，嘴唇抹得血紫，眉毛用炭条描画过，头上扎的红布髻子，还插上一串串茉莉花，也有吊着铜耳环的，穿没穿鼻孔她记不清了。也是又唱又跳，甩着袖子，咿咿呀呀，热闹非凡。

    你问她不是做梦吧？她说同她一起还有一位女同学，上山玩去走岔了路，天黑了没下得山来，听见声音，摸索前去才碰巧遇上，人家也不避讳，观门就敞开着。

    他说他也是，不过当时只他一个人。他山里走惯了夜路，并不害怕，防的是歹人，这些道士只做他们的道场，并不害人。

    他们都说是亲眼见到的，要只是听说，他们也不会相信。他们都受过高等教育，神智健全，都不信鬼神。如果是幻觉，这怎么都能分辨。

    他们也互不相识，分别同你说起的，说的又都是这临海的山上。你同他们虽然是初交，却一见如故，立刻同你推心置腹神聊，之间无利害之争，毋须谁提防谁，谁算计谁，谁诓骗谁的必要。他们犯不着使你上当，事后也都百思不得其解，明明是亲身经历，不吐不快。

    都说你既然到了这海滨，一路找寻奇迹，不妨去走一遭。他们也都想陪你去，怕只怕专门去找，倒未必遇上，这种事情，无心就有，有意去寻，偏偏徒劳。你可信可不信，可他们自己亲眼见到明火红烛之下，倦意全消。他们都可以发誓，倘若发誓能有效应，能叫你信，他们马上就都发誓，无奈发了誓也不能顶替你亲身经历一回，你没法不相信他们的诚意。

    你还是去了，赶在太阳落下之前，登到山顶，坐看车轮一般赤红如火浑圆的太阳，光芒收敛，落在苍茫的海平面上跳跃着和水面相接，颤颤的沉入变得灰蓝的海域里。金光像水蛇般游动，只剩下似乎割断了的通红的半圆的冠顶，像是一项椭圆的帽子，浮动在深黑的海水里，然后跳动了两下，便被茫茫苍海吞没了，只留下满天的云霞。mpanel(1);

    你这才开始下山，很快包围在暮色中。你捡了一根树枝，作为手杖，一步一点，敲着陡直而下的山道上的石级。不一会，你便落入昏暗的山谷里，既看不见海也辨不清路。

    你只能贴往山道旁长满小树和灌丛的岩壁，生怕失足跌进路边一侧的深渊里，越走腿越发软，全凭手上的树枝探路。你也不知下一脚是否安稳，犹豫如同这越来越浓厚的黑暗从你心底滋生。你对手中的拐杖也失去信心，想起口袋里还有个打火机，且不管它能否维持到你走上平坦的正路，好歹能照亮一程。浓重的黑暗之中，打火机那一点火花只照亮这惊慌不已抖动的火苗，你还得用手掌替它挡风。咫尺之外，更竖起一道黑墙，令你疑惑，诱你没准一步就跨进深渊。你由它被风熄灭，像瞎子一样，全靠手上的那根树枝一点点一点点在脚下敲打，哆哆嗦嗦移动脚步，这路走得真提心吊胆。

    你好歹摸进个山洼里，又像是个崖洞，竟看到一丝微光，像是一线门缝。到了跟前果不其然，推了推，反插上了。你贴住门缝，只见里面孤灯一盏，空空的殿堂上供着太上三清，道德天尊，原始天尊，灵宝天尊，三尊造像。

    “做什么的？”

    冷不防背后有人厉声喝道，你猛的一惊，既听见了人声，随即倒宽下心来。

    你说你是个游人，这山中夜里述了路，找不到归宿。

    他也不多言语，领着你登登踏上了木楼梯，进了一间亮着油灯的屋里。你这才看清他穿的一身玄衣，扎住裤脚，深陷的眼窝里一对目光炯炯有神，显然是位有修炼的老道。你不敢说你来窥探他道观的秘密，一再表示打扰了，请求留宿，说好天亮就走。

    他沉吟片刻，从板壁上取下一串钥匙，拿起灯盏，你乖乖跟随他，上了一层楼板。他打开一扇房门，二话不说，下楼去了。

    你打着打火机，里面有一张光的铺板，仅此而已。你于是和衣躺下，卷缩成一团，不敢有别的心思。之后，你听见楼板上再高一层，有一个很轻的铃声，随着铃声的敲击，似乎还有个女声隐约在念诵。你不免诧异，开始相信他们讲述的那奇异的道场。你想可能就在这楼上，正举行什么神秘的仪式，想要探个究竟而终于没有动弹，那是一种令人安逸的催眠声，黑暗中倦意止不住袭来，你仿佛看见一个年轻的女子的背影，盘腿束发端坐，在敲一只铜铃，轻盈的声浪扩散开，有一种光的波动，你禁不住相信机缘和命运，祈求冥冥之中，你灵魂能得以安息……

    早晨，天已大亮。你爬起来，顺着楼梯，登上顶层，门敞开着，里面竟然是一个空空的厅堂，别说是香案和帷慢，神像牌位额匾一概没有，只正中壁上挂了偌大的一面镜子，镜面朝向除了一道木栏干没有别的遮拦的洞口。你走向镜前，只见一片青天，令你默然伫立在镜前。

    下山路上，你听见一阵呜咽，拐弯前去，见一个赤条条的小孩坐在路当中间，自顾自低声抽噎，嗓子有些嘶哑，显然哭了一阵子，已经累了。你上前弯腰问他：

    “就你一个人？”

    他见来人，哇的一声，又大哭起来。你抓住他细小的胳膊，拉起他，拍拍他光屁股上的泥土。

    “你家大人呢？”

    你越问他越加哭得厉害，前后左右不见村舍。

    “你爸你妈呢？”

    他直摇头，望着你，泪眼巴巴。

    “你家在哪里？”

    他依然哭着，撇着小嘴。

    “再哭就不理你！”你威胁他。

    这多少管用，他即刻止住哭声。

    “你从哪里来的？”

    他不说话。

    “就你一个人？”

    他还是呆望你。

    “你会不会说话？”你做出发怒的样子。

    他即刻又要哭了。

    “别哭！”你止住他。

    他咧开小嘴，要哭又不敢哭。

    “再哭就打你屁股！

    他好歹忍住了，你抱起他。

    “小家伙，你要上哪里？说话呀！”

    他搂住你脖子，好生自在。

    “你难道不会说话？”

    他满脸泥手抹过的泪痕，就傻望着，弄得你毫无办法。他也许是这附近农家的孩子，父母也不加照看，真够荒唐。

    你抱他走了一程，依然不见房舍，手臂也酸了，总不能抱着这么个哑巴孩子一直走下去，你同他商量。“下来走一段好不好？他摇摇头，一付可怜相。

    你坚持又走了一程，仍不见人家，山谷下也没有炊烟。你疑心会不会是个弃儿？人故意把这哑巴孩子丢弃到山路上？你把他抱回原处，没有人领他父母总还会找来。

    “小东西，下来走几步，手臂都麻了。”

    你拍拍他屁股，竟然睡着了。他扔在这山道上肯定已有好一个时辰，做大人的居然下得了这狠心。你心里开始咒骂他生身的父母，既无力抚养，又何苦生下他来！

    你端详地泪痕斑斑的小脸，睡得很熟，对你就这么信赖，平时恐怕不曾得到过关怀。阳光从云层穿射出来，照在他脸上，他睫毛扇动，身于扭曲了一下，把脸理进你怀里。

    一股温热打你心底涌出，你许久没有过这种柔情。你发现你还是爱孩子的，早该有个儿子。看看看着，越看越觉得像你，你莫不是贪图一时快活，才偶然给他生命？尔后又全然不顾，将他丢弃？甚至不曾再想过他，可诅咒的正是你自己！

    你有点害怕，怕他醒来，怕他会说话，怕他明白过来。幸亏是哑巴，幸亏睡着了，并未醒悟到他的不幸。你得乘他未醒扔回山道上，乘人还未发现，赶紧逃之夭夭。

    你把他放回路上。他滚动了一下，卷曲小腿，双手抱住头脸，肯定感到土地冰凉，马上就会醒来。你撒腿便跑，光天化日之下，像一个逃犯，你似乎听见背后在哭喊，再不敢回头。

    75

    我路过上海，在火车站排着龙蛇长阵的售票处截到了一张去北京的特快车的退票，一个多小时之后便坐上了火车，十分庆幸。这庞大而拥挤的千万人的都市对我已没有什么意思，我想看的我那位远房伯父比我父亲死得更早，他们都没能活到光荣告老。

    那条穿过市区乌黑的吴淞江成天散发恶臭，鱼鳖都死绝了，真不明白这城市里的人怎么活得下去？连日常饮用的处理过的自来水总是浑黄的且不说，还一股消毒药品氯气味，看来这人比鱼虾更有耐性。

    长江口我以前去过，除了浩荡浑黄的波涛上浮游的不怕生锈的钢铁货轮，就是被浊浪冲刷的长满芦苇的泥岸。水里的泥沙还在沉积，直到有一天把这东海也变成漫无边际的沙洲。

    我记得我小的时候，长江水无论晴天雨天还是清澄。岸边的鱼摊从早起到傍晚都摆着比小孩还长的鱼，斩开分段来卖。我去了沿江许许多多的口岸，别说再也没见到这么大的鱼，连鱼摊都难得碰上。只在三峡出口前的万县，石砌的三四十公尺高的堤岸，见到过几个鱼摊，竹箩筐里全是尺寸长的小毛鱼，早先只作为猫食。那时候，我总爱站在江边的码头上，看人从是船上下铁的滚钓，鱼出水当口，那一番紧张，活脱鱼同人的搏斗。如今光长江规划办公室这么个机构就有上万人在那里规划，他们的一个什么处下的什么科里的接待我的一位科员，等他领导走开，私下里告诉我，这江里上百种淡水鱼已濒临绝迹。

    也就在那万县夜泊时，望着岸上的一片灯光，轮船上的大副同我在甲板上抽烟聊天，说他就躲在那驾驶舱里，目睹了文革武斗时一场大屠杀，杀的当然是人而不是鱼。三个人一串，用铁丝拴住手腕，统统被扫射的机枪赶下江去。只要一个被撩倒，这一串全拖进水里，像鱼上钩一样，劈劈拍拍一阵子挣扎，然后，像一条条死狗随江水漂去。可奇怪的是，人越杀越多，鱼越捕越少，要倒过来呢？该有多好。

    人和鱼倒有一点相同，那就是大鱼和大人弄得都没有了，足见这世界并不为他们而设。

    我这远房的伯父恐怕是大人中最后的一个，我讲的不是大人物，那什么时候都济济满堂，只要有庆典，只要有宴会。我说的大人是我敬仰的人。我敬仰的我这位伯父打错了针药，本来住院只是肺炎，一针下去，只两个小时，便进了太平间。我听说过医院里杀人的事，总不愿相信他死得也这么惨。我就在那大动乱之中，最后一次见他，也是他第一次同我这毛头小伙子，说的是当时，正经谈起文学与政治。这之前，他只哄过我玩。他喉音深沉，能用世界语唱“国际歌”，还带点哮端。他年纪不大就有这毛病，说是战争时期烟草的代用品抽多了的缘故。他说战地弄不到烟叶子的时候，烟瘾上来了，什么都能抽，比如把白菜和棉花叶子烘乾了，也能抽上几口，人不论到哪种境地，都想得出办法。

    他也总有办法逗小孩子开心。我大概是同我母亲赌气，绝食对抗，她为我盛上的鸡汤热面我故意凉着就是不吃，那是一场意志的较量。我人小也有人的尊严，弓绷在弦上，正僵持不下，眼看我母亲就要发火，等着我的只能是出丑。我这伯父拉我便走，领我上大街买冰淇淋去了。

    街上刚下过暴雨，水流成河。他了军人的大皮鞋，挽起裤脚，涉水领我进了一家冷饮店，我足足吃了整整两大块雪糕，之后再也没有一次吃过那么多冷食。回到家里，我母亲见他拎着皮鞋那副狼狈样，也就笑了，我同我母亲之间的冷战便宣告结束。他，我这位伯父，才真正具有大人的风度。

    他的父亲，更早已死于吃鸦片玩女人，是个买办资本家。当时给他几千银元，要他去美国留洋，不让他再卷入共产党的地下活动，他却分文不要，偷跑到江西，参加新四军抗战救亡去了。

    他说他在皖南山区新四军军部的时候，从一个农民手里买下了一只豹崽子，偷偷养在他床铺底下的铁丝笼子里，一到夜间这东西野性发作，总吼叫不已。部队开发时，没舍得杀掉，只好送人了。

    他当时谈话的对手是我父亲，他把送他来的汽车司机和随身的警卫员打发走，每次来总从皮包里拿出一瓶市场上买不到的好酒，给我的则是一大包上海的什锦糖果。他们一谈起来便通宵达旦，讲他们童年少年时的往事，同我现今和我少年时的同学偶尔相聚时一样。

    他讲到他们那长满瓦楞草的故居老屋的凄凉，讲到秋风冷雨，他从城外小学堂回来，流了一衣襟的鼻血。小孩子受了惊骇，跑着哭着，那一条长街的熟人和远房的亲戚都站在屋檐下或坐在柜台后面冷眼看着，只有个卖豆腐的老板娘出来一把拦住，拖进她磨房里，用草纸捻子给他堵住鼻血。

    他还讲到他们老家，我那疯子曾祖父放火又被家人抢救下来的老屋，那隔壁一个殉情的女子，前一天还看见她从布店里夹一块花布出来，以为她要做嫁妆，没两天她却穿着这花布做的一身新衣裤吞针自杀了。

    我裹着被子傻听着不肯去睡，见他哮喘，还一根接一根抽烟，说到激动处，就在房里踱步。他说他只想有朝一日辞了官，找个地方去写书。

    我去上海最后一次见他，他手里捏个什么激素的喷管，哮喘得止不住时，往喉咙里便噗嗤一下。我问起他书写了没有，他说幸亏没写，要不这条命还不知在不在。这也是他唯一的一次不把我当作孩子，正告我这不是做文学的时代，也不要去搞什么政治，一卷进去便不知东南西北，脑袋掉了还不知道。我说我大学里学的业务也弄不成。那就去当观察家，他说他现在就是观察家，这场革命之前，农村饿死人报纸上反右倾的那年代，已经隔离审查过一回，多年来早就靠边站了。怪不得那时候我父亲也同他失去联系，他只带了个口信，说他军务在身，上海南岛天涯海角视察去了，当时并不知道他这话里还有话。

    我这才开始观察，就在这条京沪线上，见到手持铁矛，头戴柳条帽，箍着红袖章所谓文攻武卫的战士，在站台上一字排开。火车刚一停，全堵到各车厢门口，一位正要下车的旅客转身又往回挤。他们立刻涌了进来。这人高喊救命，车厢里竟没有一个人敢动弹。眼看他被揪住拖下车去，站台上的一伙立即围上，又踢又打。火车在嚎叫声中徐徐开动，再也不知这人死活。

    当时，沿途的一个个城市全都疯了，围墙、厂房、高压电线杆、水塔，人手营造的一切建筑物都喊起誓死捍卫、打倒、砸烂和血战到底的口号。车里的广播和车外所经之处的高音喇叭全都高唱战歌，火车也一路吼叫，到了长江北边一个叫明光的车站，天知道怎么还有这么个地名，从站台到铁轨两旁，密密集集全是逃难的人。火车干脆不开车门，人纷纷从敞开的车窗爬上来，落进已成沙丁鱼罐头的车厢里，令人窒息的车厢里的众人拼命又去关窗。于是，以窗玻璃为界，本来都在逃难的众人里外顿时又互为敌人。这透明的窗玻璃就这么古怪，一旦隔开，对方的脸全都变形，充满愤怒和仇恨。

    火车吼叫着起动了，石块像暴雨一样袭来，咒骂声，撞击声，碎裂声伴随惊叫，响成一片，人下地狱时大抵就这番景象，还都以为在为真理而受难。

    也还在那些年代里，也还在这条铁路线上，我见到一段赤裸的女人的躯体，像快刀斩鱼一样，叫车轮闸得整整齐齐。列车先是猛烈震荡，汽笛，金属和玻璃都尖叫起来，以为发生了地震。那年月也真叫奇怪，仿佛天人感应，地也发疯，震个没完。

    火车又冲出了一两百公尺，方才煞住。列车员，乘警和旅客跳下车。沿线路基的枯草茎上到处挂的血肉丝，空中弥漫一股腥味，人血比鱼血更腥。路基的斜坡上躺着这段没有头颈手臂和下肢的浑圆的女人的身躯，血浆大概全迸发了，苍白得竟然没有一丝血迹，较之断残的大理石雕更多一层肌肤的润泽，这健美的年轻的女性的肉体依然残留生命和欲念的痕迹。旅客中一位老人，从远处的枯枝上抬回来一块绞烂了的衣服的碎片，盖在这躯体的腰下。司机用帽子擦着汗，拼命解释，说他怎样看见这女人走在两条铁轨当中，他鸣笛了人还不跑开，他同时拉闸，又不能拉得再猛，一车人都在车上，眼看着就撞上了，他才突然跃起，她刚跳……唉，她就是要自杀，明的找死，是个下放的女学生？是个农村妇女？还没生过孩子，这就不同说了，旅客们纷纷议论，她肯定并不想死，要不她跳开做什么？死有那么容易？死也得下狠心！她说不定在想心思？这又不是过马路，都大白天，迎面来的是火车？除非聋子，她成心不活了，活着还不如一死，说这话的人赶紧走开。我只为生存而战，不，我不为什么而战，我只守护我自己。我没有这女人的勇气，还不到绝望地境地，还迷恋这人世，还没有活够。

    76

    他孑然一身，游荡了许久，终于迎面遇到一位拉着拐杖穿着长袍的长者，于是上前请教：

    “老人家，请问灵山在哪里？”

    “你从哪里来？”老者反问。

    他说他从乌伊镇来。

    “乌伊镇？”老者琢磨了一会，“河那边。”

    他说他正是从河那边来的，是不是走错了路？老者耸眉道：

    “路并不错，错的是行路的人。”

    “老人家，您说的千真万确，”可他要问的是这灵山是不是在河这边？

    “说了在河那边就在河那边，”老者不胜耐烦。

    他说可他已经从河那边到河这边来了。

    “越走越远了，”老者口气坚定。

    “那么，还得再回去？”他问，不免又自言自语，“真不明白。”

    “说得已经很明白了。”老者语气冰冷。

    “您老人家不错，说得是很明白……”问题是他不明白。

    “还有什么好不明白的？”老者从眉毛下审视他。他说他还是不明白这灵山究竟怎么去法？

    老者闭目凝神。

    “您老人家不是说在河那边？”他不得不再问一遍。“可我已经到了河这边——”

    “那就在河那边，”老者不耐烦打断。

    “如果以乌伊镇定位？”

    “那就还在河那边。”

    “可我已经从乌伊镇过到河这边来了，您说的河那边是不是应该算河这边呢！”

    “你不是要去灵山？”

    “正是。

    “那就在河那边。”

    “老人家您不是在讲玄学吧？”

    老者一本正经，说：

    “你不是问路？”

    他说是的。

    “那就已经告诉你了。”

    老者抬起拐杖，不再理会，沿着河岸一步一步远去了。

    他独自留在河这边，乌伊镇的河那边，如今的问题是乌伊镇究竟在河哪边？他实在拿不定主意，只记起了一首数千年来的古谣谚：“有也回，无也回，莫在江边冷风吹。”

    77

    不明白这片反光有什么意义，不大的水面，树叶都落光了，灰黑的枝杆，最靠近的一棵像是柳树，再远一些更接近水面的两棵可能是榆树，面前的柳树蓬松细细的枝条，后两棵光秃的枝桠上只有些小杈，那反光的水向上不知是否结了冰，天冷时，早晨有可能结上一层，天空灰蒙蒙的像要下雨，没有雨，没有动静，树枝并不摇曳，也没有风，都凝结了，如死一般，只有那么一点音乐，飘忽而不可捉摸，这几棵树长得都有些歪曲，两棵榆树分别多少向右向左倾斜，那高大些的柳树主干则偏向右，在主干上生出的三根几乎同样粗细的枝权又都向左，毕竟取得了一种平衡，然后，就固定不动了，像这片死水，一张画完了的画，不再有任何变化，也没有改变的意愿，没有骚乱，没有冲动，没有欲念，土地和水和树和树的枝桠，水面上几道黑褐色，称不上洲，渚，或岛屿，只能算是水中隆起的几小块土地，可毕竟还有点意味，否则，这水面就单凋得不自然，水边还长着一棵引不起注意的小树，在最右边，长得不高，向四面分出好些技子，像干枯的手指，这比喻未必恰当，张开就是了，并无收拢的意图，而手指可以收拢，都没有意味。最近的这棵柳树下，有块石头，供人坐着乘凉的？还是水大漫过来的时候行人可以倒脚不湿鞋子？也许什么都不为，也许根本就不是石头，不过两个土块，那里可能是一条路，或近乎于路，通向这水面？水大的时候又都会被淹没，柳树第一根枝桠分开的高度，和这枝桠平行处，像是一道堤，水大时该成为岸，可又有不少缺口，水也还会再漫延过来，这近乎堤岸处并非完全静止，有一只鸟从那里飞起，落到柳树细网状的枝条里，要不是看它飞落上去，真难以察觉，存在与不存在只在于是否飞动，鸟儿到底活生生，细看还不止一只，在树下地面上跳动，飞起又落下的都比刚才那鸟要小，也没那么黑，很可能是麻雀，那么隐藏在柳树枝条里的该是一只八哥，如果它还未曾飞走，问题只在于觉察与否，并不在于有与没有，有而未曾发觉便如同没有，对岸又有什么在移动，水面的那一边，灰黄的草丛之上，是一辆车子，后面有一个人在推，前面躬腰的该是拉车的人，一辆胶皮轮子的板车可以载重半吨，它缓缓移动，不像麻雀，几乎觉察不到，只是认识到是车子时才注意到它会动，这都取决于意念，意念认为有路那便是路，便是一条正正经经的路，即使雨后涨水也不至于淹没，从灰黄的草丛上方还可以追溯断断续续的一线，再找寻车子，却已经走得很远了，进入到柳树梢里，一眼看去以为是个鸟巢，进人树梢之前既已确认为一辆车子，看去便自然是车，悄悄移动，而且负载很重，一车砖石或一车泥土，这景象中的树、鸟、车子，也思索自身的意义？这灰色的天空同反光的水面和树、鸟、车子又有什么联系？灰色的……天空……一片水面……树叶落光了……没一点绿色……土丘……都是黑的……车子……鸟儿……使劲推……不要激动……一阵一阵的波涛……麻雀在聒噪……透明的……树梢……皮肤饥渴……什么都可以……雨……锦鸡的尾巴……羽毛很轻……蔷薇色……无底的夜……不错……有点风……好……我感激你……无形的空白中……一些带子……卷曲……冷……暖……风……倾斜了摇晃……螺旋……现在交响……大大的……虫子……没有骨骼……深渊里……一只钮扣……黑的翅膀……张开夜……到处是……急躁……火点亮……工笔的图案……连着黑丝绸……一只草鞋虫……细胞核在细胞质里旋转……先生眼睛……他说格式……有自生的能力……一个耳垂……没有名字的印痕……不知道什么时候下的雪，不知道什么时候停的。洁白薄薄的一层，枝头上还没来得及囤积。柳树斜的主干上反方向生出三个枝权变得乌黑。那两棵张开的榆树，一棵向左，一棵向右，枝头上方原先泛光的水面白净一片，像雪落在平坦的水泥地上，水面肯定结了冰。那难以称之为洲、渚、岛屿的土丘成了黑的影子，要是不知道原先是土丘就不会明白为什么成为黑影，即使知道原先是土丘也还不明白为什么积不了雪。再远，草丛也还是草丛，依然发黄，之上显出了一条路的意识，依然看不分明。张开枝桠的那棵小树上方能找出白色的向上爬行的曲线，那辆板车想必先前就从这里推上坡去。此刻，路上没有车，也没有行人，雪地上行人该非常分明。柳树前的两块石头或类似石头的土块也没有了，雪把这些细节全都掩盖，走过的路雪后反而像脉络一样显露出来。就这样一番平时不加注意的景色，在心中造成一些印象，让我突然生出一种愿望，想走进去，走进这片雪景里，就会成一个背影，这背影当然也不会有什么意义，如果不在这窗口注视那背影的话。暗淡的天空，雪地比天空更加明亮，没有八哥和麻雀，雪吸收了意念和涵义。


第十六章

    62

    你说他把钥匙丢了。

    她说她懂。

    你说他当时明明看见那钥匙放在桌上，转身就再也找不到了。

    她说是的，是的。

    你说，那是一把赤裸裸的钥匙，没有钥匙串的钥匙，原先有个钥匙串，链子上还挂着个卷毛小狗，一只红色塑料的小哈巴狗。再早也没有钥匙串，是他的一位朋友送的，当然是一位女朋友，并不是那个意思上的女朋友。

    她说她明白。

    你说，后来那小狗断了，挺滑稽的，打脖子那儿断了，就只剩下个红色的小狗头，他觉得有些残忍，就把钥匙从上面取下来了。

    明白，她说。

    你说，就那么一把赤裸裸的钥匙，他好像是放在书桌上的台灯座子上，座子上还有几颗图钉，图钉都在，可钥匙却不在了。他把桌上的书从这头倒腾到那一头，还有几封待复而一直没想好怎样复的信，就搁在台灯边上。还有一个信封盖住了台灯的开关。你说他就没看见那把钥匙。

    往往是这样的，她说。他出门去有事情，不能让房门开着。关上的话，那锁碰上不带钥匙他又无法进来。他必须找到钥匙。桌上的书，纸，信件，零钱，一些硬币，钥匙和硬币很容易分得清楚。

    是的。

    可那钥匙就找不到了，他又爬到桌子底下，用扫把扫出好些带灰尘的绒毛，还有一张公共汽车票。钥匙落在地上总有声响。地上只堆了些书，他都翻过，码齐了，书和钥匙是完全不同的两回事，不可能混淆在一起。

    那当然。

    就这样找不到了，那钥匙。

    抽屉里呢？

    也翻过了。他记得他好像开过抽屉。他曾经有过这习惯，把钥匙放在抽屉的右角，可这也是好久以前的习惯了。抽屉军塞满了信件，稿子，自行车牌照，公费医疗证，煤气供应卡和各种其他单据。也还有一些纪念章，一个金笔盒子，一把蒙古刀和一把景泰蓝的小剑，都是些不值钱扔了又可惜的东西，只多少还保留些记忆。

    谁都有，可谁都珍贵。

    mpanel(1);

    记忆未必都是珍贵的。

    是的。

    丧失了反倒是一种解脱。还有那些掉了永远也不会再用的纽扣，原先钉着这颗墨蓝色有机玻璃的钮扣的那件衣服早就扎了拖把，可这钮扣居然还留着。

    是的，后来呢？

    后来把所有的抽屉全都拉开了，里面的东西都翻了出来。那不会有的。明知道不会有还要去翻。

    是这样的。口袋掏过了吗？

    全掏过了，裤子前后的几个口袋都模过不下五六遍，扔在床上的上衣口袋也淘过了，所有放在外面的衣服口袋都摸过，只有放在箱子里的没动。

    然后——

    然后把桌上的东西弄到地上，把床头柜上的杂志顺理一遍，书柜子也都打开，连被子也抖过了，床垫子、床底下，噢，还有鞋子！鞋子里面，有一回，一个五分钱的硬币掉进去了，穿上鞋出了门硌脚才知道。

    这鞋不是穿着的吗？

    本来是穿着的，可桌上的书都堆到了地上，没处下脚，总不能穿着鞋往书上踩，就干脆把鞋脱了，跪在书上翻找。

    真可怜。

    这赤裸裸的没有钥匙串的钥匙就淹没在这房间里了。他也没法出去，望着这弄得乱糟糟的屋子，一筹莫展。十分钟前，他生活都还井井有序。他不是说这房里原先就收拾得多么干净，如何有条有理，这屋里从来就谈不上十分整治，可总还算顺眼。他有他自己生活的秩序，知道什么东西放在什么地方，他在这屋子里过得也还算舒适。总之他已经习惯了，习惯了就适意。

    是的。

    不是的，一切都放得不是地方，一切都不是！

    不要急躁，好好想一想。

    他说他烦恼透了，睡没睡的地方，坐没坐的地方，连立足之地都没有，他的生活就成了一堆垃圾。他只能蹲在书堆上。他不能不激愤，可又只能怨他自己。这怪不得别人，是他自己失去了自己房门的钥匙，弄得这样狼狈不堪。他无法摆脱这团混乱，这种被弄糟了的生活，而且无法出门，可他必须出去！

    是的。

    他不愿意再看见，也不愿再回到这房里来。

    不是还有个约会吗？

    什么约会不约会，对了，他是要出去的，可是已经晚了一个小时，连约会也耽误了。人不会傻等上一个小时。再说，他也记不很确切这约会在什么地方？是去会谁？

    会一个女朋友，她轻声说。

    也许，也许不是。他说他确实记不起来了，但是他必须出去，这乱糟糟的，他无法再忍受。

    就让房门开着呢？

    他只好开着房门走了。下了楼梯，到了街上，行人照样来来往往，车辆穿流不息，总这样繁忙，也不知忙些什么。他下了台阶，走上人行道。没有人知道他丢了钥匙，没有人知道他房门开着，当然也就不会有人去他房里把东西都搬走。去的只会是他的熟人朋友，人见无处下脚，要不是坐在书堆上翻着书等他，等不了的转身会走，他不用顾及。可他偏要去顾及他那不值得去偷的房间，无非一些书，毫不值钱的最平常的衣服和鞋子，最好的一双鞋他正穿在脚上，再就是那一堆还没写完他自己就已经讨厌了的稿子。想到这，他开始觉得快意了，再也不必去理会他那房门和那把遗失了的该死的钥匙，就这样没有目的在街上漫步。他平时总匆匆忙忙，不是为这事那人就是为自己奔波。此时此刻，他什么都不为，从来没有这样轻快过。他放慢了脚步，他平时很难放慢脚步，先伸出左脚，右脚不必急于抬起，可这也不容易做到。他已经不会从容走路，不会散步了。说的就是散步，全脚掌着地，全身心松弛。

    他觉得他这样走十分古怪，行人好像都在注意他，看出他古怪。他悄悄注意迎面走来的人，却发现他们那一双双直勾勾的眼睛看的也还是他们自己。当然，他们有时也看看商店的橱窗，看橱窗的时候心里盘算的是价钱合算不合算。他顿时才明白，这满街的人只有他在看人，而人并不理会他。他也才发现只有他一个人才在走路，像熊一样用的是整个脚掌，而人却用脚后跟着地，整天整年走路的时候都这样敲触脑神经，没法不弄得十分紧张，烦恼和焦躁就这么自己招来的，真的。

    是的。

    他越走下去，在这条热闹的大街上越觉得寂寞。他摇摇晃晃，在这喧闹的大街上像是梦游，车辆声轰轰不息，五光十色的灯光之下，夹在拥挤的人行道上的人群之中，想放慢都放不慢脚步，总被后面的人碰上，拨弄着。你要是居高临下，在临街的楼上某个窗口往下俯视的话，他就活像个扔了的软木塞子，混同枯树叶子，香烟盒子，包雪糕的纸，用过的快餐塑料盘子，以及各种零食的包装纸，飘浮在雨后路边水道口，身不由己，旋转不已。

    看见了。

    看见什么了？

    那个在人流中漂浮的软木塞子呀。那就是他。那就是你。

    那不是我，那是一种状态。

    明白。你说下去。

    说什么？

    说那个软木塞子。

    那是个丢失了的软木塞子？

    谁丢失的？

    他自己丢失了他自己。他想回忆都回忆不起来。他努力去想，努力去回忆和什么人有过什么关系，他为什么到这街上来？这分明是一条他熟悉的街，这座灰色难看的百货大楼。这大楼总在扩建，总也在加高，总也嫌小，只有对面的那家茶叶铺子至今没有翻修，还带个老式的阁楼。再过去是鞋店，鞋店的对面是文具店和一个银行的储蓄所，他都进去过。他同这储蓄所似乎也有关系，曾经存过钱取过钱，那也是很久以前的事了。他似乎也有过妻子，又分手了，已不再想她，也不愿再想。

    可他曾经爱过她。

    似乎爱过，那也模模糊糊的。总之他觉得他曾经同女人有过什么关系。

    而且不止一个女人。

    好像是的。他这一生中总还应该有点什么美好的事情，可那似乎也很遥远，只剩下一些淡淡的印象，像曝光不足的底片，在显影液里再怎样浸泡，只有个隐约的轮廓。

    可总还有让他动心的姑娘，留下些值得他回忆的细节。

    他只记得她嘴唇小巧，线条分明，她说不的时候颜色是朱红的，她说不的时候身体是顺从的。

    还有呢？

    她要他把灯关了，她说她害怕亮光——

    她没有说。

    她说了。

    好，不去管她说了没有，接下去是他到底找到他那钥匙没有？

    他也就想起了他出门去赴的那个约会，其实也可去可不去，大家见面无非是天南海北闲扯，再讲讲熟人之间，谁在闹离婚，谁又同谁好了，出了什么新书，新戏，新电影。下回再去这些新书新戏新电影也就老而乏味。再就是某某大员有什么新的讲话，那话其实翻来复去不知讲过多少年了，早已是陈腔滥调。他所以去，无非是忍受不了独孤，之后也还得再回到他那凌乱的房间里来。

    房门不是开着？

    对，他推开房门，在摊得满地的书刊前止步，见那靠墙放的书桌边上正躺着他那把没有钥匙串的钥匙，只不过被靠在台灯座子上横放的一封要复而未复的信挡住，跨过书难进到房里反倒看不见了。

    63

    你说他把钥匙丢了。

    她说她懂。

    你说他当时明明看见那钥匙放在桌上，转身就再也找不到了。

    她说是的，是的。

    你说，那是一把赤裸裸的钥匙，没有钥匙串的钥匙，原先有个钥匙串，链子上还挂着个卷毛小狗，一只红色塑料的小哈巴狗。再早也没有钥匙串，是他的一位朋友送的，当然是一位女朋友，并不是那个意思上的女朋友。

    她说她明白。

    你说，后来那小狗断了，挺滑稽的，打脖子那儿断了，就只剩下个红色的小狗头，他觉得有些残忍，就把钥匙从上面取下来了。

    明白，她说。

    你说，就那么一把赤裸裸的钥匙，他好像是放在书桌上的台灯座子上，座子上还有几颗图钉，图钉都在，可钥匙却不在了。他把桌上的书从这头倒腾到那一头，还有几封待复而一直没想好怎样复的信，就搁在台灯边上。还有一个信封盖住了台灯的开关。你说他就没看见那把钥匙。

    往往是这样的，她说。他出门去有事情，不能让房门开着。关上的话，那锁碰上不带钥匙他又无法进来。他必须找到钥匙。桌上的书，纸，信件，零钱，一些硬币，钥匙和硬币很容易分得清楚。

    是的。

    可那钥匙就找不到了，他又爬到桌子底下，用扫把扫出好些带灰尘的绒毛，还有一张公共汽车票。钥匙落在地上总有声响。地上只堆了些书，他都翻过，码齐了，书和钥匙是完全不同的两回事，不可能混淆在一起。

    那当然。

    就这样找不到了，那钥匙。

    抽屉里呢？

    也翻过了。他记得他好像开过抽屉。他曾经有过这习惯，把钥匙放在抽屉的右角，可这也是好久以前的习惯了。抽屉军塞满了信件，稿子，自行车牌照，公费医疗证，煤气供应卡和各种其他单据。也还有一些纪念章，一个金笔盒子，一把蒙古刀和一把景泰蓝的小剑，都是些不值钱扔了又可惜的东西，只多少还保留些记忆。

    谁都有，可谁都珍贵。

    记忆未必都是珍贵的。

    是的。

    丧失了反倒是一种解脱。还有那些掉了永远也不会再用的纽扣，原先钉着这颗墨蓝色有机玻璃的钮扣的那件衣服早就扎了拖把，可这钮扣居然还留着。

    是的，后来呢？

    后来把所有的抽屉全都拉开了，里面的东西都翻了出来。那不会有的。明知道不会有还要去翻。

    是这样的。口袋掏过了吗？

    全掏过了，裤子前后的几个口袋都模过不下五六遍，扔在床上的上衣口袋也淘过了，所有放在外面的衣服口袋都摸过，只有放在箱子里的没动。

    然后——

    然后把桌上的东西弄到地上，把床头柜上的杂志顺理一遍，书柜子也都打开，连被子也抖过了，床垫子、床底下，噢，还有鞋子！鞋子里面，有一回，一个五分钱的硬币掉进去了，穿上鞋出了门硌脚才知道。

    这鞋不是穿着的吗？

    本来是穿着的，可桌上的书都堆到了地上，没处下脚，总不能穿着鞋往书上踩，就干脆把鞋脱了，跪在书上翻找。

    真可怜。

    这赤裸裸的没有钥匙串的钥匙就淹没在这房间里了。他也没法出去，望着这弄得乱糟糟的屋子，一筹莫展。十分钟前，他生活都还井井有序。他不是说这房里原先就收拾得多么干净，如何有条有理，这屋里从来就谈不上十分整治，可总还算顺眼。他有他自己生活的秩序，知道什么东西放在什么地方，他在这屋子里过得也还算舒适。总之他已经习惯了，习惯了就适意。

    是的。

    不是的，一切都放得不是地方，一切都不是！

    不要急躁，好好想一想。

    他说他烦恼透了，睡没睡的地方，坐没坐的地方，连立足之地都没有，他的生活就成了一堆垃圾。他只能蹲在书堆上。他不能不激愤，可又只能怨他自己。这怪不得别人，是他自己失去了自己房门的钥匙，弄得这样狼狈不堪。他无法摆脱这团混乱，这种被弄糟了的生活，而且无法出门，可他必须出去！

    是的。

    他不愿意再看见，也不愿再回到这房里来。

    不是还有个约会吗？

    什么约会不约会，对了，他是要出去的，可是已经晚了一个小时，连约会也耽误了。人不会傻等上一个小时。再说，他也记不很确切这约会在什么地方？是去会谁？

    会一个女朋友，她轻声说。

    也许，也许不是。他说他确实记不起来了，但是他必须出去，这乱糟糟的，他无法再忍受。

    就让房门开着呢？

    他只好开着房门走了。下了楼梯，到了街上，行人照样来来往往，车辆穿流不息，总这样繁忙，也不知忙些什么。他下了台阶，走上人行道。没有人知道他丢了钥匙，没有人知道他房门开着，当然也就不会有人去他房里把东西都搬走。去的只会是他的熟人朋友，人见无处下脚，要不是坐在书堆上翻着书等他，等不了的转身会走，他不用顾及。可他偏要去顾及他那不值得去偷的房间，无非一些书，毫不值钱的最平常的衣服和鞋子，最好的一双鞋他正穿在脚上，再就是那一堆还没写完他自己就已经讨厌了的稿子。想到这，他开始觉得快意了，再也不必去理会他那房门和那把遗失了的该死的钥匙，就这样没有目的在街上漫步。他平时总匆匆忙忙，不是为这事那人就是为自己奔波。此时此刻，他什么都不为，从来没有这样轻快过。他放慢了脚步，他平时很难放慢脚步，先伸出左脚，右脚不必急于抬起，可这也不容易做到。他已经不会从容走路，不会散步了。说的就是散步，全脚掌着地，全身心松弛。

    他觉得他这样走十分古怪，行人好像都在注意他，看出他古怪。他悄悄注意迎面走来的人，却发现他们那一双双直勾勾的眼睛看的也还是他们自己。当然，他们有时也看看商店的橱窗，看橱窗的时候心里盘算的是价钱合算不合算。他顿时才明白，这满街的人只有他在看人，而人并不理会他。他也才发现只有他一个人才在走路，像熊一样用的是整个脚掌，而人却用脚后跟着地，整天整年走路的时候都这样敲触脑神经，没法不弄得十分紧张，烦恼和焦躁就这么自己招来的，真的。

    是的。

    他越走下去，在这条热闹的大街上越觉得寂寞。他摇摇晃晃，在这喧闹的大街上像是梦游，车辆声轰轰不息，五光十色的灯光之下，夹在拥挤的人行道上的人群之中，想放慢都放不慢脚步，总被后面的人碰上，拨弄着。你要是居高临下，在临街的楼上某个窗口往下俯视的话，他就活像个扔了的软木塞子，混同枯树叶子，香烟盒子，包雪糕的纸，用过的快餐塑料盘子，以及各种零食的包装纸，飘浮在雨后路边水道口，身不由己，旋转不已。

    看见了。

    看见什么了？

    那个在人流中漂浮的软木塞子呀。那就是他。那就是你。

    那不是我，那是一种状态。

    明白。你说下去。

    说什么？

    说那个软木塞子。

    那是个丢失了的软木塞子？

    谁丢失的？

    他自己丢失了他自己。他想回忆都回忆不起来。他努力去想，努力去回忆和什么人有过什么关系，他为什么到这街上来？这分明是一条他熟悉的街，这座灰色难看的百货大楼。这大楼总在扩建，总也在加高，总也嫌小，只有对面的那家茶叶铺子至今没有翻修，还带个老式的阁楼。再过去是鞋店，鞋店的对面是文具店和一个银行的储蓄所，他都进去过。他同这储蓄所似乎也有关系，曾经存过钱取过钱，那也是很久以前的事了。他似乎也有过妻子，又分手了，已不再想她，也不愿再想。

    可他曾经爱过她。

    似乎爱过，那也模模糊糊的。总之他觉得他曾经同女人有过什么关系。

    而且不止一个女人。

    好像是的。他这一生中总还应该有点什么美好的事情，可那似乎也很遥远，只剩下一些淡淡的印象，像曝光不足的底片，在显影液里再怎样浸泡，只有个隐约的轮廓。

    可总还有让他动心的姑娘，留下些值得他回忆的细节。

    他只记得她嘴唇小巧，线条分明，她说不的时候颜色是朱红的，她说不的时候身体是顺从的。

    还有呢？

    她要他把灯关了，她说她害怕亮光——

    她没有说。

    她说了。

    好，不去管她说了没有，接下去是他到底找到他那钥匙没有？

    他也就想起了他出门去赴的那个约会，其实也可去可不去，大家见面无非是天南海北闲扯，再讲讲熟人之间，谁在闹离婚，谁又同谁好了，出了什么新书，新戏，新电影。下回再去这些新书新戏新电影也就老而乏味。再就是某某大员有什么新的讲话，那话其实翻来复去不知讲过多少年了，早已是陈腔滥调。他所以去，无非是忍受不了独孤，之后也还得再回到他那凌乱的房间里来。

    房门不是开着？

    对，他推开房门，在摊得满地的书刊前止步，见那靠墙放的书桌边上正躺着他那把没有钥匙串的钥匙，只不过被靠在台灯座子上横放的一封要复而未复的信挡住，跨过书难进到房里反倒看不见了。

    64

    我原准备到龙虎山去，拜竭一下那著名的道教洞天，火车经过贵溪，我没有立即就下一。闷热的车厢里，走道上都坐满了人，要从人的脚缝中，一步步挪到堵满了的车厢尽头，出一身汗不说，也得好几分钟。我此刻有幸坐在车厢中部左手窗口的位置上，面前的小桌上还泡了一杯浓茶，正犹豫，车厢响动了一下，便缓缓出站了。

    随着越来越均匀的震荡声，茶杯的盖子轻轻吟唱。风迎面吹来，倒还清爽。想打个盹，又睡不着。这东去西来的火车没有一趟不超载，无论白天还是夜间。不管哪个小站都挤上挤下，总有那么多人匆匆忙忙，也不知忙碌些什么。李白的诗句不妨改成：出门难，难于上青天。只有那几节软卧车厢里，有外汇券的外国人和多少级以上由公家报销的所谓领导干部才能享受一点旅行的滋味。我得计算一下我能动用的这点钱还能混上多少时间。我自己的积蓄早已花光，已经在债务中生活。一家出版社好心的编辑预支了我几百元稿费，为一本若干年后尚不知能否出版的书，这本书我也不知写不写得出来，稿费却已花掉了一多半。这似乎只是一笔人情帐，谁又知道若干年之后如何？总之，我尽量不再住旅店，得找能不花钱或尽少花钱的地方落脚。可我已经错过了去贵溪的机会，有一个女孩子答应过我，她家可以接待。我在一个渡口等船时遇到上她的，扎着两条小辫，兴致勃勃，红润的脸蛋，一双灵活的眼睛，看得出来她对这乱糟糟的世界还充满新奇感。我问她去哪儿，她告诉我去黄石。我说那地方灰朴朴的天空下全是钢铁厂冒的黑烟，有什么好玩？她说她去看她姑妈，还反过来问我。我说我走到哪里算哪里，无一定目的。她睁着一双大眼，又问我干什么的？我说是投机倒把。她听了格格笑，说她不信。我又问她：

    “我像不像一个骗子？”

    她直摇头否认：

    “一点不像。

    “你说像什么？”

    “我不知道，”她说，“总归不像骗子。”

    “那么，就是个流浪汉。”

    “流浪汉也不坏，”她还有一种信念。

    “流浪汉倒多半是好人，”我得肯定她这种信念，“那一本正经的才往往是骗子。”

    她止不住直笑，像谁呵了她痒，真是个快活的姑娘。

    她说她也想到处流浪，可她爸爸妈妈不准，只许她到她姑妈家去，还说她学校毕业了，马上就要工作，这是她最后一个暑假，得好好利用一下。我为她惋惜，她也叹了口气，说：

    “其实，我很想到北京去看看，可惜北京没有熟人，我爸爸妈妈不让我一个人去。你是北京人吗？”

    “说北京话并不一定就是北京人，我尽管也住在北京，可这城市人活得憋气，”我说。

    “那为什么！''她十分诧异。

    “人太多，挤得慌，你只要稍不当心，没准脚后跟就叫人踏了。

    她呶呶嘴。

    “你家在哪儿？”我又问。“贵溪。”那里有个龙虎山？“

    “只剩个荒山，庙子早都毁了。

    我说我就想找这种荒山，越没人去的地方我越想去。

    “好去骗人？”她一脸调皮的样子。

    我只好笑笑说：

    “我想去当道士。

    “才没人收你呢，早先的道士不走也都死光了，你去都没有住处，不过，那里山水倒满好。离县城只二十里路，都可以走去，我和同学一起去玩过。你要真想去，可以住在我家，我爸爸妈妈都很好客，”她说得挺认真。

    “你不是要到黄石去？他们又不认识我。

    “我十多天就回去。你不也还在流浪？

    说着渡船便靠岸了。

    车窗外，平地拔起一簇簇灰褐的山峦，那背后想必是龙虎山，这些山峦则恐怕是仙崖。我旅途中经人辗转介绍，访问过一位博物馆的主任，他给我看了仙崖的一组照片，那临河的崖壁上的许多洞穴里也发现悬棺，是战国时代古越人的墓葬群。他们清理的时候，还找到了黑漆的木扁鼓和将近两米长的木琴，从孔眼判断，可以安十三根琴弦。我即使去，也听不到渔鼓咚咚和清音激越的琴声了。

    团团仙崖在远处缓缓移动着退去，越来越小，终于消失了。我同她下船分手的时候，相互留了姓名和地址。

    我喝了口茶水，品味着一种苦涩的遗憾。我想她也许有一天会来找我，也许不会。不过这萍水相逢毕竟给我一点愉悦。我不会去追求这么个天真的姑娘，或许也不会真爱一个女人。爱太沉重，我需要活得轻松。也想得到快乐，又不想负担责任，跟着没准又是婚姻，随后而来的烦腻和怨恨都太累人。我变得越来越淡漠，谁也不能再让我热血沸腾。我想我已经老了，只剩下些说不上是好奇心的一点趣味，又不想去寻求结果。这结果都不难想象，总归是沉重的。我宁愿飘然而来，飘然而去，不留下痕迹。这广大的世界上有那么多人，那么多去处，却没有一处我可以扎下根来，安一个小窝，老老实实过日子。总遇见同样的邻居，说一样的话，你早或是你好，再卷进没完没了的日常繁琐的纠葛中去。把这一切都弄得确凿不移之前，我就已经先腻味了。我知道，我已不可救药。

    我还遇见个年轻的道姑，她细白的面孔娇美端庄，宽松的道饱里挺拔的身材，透着洁净和新鲜。她把我安置在正殿侧院厅堂的客房里，地板未曾油漆过，显露出纹理分明的木头本色，拖洗得一尘不染，床上的被褥散发出才浆洗过的气息，我在这上清宫住了下来。

    她每天早晨给我端来一盆洗脸的热水，再泡一杯碧绿的清茶，说上一会话。她声音像这新茶一样甘甜，谈笑都落落大方。她是高中毕业自愿报考当的道姑，我不便问她出家的原因。

    这宫观里同她一起收录的还有十多名男女青年，都至少受过初中以上的教育。道长是一位年过八旬的大师，言谈清晰，步履轻捷。他不辞劳苦，奔波了好几年，同地方政府和各级机关交涉，把山里的几位老道召集起来，这青城山上清宫才得以恢复。他们老少同我交谈都无拘束，用她的话说，大家都喜欢你，她说的是大家，不说她自己。

    她说你愿意住多久就住多久，还说张大千就在这里住过多年。我在上清宫边上的伏羲神农轩辕祠里见到了张大千的老子像的石刻，后来又知道晋代的范长生和唐代的社庭光都曾在这里隐居著述。我不是隐士，也还要食人间烟火。我不能说我所以留下，是我喜欢她举止自然和她那种不经意的端庄，我只是说我喜欢这宫观中的和平。

    从我住的客房里出来，古色古香的厅堂里摆着楠木条案，扶手方椅和茶几。墙壁上挂的字画，堂上的横匾和廊柱上的机联是幸存的早年的木刻。她说你可以在这里看书写作，累了也可以到厅后的天井里散步。这四方的天井里长着古柏和墨绿的蓝草，水池里的假山石上爬满葱绿的苔藓。早起和晚间，透过雕花的窗榻听得到里面传来的道姑们的说笑。这里没有佛门寺庙里那种森严和禁戒，令人压抑，却有一番宁静和馨香。

    我也喜欢黄昏后，不多的游人散尽，三清殿下宫院里清寂肃穆。我独自坐在宫门正中的石坎上，望着眼面前地上陶瓷拼嵌的一只大公鸡。殿堂正中的四根圆柱分别写着两幅联句，外联是：

    道生一一生二二生三三生万物

    人法地地法天天法道道法自然

    这正是我在原始森林里听到的那位老植物学家的话的出处。

    内联是：

    视不见听不闻妙哉希夷合玉清上清太清三旨

    知其几现其窍湛然澄静为天道地道人道之宗

    老道长同我讲述这两个联句时说：

    “道既是万物的本源，也是万物的规律，主客观都相互尊重就成为一。起源是无中生有和有中之无，两者合一就成了先天性的，即无人合一，宇宙观与人生观都达到了统一。道家以清净为宗，无为为体，自然为用，长生为真，而长生必须无我。简要说来，这就是道家的宗旨。”

    他同我论道时，这些男女青年道徒也都围拢来听，挤坐在一起。一位小道姑还把手臂搭在一个男孩子肩上，凝神而率真。我不知道我是否能达到这无我无欲澄静的境界。

    一天，也是晚饭之后，老少男女来到殿下宫院里，比赛看谁能吹响堂下立着的一只比狗还大的陶瓷青蛙。有吹响的，有吹不响的。热闹了好一阵子，方才散了，都去做晚间功课。剩下我一人又独坐在石门坎上，仰望着没有狰狞的龙蛇鳌鱼累赘的装饰的观顶。

    飞檐扬起，线条单纯。背后山上林木巍然，在晚风中无声摇曳。刹时间，万籁俱寂，却不觉听见了清明的萧声，不知从哪里来的，平和流畅，俄而轻选。于是观门外石桥下的溪水声潮，晚风飒飒，顿时都仿佛丛心里溢出。

    65

    她再来的时候剪着短发，这回你算是看清楚了。你问她：

    “怎么把头发剪了？”

    “我把过去都割断了。

    “割得断吗？”

    “割不断也得割断，我就当已经割断了。”

    你笑了。

    “有什么可笑的？”她又轻声说，“我还是有些可惜，你知道那一头多好的头发。”

    “这样也很好，更轻松，你不必老用嘴去吹，吹得够烦人的。”

    这一回是她笑。

    “你别总头发不头发，讲点别的好不好？”

    “讲什么呢？”

    “讲你那钥匙呀，你不是丢了吗？”

    “又找到了。当然也可以这么说，丢就丢了，丢了又何必再找。”

    “割断就割断了。”

    “你说的是头发？我可说的是钥匙。”

    “我说的是记忆。你我真是天生的一对，”她抿住嘴。“可总差那么一点。”“怎么叫差一点？”

    “我不敢说你比我差，我是说总擦肩而过。”

    “我这会儿不是来了？”

    “没准马上起身又走。”

    “也可以留下不走。”

    “那当然很好。”你反而有些尴尬。

    “你这人就是只说不做。”

    “做什么？”

    “做爱呀，我知道你需要的是什么。”

    “是爱？”

    “是女人，你需要一个女人，”她竟这样坦然。

    “那么，你呢？”你盯住她的眼睛。

    “也一样，需要一个男人，”她眼睛里闪着挑战的光。

    “一个，恐怕不够，”你有些犹豫。

    “那就说需要男人。”她来得比你干脆。

    “这就对了，”你轻松了。

    “一个女人和一个男人在一起的时候——”

    “世界就不存在了。”

    “就只剩下情欲。”她接下你的话。

    “真服你了，”你这是由衷之言。“那么，现在正是一个男人和一个女人在一起——”

    “那就来一次吧，”她说。“你把窗帘拉起来。”

    “你还是要在黑暗中？”

    “可以忘掉自己。”

    “你不是什么都忘了，还害怕你自己？”

    “你这个人真没劲，又想又不敢。还是让我来帮助你吧。”

    她走到你跟前，抚弄你的头发。你把头埋在她怀里，低声说：

    “我来把窗帘拉起来。”

    “不用。”

    她摇晃身体，低头，一手把牛仔裤的拉链哗的一声拉开。你看见了内裤花边绑紧的细白的肉体中一个漩涡，把脸贴上去，吻住柔软的小腹，她按住你的手，说：

    “不要这样性急。”

    “你自己来？”

    “是的，这不更刺激？”

    她把罩衫从头上扯下，还习惯摆了摆头，她那一头短发已没有这必要。她全都褪光了，亮出同她头发一样乌黑的一丛闪着光泽蓬松的茸毛，站在你面前的一摊衣物之中，只剩下一副涨满的乳罩。她双手伸转到脊背上，皱起眉头埋怨道：

    “你怎么连这都不会？”

    你被她怔住了，一时没明白过来。

    “献点殷勤呀！'

    你立刻站起，转过她的身子，替她解开褡扣。

    “好了，现在该你了，”她舒了口气，说着便走到你对面的扶手椅前坐下，目不转睛直望着你，嘴角透出一丝隐约的嘲笑。

    “你是个女鬼！”你愤愤甩着脱下的衣服。

    “是一个女神。”她纠正。她赤身裸体，居然显得那么在严，一动不动，等你接近。随后才闭上眼睛，让你吻遍她全身。你哺哺呐呐想说点什么。

    “不，什么也别说！

    她紧紧搂住，你于是默默融入她身体里。

    半个小时，也许是一个小时之后，她从床上坐起，问：

    “有咖啡吗？”

    “在书架上。

    她冲好了一大杯，用勺子搅拌着，到你床边坐下，看着你喝下滚热的一口，说：

    “这不很好吗？”

    你没话可说。她自己津津有味地喝着，仿佛什么事情也没有发生。

    “你是个奇怪的女人，”你望着她丰满的乳房上弥散开的乳曼说。

    “没什么可奇怪的，一切都很自然，你就需要女人的爱。

    “不要同我谈女人和爱，你同谁都这样？”

    “只要我喜欢，又赶上我有情绪。

    她那平淡的语气激怒了你，你想丢出几句刺伤她的话，却只说出了一句：

    “你真荡！

    “你不要的就是这样？只不过没有女人来得方便。女人要是看穿了，为什么不也享受享受？你还有什么可说的？”她把手中的杯子放下，将一对褐色硕大的乳头转向你，怀着一种怜悯的神情对你说：“真是个可怜的大孩子，你不想再来一次？”“为什么不？你迎向她。

    “你总该满足了吧？”她说。你想点点头，代替回答，只觉得一种适意的困倦。

    “你说点什么吧？”她在你耳边央求。

    “说什么呢？

    “随便什么。”

    “不说那钥匙？

    “只要你有的可说。

    “这钥匙可以这么说——”

    “我听着。

    “丢了就丢了。

    “这也已经说过了。

    “总之他出门上街去了——”

    “街上怎么了？

    “满街上人都匆匆忙忙。

    “说下去！

    “他有点诧异。”

    “诧异什么？”

    “他不明白人都忙些什么？

    “他们就好这样忙忙碌碌0 ”

    “难道有这必要？

    “他们要不忙点什么就止不住心里发慌。”

    “是这样的，所有的人脸上都有种古怪的表情，都满腹心事，”还非常庄严，“”庄严地走进商店，又庄严地出来，庄严地夹一双拖鞋，庄严地掏一把零钱，庄严地买一根雪糕，“”吸吮得也庄严，“

    “别讲雪糕，”

    “是你讲起的，”

    “你不要打岔，我讲到哪儿了？”

    “讲到掏一把零钱，在小摊贩前庄严讨价还价，庄严，还庄严什么呢？还有什么可庄严的？”

    “对着小便池撒尿，”

    “然后？”

    “店铺全都关了门，”

    “人又都匆匆忙忙往家赶，”

    “他并不急着要去哪里，他似乎也有个可回的地方，人通常称之为家，为了得到这间房，他还同管房子的吵了一架，”

    “他总算有了一间房，”

    “可钥匙却找不到了，”

    “门不是还开着？”

    “问题是他是否非回去不可？”

    “他就不能随便在那里过夜？”

    “像一个流浪汉？像一阵风，在这城市的夜里随意飘荡？”

    “随便跳上一趟火车，就由它开往哪里！”

    “他根本不曾想过，一程又一程，兴致所来，想到哪里就哪里下，”“找那么个人，热热烈烈爱上一回！'

    “疯狂到筋疲力歇，”

    “死了也值得，”

    “是这样的，晚风，从四面八方来，他站在一个空场子上，听到一种声音，萧萧索索，他分不清究竟是风声还是心声，他突然觉得他丢去了一切负责，得到了解脱，他终于自由了，这自由原来竟来自他自己，他可以一切从头做起，像一个赤条条的婴儿，掉进澡盆里，蹬着小腿，率性哭喊，让这世界听见他自己的声音，他想尽情哭闹一番，却又发觉他徒有一个躯壳，内里空空，竟呼喊不出，他就望着这空荡荡的广场上站着的不知要去哪里的他自己的那个躯壳，他该招呼一声，拍拍他的肩膀，开他个玩笑，可他知道这时候只要碰碰他，就会丧魂落魄，”

    “像梦游一样，灵魂出了窍，”

    “他这才明白，他原来的痛苦都来自这躯壳，”

    “你想惊醒他？”

    “又怕他承受不了，你小时候听老人说过，对梦游的人，只要从头顶浇一桶冷水，就会死掉，你迟迟不敢下手，手都举了起来，又迟疑了，还是没敢拍他肩膀，”

    “为什么不把他轻轻弄醒？”

    “你只在他身后，跟随他那躯壳，他似乎又还要到什么地方去了，”

    “还回他那个家？他那个房间？”

    “你说不清楚，只跟着他走，穿过一条大街，进入一条巷子里，从另一头出来，又到了大街上，又进入另一个巷子里，又从这巷子里再出来，”“又还回到原来的街上！”“眼看快要天亮，”“就再来一次吧，再来一回……”


第十七章

    66

    我早已厌倦了这人世间无谓的斗争，每一次美其名日所谓讨论，争鸣，辨论，不管什么名目，我总处于被讨论，挨批判，听训斥，等判决的地位，又白白期待扭转乾坤的神人发善心干预一下，好改变我的困境。这神人好不容易终于出场了，却不是变脸，就转身看着别处。

    人都好当我的师长，我的领导，我的法官，我的良医，我的诤友，我的裁判，我的长老，我的神父，我的批评家，我的指导，我的领袖，全不管我有没有这种需要，人照样要当我的救主，我的打手，说的是打我的手，我的再生父母，既然我亲生父母已经死了，再不就俨然代表我的祖国，我也不知道究竟何谓祖国以及我有没有祖国，人总归都是代表。而我的朋友，我的辩护士，说的是肯为我辩护的，又都落得我一样的境地，这便是我的命运。

    可我又充当不了抗拒命运的那种失败的英雄的悲剧角色，我倒是十分敬仰总也不怕失败、碰得头破血流、拎着脑袋爬起来再干像刑天一样的勇士，却只能远远望着，向他们默默致敬或者致哀。

    我也当不了隐士，说不清为什么又急着离开了那上清宫，是忍受不了那清净无为？是没有耐心看那藏经阁里多亏几位老道求情才没被劈了当柴烧残存的几千册明版的《道藏》刻版？还是懒得再打听那些饱经沧桑的老道们的身世？也怕去刺探那些年轻道姑内心的隐秘？还是为了别败坏自己的心境？看来，充其量我只不过是个美的鉴赏者。

    我在海拔四千多公尺通往西藏的一个道班里烤火。这道班只有一幢里面被烟黛得乌黑的石头房子，前去便是冰雪皑皑的大雪山。公路上来了一辆客车，热热闹闹下来了一群人，有挎背包的，有拿的小铁槌，也有背个标本夹子的，像是来实习考查的大学生。他们朝窗户都堵死了的这黑屋子里探了一下头，都走开了，只进来了一位打着把红布小伞的姑娘，外面正在飘雪。

    她可能以为我是这里的养路工，进门就向我要水喝。我拿起一把铁勺，从吊在石块围住的火堆上长满油烟黑毛的铁锅里舀了一勺递给她。她接过就喝，哇的叫了一声，烫着了嘴。我只好道歉。她凑近火光，看了看我，说：

    “你不是这里的人吧？”

    她裹在毛围巾里的脸蛋冻得红扑扑的，我进这山里还没见过肤色这么鲜艳夺目的姑娘，想逗逗她：

    “你以为山里人不会道歉？”

    她脸更红了。

    “你也来实习的？”她问。

    我不好说我能当她老师，便说：

    “我是来拍照片的。

    mpanel(1);

    “你是摄影师？”

    “就算是吧。”

    “我们来采集标本。这里风景真好！' 她感叹道。

    “是的，没得说的。

    我大概也就是美的鉴赏者，见了这么漂亮的姑娘，没法不动心，便提议道：

    “我能给你拍张照片吗？

    “我可以打伞吗？”她转动着小红伞问。

    “我这是黑白胶卷。”我没说我买的是整盘的电影胶片次品，自己剪了装的卷。

    “不要紧，真正搞艺术摄影的都用黑白卷，”她好像还挺在行。

    她跟我出了门，半空中飞舞着细小的雪花，她顶风撑住艳红的小伞。

    当时山外虽说已经是阳春五月，这山坡上积雪还未化尽。残雪间到处长的开紫色小花的贝母，间或有那么一丛丛低矮的深红的景天。裸露的岩石下，一棵绿绒蒿伸出毛茸茸的花茎，开出一大朵厚实的黄花。

    “就在这儿吧，”我说。背景上的大雪山早晨还皑皑分明，此刻在细雪中灰蒙蒙的成了个虚影。

    “我这样好吗？”她歪头，摆弄势式，山风道劲，雨伞总也抓不稳。

    她抓不住伞抗抵山风的时候模样更好。

    前面有一条涓涓细流，结着薄冰，水边上的高山毛莨大朵大朵的黄花开得异常茂盛。

    “往那边去！”我指着水流喊。

    她边跑边同风夺伞，我拉近了镜头。她气喘吁吁，雪花又变成雾雨，毛围巾和头发上都结着闪亮的水珠。我给她打了个手势。

    “完了？”她顶风大声问，睫毛上水珠晶莹，这模样最好，可惜胶卷已经到头了。

    “这照片你能寄给我吗？”她满怀期望。

    “如果你留给我地址的话。”

    开车之前，她跑进车里，从车窗递给我一张从笔记本里撕下来的一页，写着她的姓名和在成都某街的门牌，还说欢迎我去，摆摆手告别了。

    我之后回到成都，经过这条老街，我记得她那门牌号，从这门前经过却没有进去。之后也没把照片寄给她。我那一大堆胶卷冲出来之后，除少数几张有特定的需要，大都未曾印放成照片。我不知道我会不会有一天去放印这许多照片，也不知道放印出来她是否还那么动人。

    我在武夷山的主峰黄岗山，接近山顶的那片亚高山草甸下方的针叶林带拍到了一棵俊美的落叶松。主干在半截的高度断然分为几乎水平的两根枝干，像鼓动翅膀正要腾飞的一只巨大的隼，两翼正中的一个树节看上去恰如头啄在向下俯视。

    自然造物就这样奇妙，不仅显现出如此生动的性灵和精致而瞬息变化的女性美，也制造邪恶。也在这武夷山南麓的自然保护区里，我见到了一棵巨大而老朽的框子树，树心上下全空朽了，蟒蛇足可以做窝，铁黑的躯干只横腰斜伸出的几根枝被，还抖动点暗绿的小叶片。斜阳西下，山谷浸在阴影里，它高高突出在被夕阳映照得碧橙一片看去细柔的竹海之上，那些折断了的老朽的乌黑枝栩，肆意恣张，活脱一个邪恶的鬼怪。这张照片我倒是洗印出来了，每次翻到都让我心里一阵阴冷，不能久看。我明白是它泛起我灵魂深处阴森的一面，令我自己都畏惧。可无论在美与邪恶面前，我也只能望而却步。

    我在武当山见到了也许是最后一位正一派的老道，正像是这种邪恶的化身。我在进山的路上那个叫老营的地方打听到他的。毁于兵火的明皇室的碑庭院墙外，搭的半间破屋，一位老道姑栖身在那平。我向她了解这座道教名山早年的盛况，谈到了道教的正宗。她说正一派的老道如今只剩下一位，八十多岁了，从不下山，终年厮守在金顶上，就没有人敢动他分毫。

    我赶清晨第一趟班车从这里到了南崖，再沿山路爬到金顶，已过正午。阴雨天山顶上很冷，见不到游人。在清冷曲折的回廊里我转了一圈，门不是从里面插上便都挂着铁锁。只有一扇钉着铁条的厚重的门还露出一线门缝。我一使劲，竞推开了。蓬发滋须穿着长袍的一位老者从炭火盆边上转身站了起来。他身高体宽，面胜紫黑，一股凶煞气，恶狠狠问道：

    “做什么的？”

    “请问，您是这金顶的住持？”我语气尽量客气。

    “这里没有住持！”

    “我知道这里道观还没恢复活动，您是不是此地早先的道长？”

    “这里没有道长！”

    “那么请问您老人家是道士吗？”

    “道士又怎么样？”他黑白相杂的眉毛也滋张着。“请问您是正一派的吗？我听说只有这金顶上还有一位——”

    “我不管什么派！”他不等我说完，便关门轰我出去。“我是记者，”我只好赶紧说，“现今政府不是说要落实宗教政策，我也许能帮您反映点情况？”

    “我不知道什么记者不记者的！”他把门砰的合上了。

    其时，我看见房里火坛边上还坐着一位老妇人和一个年轻姑娘，不知是不是他的家人。我知道正一派道士可以娶妻养育儿女，乃至于种种男女合而修炼的房中术，我止不住以最大的恶意去揣度地。他浓眉滋生下的眼睛睁睁恰如一对铜铃，声音也粗厚洪亮，咄咄逼人，显然武功在身，无怪多年竟无人敢触动他。我即使再敲门未必有更好的结果，只得顺着岩壁上铁链防护的狭窄的山道，绕到黄铜浇铸的金殿上。

    山风夹着细雨，呜呜吼叫。我转到殿前，见到个粗手大脚的中年妇人，面对锁闭的这座铜殿，拱手礼拜。她一身装束像个农妇，可那派摆开的架式全然是跑惯江湖的女流之辈。我信步走开，依着穿在石柱间的铁栏杆上，佯作观赏风光。山风呼啸，盘结在岩缝里横生的矮小松树都抖动不已。一阵阵云雾掠过下面的山道，时不时显现一下这处黑森森的林海。

    我转身看了一眼，她叉开两腿正在我身后站桩，眼睛细闭，表情木然。他们自有一个我永远也走不进去对我封闭的世界，他们有他们生存和自卫的方式，游离在这被称之为社会之外。我却只能再回到众人习以为常的生活中去苟活，没有别的出路，这大概也是我的悲哀。

    我顺着山道往下走，平坡上有一家饭馆，还开看门，没有游客，只有几个穿白褂子的服务员围在一张桌上吃饭。我没有进去。山坡上，有一口倒扣在泥土里的大铁钟，足有一人多高。我用手拍了拍，扎扎实实、没有一丝回响。这里想必曾有一座殿堂，如今只满目荒草在风中抖索，我顺山坡下去，见到一条陡直下山的石道。

    我止不住脚步，越下越快，十多分钟光景便进入一片幽静的山谷。石级两边林木遮天，风声隐退，甚至感觉不到漆漆的细雨，那雨或许只在山顶的云雾之中。林子里越来越阴暗，我不知是不是进入了在金殿前俯视时雾雨中显现的那片黑森林，我也不记得来时上山走过这样的路，回头看看陡直下来的无数百级，再一级一级爬上去寻来路又太吃力，不如索性这样堕落下去。

    石级越见颓败，不像来时的山路多少经过修整，我明白我已转到山阴，只听任两脚急步下跑，人临终时灵魂通往地狱大抵也是这样上不住脚步。

    起初我心里还有点迟疑，时不时扭头回顾一下，尔后被地狱的景象迷惑，再也顾不上思考。阴森的山道两旁，两行石柱的圆顶越来越像一颗颗剃光的脑袋。幽谷深处更见潮湿，石柱歪歪斜斜，石头又都风化了，更像两排搁在柱子上的头骨。我担心是否当时对老道心头不洁净引起他的诅咒，对我施加了法术，令我堕入迷途，恐怖从心底油然而起，神智似乎错乱。

    缭绕综绕的雾气在我身前身后弥漫开来，林子里更加阴森，横三竖四潮湿的石茶和灰白泛光的石柱如同尸骸。我在一具具白骨中穿行，脚步登登不听使唤，就这样不可遏止堕入死亡的深渊里，脊背直在冒汗。

    我必须煞住脚步，赶紧离开这山道，不顾林中荆棘丛生，借一个拐弯处一头冲进林子里，抱住一棵树干，才煞住脚步。脸和手臂火辣辣有些疼痛，脸上流动的可能是血。我抬头见树干上竟长了一只牛眼，逼视着我。我再环顾，周围远近的树干都睁开一只又一只巨大的眼睛，冷冷俯视。

    我必须安慰自己，这不过是一片漆树林，山里人割过生漆之后废弃了才长成这幽冥的景象。我也可以说，这仅仅是一种错觉，出于我内心的恐惧，我阴暗的灵魂在窥探我自己，这一只只眼睛不过是我对自己的审视。我总有种被窥探的感觉，令我周身不自在，其实也是我对于自身的畏惧。

    回到山道上，路上飘着细雨，石条都湿漉漉的，我不再看，只盲目走下去。

    67

    对死亡最初的惊慌、恐惧、挣扎与躁动过去之后，继而到来的是一片迷茫。你迷失在死寂的原始林莽中，徘徊在那棵枯死了只等倾倒的光秃秃的树木之下。你围着斜指灰蒙蒙上空的这古怪的鱼叉转了许久，不肯离开这唯一尚可辨认的标志，这标志或许也只是你模模糊糊的记忆。

    你不愿意像一条脱水的鱼钉死在鱼叉上，与其在搜索记忆中把精力耗尽，不如舍弃通往你熟悉的人世这最后的维系。你自然会更加迷失，毕竟还抱有一线生机，这已是非常明白的事。

    你发现你在森林和峡谷的边缘，又面临最后一次选择，是回到身后茫茫林海中去，还是就下到峡谷里？阴冷的山坡上，有一片高山草甸，间杂稀疏灰暗的树影，乌黑峥嵘处该是裸露的岩石。不知为什么阴森的峡谷下那白湍湍的一线河水总吸引你，你不再思索，甩开大步，止不住跑了下去。

    你即刻知道再也不会回到烦恼而又多少有点温暖的人世，那遥远的记忆也还是累赘。你无意识大喊一声，扑向这条幽冥的忘河，边跑边叫喊，从肺腑发出快意的吼叫，全然像一头野兽。你原本毫无顾忌喊叫着来到世间，尔后被种种规矩、训戒、礼仪和教养窒息了，终于重新获得了这种率性尽情吼叫的快感，只奇怪竟然听不见自己的声音。你张开手臂跑着、吼叫、喘息、再吼叫、再跑，都没有声息。

    你看见那湍白的一线也在跳跃，分不清哪是上端哪是下方，仿佛在飘摇，又消融在烟云之中，没有轻重，舒张开来，得到了一种从未体验过的解脱，又有点轻微的恐惧，也不知恐惧什么，更多是忧伤。

    你像是在滑翔，迸裂了，扩散开，失去了形体，悠悠然，飘盈在深还阴冷的峡谷中，又像一缕游丝，这游丝似乎就是你，处在不可名状的空间，上下左右，都是死亡的气息，你肺腑寒彻，躯体冰凉。

    你摔倒了，爬起来，又吼叫着再跑。草丛越来越深，前去越加艰难。你陷入灌丛之中，用手不断分开枝条，拨乱其间，较之从山坡上直冲下来更费气力，而且需要沉静。

    你疲惫极了，站住喘息，倾听哗哗的水声。你知道已接近河边，你听见漆黑的河床中灰白的泉水汹涌，溅起的水珠一颗颗全像是水银闪闪发亮。水声并非哗哗一片，细听是无数的颗粒在纷纷撒落，你从来没这样倾听过河水，听着听着居然看见了它的映像，在幽暗中放光。

    你觉得你在河水中行走，脚下都是水草。你沉浸在忘河之中，水草纠缠，又像是苦恼。此刻，一无着落的那种绝望倒也消失了，只双脚在河床底摸索。你踩着了卵石，用脚趾扒紧。真如同梦游，在黑幽幽的冥河中，唯有激起水花的地方有一种幽蓝的光，溅起水银般的珠子，处处闪亮。你不免有些惊异，惊异中又隐约欢欣。

    随后你听到了沉重的叹息，以为是河水发出的，渐渐辨认出是河里溺水的女人，而且不止一个。她们哀怨，她们呻吟，一个个拖着长发从你身边淌过，面色蜡白，毫无一点血色。河水中树根的空洞叫水浪拍打得咕嗜咕嗜作响的地方，有一个投水自尽的女孩，她头发随着水流的波动在水面上飘荡。河流穿行在遮天蔽日的黑黝黝的森林里，透不出一线天空，溺水的女人都叹息着从你身边淌走，你并不想拯救她们，甚至无意拯救你自己。

    你明白你在阴间漫游，生命并不在你手中，你所以气息还延续，只出于一种惊讶，性命就是系在这惊讶的上一刻与下一刻之间。只要你脚下一滑，脚趾趴住的石头一经滚动，下一脚踩不到底，你就也会像河水飘流的尸体一样淹没在冥河里，不也就一声叹息？没有更多的意义。你也就不必特别留心，走着就是了。静静的河流，黑死的水，低垂的树枝上的叶子扫着水面，水流一条一条的，像是在河水漂洗被冲走的被单，又像一条条死狼的皮，都在这忘河之中。

    你同狼没有多大的区别，祸害够了，再被别的狼咬死，没有多少道理，忘河里再平等不过，人和狼最后的归宿都是死。

    这发现令你多少有些快活，你快活得想大喊一声，喊叫又没有声音，有声音的只是河水咕嘟咕嘟拍着树根下的空洞。

    空洞又从何而来？水域漫无边际，并不很深，却没有岸边。有个说法，苦海无边，你就在这无边的苦海中荡漾。

    你看见一长串倒影，诵经样唱着一首丧歌。这歌并不真正悲痛，听来有点滑稽，生也快活，死也快活，这都不过是你的记忆。遥远的记忆中来的映像，又哪有什么诵经的唱班？细细听来，这歌声竟来自谷燕底下，厚厚的好柔软的苔藓起伏波动，复盖住泥土。揭开一看，爬满了虫子，密密麻麻，蠢动跑散，一片令你恶心的怪异。你明白这都是尸虫，吃的腐烂的尸体，而你的躯体早晚也会被吃空，这实在是不怎么美妙的事情。

    68

    我由两位朋友陪同，在这河网地带已经游荡了三天。走几十里路，搭一段车，乘一程船，全然由着性子，到这市镇上来纯属偶然。

    我新交结的这位朋友是位律师，当地的风土人情、社会官场，没有不熟悉的。他带上的女友，这年轻女人更一口吴依软语。由他们领着，在这水乡市镇游玩，再松心不过。我这流浪汉在他们眼里竟成了一位名土，他们说，陪我玩借此也乐得逍遥。他们虽然各自都有家室挂牵，用我这位律师朋友的话说，人本是自由的鸟儿，何苦不寻些快活？

    他才当了两年律师，被人遗忘了的这行业重新开张时，他报考上了，便辞掉原来的公差。他一心想将来自己开个律师事务所，说这同作家一样，本是个自由的职业，想为谁辩护就为谁受理，多少有点自己的意志。他可惜无法为我辩护，说是有朝一日，法制健全了，我要打官司，尽可找他出面。我说我这本不成其为官司，一没有银钱纠纷，二没有伤人毛发，三没损人名誉，四没有偷盗诈骗，五没贩卖毒品，六没有强奸妇女，原本用不着打的，可要打也注定打不赢。他挥挥手说，他知道，不过说说罢了。

    “做不到的事，不要瞎许愿，”他这位女友说。

    他望着她，眨眨眼睛，转而问我：“你不觉得她特别漂亮？”“别听他的，他有的是女朋友，”他这女友也对我说。

    “说你漂亮又有什么不对？”

    她便伸手佯装打他。

    他们挑了一家临街的酒楼，请我吃的晚饭。吃完已夜里十点多钟，又上来了四个青年，一人要了一大碗白酒，叫了一桌的菜，看来不喝到半夜，不会罢休。

    下楼来街上的一些杂货铺和吃食店灯光通明，还未打烊，这市镇又恢复了早年的热闹。一天下来，此刻要紧的是找一家清爽的旅店，洗一洗，再泡上一壶茶，解解疲乏，松散一下，或靠或躺，聊聊闲天。

    第一天，跑了几个还保留明代旧居建筑群落的老村子，看看旧戏台，找那么个祠堂，给老牌坊拍照，认残碑，访遗老，又进了几座村人集资翻新或新建的庙子，顺带抽签看卦。晚上在一个小村子边上一家刚盖的新屋里过的夜。主人是个退伍的老兵，欢迎大家来作客，还做了菜饭，陪坐着，讲了一通他当年参加剿匪的英勇事迹。然后又讲到本地江湖早年土匪的故事。直到见众人都乏了，才领到还没打隔断的楼板上，铺上新鲜稻草，抱来几床被褥，说是要点灯的话，小心火烛。也就没有要灯，由他把煤油灯拿到楼下，黑暗中各自躺倒。他们两位嘀嘀咕咕还说了一会话，我不知不觉睡着了。

    第二夜，头顶星光，走到一个乡镇，敲开了一家小客店，只有个值班的老头，没有其他旅客。几间客房门都开着，三人各挑了一间。我这律师朋友又到我房里来聊天，他那位女友也说她那空荡荡的房里她一人害怕，也捡一张空床，躺进被子里，听他同我闲扯。

    他有一大难离奇的新闻，不像那老兵的那些故事都老得没牙。他利用做律师的方便，看过案卷口供和笔录，有的犯人他还直接有过接触，说起来更绘声绘色，特别是一些性犯罪的案件。他那位女友像猫一样卷曲在被窝里，老问是真的吗？

    “怎么不是真的？我自己就问过好些案犯。前年打击流氓罪犯，一个县抓了八百，绝大部分都是青少年性苦闷，够不上判刑，真够上死罪的更是极少。可一枪毙就几十，上面下来的指标，连公安局里有些头脑清醒的干部都觉得为难。”

    “你为他们辩护了吗？”我问。

    “我辩护又有什么用？打击刑事犯罪也搞成政治运动，那就没法不扩大。”

    他从床上坐起，点上一支烟。

    “说说那裸体舞的事，”他那女友提醒他。

    “有一个城郊生产队的粮仓，现今田都分了，打下的谷子人囤在自家屋里，空着没用。每逢星期六，天一黑，总有大帮城镇的青年，骑自行车，开摩托的，后座上再带个女孩子，拎个录音机，进里面跳舞。门里有人把着，当地农村的都不放过去。谷仓的气窗很高，从外面也够不着。村里人好奇，夜里有人搬了个梯子爬上去，里面漆黑，什么也看不见，只听见音乐响，就报告了。公安局出动，突击清查，一下抓了一百多，大都是二十岁上卜的，有当地干部的子弟、青工、小商贩、售货员和无业青年，还有少数未成年的男女中学生，后来都判刑的判刑，劳动教养的劳动教养，还枪毙了好几个。”

    “他们真跳裸体舞？”她问。

    “有跳的，大部分都有些轻微的性行为，当然也有在里面性交的，有一个女孩子，只二十刚出头，她说她有二百多人次，也真叫疯狂。”

    “那她怎么还记得？”还是她问。

    “她说她后来麻木了，她只计算次数。我见过她，同她谈过。”

    “你没有问她为什么到这地步？”我问。

    “她说她最初是好奇，去这舞会之前，她并没有性经验，但一开了闸门，就收不住了，这是她原话。”

    “这倒是真话，”她躺在被窝里说。

    “她什么模样？”我问。

    “看上去，你不会相信，平平常常，那张脸你甚至会觉得有点平淡，没什么表情，不像放荡的样子，剃了光头，穿着囚服，看不出她的身材体型，总之个子不高，圆圆的脸，只是说话没一点顾忌，你问她什么，她说什么，不动声色。”

    “那当然……”她低声说。

    “后来，毙了。”

    大家都沉默了。过了好一会，我问：

    “什么罪名？”

    “什么罪名？”他自问自，“还不是流氓教唆犯，她不仅自己去，还带别的女孩去。当然，后来这几个也都有过这种事。”

    “问题是她有没有诱奸或帮助别人强奸的行为？”我说。

    “严格的说，那里强奸是没有的，我看过供词，但是诱好这就很难说了。

    “在那种情况下……这都很难说得清，”她也说。

    “那么她的动机？不是说她自己，她带别的女孩子去，出自于一种什么样的心理？或者，有没有别的男人要她这样做，或是给了她钱财收买她？”

    “这我也问过，她说她只是同和她有过关系的男的一起吃饭喝酒玩过，她没收过别人的钱，她自己有工作，好像在一个药房或什么诊所里管药，她受过教育——”

    “这同教育没有关系。她不是妓女，只是心理有病。”她打断了。

    “什么病？”我转而问她。

    “这还用问？你是作家。她自己堕落了，就希望她身边的女人都堕落。

    “我还是不明白，”我说。

    “你其实什么都明白，”她顶回我。“性欲人人都有，只不过她很不幸，她肯定爱过什么人，又得不到，就想报复，先在她自己身上报复……”

    “你也想吗？”律师扭头问她。

    “我要是落到那一步，就先杀了你！”你有那么狠吗？“他问。”谁心里都有些非常残酷的东西，“我说。

    “问题是能不能够上死罪？”这律师说，“我认为原则上只有杀人纵火贩毒犯才能判死刑，因为这造成了别人的死亡。”强奸犯也就没有罪？“她爬起问。”我没有说强奸犯投罪，我认为诱好是不成立的，诱奸是双方的事。“

    “诱好少女也没有罪？”

    “得看少女的定义是什么，如果是十八岁成年以前。”

    “可十八岁以前难道就没有性欲？”

    “法律总得有一个界定。”

    “我不管法律不法律。”

    “可法律管着你。”

    “管我什么？我又不犯罪，犯罪的都是你们男人。”

    律师和我都笑了起来。

    “你笑什么？”她冲着他去。

    “你比法律还过分，连笑也管？”他扭头反问她。

    她不顾只穿着内衣，撑起胳膊，盯住问他：

    “那你老实交代，你嫖过妓女没有？你说！”

    “没有。”

    “你说说那热汤面的事！让他判断判断。”

    “那有什么？不过就是一碗热汤面。”

    “天知道！' 她叫道。

    “怎么回事？”我当然好奇。

    “妓女并不都只看钱，也一样有人情。”

    “你说你请她吃热汤面了没有？”她打断他。

    “请了，只是没有睡觉。”

    她撇了一下嘴。

    他说是一天夜里，下着小雨，街上只有极少几个行人。他看见路灯灯柱下站着个女人，便去试着招惹她。没想到还真跟他走了一程，路边上有个张着个大油布伞的卖饨馄汤面的担子。她说她想吃碗热面。他便陪她一人吃了一碗，他当时身上没有带更多的钱。他说他没有同她睡觉，可他知道随便他领她到那里她都会跟他走。他只同她在路边堆着的修下水道用的水泥管子上坐了一会，搂住她聊了会天。

    “她年轻漂亮吗？”她朝我使了个眼色。

    “也就二十来岁，长得个朝天鼻子。

    “你就那么老实？

    “我怕她不干净，染上病。

    “这就是你们男人！”她愤愤然躺下了。

    他说他真有些可怜她，她穿得单薄，衣服都湿了，雨天里还是很冷的。

    “这我完全相信。人身上除了残酷的东西，也还有善良的一面，”我说，“要不怎么是人呢？

    “这都在法律之外，”他说，“可法律如果把性欲也作为有罪的话，那人人都有罪！

    她则发出了一声轻轻的叹息。

    从饭馆出来，走完了半条街，到了一座石头拱桥前，没见到一家旅店。河岸上只在桥头有一盏暗淡的路灯。眼睛稍许习惯之后，才发现石条岸边河里还停着一排乌篷船。

    小桥上过来了两个女人，从我和他身边走过。

    “你看，就是干那个的！”这律师的女友抓了一下我的胳膊，悄悄说。

    我未曾留意，赶紧回头，却只见梳得光亮的头发上别的个塑料花夹子的后脑勺和另一个女人半边脸，像是抹过粉脂，身材都矮而胖。我这位朋友盯住看了一会，见她们肩挨肩缓缓走远了。“他们主要招徕船工，”他说。

    “你能肯定？”我诧异的是如今这小市镇上公然也有。我原先只知道她们出没在一些中大城市的车站码头附近。

    “一眼就看得出来，”他这女友说，女人天生敏感。

    “她们有暗语，对上就可以成交，都是附近农村的，夜里挣点闲钱，”他也说。

    “她们看见我在，要只你们两个男的，会主动上来搭话。”

    “那么也就有个场所，跟她们上村子里？”我问。

    “她们附近肯定有条船，也可以跟人上旅店去。”

    “旅店也公开做这交易？”

    “有串通好了的。你一路没遇到过？”

    我于是想起有一位要进京告状的女人，说没车钱买票，我给过她一块钱，可我不敢肯定。

    “你还做什么社会调查？如今是什么都有。”

    我只能自愧不如，说我作不了什么调查，只是一头丧家之犬，到处乱窜，他们都开心笑了。

    “跟着我，领你好好玩玩！”

    他又来主意了，大声朝河下暗中招呼：

    “喂！有人没有？”

    他从石砌的河岸跳到一条乌篷船上。

    “做什么的？”篷子里一个闷声闷气的声音。

    “这船夜里走不走？”

    “去哪里？”

    “小当阳码头，”他来得个快，信口报出个地名。“出多少钱？”一个赤膊的中年汉子从篷子里钻出来。“你要多少吧？

    于是讨价还价。

    “二十块。，，

    “十块。”

    “十八块。

    “十块。”

    “十五块。”

    “十块。

    “十块不去。”

    那男人钻回篷子里。里面传来女人低声说话的声音。

    大家面面相觑，又都摇摇头，却止不住笑声。

    “就到小当阳码头，”另一个声音，隔着好几条船。

    我这朋友向我和她做了个禁声的手式，大声答道：

    “十块钱就去！' 他纯粹在开心。

    “到前头上船，等我把船撑过去。

    他还真知道价钱。一个披着件褂子的人影出来了，弄篙撑船。

    “怎么样？你看，也省得住旅店了，这就叫月夜泛舟！可惜没有月亮，但不能没有酒”

    他叫住船家等一会，这几个又跑回镇上的小街，买了一瓶大曲，一包盐水蚕豆和两支蜡烛，都快快活活跳上了篷船。

    撑船的是个干瘦的老头。掀开篷子，进去，摸黑盘腿坐到船板上。我这朋友，打着打火机，要点蜡烛。

    “船上不好点火，”老头嗡声嗡气说。“为什么？”我以为有什么禁忌。“要把篷子烧着的，”老头嘟嚷。

    “烧你的篷子做什么？”律师说，接连几下，打火机的火苗都被风吹灭了，他把篷子拉拢一些。

    “老人家，烧着了赔你。”他这女友挤在我和地之间，更是快活。大家顿时都添了生气。

    “不好点的！”老头放下撑篙，进来干预。

    “不点算了，黑夜里行船更有味道，”我说。

    律师便打开酒瓶，叉开腿，把一大包盐水豆搁在船舱底板铺的竹席子上。我同他面对面，脚抵脚，递着酒瓶，她靠在他身上，不时从他手里接过酒瓶，也喝上一口。平静的河湾里只听见船橹吱咕作响和搅动河水的声音。

    “那家伙准在忙乎那事呢。”

    “只要多出五块钱就肯走，价钱看来也不高。”

    “就一碗热汤面！”

    大家都变得毒恶了。

    “自古以来，这水乡就是烟花之地，你禁得了？这里的男女都浪着呢，能把他们都杀了？人就这么活过来的，”他在黑暗中说。

    阴沉的夜空开了一阵，亮出星星，后来又昏暗了。船尾总咕噜咕噜的摇橹声，两侧船帮子上河水时不时轻声拍打。冷风凉飕飕的，从已经拉拢的篷子前方灌进来，装化肥的塑料口袋做成的挡风雨的帘子也放了下来。

    倦意袭来，三人都蟋曲在船中这段狭窄的船舱里。我和律师各在一头，缩向一边，她挤在两人中间，女人就是这样，总需要温暖。

    迷蒙之中，我大致知道，两边的河堤后面是田地，那没有堤坝的地方则是长满苇子的湖荡。从一个又一个湾叉里进入到茂密的芦苇丛中的水道里，可以杀人沉尸不留痕迹。毕竟三对一，虽然有一个女的，对方又只是个老头，尽可以放心睡去。她已经转过身，我脚踵碰到她的脊背，她屁股紧挨我大腿，都已经顾不得这许多了。

    水乡十月正是成熟的季节，到处总看到乳房的颤动和闪烁润泽的眼神。她身上就有一种不加矫饰的女人的性感，引诱人去亲近，去抚爱。她偎在他怀里，也肯定感到了我的体温，一只手伸过来，按在我腿上，仿佛也给我一点安慰，说不清是轻浮还是仁慈。接着，就听见一声吼叫，细听是一种沉吟，从船尾传来。本想咒骂的，却止不住去听。那是种悲凉的哀号，这静夜里，在凉风飕飕的河面上，飘泊在夜空中，就是他，那摇橹的老头在唱。唱得那样专注，从容不迫，并非用的嗓子，声音从喉咙深处胸腔里出来，一种郁积了许久终于得以释放的哀号。先含混不清，尔后渐渐听出些词句，也都听不完整，他那笑语方言中还带着浓厚的乡音，似乎是依十七的妹子十八的姑……跟了个姐舅子好命苦…漂漂格……浪浪格……勿一样……伊格小妮子……好风光……

    失去了线索，更听不清楚。

    我拍了拍他们，轻声问：

    “听到了吗？他唱的什么？”

    他们身子也都在动弹，并没睡着。

    “喂，老头，你这唱的什么呀？”律师抽回腿，坐了起来，冲篷子外面大声问。扑翅膀的声音，一只乌惊飞起从篷顶上呼呼过去。我拉开点篷子，船正贴着岸边行进，堤坝的土坎子上灰黑一篷篷的大概是种的毛豆。老头不再唱了，飕飕凉风吹着，我也清醒了，问得比较客气。

    “老人家，你唱的可是歌谣？”

    老头一声不响，只是摇橹，船在匀速前进。

    “歇一歇，请依吃酒，唱一段把大家听听！”律师也同他拉近乎。

    老头依旧不做声，还是不紧不慢摇着橹。

    “勿要急，进来吃点酒，暖和暖和，加两块钞票把依，唱一段把大家听听，好勿好？”

    律师的话都象技进水里的石子，没有回响。难堪也罢，恼怒也罢，船就在水面上滑行，伴随桨插进水里带起的漩涡的咕噜声，还有水浪轻轻拍打在船帮上的声响。

    “睡吧，”律师的女友柔声说。

    都有些扫兴，只好又躺下，这回三人都平躺着，船舱显得更窄，身体相互贴得也更紧。我感觉到她的体温，是欲望也许是慈爱，她捏住我的手，也就仅此而已，都不愿败坏已经被败坏了的这夜的神秘的悸动。她和律师之间，也没有声响。我感到了传播她体温的躯体的柔软，悄悄郁积一种紧张，被抑制住的兴奋正在增长，夜就又恢复了那种神秘的悸动。

    过了许久，迷蒙中又听见了那种哀号，一个扭曲的灵魂在呻吟，一种欲望之不能满足，又是困顿又是劳苦，燃烧过的灰烬在风中突然闪亮，跟着就又是黑暗，只有体温和富有弹性的触觉，我和她的手指同时捏紧了，可谁也没有再出声，没人再敢打扰，都屏住气息，听着血液中的风暴在呼号，那苍老的声音断断续续，唱罢女人香喷喷的奶子，又唱女人酥麻麻的腿，但没有一句能听得全然真切，捕捉不到一句完整的唱词，唱得昏昏迷迷，只有气息和触觉，一句叠套一句，没一句完全重复，总又大致是那些词句，花儿格花蕊涨红只面孔依勿弄格悟根荷花根蒂小罗裙白漂漂午格小腰身柿子滋味苦勿苦涩千只眼睛浪里荡天蜻蜓点水勿呀勿牢靠，……

    他显然沉浸在记忆里，用种种感觉来搜寻语言的表达，这语言并非有明确的语义，只传达直觉，挑动欲念，又流泻在歌吟之中，像在哀号，又像是叹息。长长一大段终于终止，她捏住我的手这才松开了。大家都没有动弹。

    老头儿在咳嗽，船身有点摇晃。我坐起推开点篷子，河面上微微泛白，船经过一个小镇。岸上的房屋一家挨着一家，路灯下门都紧闭，窗户里全没有灯光。老头在船尾连连咳嗽，船摇晃得厉害。听得见他在河里撒尿的水声。

    69

    你却还在爬山，将近到山顶精疲力竭的时候，总想这是最后一次。等你登到山顶片刻的兴奋平息之后，竟又感到还未满足。这种不满足随着疲劳的消失而增长，你遥望远处隐约起伏的山峰，重新生出登山的欲望。可是凡你爬过了的山，你一概失去兴趣，总以为那山后之山该会有你未曾见过的新奇，等你终于已登上那峰顶，并没有你所期待的神异，一样又只有寂寞的山风。久而久之，你竟然适应了这种寂寞，登山成了你一种痼疾，明知什么也找不到，无非被这盲目的念头驱使，总不断去爬。这过程之中，你当然需要得到安慰，便生出许多幻想，为自己编造出一些神话。

    你说你在一片石灰崖底下见到一个洞穴，洞口用石块叠起，差不多封死了，你以为这就是石老爷屋，里面住着羌族山民传说的那位神人。

    你说他坐在一张铺板上，木头已经朽了，一碰便掉渣。朽木屑捏在手里湿漉漉的，石屋里阴湿不堪，石头叠起的铺前甚至有一条水流，凡能下脚处全长满苔藓。

    他身靠石壁，你进去的时候，脸正朝向你，眼窝深陷，瘦得像一根劈柴。那棵有魔法的枪正挂在他头顶上方，插在石缝里的一个树楔子上，伸手就能请到，枪身一点没锈，抹的熊油全成了乌黑的油垢。

    “你来干什么？”他问。

    “来看您老人家。

    你做出恭敬的样子，甚至显出几分畏惧。他不像那种已不明事理小孩子一样任性的老人，你貌似恭敬哄哄也就够了。你知道他一旦发作尽可以拿枪杀人，要的就是你对他畏惧。面对他那双空洞的眼眶，你连眼神都不敢稍稍抬起，生怕透露你有垂涎他那枪的意思，你干脆连枪也不看。

    “看我来干什么？”

    你说不出要干什么，想要干的又不能说。

    “很久没有人到我这里来，”他瓮声瓮气，声音像出自于空洞里，“来这里的栈道不是都朽了？”

    你说你是从深涧底下的冥河里爬上来的。

    “你们都把我忘了吧？

    “不，”你赶紧说，“山里人都知道您石老爷，酒后谈起，只是不敢来看您。

    你说是勇敢不如说是好奇，听了便来了，你当然不便这样说明。传说既已得到见证，见了他又总还得再说点什么。

    “这里离昆仑山还有多远？”

    你怎么问起昆仑山？昆仑山是一座祖山，西王母就住在那里。虎面人身豹尾，汉墓里出土的画像砖这般刻画她的形象，沉重的汉砖可实实在在。

    “啊，再往前去便是昆仑山了。”

    他说这话就像人说再往前去就是厕所，就是电影院一样。

    “前去还有多远？”你斗胆再问。“前去——”你等他下文，偷偷望了一眼他那空洞的眼眶，见他那瘪嘴蠕动了两下，又闭上了。你不知道他到底说了没说，还是准备要说。

    你想从他身边逃开，又怕他突然发作，只好眼睛直勾勾望着他，做出十分虔诚的样子，仿佛在聆听他的教导。可他并不指示，或者根本没可指示的。你只觉得你颜面的肌肉在这种僵局中过于紧张，悄悄把嘴角收拢，让面颊松弛下来，换成一副笑容，还是不见他反应。你于是移动一只脚，把重心移过去，整个身体不觉在向前倾，你瞅近他深陷的眼窝，眼珠木然，像是假的，或许就是一具木乃伊。

    你见过江陵楚墓和西汉马王堆出土的这种不朽的古尸，没准就这样坐化。

    你一步一步走近，不敢触动，生怕一碰他就倒下，只伸手去取挂在他身后石壁上涂满了熊油污垢失去光泽的那杆猎枪。谁知刚握住枪简，它竟然像油炸的薄脆一捏就碎。你赶快退了出来，拿不定主意是不是还去西王母那里。

    头顶上便炸开了响雷，天庭震怒了！天兵天将用雷兽的腿骨做成的鼓相敲打东海的蒙牛皮做成的大鼓。

    九千九百九十九只白编幅尖叫，在崖洞里飞来飞去，山神们都惊醒了，山顶上滚下一块块巨大的顽石，石块牵动石块，山崖全部崩塌，又像是千军万马腾地而起，整座大山一片烟尘。啊，啊，天空一下子出现九个太阳！男人有五条肋骨，女人有十七根神经，都敲击弹拨起来，全止不住叫喊呻吟……你灵魂跟着出窍，只见无以计数的贿赂朝天张开一张张大口，又像一群没头的小人向苍天全都伸出双手，绝望喊叫：还我头来！还我头来！还我头来！还来头我I 还来我头！还来我头！我头还来！我头还来！我头还来！还我来头！还我来头！头还来我，头还来我，还头我来，还头我来，我来头还，头来我还，来还我头……我还头来……


第十三章

    51

    江面陡岸上这白帝庙前，夕阳斜照。悬岩下，江水回旋，哗哗淘声远远传来。眼前，正面矗立夔门峭壁，如同被刀削过一般工整。依在铁栏杆上朝下俯视，一条分水线把粼粼闪光清亮的河水同长江里浑黄的急流划开。

    小河对面，一个打紫红阳伞的女人在山坡上杂草和灌木丛中穿引，从一条看不见的小路上到光秃秃的峻岩顶上，走着走着，看不见了。那峻岩之上竟然还有人家。

    眼看着烁黄的阳光从峭壁上消逝了，中分两边的峡门立刻变得森然，安在贴近江面的石壁上作为航标的红灯一一显示出来。一艘从上游东去的客轮三层甲板上都站满了出来观看的旅客，进入峡谷后，低沉的汽笛声良久回响。

    说是诸葛亮在江中垒石布下的八卦阵便在这夔门之外的江河岔道上，我几次乘船过夔门，满船的人都煞有介事，指指点点，如今我到了江岸上的这白帝古城，也还未见个分明。刘备在此把来日准备继承帝位的孤儿托付给诸葛亮，演义中的故事谁知是真是假。

    白帝庙里被打掉了的神像的石座上，如今新做的彩绘泥塑按新编历史剧中的那类造型，摆出了一番做戏的场面，把个庙子弄得不伦不类。

    我从这古庙前绕到新建的一个宾馆背后，四下童山，只剩下些灌木丛。半山坡上倒还能见到大半圈汉代古城垣的遗址，隐隐约约，总有好几公里，此地的文管所所长指给我看。他是一位考古学者，对他的工作有种由衷的热情。他说他打了个报告，要求政府有关部门拨些经费，加以保护，可我以为还不如由它这样荒废的好。真拨下经费没准又搞出一幢五颜六色的亭台楼阁，上面再开设个饭馆反煞了风景。

    他给我出示了这一带出土的四千多年前的一把石刀，打磨得像玉石一样光洁，刀桶上还钻有个圆孔，想必可以配带。这长江两岸，他们已经发现了许多新石器时代晚期打磨精致的石器和红陶。江岸的一处洞穴里，还找到了成堆的青铜兵器。他说这前去进入夔门不远，那传说诸葛亮藏兵书的岩壁上的洞穴里，最后的一口悬棺几个月前被一个哑巴和一个驼子，两人套上绳索，拖了下来，砸得粉碎。他们把风化了的骨头当龙骨卖给中药铺子，药铺的人找他鉴定，他报告了公安局。警察总算找到了那个哑巴，审问了半天也弄不清楚。后来吃了几巴掌，那哑巴才把他们领去，用一条小船，划到崖下，当场表演了一番他爬崖的本事。他们在现场又找到些风化了的碎木片，估计是战国时代的墓葬。棺木里肯定还有些砸不碎的青铜物件，都问不出下落。

    文管所的陈列室里有许多陶纺轮，分别绘制着黑色和红色回旋走向的花纹，同我见过的下游湖北屈家岭出土的四千多年前的陶纺轮大抵是同一时代，都近乎于阴阳鱼的图象。当纺轮旋转起来，虚盈消长，周而复始，同道教的太极图象如出一辙。我妄自以为，这便是太极图最原始的起源，也是阴阳互补，福祸相依，从周易到道家自然观哲学的那些观念发端的根据。人类最初的观念来自图象，之后同声音联系起来，才有了语言和语义。

    最先是烧陶土做纺轮时不经意落上了别的材料，发现它周而复始变化的捻纺捷的女人，给它以意义的男人被叫做伏羲，而给伏羲以生命和智慧的应当还是女人，造就了男人的智慧的女人统称之为女娲。第一个有名字的女人女娲和第一个有名字的男人伏羲其实又是男人和女人的集合的意识。mpanel(1);

    汉砖上那蛇身人首的伏羲和女娲交合的神话来自原始人的性的冲动，从兽变成了灵怪，再升腾为始祖神，无非是欲望与求生的本能的化身。

    那时候还没有个人，不知区分我和你。我的诞生最先出于对死亡的恐惧，非己的异物之后才成为所谓你。那时候人还不知道畏惧自己，对自我的认识都来自对方，从占有与被占有，从征服与被征服中才得以确认。那个与我与你不直接相干的第三者他，最后才逐渐分离出来。这我随后又发现，那个他比比皆是，都是异己的存在，你我的意识这才退居其次。人在与他人的生存竞争中逐渐淡忘了自我，被搅进纷繁的大千世界里，像一颗沙粒。

    静夜里听着江水隐约的声涛，我想我这后半生还可以做些什么？到江边去收集大溪人捕鱼拉网用的石坠子？我已经有一颗这种拦腰被石斧凿成缺口的卵石，是前一天上游万县的一位朋友送的，他说等枯水季节到河滩上俯手可拾。泥沙沉积，河床年复一年越益增高，人还要在三峡出口筑坝。那虚枉的大坝建立起来，连这汉代的古城垣也将没入水底，那么这采集人类远古的记忆又还有什么意义？

    我总在找寻意义，又究竟什么是意义？我能阻挡人去建立用以毁灭自己的这纪念碑大坝吗？我只能去搜寻渺小的沙粒一般的我的自我。我无非去写一本关于人的自我的书，且不管它能否发表。多写一本与少写一本书又有何意义？湮灭的文化难道还少？人又真那么需要文化？再说文化又是什么？

    一早起来，去赶小火轮。那种吃水将近到了船舱的驳船下水飞快。中午便到了巫山，楚怀王夜梦与神文交合的地方。县城中满街见到的巫女并不迷人，倒是同船有一伙操北京口音的七八个穿牛仔裤的姑娘和小伙子，带着定音鼓和电吉他，男男女女一副满不在乎的神情，说着，笑着，又谈情，还又挣钱，靠几首流行歌曲和狄斯可，那时摇滚乐尚属禁止，用他们的话说，风靡了这长江两岸。

    据一部拓裱在牛皮纸上残缺的县志记载：

    “唐尧时巫山以巫咸得名，巫威以鸿术为帝尧医师，生为上公，死为贵神，封于是山，因以为名（见郭璞＜巫成山赋》。

    “虞，《舜典》云：巫山属荆梁之区。

    “夏，《禹贡》分九州：巫山仍在荆梁三州之域。

    “商，《商颂·九有九围》注：巫山所属，与夏天殊。

    “周，巫为庸国春秋夔子国地，僖公三十六年秋，楚人灭疫地，并入楚，巫乃属焉。

    “战国，楚有巫郡。《战国策》：苏秦说楚威王日：南有巫郡。《括地志》云：郡在黎东百里，后为南郡邑。

    “秦叫史记·秦本纪》：昭襄王，三十年，取楚巫郡，改为巫县，属南郡。

    “两汉，因秦旧，仍名巫县，属南郡。

    “后汉，建安中，先主改属直都郡，二十五年，孙权分置固陵郡，吴孙休，又分置建平郡。

    “晋，初以巫县为吴蜀之界，置建平郡都尉治，又置北井县。咸和四年，改都尉为建平郡，又置南陵县。

    “宋、齐、梁，皆因之。

    “后周，天和初年，巫县属建平郡，又置江阴县。

    “隋，开莫初，罢郡改县曰巫山，属巴东郡。

    “唐，五代，属夔州。

    “宋，属夔州路。

    “元，仍旧。

    “明，属夔州府。

    “皇清，康熙九年，裁去大昌，并入巫山县。…··

    “废城在南五十里。

    “麸子和尚名文空，字元元，江西吉安府人，建庵于治东山北岸，山中静坐，四十年得悟，只食麦麸，因名。历年甚久，及僧灭后庵中无人，对山居民夜间见庵中灯光闪烁三年。

    ┉┅

    “相传赤帝女瑶姬行水而卒，葬于是山之阳，立神女祠，巫女巫男以舞降神。

    ┅┅

    “安平镇在县东南九十里（脱漏）以上各镇今废，自明季兵燹后村舍丘墟土著寥寥，人民多自他省迁来，地名随时变易。……”

    如今这些村镇还在不在？

    52

    你知道我不过在自言自语，以缓解我的寂寞。你知道我这种寂寞无可救药，没有人能把我拯救，我只能诉诸自己作为谈话的对手。

    这漫长的独白中，你是我讲述的对象，一个倾听我的我自己，你不过是我的影子。

    当我倾听我自己你的时候，我让你造出个她，因为你同我一样，也忍受不了寂寞，也要找寻个谈话的对手。

    你于是诉诸她，恰如我之诉诸你。

    她派生于你，又反过来确认我自己。

    我的谈话的对手你将我的经验与想象转化为你和她的关系，而想象与经验又无法分清。

    连我尚且分不清记忆与印象中有多少是亲身的经历，有多少是梦呓，你何尝能把我的经验与想象加以区分？这种区分又难道必要？再说也没有任何实际的意义。

    那经验与想象的造物她变幻成各种幻象，招摇引诱你，只因为你这个造物也想诱惑她，都不甘于自身的孤寂。

    我在旅行途中，人生好歹也是旅途，沉润于想象，同我的映像你在内心的旅行，何者更为重要，这个陈旧而烦人的问题，也可以变成何者更为真实的讨论，有时又成为所谓辩论，那就由人讨论或辩论去好了，对于沉浸在旅行中的我或是你的神游实在无关紧要。

    你在你的神游中，同我循着自己的心思满世界游荡，走得越远，倒越为接近，以至于不可避免又走到一起意难以分开，这就又需要后退一步，隔开一段距离，那距离就是他，他是你离开我转过身去的一个背影。

    无论是我还是我的映像，都看不清池的面容，知道是一个背影也就够了。

    我的造物你，造出的她，那面容也自然是虚幻的，又何必硬去描摹？她无非是不能确定的记忆所诱发出的联想的影像，本飘忽不定，且由她忧恍愧地，更何况她这影像重叠变幻，总没个停息。

    所谓她们，对你我来说，不过是她的种种影像的集合，如此而已。

    他们则又是他的众生相。大千世界，无奇不有，都在你我之外。换言之，又都是我的背影的投射，无法摆脱得开，既摆脱不开便摆脱不开，又何必去摆脱？

    你不知道注意到没有？当我说我和你和她和他乃至于和他们的时候，只说我和你和她和地乃至于她们和他们，而绝不说我们。找以为这较之那虚妄的令人莫名其妙的我们，来得要实在得多。

    你和她和他乃至于他们和她们，即使是虚幻的影像，对我来说，都比那所谓我们更有内容。我如果说到我们，立刻犹豫了，这里到底有多少我？或是有多少作为我的对面的映像你和我的背影他以及你我派生出来的幻象的她和他或他的众生相他们与她们？最虚假不过莫过于这我们。

    但我可以说你们，在我面对许多人的时候，我不管是取悦，还是指责，还是激怒，还是喜欢，还是卑视，我都处在扎扎实实的地位，我甚至比任何时候反倒更为充实。可我们意味着什么？除了那种不可救药的矫饰。所以我总躲开那膨胀起来虚枉矫饰的我们，而我万一说到我们的时候，该是我空虚懦弱得不行。

    我给我自己建立了这么一种程序，或者说一种逻辑，或者说一种因果。这漫然无序的世界中的程序逻辑因果都是人为建立起来的，无非用以确认自己，我又何尝不弄一个我自己的程序逻辑因果呢？我便可以躲藏在这程序逻辑因果之中，安身立命，心安而理得。

    而我的全部不幸又在于唤醒了倒桅鬼你，其实你本非不幸，你的不幸全部是我给你找来的，全部来自于我的自恋，这要命的我爱的只是他自己。

    上帝与魔鬼本不知有无，都是你唤起来的，你又是我的幸福与灾难的化身，你消失之时，上帝和魔鬼同时也归于寂灭。

    我只有摆脱了你，才能摆脱我自己。可我一旦把你唤了出来，便总也摆脱不掉。我于是想，要是我同你换个位置，会有什么结果？换句话说，我只不过是你的影子，你倒过来成为我的实体，这真是个有趣的游戏。你倘若处在我的地位来倾听我，我便成了你欲望的体现，也是很好玩的，就又是一家的哲学，那文章又得从头做起。

    哲学归根结底也是一种智力游戏，它在数学和实证科学所达不到的边缘，做出各式各样精致的框架结构。这结构什么时候做完，游戏也就结束了。

    小说之不同于哲学，在于它是一种感性的生成，将一个任自建立的信号的编码浸透在欲望的溶液之中，什么时候这程序化解成为细胞，有了生命，且看着它孕育生成，较之智力的游戏更为有趣，却又同生命一样，并不具有终极的目的。

    53

    我骑着一辆租来的自行车，这盛夏中午，烈日下四十度以上的高温，江陵老城刚翻修的柏油马路都晒得稀软。三国时代的这荆州古城的城门洞里，穿过的风也是热的。一个老太婆躺在竹靠椅上，面前摆了个茶水摊子。她毫无顾忌，敞开洗得稀薄软塌塌的麻布短褂，露出两只空皮囊样干瘪的乳房，闭目养神，由我喝了一瓶捏在手里都发烫的汽水，看也不看我丢下的钱是否够数。一只狗拖着舌头，趴在城门洞口喘息，流着口水。

    城外，几块尚未收割的稻田里澄黄的稻谷沉甸甸已经熟透，收割过的田里新插上的晚稻也青绿油亮。路上和田里空无一人，人此时都还在自家屋里歇凉，车辆也几乎见不到。

    我骑车在公路中央，路面蒸腾着一股股像火焰一样透明的气浪。我汗流使背，干脆脱了湿透了的圆领衫，顶在头上遮点太阳。骑快了，汗衫飘扬起来，耳边多少有点湿风。

    旱地里的棉花开着大朵大朵红的黄的花，挂着一串串白花的全是芝麻。明晃晃的阳光下异常寂静，奇怪的是知了和青蛙都不怎么叫唤。

    骑着骑着，短裤也湿透了，紧紧贴在腿上，脱了才好，骑起车来该多痛快。我不免想起早年间见过的脱得赤条条车水的农民，晒得乌黑的臂膀搭在水车的杠子上，倒也率性而自然。他们见妇人家从田边路过，便唱起淫词小调，并无多少恶意，女人听了只是抿嘴笑笑，唱的人倒也解乏，可不就是这类民歌的来历？这一带正是田间号子“蓐草锣鼓”的故乡，不过如今不用水车，改为电动抽水机排灌，再也见不到这类景象。

    我知道楚国的故都地面上什么遗迹也不可能看到，无非白跑一趟。不过来回只二十公里，离开江陵之前不去凭吊一番，会是一种遗憾。我把考古站留守的一对年轻夫妇的午睡搅醒了。他们大学毕业才一年多，来这里当了看守，守护这片沉睡在地底下的废墟，还不知等到哪一年才会发掘。也许是新婚的缘故，他们还不曾感到寂寞，非常热情接待了我。这年轻的妻子给我一连倒了两大碗泡了草药解暑的发苦的凉茶。刚做丈夫的这小伙子又领我到一片隆起的土岗子上，指点给我看那一片也已开始收割的稻田，土岗边的高地上也种的棉花和芝麻。

    “这纪南城内自秦灭楚之后，”这小伙子说，“就没有人居住，战国以后的文物这里没有发现，但战国时代的墓葬城内倒发掘过，这城应该建在战国中期。史料上记载，楚怀王之前，已迁都于郢。如果从楚怀王算起，作为楚国的都城，有四百多年了。当然史学界也有人持异议，认为那不在此地。可我们是从考古的角度出发，这里农民耕地时已陆续发现了战国时代许多残缺的陶器和青铜器。要是发掘的话，肯定非常可观。”

    他手指一个方向，又说：“秦国大将白起拔郢，引的河水淹没了这座都城。这城原先三面是水门，朱河从南门到北门向东流去，东面，就是我们脚下这土墩子，有个海子湖，直通长江。长江当时在荆州城附近，现在已经南迁了将近两公里。前面的纪山，有楚贵族的墓葬。西面八岭山，是历代楚王的墓群，都被盗过了。”

    远处，有几道略微起伏的小丘陵，文献上既称之为山，不妨也可。

    “这里本是城门楼，”他又指着脚边那一片稻田，“河水泛滥后，泥土堆积至少有十多米厚。”

    倒也是，从地望来看，借用一下考古学的术语，除了远近农田间断断续续的几条土坎子，就数脚下这块稍高出一些。

    “东南部是宫殿，作坊区在北边，西南区还发现过冶炼的遗址。南方地下水位高，遗址的保持不如北边。”

    经他这一番指点，我点头称是，算是大致认出了城廓。如果不是这正午刺目的烈日，幽魂都爬出来的话，那夜市必定热闹非凡。

    从土坡上下来的时候，他说这就出了都城。城外当年的那海子湖如今成了个小水塘，倒还长满荷叶，一朵朵粉红的荷花出水怒放。三闾大夫屈原被逐出宫门大概就从这土坡下经过，肯定采了这塘里的荷花作为佩带。海子湖还不萎缩成这小水塘之前岸边自然还长满各种香草，他想必用来编成冠冕，在这水乡泽国愤然高歌，才留下了那些千古绝唱。他要不逐出宫门，也许还成就不了这位大诗人。

    他之后的李白唐玄宗要不赶出宫廷，没准也成不了诗仙，更不会有酒后泛舟又下水捞月的传说。他淹死的那地方据说在长江下游的采石肌，那地方现今江水已远远退去，成了一片污染严重的沙洲。连这荆州古城如今都在河床之下，不是十多米高的大堤防护早就成了龙宫。这之后我又去了湖南，穿过屈原投江自尽的泊罗江，不过没有去洞庭湖畔再追踪他的足迹，原因是我访问过的好几位生态学家都告诉我，这八百里水域如今只剩下地图上的三分之一，他们还冷酷预言，以目前泥沙淤积和围垦的速度，再过二十年这国土上最大的淡水湖也将从地面上消失，且不管地图上如何绘制。

    我不知道我童年待过的零陵乡下，我母亲带我躲日本飞机的那农家前的小河，是不是还淹得死小狗？我现今也还看得见那条皮毛湿流源扔在沙地上的死狗。我母亲也是淹死的。她当时自告奋勇，响应号召去农场改造思想，值完夜班去河边涮洗，黎明时分，竟淹死在河里，死的时候不到四十岁。我看过她十七岁时的一本纪念册，有她和她那一帮参加救亡运动热血青年的诗文，写得当然没有屈原这么伟大。

    她的弟弟也是淹死的，不知是出于少年英雄，还是出于爱国热忱，他投考空军学校，录取的当天兴高采烈，邀了一伙男孩子去赣江里游泳。他从伸进江中的木筏子上一个猛于扎进急流之中，他的那伙朋友当时正忙于瓜分他脱下的裤子口袋里的零花钱，见出事了便四散逃走。他算是自己找死的，死的时候刚十五周岁，我外婆哭得死去活来。

    她的大儿子，也就是我的大舅，没这么爱国，是个纨绔子弟。不过他不玩鸡斗狗，只好摩登，那时候凡外国来的均属摩登，这词如今则译成为现代化。他穿西装打领带，够现代化的，只是那时代还不时兴牛仔裤。玩照相机那年月可是货真价实的摩登，他到处拍照，自己冲洗，又并不想当新闻记者，却照蟋蟀。他拍的斗蟋蟀的照片居然还保留至今，未曾烧掉。可他自己却年纪轻轻死于伤寒，据我母亲说是他病情本来已经好转，贪吃了一碗鸡蛋炒饭发病身亡。他白好摩登，却不懂现代医学。

    我外婆是在我母亲死后才死的，同她早逝的子女相比，还算命大，竟然活到她子女之后，死在孤老院里。我恐怕并非楚人的苗裔，却不顾暑热，连楚王的故都都去凭吊一番，更没有理由不去找寻拉住我的手，领我去朝天宫庙会买过陀螺的我外婆的下落。她的死是听我姑妈说的。我这姑妈未尽天年，如今也死了。我的亲人怎么大都成了死人？我真不知道是我也老了，还是这世界太老？

    现今想起，我这外婆真好像是另一个世界的人。她生前就相信鬼神，特别怕下地狱，总指望生前积德，来世好得到好报。她年轻守寡，我外公留下了一笔家产，她身边就总有一批装神弄鬼的人，像苍蝇一样围着她转。他们串通好了，老唆使她破财还愿，叫她夜里到井边去投下银元。其实井底他们先放下了个铁丝筛子，她投下的银钱自然都捞进他们的腰包，酒后再传了出来，作为笑料。最后弄得她把房产卖个精光，只带了一包多少年前早已典押给人的田契，同女儿一起过。后来听说农村土地改革，我母亲想了起来，叫她快翻翻箱子，果真从箱子底把那一卷皱巴巴的黄表纸和糊窗户的棉纸找了出来，吓得赶紧塞进炉膛里烧了。

    我这外婆脾气还极坏，平时和人讲话都象在吵架，同我母亲也不合，要回她老家去的时候说是等她外孙我长大了，中了状元，用小汽车再接她来养老。可她哪里知道，她这外孙不是做官的材料，连京城里的办公室都没坐住，后来也弄到农村种田接受改造去了。这期间，她便死了，死在一个孤老院里。那大混乱的年代，不知她死活，我弟弟假冒革命串联的名义，可以不花钱白坐火车，专门去找过她一趟。问了好几个养老院，说没有这人。人便倒过来问他：是找敬老院还是孤老院？我兄弟又问：这敬老院和孤老院有什么区别？人说得十分严正：敬老院里都是出身成分没有问题历史清白的老人，身分历史有问题或不清不楚的才弄到孤老院去。他便给孤老院又打了个电话。电话里一个更为严厉的声音问：你是她什么人？打听她做什么？其时，他从学校里出来还没有个领工资吃饭的地方，怕把他的城市户口也弄得吊销了，赶紧把电话扣上，又过了几年，学校里进行军训，机关工厂实行军管，不安分的人都安分下来了，刚接受过改造从乡下才回城工作的我姑妈，这时来信说，她听说我外婆前两年已经死了。

    我终于打听到确有这么个孤老院，在城郊十公里的一个叫桃花村的地方，冒着当头暑日，我骑了一个多小时的自行车，在这么个不见一棵桃树的木材厂的隔壁，总算找到了挂着个养老院牌子的院落。院里有几幢简易的二层楼房，可没见到一个老人。也许是老人更怕热，都缩在房里歇凉。

    我找到一间房门敞开的办公室，一位穿个汗背心的干部腿跷到桌上，靠在藤条椅上，正在关心时事。我问这里是不是当年的孤老院？他放下报纸，说：

    “又改回来了，现今没有孤老院，全都叫养老院。”

    我没有问是不是还有敬老院，只请他查一查有没有这样一位已经去世了的老人。他倒好说话，没问我要证件，从抽屉里拿出个死亡登记簿，逐年翻查，然后在一页上停住，又问了我一遍死者的姓名。

    “性别女？”他问。

    “不错，”我肯定说。

    他这才把簿子推过来，让我自己辨认。分明是我外婆的姓名，年龄也大致相符。

    “已经死了上十年了，”他感叹道。

    “可不是，”我答道，又问，“你是不是一直在这里工作？”

    他点头称是。我又问他是否记得死者的模样？

    “让我想想看，”他仰头枕在椅背上，“是一个矮小干瘦的老太婆？”

    我也点点头。可我又想起家中的旧照片上是个挺丰满的老太太。当然也是几十年前照的，在她身边的我那时候还在玩陀螺，之后她可能就不曾再照过相。几十年后，人变成什么样都完全可能，恐怕只有骨架子不会变。我母亲的个子就不高，她当然也高不了。

    “她说话总吵吵？”

    像她这年纪的老太婆说起话来不叫嚷的也少，不过关键是姓名没错。

    “她有没有说过她有两个外孙？”我问。

    “你就是她外孙？”

    “是的。

    他点点头，说：“她好像说过她还有外孙。”

    “有没有说过有一天会来接她的？”

    “说过，说过。”

    “不过，那时候我也下农村了。”

    “文化大革命嘛，”他替我解释。“嗅，她这属于正常死亡，”他又补充道。

    我没有问那非正常死亡又是怎么个死法，只是问她葬在哪里。

    “都火化了。我们一律都火化的。别说是养老院里的老人，连我们死了也一样火化。”

    “城市人口这么多，没死人的地方，”我替他把话说完，又问：“她骨灰还在吗？”

    “都处理了。我们这里都是没有亲属的孤寡老人，骨灰都统一处理。”

    “有没有个统一的墓地？”

    “晤&#0 ；&#0 ；”他在考虑怎么回答。

    该谴责的自然是我这样不孝的子孙，而不是他，我只能向他道谢。

    从院里出来，我蹬上自行车，心想即使有个统一的墓地，将来也不会有考古的价值。可我总算是看望了给我买过陀螺的我死去的外婆了。

    54

    你总在找寻你的童年，这实在已经成为一种毛病。是凡你童年待过的地方，你都要去找寻一番，你记忆中的房子，庭院和街巷。

    你记得你家曾经在一座抓伶伶的小楼上，楼前有一大片瓦砾，不知是被炸毁的还是火灾之后那片空场地就未曾再修建。瓦砾和断墙间长出许多狗尾草，那些残砖断瓦下时不时可以翻出蟋蟀。有种特别精灵的叫乌绫膏的，油墨乌亮的翼翅，抖动起来声音清亮。还有一种叫黄虫的，个子大而善斗，牙张得很开，你小时候在那片瓦砾场上度过许多美妙的时光。

    你还记得你住过一个很深的庭院，门口有扇厚重的大黑门，门上的铁扣环你得跟起脚尖才够得到。推开沉重的大门，要绕过一堵影壁，这影壁边上两只石雕的破磷头角都被小孩子们进出时摸得油光发亮。影壁后面是一个潮湿的天井，倒水的一角长了青苔，从那里跑过不当心就会跌跤。你那时候养过一对红眼睛的白毛兔子。一只被黄鼠狼咬死在铁丝笼子里。另一只后来不见了，好多天之后你到后院去玩，才发现淹死在尿缸里，毛色浸得都很脏了。在边上望了许久，打那以后，在你的记忆里就再没有到后院去过。

    你还记得你住过一个有圆门的院子，院子里种着金黄的菊花和紫红的鸡冠花，谁知是不是这些花的缘故，这庭院里阳光总很明亮。院于后面有个小门，开门石级下就是湖水。中秋夜，大人们把后门打开，摆上一桌的月饼、瓜果，吃着瓜子，喝着茶，对着湖水赏月。幽深的后湖上空，挂着一轮明月，另一只月亮在湖水里摇晃，把光影拖得老长。之后，又有一次夜晚，你一个人经过那里，拉开了门栓，被清寂幽黑的湖水吓住了，那美过于深幽，不是一个小孩子能经受住的，你撒腿就跑。以后，你夜里再经过那后门边上，总小心翼翼，再也不敢去碰门栓。

    你还记得，你住过一个带花园的房子，可你只记得你睡的楼底下那间大房里铺的花砖地，可以滚弹子，你母亲不让你去花园里玩。你那时生病，大部分时间得躺在床上，至多也只能在房里滚你那一盒子各式各样的弹子。母亲不在的时候，你便站到床上，抓着窗户往外看，轮船码头上挂的五颜六色的信号旗，江面上风总是很大。

    你重游了这些旧地，可什么也没找到。没有那瓦砾场，没有那小楼，没有挂着铁扣环的厚重的大黑门，连门前那条清净的小巷也找不到，更别说那个带影壁的庭院。也许曾经是影壁和天井的地方都开成了柏油马路，满载货物的卡车揪着高音喇叭，扬起尘土和冰棍纸，再就是窗玻璃都不齐全的长途公共汽车，顶上捆着行李，大包小包，从此地倒卖到彼地，又从彼地倒卖到此地的土产，成衣和杂货，从车窗里吐出的瓜子壳和满地的甘蔗皮。没有青苔，没有圆门，没有金黄的菊花和紫红的鸡冠花，没有湖水上拖长了的月光，也没有那惊骇灵魂的幽深和孤寂，有的只是同一规格的红砖简易楼，谁在窄狭的过道里一个一个烧煤球的经济煤炉，守在一家家人家的房门口。江岸上也听不见信号旗子在风中拍拍作响，只是货栈，货栈，货栈，仓库，货栈，仓库，牛皮纸的水泥袋和装在厚塑料口袋里的化肥和不是叫喊就是高唱的广播喇叭。

    你就这样茫然漫游，从一个市城到一个城市，从县城到地区首府再到省城，再从另一个省城到另一个地区首府再到一个又一个县城，之后也还再经过某个地区首府又再回到某一个省城。有时，无端的，你突然在一个被城市规划漏划了的或还顾不上规划的或者压根就没打算规划的乃至于纳也纳不进规划的一条小巷子里，见到一幢敞开门的老房子，在门口站住，止不住望着架了竹篙晒着衣裳的天井，似乎只要一走进去，就会回到你那童年，那些暗淡的记忆就都会复活。

    你进而又发现，你所到之处，细细一想，竟到处都可以见到你童年的痕迹，飘着浮萍的水塘，小市镇上的酒楼，临街的阁楼上的窗户，石头的拱桥，桥洞里进出的篷船，从人家后门下到河边的石级，一口废置了干涸的水井，都同你童年的记忆相牵连，唤起你一股止不住的忧伤，那怕是你儿时并未待过的地方。比如，滨海小城里那些老旧的青砖瓦房和摆在人家门口歇凉喝茶的小方桌，竟然也唤起你这种乡愁。再比如唐人陆龟蒙的墓地，也可能只是他的衣冠氛，在那么一所你从未听说过的老学校的后院，坟地上爬满青藤和野麻叶，边上有一片田地和几棵老树，午后的那一片斜阳，也都染上了你这种莫名的惆怅。更不用说你以前梦中都未曾见过的彝族地区那封闭了的空寂的塔院，半山腰上那些遥遥相望的苗寨的吊脚木楼，竟也在向你诉说些什么。你不免怀疑你是不是还另有一个生命，保留你前世的某些记忆，要不，也许是你来世的归宿？也许，这种记忆像酒一样，也有个发酵的过程，再酿出一股醇香，又让你迷醉？

    童年的记忆究竟是什么样子？又如何能得到证明？还是只存在于你自己心里，你又何必去证实？

    你恍然领悟，你徒然找寻的童年其实未必有确凿的地方。而所谓故乡，不也如此？无怪小镇人家屋瓦上飘起的蓝色炊烟，柴火灶前吟唱的火卿子，那种细腿高脚身子米黄有点透明的小虫，山民屋里的火塘和墙上挂的泥土封住的木桶蜂箱，都唤起你这种乡愁，也就成了你梦中的故乡。

    尽管你生在城里，在城市里长大，你这一生绝大多数的岁月在大都市里度过，你还是无法把那庞大的都市作为你心里的故乡。也许正因为它过于庞大，你充其量只能在这都市的某一处，某一角，某一个房间里，某一个瞬间，找到一些纯然属于你自己的记忆，只有在这种记忆里，你才能保存你自己，不受到伤害。归根到底，这茫茫人世之中，你充其量不过是沧海一勺，又渺小，又虚弱。

    “你应该知道，在这个世界上你所求不多，不必那么贪婪，你所能得到的终究只有记忆，那种源源俄陇无法确定如梦一般，而且并不诉诸语言的记忆。当你去描述它的时候，也就只剩下被顺理过的句子，被语言的结构筛下的一点碴计。


第十四章

    55

    我来到这灯火通明喧闹的都市，又是满街的行人，车辆穿流不息，红绿灯变换来变换去，无数的自行车像开闸的流水，又是T 恤，霓虹灯和画着美人的广告。

    我本打算在火车站附近找个象样的旅馆，洗个热水澡，吃一顿好饭，慰劳一下自己，再好好睡上一觉，缓解这十多天来的疲劳。连续走了几条街，所有的旅馆单间都住满了，仿佛人全在做买卖跑生意挣大钱。我既已认定今夜必须破费一下，不再睡满是人味汗臭的大统间或是过道里天一亮就得被赶起来撤掉的加铺，只好守在一家旅馆的门厅里，等乘晚班火车的旅客退房。烦不胜烦，突然想起我还有个这城市里的电话，是我在北京的老朋友的好朋友他家，说是我要路过尽可以找他。

    我不妨试着拨了号码，电话居然接通了，接电话的并不客气，叫我等着，听筒里嗡嗡响了好一阵，不见挂断。我一向怕打电话，一是我自己没有私人电话，二是我知道一些有职位家中装有电话的对陌生人通常使用这一招，到对方等得不耐烦了，说声不在，或是干脆把电话扣上。我的朋友中没几个有私人电话的，但我朋友的这朋友没准当上了官。我并非对当官的一概有成见，我不到愤世嫉俗的这地步，只觉得电话这玩意不通人情，非万不得已不轻易动用。它就嗡嗡响着，我即使挂断也还得站在这旅馆门庭里干等，不如听下去，好歹是个消遣。

    电话里终于响起一个听来不很情愿的声音，又核实了一遍我的姓名，突然惊叫起来，问我此刻在哪里？马上来接我！到底还是老朋友的好朋友，同我素不相识还认这交情。我当即放弃了住旅馆的念头，问清了坐几路电车，拎包就走。

    敲他房门的时候，我多少有点迟疑。开门的房主人立刻接过我手上的东西，也不先拉个手，假客气一番，而是拥着我肩膀迎进屋里。

    好一个舒适的家，门厅接着两个房间，布置得相当雅致，藤条靠椅，玻璃砖面的茶几，搁上骨董和洋摆设的柜子，墙上挂的绘制的磁盘，地面都上了棕红的油漆，光亮得没处下脚。我先看见我这双胜鞋，从镜子里又看见我那蓬头垢面，好几个月不曾理发，自己都不好相认。

    “我从山区里出来，像个野人，”我不得不自惭形秽。

    “要不是这机会，请你都请不来，”主人说。

    他妻子同我拉了下手，忙着张罗茶水。他不到十岁的小女儿靠在门边上叫了声叔叔，望着我抿着嘴笑。

    主人说他收到他北京的朋友来信，知道我正在各地云游，早就盼望我来。然使又告诉我许多政界和文坛的消息，某某又出面了，某某又失势了，谁又发表了什么讲话，谁又重申了什么原则。甚至还有一篇文章，重新提起我的名字，意思是作品虽有失误，对作者也还不宜一棍子打死。我说我对这些已没有兴趣，需要的是生活，比方说，此时此刻要能洗上个热水澡。这朋友的妻子立刻笑了，说她马上就去烧水。

    洗完澡，又被主人领到小女儿的闺房也是他书房里，说是累了可以先睡一会，等会再叫我吃饭。厨房里油炸锅的声音，女主人显然正忙着炒菜。

    mpanel(1);

    我躺在他女儿干干净净的小铁床上，枕着个绣了只花猫的机头，心想幸亏打了个电话，电话这东西也还不坏。我问他是不是当官了，进入电话阶层？他说他这是楼下传达室的公用电话，有值班的传呼。他还有些青年朋友肯定也想见我，这夏天夜里人都睡得很晚，有的就住在附近楼里，有的地可以电话招来，你如果想见的话。我满口答应，也就听见他开门的声音，又听见陆陆续续楼梯上的脚步声，还听见关上的房门外客厅里在说话，讲的是，你的作品，介绍你的遭遇，你仿佛成了个斗士，对抗社会的不平，你说你对抗不了，你以为荒诞并非只指当官的而言，这世界和人类自身越看都越加古怪，你想不到竟然还有这些关心你的朋友，令你觉得这世上也还值得一活，他们便商量明天找姑娘们来，一起去跳舞，为什么不？这话又是你说的，姑娘们则快快活活一群，不是些青年演员，便是些刚刚毕业的女大学生，她们又相互唆使到野外松林里去采蘑菇呀，这当然是绝妙的主意，你们不怕吃了中毒？你不会先尝，你吃了大家再吃，谁叫你要当勇土？勇士先得为姑娘们献身！她们的嘴都不肯饶人，你说为姑娘们而死才最得当，她们说她们并不那么残酷，她们才不是武则天江青，也不是慈禧太后，那些老妖精死活她们不管，她们要把你留着，替她们烧火好炖蘑菇，说着便找来了脸盆，抬来了柴禾，你趴在地上，吹着干枯的松针和树叶，叫烟子熏红了眼睛，火苗呼的腾起，大家全都欢呼，围住火堆跳舞，有谁弹起吉他，你就兴在草地上翻了个筋斗，大家都拍手叫好，有个小伙子倒竖精蜒，又折腾一位姑娘，硬要她亮一手腾空翻，她说她可以随便跳一个什么舞，跳舞人人都会，要看的是她拿手的绝招，她说她穿的裙子，裙子又怕什么？人看的不是裙子，看的是自由体操。小伙子们都不放过，谁叫她拿过冠军！姑娘们也呵呵去搔她痒，弄得她连连打滚，喘不过气来，你说你从山里学到了巫术，能叫活的死去，死了再活，都说你吹牛，不信谁来试试？就都指她，这躺倒的姑娘便闭上眼睛装死，你摘了一根柳枝，挥舞不已，白眼上翻，口中念念有词，围住她转，一边用柳条驱赶四方的魔鬼，小伙子们也都跪在她周围，合掌祈祷，姑娘们好生羡慕，全都叫了起来，快睁开眼睛，看这许多人在求爱！你大喝一声，赤膊上阵，吐出舌头，又喊又跳，众人也围拢她狂舞，将她抬了起来，祭神啦！祭神啦！丢进河里去，给河伯娶亲！她止不住尖叫饶命！饶命呀！她说她跳，跳什么都可以，只求别扔进河里，小伙子们便罚她劈叉，双手还得举起，不许摇晃，虐待狂！虐待狂！姑娘们全都抗议，这才住手，全躺到草地上打滚，笑得一个个都叫肚子疼，好了，好了，你给我们讲讲，讲什么呢？讲讲你一路的见闻，你说你出来找野人，喂，你真见到野人了？你说你见到了一头熊猫，熊猫有什么稀奇，动物园里有的是，你说你见到的是跑进帐篷里找食吃，把头拱进了你被窝，假的，假的！你说你真想去神农架，都说那里有野人，你也想抓一只回来，教他学讲人话，别把人都当作小孩子，你说你想当小孩子都当不成，你真想回到童年去，到处在找寻童年的痕迹，她们也都说还是童年好，谁都有过美好的回忆，我就不，一个声音说，我童年一点意思也没有，我只想活在现在，就这样望着头顶上的星星，还是讲讲你的创作吧，另一女声说，写出来的都发表了，发表不了的也还没写，你这个人没有一点正经，你说你太正经了，就想不正经一下，你真不幸啊，另一个声音惋惜！啦啦啦啦啦，注意，我要唱歌啦！就你臭美，就你贫嘴，你们打一架，谁赢了谁美，才不要你来当裁判，你说可人总要裁判你，谁叫你要出名？你承认你有一点想，不过没想到惹来这许多麻烦，大家都笑了，有人说，一起过河去？大家手拉着手钻进了一个山洞，领头的怪叫一声，碰了脑袋，惹得大家又哈哈直乐，洞黑漆黑，怕碰头总得弯腰，又碰上前人的屁股，这山洞里接吻最好！谁都看不见谁，谁敢就同谁接，这一点也不好玩，还是去游泳吧，一起跳进小河里，注意别让他使坏！谁坏呀！谁坏谁知道！一起来唱一个歌好不好？唱一个棕桐树，别老棕桐树了，唱一个龙的传人，谁传谁呀？就你爱国，就你烦人，就你烦我，大家别吵了好不好？父老兄弟们&#0 ；&#0 ；我要淹死啦！谁这么讨厌？在幽冥的河水里采集蘑菇&#0 ；&#0 ；什么？什么？什么也没有，什么也采不到，采到的只有忧愁，我们打桥牌好吗？别了，那真费脑筋，那么抽乌龟吧，谁抽到&#0 ；&#0 ；我抽到了大王！真有手气，不想走运的人总有运气，这就是命运，喂，你相信命运吗？命运专门捉弄人，让命运见鬼去吧！别说鬼，夜里说鬼我害怕，你在幽深的冥河里走，你不是还去过鬼城酆都？讲一讲鬼城好玩不好玩？鬼城门口现今贴了一副破除迷信的对子，信则有，不信则无，这算什么对子？只有对仗工整的才叫对子？就不可以有不工整的对子？你什么都想打破，你打破得了真理吗？别用那么大的帽子吓人，你不是无神论什么都不怕？你说你怕，怕什么？怕孤独，好一个男子汉，还英雄呢！英雄不英雄，怕美人，美人有什么可怕的？怕受迷惑，好大的出息！喂，同胞们！你干什么呢？要拯救祖国吗？你只拯救你自己，一个不可救药的个人主义者！你吓得出了一身冷汗，你想，你想，你想回到那一伙中去，却找不到人了……

    56

    她要你给她看手相。她有一双柔软的小手，一双小巧的非常女性的手。你把她手掌张开，把玩在你手上，你说她性格随和，是一个非常温顺的姑娘。她点头认可。

    你说这是一只多情善感的手，她笑得挺甜蜜。

    表面上这么温柔，可内心火热，有一种焦虑，你说。她蹩着眉头。

    她焦虑在于她渴望爱情，可又很难找到一个身。已可以寄托的人。她太精细了，很难得到满足，你说的是这手。她撇了一下嘴，做了个怪相。

    她不止一次恋爱----

    多少次？她让你猜。

    你说她从小就开始。

    从几岁起？她问。

    你说她是个情种，从小，就憧憬恋情，她便笑了。

    你警告她生活中不会有白马王子，她将一次又一次失望。她避开你的眼睛。

    你说她一次又一次被欺骗，也一次又一次欺骗别人&#0 ；&#0 ；她叫你再说下去。

    你说她手上的纹路非常紊乱，总同时牵扯着好几个人。

    啊不，她说了声。

    你打断她的抗议，说她恋着一个又想另一个，和前者的关系并未断绝，又有新的情人。你夸大了，她说。

    你说她有时是自觉的，有时又不自觉，你并未说这就不好，只说的是她手上的纹路。难道有什么不可以说的吗？你望着她的眼睛。

    她迟疑了一下，用肯定的语气，当然什么都可以说。

    你说她在爱情上注定是不专注的。你捏住她的手骨，说你看的不只是掌上的纹路，还看骨相。说只要捏住这细软的小手，任何男人都能够把她牵走。

    你牵牵看！她抽回手去，你当然捏住不放。

    她注定是痛苦的，你说的是，这手。

    为什么？她问。

    这要问她自己。

    她说她就想专心爱一个人。

    你承认她想，问题是她做不到。

    为什么？

    你说她得问自己的手，手属于她，你不能替她回答。

    你真狡猾，她说。

    你说狡猾的并不是你，是，她这小手太纤细太柔软，太叫人捉摸不定。

    她叹了口气，叫你再说下去。

    你说再说下去她就会不高兴。

    没什么不高兴的。

    你说她已经生气了。

    她硬说她没有。

    你便说她甚至不知道爱什么？

    不明白，她说她不明白你说的什么。

    你让她想一想再说。

    她说她想了，也还不明白。

    那就是说她自己也不知道她爱的是什么。

    爱一个人，一个特别出色的！

    怎么叫特别出色？

    能叫她一见倾心，她就可以把心都掏给他，跟他随便去哪里，那怕是海角天涯。

    你说这是一时浪漫的激情&#0 ；&#0 ；

    要的就是激情！

    冷静下来就做不到了。

    她说她就做了。

    但还是冷静下来，就又有了别的考虑。

    她说她只要爱上了就不会冷静。

    那就是说还没有爱上。你盯住她的眼睛，她躲避开，说她不知道。

    不知道她究竟是爱还是不爱，因为她太爱她自己。

    不要这样坏，她警告你。

    你说这都是因为她长得太美，便总注意她给别人的印象。

    你再说下去！

    她有点恼怒，你说她不知道这其实也是一种天性。

    你这什么意思？她皱起眉头。

    你说的意思是只不过这种天性在她身上特别明显，只因为她太迷人，那么多人爱她，才正是她的灾难。

    她摇摇头，说拿你真没有办法。

    你说是她要看手相的，又还要人讲真话。

    可你说的有点过分，她低声抗议。

    真话就不能那么顺心，那么好听，多少就有点严峻，要不，又怎么正视自己的命运？你问她还看不看下去？

    你快说完吧。

    你说她得把手指分开，你拨弄她的手指，说得看是她掌握她自己的命运还是命运掌握她。

    那你说究竟谁掌握谁呢？

    你叫她把手再捏紧，你紧紧握住，将她的手举了起来，叫大家都看！

    众人全笑了起来，她硬把手抽走。

    你说真不幸，说的是你而不是她。她也噗味一笑。

    你问还有没有谁要看的？姑娘们全都沉默。这时一只长手指的手掌伸了过来，一个怯生生的声音说，你看看我。

    你说你只看手相，并不看人。

    叫你看看我的命运！她纠正你。

    这是一只有力的手，你捏了捏。

    不许说别的，你只说一说我有没有事业。

    你说你说的是这手挺有个性。

    你就简单说说我事业上能不能成功？

    你只能说这是一只有事业的手，有事业并不一定等于成功。

    不成功还算什么事业呢？她反驳你。

    说有事业也可以是一种寄托。

    你这什么意思？

    意思就是说没有野心。

    她松了口气，僵硬的手指跟着松弛了。是没有野心，这她承认。

    你说她是个倔强的姑娘，只缺野心，并不想支配别人。

    是这样的，她咬了咬嘴唇。

    事业往往同野心又分不开，对一个男人来说，说他有野心就是说他是个有事业的人，野心是事业的基础，野心无非要出人头地。

    是的，她说，她不想出人头地。

    你说她只想肯定自己，她不算漂亮，可心地善良。事业的成功总少不了竞争，由放她过故善良，也就打败不了对手，自然也不会有出人头地的意义上的成功。

    她低声说她知道。

    有事业不一定成功也还是一种幸福，你说。

    可她说那不能算幸福。

    事业上不成功不等故没有幸福，你一再肯定。

    那你说是一种什么样的幸福？

    你指的是感情上的。

    她轻声嘘了口气。

    你说有一个人偷偷爱她，可她并不重视，甚至都没有想到。

    那你说是谁？

    你松开她的手说，这就得好好想一想。

    她睁大眼睛，凝神的当口众人又都笑了，她于是不好意思，也埋下头笑。

    这真是一个愉快的夜晚，姑娘们都围拢你，纷纷伸出手来，争着要你给他们看相。你说你不是算命先生，你只是个巫师。

    巫师，这太可怕了，太可怕了！女孩子们都叫。

    不，我就喜欢巫师，就爱巫师！一个姑娘搂住你，伸出一只胖乎乎的手。看看，我有钱还是没钱？她挡开别的手说，我才不管什么爱情和事业，我只要一个丈夫，一个有钱的丈夫。

    找一个老头子不就得了？另一个姑娘嘲笑道。

    为什么非得找个老头？胖手姑娘反驳她。

    老头一死，钱不都归你？再去找你爱的小伙子。这姑娘有点尖刻。

    要就不死呢？那不惨了？别这么坏啊！胖手姑娘冲着那女孩子去。

    这肉乎乎的胖手非常性感。你说。

    所有的人都拍手，吹口哨，叫好。

    你看手相呀！她命令道，大家不许打岔！

    说这只手性感，你一本正经，意思是这手招来许多人求爱，弄得都难以选择，不知如何是好。

    有的是人爱这倒不坏，可钱呢？她嘟嚷着嘴问。

    众人跟着都笑。

    不求钱而求爱的却没有爱情，追求钱的没钱却有的是人爱，这就是所谓命运，你严正宣告。

    这命就够好的啦！有个女孩子叫道。

    胖手姑娘耸耸鼻子，我没钱怎么打扮自己？只要打扮得漂漂亮亮，还怕没有人要？

    说得对！姑娘们一起附和。

    你呀，就想要女孩子们全围着你转，你真贪心！一个姑娘在你背后说，你爱得过来吗？可你向往那么个快快活活的夜晚，你说你哪只手都爱，哪只手都要。

    不，不，你只爱你自己！一只只手都挥舞着，抗议，喊叫。

    57

    我是从北边的房县进入神农架的，如今盛传野人出没之地。据清末的《郧阳府志》记载，这南北八百里的林区，当年“林虎昼啸，野猩时啼”，足见蛮荒。我并非调查野人而来，实在想看看这片原始森林是否还在。我也并非怀着那种未曾混灭的使命感，它压迫我，令我活得十分不自在，只是想既然已经从长江上游的高原和大山里一路下来，中游这一片山区不能漏了不看。没有目的便是目的，搜寻这行为自成一种目标，且不管搜寻什么。而生命本身原本又没有目的，只是就这样走下去罢了。

    夜间大雨滂沱，到早晨也还小雨不断。公路两边已没有象样的林木，山上只爬满了葛藤和猕猴桃，河里和溪涧都是浑黄的浊流。我上午十一点到了县城，去林业局招待所想找进林区的便车，碰上正在召开三级干部会。我弄不清是哪三级，总归同木材有关。

    中午会议上聚餐，听说我是从北京来的作家，负责张罗的一位科长便拉我一起进餐，还安排了下午要出车的一名司机坐在我边上，一味劝酒。

    “没有作家不会喝酒的！”这科长长得圆实，人满豪爽。

    大碗大碗烫热的米酒很好进口，人人酒性焕发，面泛红光。我不能扫兴，也跟着豪饮。一顿酒板下来，我头晕乎乎的，那司机也不能出车了。

    开会的人下午继续开会，司机则领我推开一间客房，各人找个铺，倒下一觉睡到了傍晚。

    晚餐还有剩菜剩酒，干脆再醉。我只得在招待所过夜了。司机来说，山水把道路冲坏了，明天能不能出车还很难说。好在休养生息，他也乐得。

    晚上，这科长来同我聊天，他想打听首都宴会上都吃些什么？先上什么菜？后上什么菜？说是去过北京故宫看过的人回来说，给慈禧太后做一顿饭得杀掉一百只鸭子，问可是真的？毛主席老人家中南海里住的地方是否还开放参观？电视里播放的那打补丁的睡衣我见过没有？我借此也问问他这里的掌故。

    他说解放前这里没有多少人，伐木的南河有一家，斗河有一家，放到大河里才扎排，全年木材外销量不到一百五十立方米。从这里到神农架，一路上只有三户人家。一直到六0 年以前，森林基本上未遭到破坏。之后通了公路，情况就不一样啦，现今每年要上交五万立方米木材，生产发展了，人也来多了。原先每年第一次春雷，山洞里就出鱼，用竹匾堵在洞口水流上，一接一箩筐，现在是鱼都吃不到了。

    我又问这县城的历史。他脱了鞋，盘腿坐上床说：

    “要讲历史嘛，可就古老啦，离这里不远，他们来考古的在山洞里还发现了古猴人的牙齿！”

    他见我对古猴兴趣不大，又讲起野人。

    “这东西要碰上了，他会抓住你肩膀直摇，弄得你晕头转向，他哈哈大笑，转身倒走了。”

    我觉得他这像是从古书上看来的。

    “你见到过野人吗？”我问

    “还是不见到的好。这东西比人高，一般总有两米多，一身红毛，披着长头发，这么说说不要紧，真见到可吓人呢。不过，他轻易不害人，只要你不伤他，还会咿咿呀呀讲话，特别见到女人，咧嘴就笑。”

    这都是他听来的，恐怕也讲了几千年了，他讲的又不很新鲜，只好打断他：

    “你们职工中有没有见到的？我不是说农民或山里老乡，我是说你们林区的干部工人中，有见到过的吗？”

    “怎么没有？松柏镇革委会主任，他一起好几个人坐的一辆小吉普，就在公路上叫野人截住，当时全傻了，眼看他一摇一摆走了。都是我们林区的干部，我们都认识，都玩得来的。”

    “革命委员会这也是好多年前的事了，最近有人见到过没有？”

    “来考查野人的多得是，现在每年好几百，全国各地都有人来，中央科学院的，上海的大学老师，还有部队的政委、去年从香港还来了两个，一个商人，一个是消防队员，我们没让他们进去。”

    “有见到过野人的？”

    “怎么没有？我说的野人考察队的这政委是个军人，同车还带了两名警卫员。也是下了一夜的大雨，路面冲坏了，第二天又是大雾，就迎面碰上啦！‘

    “没抓着？”

    “车灯的能见度只有两三米远，等他们操枪赶下车这东西就跑掉了。”我摇摇头，表示惋惜。

    “新近还专门成立了一个野人学会，地区党委早先的宣传部长亲自挂帅，他们掌握有野人的脚印的照片，野人毛和头发。”

    “这我倒见过，”我说，“我看过一个展览，恐怕就是这野人学会举办的。也见到过展出的野人脚印的放大的照片，他们还出了一本有关野人的资料，从古书上对野人的记载到国外对雪人和大脚怪的报导，还有好些对目击者的调查报告，”我一一表示认可。“我还见到一张地方报纸上登了一只砍下的野人脚掌的照片。”

    “什么样的？”他弯腰冲我问。

    “像一只风干了的熊掌。”

    “那不对，”他摇摇头，“熊掌是熊掌，野人脚掌比熊掌要长，同人的脚板差不多。我为什么先头对你讲那古猴人的牙齿呢？照我看，这野人就是还没有进化成人的猿人！你说呢？”

    “那也没准，”我说，打了个哈欠，都是那米酒的缘故。

    他松下劲来，也打了个哈欠，会议上整天忙碌聚餐够他累的了。

    第二天他们还继续开会。司机来说路没修好，我也得再歇一天。我又找到这位科长，说：

    “你们开会都很忙，免得打扰。有没有哪位退休的干部了解这县城历史？我好同他聊聊去。”

    他想起了一个劳改释放回来的前国民党时代代理过县长的，说：

    “这老头子什么都知道，也算是个知识分子。县委新成立的县志编写小组总找他调查核实材料。

    我在一条阴湿泥泞的小巷里，挨门挨户果真问到了他家。

    这是个目光敏锐的瘦老头，请我在他堂屋里坐下，不停咳嗽，一会让茶，一会请我吃瓜子，看得出他满腹疑虑，不明白我的底细。

    我说我想写一部历史小说，同现今毫无关系，特来拜访请教。他这才释然，不咳嗽了，手也不动这动那，点起一支烟，挺直腰杆，靠在硬木椅背上，竟也侃侃而谈。

    “这里西周属赴彭国，春秋时属放楚国；到了战国时代，成为秦楚必争之地。战祸一起，杀人如麻，历史尽管久远，却一直地广人稀、满人入关后，全县三千多人丁，杀得只剩下十分之一。再说，元代红巾军起事以来，这里土匪就不断。

    我弄不清他是否把红巾军也算做土匪。

    “明末李自成，一直到清康熙二年，他的势力才被消灭。嘉庆元年，这里全是白莲教。张献忠和捻军也攻占过。再有是太平军，到了民国时期，官匪、土匪、兵匪，都很多。

    “那么这里一直是土匪窝？”我问。

    他笑了一笑，也不作答。

    “一到太平年景，这里外迁来的，土生土长的，人丁又兴旺起来，也还繁荣。史书记载，周平王曾在这里采风，也就是说公元前七百多年前，这里民歌就很盛行。

    “那就太老古了，”我说，“能不能请你讲讲你亲自经历过的事情？比方说，民国年间，这官匪、土匪、兵匪怎么个闹法？”

    “官匪，我可举一例，一个师两千来人哗变，好淫妇女就好几百，还拉了二百多人做叶于，有大人也有小孩，这叶子是土匪的黑话，也就是肉票，要枪枝、弹药、布匹、手电

    来赎人，一个人头动辄一两千银元，限期交到。得雇人用箩筐挑到指定的地点，有家人送到晚了半天，连绑去的小孩子也照样撕票，只赎回了一只耳朵，至于小土匪闹，无非杀个把人，抢了钱财就跑。“

    “那太平盛世呢？你是否见过？”我问。

    “太平盛世……”他想了想，点了点头，“也有，那年是赶三月三的庙会，这县城里有九个戏台，全画梁雕栋，十几个戏班子，白天、夜里连轴转。辛亥革命之后，民国五年，这县城里的学堂也男女同校，还开过盛大的运动会，女子运动员穿短裤赛跑。到民国二十六年以后，民风又是一变，每年初一到十六，十字街上赌桌摆上好几十，一个大地主一夜输掉了一百零八个土地庙，你就算算多少田地和山林！妓院就有二十多家，不挂牌子，实际以此为业，远近几百里地的都来，昼夜接客。然后是蒋、冯、关三家军阀大战，抗战时日本人又大破坏一次。再就是帮会势力，人民政府接管之前到了高潮，当时城关镇八百多人，青帮占了四百，势力渗透到上层，县政府的秘书都参加进去，下层到贫苦人家，抢亲、盗窃、卖寡妇，干什么的都有。当小偷也要拜老五。大户人家婚丧，门口成百的乞丐，要不找到叫花头子老五买个人情，有枪杆都压不住。青帮多是二十来岁的青年，红帮年龄大些，土匪头子以红帮为主。”

    “这帮会中人可有什么暗号，彼此沟通？”我来了兴趣。

    “青帮是在家姓李，外出性潘，见面都称兄弟，叫做口不离潘，手不离三。”他把拇指和食指一环，张开其他二指，做了个手势。“手势是个暗示，彼此口称老五，老九，女的叫四姐，七姐。辈分不一样的以父子相称，师父，师母。红帮彼此称大爷，青帮称大哥。只要茶馆里坐下，把帽沿翻过来一搁，只管喝茶抽烟，自有人付帐。”

    “你是否也入过帮派，”我小心翼翼问。

    他微微一笑，呷了口茶。

    “那年月要没点关系，代县长也不会做的。”他又摇了摇头，“都是以前的事啦。”

    “你是不是认为文革的派别也有点这样！”

    “那是革命同志之间，不好类比。”他断然驳回。

    一时冷场无话。他站起来，又开始张罗我吃瓜子喝茶，一边说：

    “政府待我不错，要不关在牢里，我这罪人碰上那群众运动，也不一定活得到今天。”

    “太平盛世不可多得呀，”我说。

    “现今就是！这不都国泰民安？”他谨慎探问我。

    “有饭吃，还可以喝酒。”

    “那还图什么呢？”他问。

    “可不，”我应答道。

    “容我读书才是福，见人多事始知闲，”他望着天并说。

    天上又下起细雨来了。

    58

    女娲造人的时候就造就了他的痛苦。女娲的肠子变成的人在女人的血水中诞生，总也洗不清。

    不要去摸索灵魂，不要去找寻因果，不要去搜索意义，全都在混饨之中。

    人不认可才叫喊，叫喊的也都还没有领会。人就是这么个东西，难缠而自寻烦恼。

    你中的那个自我，无非是镜中的映像，水中花的倒影，你走不进镜子里面，什么也捞取不到，只徒然顾影自恋，再不就自怜。

    你不如继续迷恋那众生相，在欲海中沉沦，所谓精神的需求，不过是自读，你做了个苦脸。

    智慧也是一种奢侈，一种奢侈的消费。

    你只有陈述的意愿，靠的是超越因果和逻辑的语言。人已经讲了那许多废话，你不妨再讲一遍。

    你无中生有，玩弄语言，恰如儿童在玩积木。积木只能搭固定的图象，结构的种种可能已经包含在积木之中，再怎样变换，也玩不出新鲜。

    语言如同一团浆糊，挑断的只有句子。你一旦摒弃句子，便如同陷入泥潭，只落得狼狈不堪。

    狼狈也如同烦恼，人全都是自我。你跌了进去，再运自爬出来，没有救世主去管这类闲事。你拖着沉重的思绪在语言中爬行，总想抽出一根丝线好把自己提起，越爬却越加疲惫，被语言的游丝缠绕，正像吐丝的蚕，自己给自己织一个罗网，包裹在越来越浓厚的黑暗中，心里的那点幽光越趋暗淡，到头来网织的无非是一片混饨。

    失去了图象，便失去了空间。失去了音响，便失去了语言。哺前呐呐而没有声音，不知讲述的究竟是什么，只在意识的核心还残存点意愿。倘这点意愿竟也厮守不住，便归故寂灭。

    怎么才能找到有声响，又割不断，且大放旋律，又超越词法和句法的限定，无主谓宾语之分，跨越人称，甩掉逻辑，只一味蔓延，不诉诸意象比喻联想与象征的明净而纯粹的语言？能将生之痛苦与死之恐惧，苦恼与欢喜，寂寞与欣慰，迷茫与期待，迟疑与果断，怯弱与勇敢，嫉妒与悔恨，沉静与焦躁与自信，宽厚与局促，仁慈与憎恶，怜悯与沮丧，与淡泊与平和，与卑贱与恶劣，与高贵与狠毒，与残忍与善良，与热情与冷漠，与无动放衷，与倾心，与淫邪，与虚荣，与贪婪，与轻蔑与敬重，与自以为是与疑惑，与虚心与傲慢，与顽固与悲愤，与哀怨与惭愧，与诧异与惊奇，与倦怠，与昏照，与恍然大悟，与总也不明白，与弄也弄不明白，与由它去了，统统加以表述？


第十五章

    59

    我靠在有干净罩单的弹簧床上，墙上贴的带模压花纹的淡黄壁纸，窗上挂着钩花的白窗帘，深红的地毯铺在地上，对面还摆了一对罩上大毛巾的沙发，房里有带澡缸的卫生间，要不是手里捧着这本田间号子《蓐草锣鼓》油印资料，我很难相信是在这神农架林区里。这座新的两层楼房本来为美国科学考察队盖的，由放某种原因他们未曾能来，便成了下来观察的各级领导的招待所。我得到那位科长的关照，到这林区又受到特别照顾，房钱和伙食都按最低标准收费，每顿饭还有啤酒，尽管我觉得还是米酒更加好喝。享受到这种整洁和舒适，毕竟令我心清平静，正可以安心多住几天，那么匆匆赶路细想也无甚必要。

    房里有种吟吟声，我先以为是虫鸣，四下看了一遍，连房顶也粉刷得雪白，装的滚圆的乳白灯罩，没有虫子栖身的地方。这声音不断吟唱，是在空中，不可捉摸。细听像一个女人的歌声，总缭绕我，等我放下手中的那本材料，就又没有了。我拿起再看，却又在耳边。我恐怕是耳鸣，索性起来走动一下，推开窗户。

    楼前，外面铺了沙五的平场子上，阳光明亮。将近中午时分，远近一无人影，莫非它来自我心里？这是一种我难以追随的曲调，没有唱词，可又觉得似乎熟悉，有些像我听过的山区农妇哭丧。

    我决定出去看看，打开房门，从大门到了楼前的场子上，坡下一条湍急的小河被阳光照得碧清。四面青山岭虽然没有成片的森林，植被尚茂盛，坡下一条通汽车的土路伸向前方一两公里远的林区中心的小镇。左边，青葱高耸的山岭下有一所学校，球场上没有学生，大概都在教室里上课。这山乡的教师总不会向学生教唱丧歌。况且四下清静，只有山上的风涛声，再就是河水哗哗声响。河边有个临时的工棚，工棚外没有人。吟唱声不知不觉消失了。

    我回到房里，在临窗的书桌前坐下，想就这本民歌资料作点摘抄，却又听见它吟唱起来，像大悲痛之后趋放平静尚不可抑止的忧伤，缓缓流淌。这就有点怪异了，我必须找出个究竟，是真有人唱还是我自己心里的毛病？我仰头，它就在我后脑勺，我转过身去，它又悬在空中，分明得如同一缕游丝。风中飘过的蛛丝还有形迹，它却无形，而且把握不住。我循声站到沙发的扶手上，才发现它来自房门上的气窗。我搬把椅子，站上去琢磨这擦得锋亮的玻璃，连灰尘也不明显。我打开气窗，它便到了走廊上。我从椅子上下来开了房门，它又上了廊檐。我把椅子搬出来，站上去，也还够不到高处。走廊外面，阳光里是一个水泥地面的小院，拉了根铁丝晒着我早上洗的几件衣服，自然都不会唱。再就是依山的围墙，围墙后挡着一片荒草和荆条丛生的山坡，没有路。我从廊下走进阳光里，那声音有点分明了，仿佛来自头顶的阳光。我眯眼仰望，刺目的阳光中有种又尖锐又纯重的金属撞击声。眼睛晕眩了一下，等那眩目的太阳褪变成墨兰的映像时，手遮挡下才看见了半山腰一片裸露的岩壁上有几个细小的人影在活动，金属撞击声从那里远远传来。进而，又看清了是几个采石工，一个好像穿的红背心，其他几个脱光的上身同炸开的褐黄的岩壁分不很清楚。吟唱声顺着风势飞扬在阳光中，时而清晰，时而隐约。

    我想起可以用我那相机的变焦镜头拉近来看，立刻回房里取了相机。果真是个穿红背心的汉子在轮大锤，听来像是女人哭腔的高亢的吟唱应着钢钎的声响，扶钎的另一个赤膊的男人像在应和。

    大概是相机镜头上太阳的反光被他们察觉了，歌声消失了。那几个采石工都停下了手上的活计，朝我这方向望。什么声音也没有了，沉寂得令人燥热。可我多少有点快意，终于证明了并非我心病，听觉也还正常。mpanel(1);

    我回到房里，想写点什么，可写什么呢？哪怕描述一下打石号子的吟唱也好，提笔却写不出一个字来。

    我想不妨晚间找他们喝酒聊天去，倒也是种排遣，便搁下笔，到小镇上去了。

    从一家小铺子提了一瓶烧酒，买了包下酒的花生出来，不料在路上遇到了借我这本资料的朋友，他说他还收集到山里好些民歌的手抄本，我正求之不得，请他来聊聊。他这会有事，说好晚饭后再来。

    夜里等他到了十点多钟，这招待所里只我一位来客，四下寂静得好生烦闷。我正后悔没去找那些石匠神聊，突然有人敲窗户。我听出是他的声音，开了窗。他说大门推不开，楼上的女服务员准是锁门已经睡觉了。我接过他的手电筒和一个纸包，他从窗户爬了进来，这令我多少有些快活。立刻开了酒瓶，一人倒上半茶杯。

    我已经无法追忆他的模样，我记得他似乎瘦小，又好像个子细高，看上去有点怯弱，言谈中还又透出一股未被生活压垮的热情。他的相貌无关紧要，令我喜悦的是他向我展示的他那分宝藏。他把报纸包打开，除了些笔记本，全是些破损不堪的民间流传的手抄本。我&#0 ；一翻阅，他见我喜欢得不行，十分慷慨，说：

    “你喜欢那首，只管抄去。这山里民歌早年多得是，要找到个老歌师，几天几夜唱不完。

    我放是问起这山上打石工唱的号子，他说：

    “嗅，那是高腔，巴东那边来的，他们山那边树都砍光了外出来打石头。

    “也有一套套的唱腔和唱词？

    “唱腔多少有个谱，唱词大都即兴的，想到什么唱什么，多半都很粗俗。

    “有许多骂人的脏话？

    他笑着说：

    “这些石工长年在外没女人，拿石头来发泄。

    “我听起来音调怎么有种悲凉动人的东西？

    他点头说：“是这种曲调，不听词像是在哭诉、满好听的，可唱词没什么意思。你看看这个。

    他从纸包里拿起个笔记本，翻到一页递给我看。写着

    “《黑暗传》歌头”，下面记录的是：

    吉日良辰，天地开张。

    孝家和众友，请我们歌鼓一人，

    来到歌场，开个歌头。

    一二三四五，金木水火土。

    歌头非是容易开，

    未曾开口汗长流。

    夜深人静，月明星稀，

    我们准备开歌头。

    开个长的夜又深，

    开个短的到不了天亮，

    只有开个不长也不短的，

    才不耽误众位歌郎。

    一开天地水府，

    二开日月星光，

    三开五方土地，

    四开闪电娘娘，

    五开盘古分天地，

    六开三皇五帝，历代君王，

    七开青狮白象，黄龙凤凰，

    八开守门的恶犬，

    九开魑魅魍魉，

    十开虎豹豺狼，

    叫你们站在一边，闪在一旁，

    让我们唱歌的郎君，来进歌场！

    “太精采了！‘我赞叹道，”你哪里抄来的？“

    “这是我前两年在山里当小学教员时，请一个老歌师边唱边记录下来的。”

    “这语言真叫漂亮，完全是打心里流出来的，根本不受所谓民歌体五言七言格律的限制卜‘

    “你这就说对了，这才是真正的民歌。”

    他喝着酒，表面的那种怯弱全然消失了。

    “这是没被文人糟蹋过的民歌！发自灵魂的歌！你明白吗？你拯救了一种文化！不光是少数民族，汉民族也还有一种不受儒家伦理教化污染的真正的民间文化！”我兴奋得不行。

    “你又说对了，慢点，你再往下看！‘

    他神采风扬，也脱去了基层小干部的那种表面的谦卑，干脆接过笔记本，一边描述一边摹仿歌师唱颂时的举止模样，高声唱颂道：

    我在这里高拱手，

    你是哪里的歌手？哪里的歌郎？

    家在哪州哪府？又因何事来到此方？

    我在这里答礼：

    我是扬州来的歌鼓，

    柳州来的歌郎，

    只因四海歌场访友，

    才来到贵方宝地，

    乞望照看原谅。

    你肩挑一担是什么？

    你手提一笼是何物？

    压得背儿骆驼，腰地弯弯，

    还望歌师指点。

    我肩挑的是一担歌本，

    手提的是一部奇书，

    不知歌师是否看过？

    我为领教特来尊府。

    我仿佛已见其人，已闻其声，一声响锣，鼓声点点，但是窗外只有山风声涛和哗哗水声。

    歌有三百六十担，

    你挑的是哪一担？

    歌有三万六千本，

    你提的是哪一卷？

    叫声歌师我知情，

    第一卷是先天之书，

    第一本是先天之文。

    一听我就明白，

    歌师本是行家，

    能知先天之事，

    能知后世地理天文。

    我这里也来相问，

    哪年哪月歌出世？

    哪天哪月歌出生？

    黑暗一个凄凉苍老的声音，随着风声鼓点，我仿佛也都听见。

    伏羲来制琴，

    女娲来做笙，

    有阴才能言，

    有阳才有声。

    阴阳相配才有人，

    有人才能有声音，

    有了声音才有歌，

    歌多才能出歌本。

    当年孔子删下的书，

    丢在荒郊野外处，

    一本吹到天空中，

    才有牛郎织女情。

    二本吹到海里去，

    渔翁捡到唱怨魂。

    三本吹到庙堂里，

    和尚道士唱圣经。

    四本落到村巷里，

    女子唱的是思情。

    五本落到水田中，

    农夫当作山歌唱，

    六本就是这《黑暗传），

    歌师捡来唱亡灵。

    “这只是个开场的歌头，那么这《黑暗传》呢？”我在房里走动，站住问。

    他说这本是山里早年做丧事时唱的孝歌，死者的棺材下葬前，在灵堂的歌场上一连得唱上三天三夜。但是轻易是不能唱的，这歌一唱起来，别的歌子都必须禁声。他只记下了一小部分，没想到这老歌师一病就死了。

    “你当时为什么不记下来呢？”我盯住他问。

    “老头儿当时病得好厉害，靠在个小木椅子上，腰间围着一床棉被，”他解释说，好像是他的过错，又恢复了那怯弱的样子。

    “这山里就没有别的人会唱吗？”

    “能唱个开头的人倒还有，可要全唱下来找不到了。”

    他说他还认识个老歌师，有一铜箱子的歌本，其中就有一部全本《黑暗传》。那时候查抄旧书，这《黑暗传》是作为反动迷信重点抄查的对象。老头儿把铜箱子埋到地下。过了几个月，他挖出一看发霉了，又摊开来在院子里晒，叫人发现报告了。林区当时还出动了公安员，逼着老头全部上交。这老头没多久也就死了。

    “还哪里去找对灵魂的敬畏？哪里还能再找到这应该端坐静穆乃至于匐伏倾听的歌？该崇敬的不去崇敬，只崇拜些莫名其妙的东西！一个灵魂空虚荒凉的民族！一个丧失了灵魂的民族！”我慷慨激昂一番。

    从他一言不发望着我那副愁苦的样子，我才知道我一定是酒喝猛了，邪火攻心。

    早晨，一辆吉普停到楼前，有人来通知我，林区的好几位领导和干部为我专门召开一个会议，请我去要向我汇报工作，弄得我有些惭愧。我想准是我在县城里那一通豪饮，迷迷糊糊信口开河，发了一通豪言的缘故，人便以为我是从首都来视察的，至少也可以向上替他们转达下情。车都停到了大门口，我也无法推托。

    林区管理处会议室里，干部们早已先到了，每人面前有个茶杯。等我就坐，我那杯茶也立刻泡上，就像我已往随同作家协会组织的参观团，到工厂、部队、农场、矿山、民间工艺研究所、革命纪念馆去所谓体验生活时一样。那时候，照例有作家们的领导，或领导作家的作家，坐在主宾席上致词，像我这样凑数的小作家可以随便找个不显眼的位置，在一角待着，只喝茶而不说话，可人为我开的这会我不能不考虑能说点什么。

    一位负责干部先对林区的历史和建设作了一番回顾，说一九0 七年，有个英国人叫威尔逊的，进来收集过标本，当时这里处放封闭状态，他也只到了边沿地带。这里一九六0 年以前，还不见天日只闻水声，茫茫一片原始森林。三十年代，国民党政府企图砍伐，没有公路，也不曾进得来。

    “六十年，林业部航测绘制了地图，共有山林三二五0 平方公里。

    “六十二年开始开发，从南北两端进入，六十六年，打通了干线。

    “七十年，形成区划，现有农民五万多人，干部和林业工人以及家属一万若干。目前向国家上交的木材九十多万立方。

    “七十六年，科学家们呼吁保护神农架。

    “八十年，提出设立保护区。

    “八十二年，省政府作出决定，划出一百二十万亩作为保护区。

    “八十三年，保护区建组，把保护区内的林业队撤出，四周设立四个标志门，组织巡逻组。关得住车，关不住人。去年一个月，就有三、四百人挖黄连，剥迎春树皮当杜仲（中药材），偷伐偷猎都有。还有带帐篷来找野人的。

    “科研方面，有一个科研小组，人工种植棋桐一百亩。香果树也繁殖成功，无性繁殖。野生药物栽培：头顶一颗珠，江边一碗水，文王一支笔，七叶一枝花，死亡还阳草（学名？）

    “还有个野生动物考察组，包括考察野人。再有，金丝猴，金钱豹，白熊，灵猫，底子，青羊，苏门羚，锦鸡，大鲢，还有其他本知动物，猪熊，驴头狼，吃小猪，农民反

    映。

    “八十年以后，动物回来了，去年发现灰狼和金丝猴搏斗，听见金丝猴叫，见一猴王挡住灰狼。三月，从树上捉到个小金丝猴，绝食死了。太阳鸟，哈杜鹃花蜜，红身，兰尾，细尖嘴。

    “存在问题：对自然保护认识上有差异。有工人骂，拿不到奖金了。木头少了，上面也有意见。财政机关不肯拨钱。保护区内还有四千农民，都不好办。保护区干部和工人二十人，尚往简易工棚，人心不安，也无设施。关键是经费不落实，多次呼吁……”

    干部们也纷纷谈开了，似乎我能为他们呼吁来钱，我只好停止记录。

    我不是作家的领导或是那种领导作家的作家，可以侃侃而谈，即席发表面面俱到的指示，再作一番空头许诺，诸如说，这问题嘛，可以同某某部长打个招呼，向有关领导部门反映反映，大声疾呼，造成舆论，动员全民都来保护我们民族生存的生态环境！可我自己都保护不了我自己，我还能说什么？只能说保护自然环境是很重要的事业，关系到子孙后代，长江已成了黄河，泥沙俱下，三峡上还要修大坝！我当然也不能这么说，只好把话题转到野人，我说：

    “这野人，倒是闹得全国都轰动……”

    大家即刻也谈起野人。

    “可不，中央科学院都组织了好几次考察。第一次是一九六七年，然后七七年，／＼0 年，都专门来人调查。一九七七年规模最大，人数也最多，光考察队就一百一十人，还不算我们林区派出的干部和工人，考察队一多半是军人，还有一位师政委……”

    他们又汇报开了。

    我找一种什么样的语言才能同他们随便谈谈心。？问问他们这里生活如何？肯定又得谈到物资供应，物价，工资，我自己的财政尚且亏空。再说，这难道是聊天的场合？我也不能说这世界越来越不可理解，人和人类的行为这么古怪，人都不知道人要做什么，还去找野人？那么，除了野人还又能谈什么？

    他们说，去年还有个小学教员看见了这东西，六、七月间，也是这季节，他没敢张扬，只同他一个最要好的朋友说了，还叫他别外传。对了，前不久，有位作家写了篇《神农农人哀史》，发表在湖南《洞庭》杂志上，不知谁弄来的，他们都传看了。找野人这运动从这里发端，已经扩展到湖南，江西，浙江，福建，四川，贵州，安徽…··都有报导！（只缺上海）广西真的抓到个小野人，那里叫山鬼，农民认为不吉利，放了（可惜）。还有吃野人肉的，谈谈，说说。这没什么关系，他们考察队来都调查核实过，写有书面材料。那是&#0 ；&#0 ；一九七一年，张仁关，王良灿他们二十几个人，大部分都是我们林场的工人，就在阳日湾农场食堂，吃过一只野人的下腿和脚！脚掌长四十公分左右，大趾粗五公分，长十公分，他们整理的材料都打印了，脚肚粗二十公分，重十五公斤，每人吃一大碗。这野人是伴水的一个农民下垫枪打死的，卖了一条腿给阳日湾农场食堂。再有，曾宪国，七十五年在桥上公社会鱼鳃一队的山路上，被一个两米多高的红毛野人打了一巴掌，昏倒在地，半天醒不来，跑回家三、四天说不出话。这都是他们调查时用比较解剖学统计法对他的口述作的纪录。赵奎典不是在他回老家的路上，大白天，看见个野人吃马桑果？那是哪一年？七十七年还是七十八年？就他们科学院第二次考察队来的前几天。这些嘛，当然也可信可不信，他们考察队里也有两派意见。不过，要是听山里农民讲起来就邪了，什么野人追女人啦，找小姑娘玩，胡闹啦，还有说野人也会说话啦，高兴和生气的时候发出的声音都不一样，他们都说。

    “在座的诸位，不知有谁亲眼见过的没有？”我问。

    他们都望着我笑，也不知道这意思是见到过还是没见过。

    后来，我就由一位干部陪同进入这被采伐过的自然保护区中心地带。主峰早在一九七一年就被部队的一个汽车团，说是国防用材，砍了两年，剃光了。我只在将近两千九百公尺的高度，见到一片秀美的亚高山草甸，嫩绿的草浪在雾雨中起伏不息，之间点缀着圆圆的一蓬蓬的冷箭竹丛。我在冷风中仁立良久，心想该是这片自然剩下的一点原始生态。

    两千多年前的庄子早就说过，有用之材夭放斧斤，无用之材方为大祥。而今人较古人更为贪婪。赫肯黎的进化论也值得怀疑。

    我在山里一家人的柴棚里倒见到了一只熊崽子，颈上套了个绳索，像只小黄狗，在柴堆上爬来爬去，只呜呜叫个不停，还不能自卫咬人。主人家说他从山上顺手捡来的，我毋需问老熊是不是已经被他打死了，只觉得这小狗熊十分招人喜爱。他见我恋恋不舍，说出二十块钱就由我牵走。我又没打算学马戏，牵上它再怎么游荡？我还是保存这一点自由。

    我还见到人家门日晒的一张作垫褥用的豹子皮，不过已经被虫蛀了。老虎当然十多年前早已绝迹。

    我也还见到个金丝猴的标本，想必是从树上捉到的那只，绝食而亡。野兽失去自由，不肯被驯养也只有这一招，不过也还需要足够的毅力，人却并非都有。

    也还在这自然保护区办公室门前，我见到了墙上贴的一条崭新的大标语：“热烈欢呼老人运动委员会成立！”我以为又要发动什么政治运动了，连忙问贴标语的干部，他说上面来的电话指示，叫贴就贴，同你我都没有关系，只是年过六旬的老革命干部最少可以领到一百元的体育运动津贴，可他们这里年纪最大的干部只有五十五岁，刚够领个纪念册，以示安慰。我后来碰到一位年轻的记者，说这老委会主任是已经离任的前地区党委书记，为庆祝这老委会成立硬要地区政府拨款一百万元。他想写一条内部参考消息，直送中央纪律检查委员会，问我有没有什么途径。我理解他的义愤，不过我建议他还是邮寄，总比交给我更为牢靠。

    再就是，在这里我还见到了一位细巧的姑娘，鼻子上长了点雀斑，穿的敞领的短袖棉毛衫，即所谓T 恤，不像这山里人打扮。一问，果真是南面长江边上屈原的故乡种归来的，中学毕业了，来这里找她表哥，想在保护区里谋个工作。说是她那里县政府已经通告，三峡大坝工程即将上马，县城也将淹入水底。家家户户都填写了人口疏散登记表，动员居民自谋生路。之后，我沿着出美人的香溪南下，经过河边山腰上古代佳人王昭君黑瓦飞檐的故里，到了宜昌。一位业余作者又告诉我，这城市已预定为行将成立的三峡省的省会，连本来的省作家协会的主席人选也已内定，竟然是我听说过却说不上喜欢的一位得奖的诗人。

    我早已没有诗性，写不出什么诗来了。我不知道现今还是不是诗歌的时代。该唱该呼喊的似乎都唱完也呼喊完了，剩下的只用沉重的铅条加以排印，人称之为意象。那么，根据我看到的野人考查学会印发的以目击者口述科学测定并加以绘制的野人图，这垂臂弯腰圈腿长发咧嘴向人嘻笑的野人也该是一个意象。而我在这号称原始林区神农架木鱼坪最后的一个夜晚，看到的那怪异的景象又是否也算一首诗？

    明月当空，森然高耸的山影下的一片空场子上，竖起两根长竹篙，上面吊着雪亮的汽油灯，下端技起一块幕布。一个杂技班子，吹起一只压瘪了的有点走调的铜喇叭，敲着一面受潮了闷声的大洋鼓，在场上演出。约莫二百来人，这小山村里的大人小孩倾家出动，包括保护区管理处的干部工人和他们的家属，也包括长点雀斑身穿敞领短袖衫按英文音译为T 恤的细巧的来自屈原故乡的那位姑娘，里外三层，紧紧围成了大半个圆圈。尽里的坐在自家带来的板凳上，中层站着观看，后来的把头又伸在中层的人头空隙之间。

    节目无非是气功剁砖，一块，两块，三块，劈掌两半。勒腰带，吞下铁球，再从喉咙里连吐沫星子一起呕吐出来。胖女子爬竹杆，倒挂金钩喷焰火，假的假的，先是围观的妇人家悄悄说，小子们跟着便叫。秃头班主也大喝一声：

    “好，再玩真的！”

    他接过一支标枪，叫吞铁球的那主先将铁枪头顶住他胸口，再抵咽喉，直到将竹标杆顶成一张弯弓，这汉子秃脑门上青筋毕露，有人鼓掌，观众这才服了。

    场上的气氛开始变得轻松，喇叭在山影里回荡，鼓也不闷，人心激荡。明月在云影里走动，汽油灯显得越加辉煌。那壮实的胖女人头顶水碗，手上一把竹竿，根根耍着磁盘子直转。完了，转动圆腰，学电视里歌舞演员的样子跟起脚尖，跳跳蹦蹦谢场，也有人鼓掌。这班主油嘴滑舌，俏皮话越来越多，真玩艺儿越耍越少，场于上热了，人怎么都乐。

    到了最后一个节目柔术，一直在场上检场的红绸衣裤的一名少女跃上方桌，桌上又架起两条板凳，板凳上再加一张，她人便高高突出在漆黑的山影里，被雪亮的灯光照得一身艳红，夜空中挂的一轮满月霎时暗淡，变得橙黄。

    她先金鸡独立，将腿轻轻抱住，直举过头。众人鼓掌。再正面两腿横开劈叉，稳坐在条凳上，纹丝不动，人又叫好。继而叉开两腿，后仰折腰，瘦小的脾间挺突出阴阜，众人都屏住了气息。又见她头从胯下缓缓伸出，便怪异了，再收紧两腿，夹住这颗拖着长辫子的少女的头，倒睁两颗圆黑的眼睛，透出一股悲哀，仿佛望着的是一个陌生的世界。然后，双手抱住她那张孩子气的小脸，像一只怪异的人形的红蜘蛛，询视众人。有人刚要鼓掌即刻又止住了。她改用手撑住身体，抬起下垂的两腿，再单手旋转起来，红绸衣里两粒乳头绑得分明。听得见人声喘息，空中散发出头发和身上的汗味。一个小儿刚要说什么，被抱着他的女人嘘了一声，轻轻打了一巴掌。这红衣女孩咬紧牙关，小腹微微起伏，脸上亮着润湿的光泽。都在这清明澄澈的月光之下，背后是幽深的山影，她扭曲得失去了人形，只有两片薄薄的嘴唇和一双乌亮的眼睛还显出痛苦，这种痛苦也扇动人残忍的欲望。

    这一夜，人都兴奋得不行，像打了鸡血，虽已夜深，远近的房舍大都透出灯光，屋里说话和东西的碰撞响动良久。我也无法入睡，信步又回到已经空无一人的空场子上，吊在竹篙上的汽灯已经撤走了，只有明澈如水的月光。我很难相信，在这座庄严肃穆深造的山影下，人们才演出过这人形扭曲得超乎自然的场面，疑心是梦。

    60

    “你跳舞的时候，不要三心二意。

    你才同她认识，跳第一个舞，她就这么说。你问她：

    “怎么啦？

    “跳舞就是跳舞，不要故作深沉。

    你哈哈笑了。

    “严肃点，搂着我。

    “好的，”你说。

    她噗哧又笑。

    “笑什么？”你问。

    “你不会搂紧点？

    “当然会。

    你搂紧她，感到她有弹性的胸脯，又闻到了她敞领的颈脖肌肤温暖的香味，房里灯光很暗，搁在墙角的台灯挡上一把张开的黑布伞，一对对跳舞的人脸都模糊不清。录音机放着轻柔的音乐。

    “这样就很好，”她低声说。

    她柔软的鬓发被你呼吸吹动，撩触你的脸颊。

    “你挺讨人喜欢，”你说。

    “什么话？

    “我喜欢你，可不是爱。

    “这样更好，爱太累得慌。

    你说你也同感。

    “你同我是一路货，”她笑着感慨道。

    “正好配对。”

    “我不会同你结婚的。”

    “为什么要？”

    “可我就要结婚了。”

    “什么时候？”

    “也许是明年。”

    “那还早。”

    “明年也不是同你。”

    “这不用你说我也知道，问题是同谁？”

    “总之得同人结个婚。”

    “随便什么人？”

    “那倒不一定。不过我总得结回婚。”

    “然后再离婚？”

    “也许。”

    “那时咱俩再一起跳舞。”

    “也还不会同你结婚。”

    “为什么一定要？”

    “你这个人感觉很好。”她似乎是由衷之言。

    你说了声谢谢。

    透过玻璃窗可以看见密集的万家灯火，那些整整齐齐竖起明暗不一的灯光该是同这一样长方盒子式的一幢幢高层住宅，轰轰不息的车辆声隐隐传来。有一对舞伴突然在这不大的房里转起圈来，从背后撞了你一下，你赶紧煞住脚，扶抱住她。

    “你不要以为我夸奖你舞跳得好，”她抓住机会又来了。

    “我跳舞不是为的表演。”

    “那为什么？同女人亲近？”

    “也还有更亲近的办法。”

    “你这张嘴也不饶人。”

    “因为你总不放过我。”

    “好，我不说了。”

    她偎依着你，你闭上眼睛，同她跳舞真是一种享受。

    你再见到她，在一个深秋的夜里，刮着寒冷的西北风。你顶风蹬着自行车，马路上落叶和纸屑被风追逐得时不时腾起。你突然想起去看一位画家朋友，等风小点再走。拐进一条路灯昏黄的小巷，只见一个独单的行人缩头缩脑的背影，顿时有点凄凉。

    他那漆黑的小院里，只在窗上透出点光亮，微微闪动。你敲了一下房门，里面一个低沉的嗓子应了一声。他开了房门，提醒你注意暗中脚下的门槛。房里有一根小烛光，在一个锅开的椰子壳里摇晃。

    “够意思，”你挺欣赏这一点温暖，“干什么呢？”

    “不干什么，”他回答道。

    屋里挺暖和，他只穿了件宽厚的毛衣，一蓬茅草样的头发。冬天取暖的火炉子也装上了烟筒。

    “你是不是病了？”你问。

    “没有。”

    烛光边上有什么动了一下，你听见他那张破旧的长沙发的弹簧吱吱作响，这才发现沙发一角还靠着个女人。

    “有客人？”你有些抱歉。

    “没关系，”他指着沙发说，“你坐。

    你这才看清了，原来是她。她懒洋洋伸出手同你拉了一下，那手也有气无力，十分柔软。她垂着长头发，用嘴吹了一下垂在眼角的一缕。你开个玩笑：

    “要是我没记错的话，你原先好像没这么长的头发。

    “我有时扎起来，有时散开，你没注意就是了。”她抿嘴笑。

    “你们也认识？”你这画家朋友问。

    “一起在一个朋友家跳过舞。

    “你这倒还记得？”她有点嘲笑的意味。

    “同人舞都跳过，还能忘了？”你也开始了。

    他去捅炉子，暗红的炉火映照在房顶的纸棚上。

    “你喝点什么？”

    你说你只是路过，就便来坐一坐，一会就走。

    “我也没什么事，”他说。

    “没关系……”她也说了声，声音很轻。

    之后，他们都沉默了。

    “你们继续说你们的，我来取暖，寒流来了。等风小一些，我还得赶回去，”我说。

    “不，你来得正好，”她说，下面就又没话了。

    “应该说我来得不巧。”你想你还是应该起身。

    你这朋友不等你起身便按住你肩膀说：

    “你来了正可以一起谈点别的，我们俩该谈的已经谈完了。

    “你们谈你们的，我听着，”她给缩在沙发里，只见她苍白的脸上一点轮廓，鼻子和嘴都很小巧。

    你没有想到，过了很久，有一天，大中午，她突然找到你门上。你开了房门，问：

    “你怎么知道我住这里？

    “难道不欢迎？

    “不，正相反。请进，请进。

    你把她让进门里，问是不是你那位画家朋友告诉她你的地址。你已往见她都在昏暗的灯光下，你不敢确认。

    “也可以是他，也可以是别人，你的地址也保密吗？她反问你。

    你说你只是想不到她居然光临，不胜荣幸。

    “你忘了是你请我来的。

    “这完全可能。

    “而且地址是你自己给我的，你都忘了？

    “那肯定就是这么回事，”你说，“总之，我很高兴你来。

    “有模特儿来，还能不高兴？

    “你是模特儿？”你更诧异。

    “当过，而且是裸体的。

    你说你可惜不是画家，但你搞业余摄影。

    “你这里来人都站着？”她问。

    你赶紧指着房间说：

    “在这里就如同在你自己家里一样，随便怎样都行。你看这房间也就知道，房主人没一点规矩。

    她在你书桌边坐下，环顾了一眼，说：

    “看来这屋里需要个女主人。

    “如果你愿意的话，只不过别是这房子主人的主人，因为这房子的所有权也不属于房主人。”

    你同她每次一见面就斗嘴，你不能输给她。

    “谢谢，”她接过你泡的茶，笑了笑，“说点正经的。”

    她又抢在你之前。你只来得及说声：

    “好。

    你给自己的茶杯也倒满水，在书桌前的靠椅上坐下，这才觉得安适了，转而向她。

    “可以讨论一下，先说点什么。你真是模特儿吗？我这也是随便问问。”

    “以前给画家当过，现在不当了。”她吹了吹垂在脸上的头发。

    “可以问为什么吗？”

    “人家画腻了，又换别的模特儿了。”

    “画家是这样的，这我知道，总不能一辈子总画一个模特儿。”

    你得为你的画家朋友辩护。

    “模特儿也一样，不能只为一个画家活着。”

    她这话也对。你得绕开这个话题。

    “说真的，你真是模特儿吗？我是问你的职业，你当然不会没有工作。”

    “这问题很重要吗？”她又笑了，精灵得很，总要抢你一着。

    “说不上怎么重要，不过问问，好知道怎么跟你谈，谈点什么你我都有兴趣的话。”

    “我是医生。”她点点头。你还没来得及接上她的话，她又问：“可以抽烟吗？

    “当然可以，我也抽烟。

    你赶紧把桌上的香烟和烟灰缸推过去。

    她点起一支烟，一口全吸了进去。

    “看不出来，”你说，开始捉摸她的来意。

    “我所以说职业是不重要的。你以为我说是模特儿就真是模特儿？”她仰头轻轻吐出吸进去的烟。

    说是医生就真是医生吗？这话你没说出口。

    “你以为模特儿就都很轻佻？”她问。

    “那不一定，模特儿也是个严肃的工作，袒露自己的身体，我说的是裸体模特儿，没什么不好，自然生成的都美，将自然的美贡献出来，只能说是一种慷慨，同轻佻全然没有关系。再说美的人体胜过于任何艺术品，艺术与自然相比总是苍白贫乏的，只有疯子才会认为艺术超越自然。

    你信口侃侃而谈。

    “你为什么又搞艺术呢？”她问。

    你说你搞不了艺术，你只是写作，写你自己想说的话，而且随兴致所来。

    “可写作也是一门艺术。

    你坚持认为写作只是一门技术：

    “只要掌握了这门技术，比方说你，掌握了手术刀，我不知道你是内科大夫还是外科大夫，这也不重要，只要掌握了这技术，谁都可以写作，就像谁都可以学会开刀一样。

    她哈哈笑了。

    你接着说你不认为艺术就那么神圣，艺术不过是一种活法，人有不同的活法，艺术代替不了一切。

    “你挺聪明的，”她说。

    “你也不笨，”你说。

    “可有笨的。”

    “谁？”

    “画家，只知道用眼睛来看。”

    “画家有画家的感受方式，他们比写作的人更重视视觉。”

    “视觉能了解一个人的内在价值吗？”

    “好像不能，但问题是什么叫价值？这困人而异，各有不同的看法，不同的价值只对于持有同样价值观的人才有意义。我不愿意恭维你长得漂亮，我也不知道你内里是否就美，可我能说的是同你交谈很愉快，人活着不就图点快活？傻瓜才去专找不痛快。”

    “同你在一起我也很愉快。”

    她说着，不觉拿起你桌上的一把钥匙，在手里玩弄，你看出来她一点也不愉快。你便同她谈起钥匙。

    “什么钥匙？”她问。

    “就你手里的这把钥匙。”

    “这钥匙怎么了？”

    你说你把它丢失了。

    “不在这儿吗？”她摊开手掌心上的钥匙。

    你说你以为它丢了，可此刻就在她手里。

    她把钥匙放回桌上，突然站起来说她要走了。

    “你有急事？”

    “有一点事，”她说，随后又补充一句，“我已经结婚了。

    “那恭喜你。”你有点苦涩。

    “我还会再来。

    这是一种安慰。

    “什么时候来？

    “得看我高兴。我不会在我不高兴的时候来，让你也不高兴。也不会在我特别高兴的时候&#0 ；&#0 ；”

    “这是很明白的事，随你方便。

    你还说你愿意相信，她还会来。

    “来同你谈你丢失了的钥匙！

    她仰头把头发掠到肩后，诡橘笑着，出门下楼去了。

    61

    我这位十多年来未曾见面的少年时代的老同学从抽屉里拿出一张照片给我看，是他和一位中年或者老年，或者介乎两者之间，看不出年龄也看不出性别，他说是个女人，在种了一片菜地的一座破庙前的合影。他问我知道“荒江女侠”吗？“

    我当然记得，那还是我刚上初中的时候，不知是班上的哪位同学把家藏的那种校方禁读的长篇多卷武侠小说，什么《七剑十三侠》《峨嵋剑侠传》、《十三妹》之类的旧书弄到学校里来，有交情的才能带回家过一宿，没交情的只能在上课的时候，塞在课桌的抽屉里偷偷看上几眼。

    我还记得，我更小的时候，有过一套《荒江女侠》的连环画片，打弹子的时候输掉了几张，再也凑不齐全，我曾经可惜得不行。

    我又记得，也是这“荒江女侠”，或是“十三妹”，或是什么别的女侠，同我少年时性意识倍增懂懂的觉醒也有关系。那大概是从旧书铺子里来的一本连环画，前一页画的是一枝在劲风中零落的桃花，底下的文字说明写的大抵是可怜一夜风雨知多少，隐约的意思是这女侠被一个恶少，自然也是有武功的，霸占了。之后又有一页，是这女侠拜了武林长者高手，学成了一手飞刀绝技，一心雪恨，终于找到了这仇人，甩出的飞刀本钩住了他的首级，却又动了无法明白的恻隐之心，只将他一只手臂割断，反放了一条生路。

    “你相信不相信，现在还有女侠？”我这老同学问我。

    “就是这照片上的她？”我弄不清他是不是在开心。

    照片上我这位戴着眼镜身材高大的老同学，穿着地质队的野外工作服，神态憨厚，我总觉得他像托尔斯泰的小说《战争与和平》中的那个书呆子彼埃尔。我读这部小说的时候他还很瘦，只不过他那张善良的圆脸当时就戴的一付眼镜，总挂在鼻梁上，同一位俄罗斯画家的一本托尔斯泰作品插图集中的彼埃尔有些相似。可他身边那位只到他肩膀高的侠客，穿的同老农民一样，一件宽大的对襟大褂，大裤脚下又是一双当兵的那种平日胶鞋，没有性别的脸上一对小眼，除了像农村女干部那样齐耳根的短发表明她还是个女性，同我从武侠小说，画片和连环画上得来的那一身短打，束腰提气英姿凤眼的女侠毫无相似之处。

    “你别小看了她，一身功夫，杀人如割草，”他说得一本正经。

    我从株州东来的路上，火车晚点了，停在一个小站上，大概是等从对面开来的一趟特别快车。我一看站名，突然想起了我这位老同学在这地方的一个勘探队工作，十多年来失去了联系。去年，一家刊物的编辑竟然转来了他寄给我的一篇小说稿子，信封上写的就这地名。我没有带上他的地址，可我想这么个小地方总不会有好几个勘探队，不难问到，当即下了火车。他是我少年时的好友，人世间快乐事不多，老朋友出其不意相见，正是一乐。

    我从长沙经株州转车，本来也无意停留，那城市我一无亲属，二无熟人，又无民俗，也无古可考，却也曾在湘江边上和城里转了整整一天，后来才明白无非是为了追溯另一个

    想来都很无聊的印象。

    我带着铺盖卷，像难民一样从北京赶出来，弄到我儿时曾经逃难过的这山区，去所谓“五七干校”接受“再教育”，也已经是十二、三年前的事了。同一机关里人与人的关系被反复折腾的政治运动弄得十分紧张，人人高喊革命口号，死守住自己这一派，生怕被对方打为敌人。没想到又来了个最新的“最高指示”，军代表也进驻到文化机关，大家伙子是全都弄到山匕来种田了。

    我打出生起就逃难。我母亲生前说，她生我的时候，飞机正在轰炸，医院产房的玻璃窗上贴满了纸条，防爆炸的气浪。她幸运躲过了炸弹，我也就安全出世，只不会哭，是助产医师在我屁股上打了一巴掌，才哭出声来。这大概就注定了我这一生逃难的习性。我倒是已经习惯于这种动荡，也学会了在动荡的空档中找点乐趣。众人在站台里坐在铺盖卷上傻等的当口，我把行李托给人，像一头丧家之犬，在这城里大街小巷乱转，竟然同对方派别的一位死硬分子在一个小饭铺里遇上了。那时猪肉定量供应，一人每月一张肉票，只能买一斤猪肉。我想他同我一样，无非想吃顿肉食。这饭铺里居然有辣子狗肉，我和他各要了一盘。好歹都沦落在外，便坐到一张桌上，而且不约而同争着买酒。于是一起就狗肉喝酒，仿佛并没有这场你死我活的阶级斗争，谁同谁也不是敌人，当然谁也没有提及政治。饭桌上居然有那么多共同可说的，关于这条老街，诸如可以买到发出稻草香味的草纸，手织的不要布票的土布，茶叶也不凭证券定量供应，而且还可以买到北京根本见不到的五香花生米。他和我也都买了，也都从包里摸出来，摊到桌下酒。就这么点不值得记忆的记忆，竟让我从长沙过株州转车时停了一整天。那么，我少年时的好友更没有理由不找他一找，何尝不给他也带来一分意想不到的快乐？

    我在这小站边上的旅店要下一个铺位，把背包寄存了。如果找不到他，回到旅店还可以打个吨，赶一早的火车。

    我在卖夜宵的小摊子上吃了碗绿豆稀饭，疲劳顿时消失了。我向街边上税务所门前躺在靠椅上乘凉的一位公职干部打听，这里有没有个勘探队？他坐起，立刻肯定有，先说离街二里地，再说三里，最多五里，从这街的尽头，到路灯没了的地方，由一条小巷里进去，经过一片水田，再过条小河，河上有个木桥，河对岸走不多远，有几幢孤零零的新式楼房，便是勘探队部。

    出了市镇，夏夜繁星满天，一片蛙鸣。我一脚踩进水坑里，这都是次要的，只一心要找到他。夜半于时，我居然摸黑敲到了他的房门。

    “你这鬼！‘他惊喜叫道，老大的个子，又高又胖，穿个短裤，打个赤膊，用手上的大蒲扇使劲拍我，直给我扇风。这也还是小时候大家拍肩膀的习惯。我当时班上年纪最小，同学间称为小鬼，如今自然是老鬼了。

    “你怎么来的？”

    “从地底下钻出来的，”我也好快活。

    “拿酒来，不，拿西瓜来，这天太热。”他招呼他妻子，一个实实在在的壮实的女人，看来是当地人，只是笑笑，并不多话。他显然在这里成的家，仍不失当年的豪爽。

    他问我有没有收到他寄给我的他的稿子，说是看到我这几年发表的一些作品，想必是我，才把稿子寄到一家发表我文章的刊物编辑部，请他们转给我，还真联系上了。

    他说他也手痒，耐不住了，才写了这么篇东西，算是投石问路。

    我怎么说呢？他这小说讲的是一个农村孩子，祖父是个老地主，在学校里总受到同学的冷眼，又天天听老师讲要同阶级教人划清界线。便觉得他的种种不幸原来都来自这病而不死的糟老头子，就在他喝的汤药里放了打猪草时也得捡出来的一种叫药婴花的野花。早起，村里广播喇叭唱起“东方红”招呼村民下田做活的时候，小孩醒来一看，老头子趴在地上，满嘴乌血，已经断气了。写的是个孩子的心理，用一个农村孩子的眼光来看这个无法理解的世界。我把这稿子交给我认识的一位编辑看了，他对我倒是不用通常退稿的行话，打一通文坛的官腔，诸如情节欠提炼，立意不高远，性格不鲜明，或者说不够典型，照直说了，认为写得不错，可作者走得太远，领导肯定通不过发不出来。我也只好说作者是搞野外勘探的，走惯了山路，那知道当今的文坛的尺寸。我如实告诉了他。

    “那，这尺寸在哪里呢？”他眼镜里透出不解，依然像书呆子皮埃尔的模样。“前几天报纸上不是又重申创作自由还是要讲的，文学还是要写真实的。”

    “我就是为这他妈的什么真实不真实倒的霉，才奔你这里来，”我说。

    他哈哈大笑，说：

    “这荒江女侠的故事也就算了。”

    他拿起照片，扔进抽屉里，又说：

    “我野外作业在那破庙里住了几天，同她熟了，聊天时勾起了她的心事，足足同我谈了一整天。我记了半本子，都是她的亲身经历。

    他从抽屉里又拿出个笔记本，朝我晃了晃，说：

    “足够写本书的，书名本来我都想好了，叫《破庙手记》。

    “这可不是武侠小说的题目

    “当然不是。你要有兴趣，拿去看好了，作个小说素材。

    说完，他把笔记本也扔回抽屉里，对他妻子说：

    “还是拿酒来。

    “别说写小说了，”我说，“我现在连以前写的散文都发不了，人见我名字就退稿。

    “你呀，还是老老实实弄你的地质，瞎写什么呀？”他妻拿来酒，插了一句。

    “那你现在怎么样？说说！‘他十分关心。

    “到处流浪，逃避作检查呢。这出来已经好几个月了等风声过了，能回去再回去。要情况恶化，就先物色几个地方，到时溜之大吉。总不能像当年的老右，像牵羊样的，乖乖送去劳改。

    两人都哈哈大笑。

    “我给你讲个开心的故事怎么样？我跟一个小分队，上面下来的任务，去找金矿，没想到在大山里速到个野人，他说。

    “别逗了，你亲眼看到的？”我问。

    “看到算什么，还逮到了！我们几个在山岭上窜，想少绕点路，好天黑前赶到宿营地。山岭下的林子有一片放火烧过，种的包谷。枯黄的包谷地里，有一处直晃动，从上往下看，清清楚楚，肯定有个野物。为安全起见，进这样的大山里，那时候都带有枪。这几个都说，要不是狗熊就是野猪，找不到金子，弄点肉吃，也算有口福。几个人就分头包抄。那东西显然听见动静，朝林子方向就跑。当时下午三点多钟，太阳偏西，山谷里还满亮，这东西跑动的时候，从包谷穗子之间露个头来，一看是个披着长毛的野人！这伙计几个也都看见了，兴奋得不行，全使劲叫野人！野人！别叫它跑啦！跟着就砰砰放枪。成天在山沟里转，好不容易有个放枪的机会，也发泄发泄。一个个都来劲了，又跑、又叫、又放枪。临了，总算把它通出来了，全身上下赤条条的，弹精光，举手投降，扑通一声跪倒在地上，只有副眼镜，用绳子套在头上，镜片一圈圈的，磨损得像毛玻璃一样。”

    “你编的吧？”我说。

    “这都是真事？”女人在里间房里说，也还没睡。

    “要编也编不过你，你现在是小说家。”

    “真正的小说家是他，”我朝里间对他女人说，“他是天生讲故事的好手，当年班上没人能讲过他。只要他一开讲，全都傻听着。可惜，才写了篇小说，没出笼就给毙了。”我为他不免有点惋惜。

    “他也是，只有你来才这样讲，平常连句多话都没有，”他妻在房里说。

    “你就听着，”他对他女人说。

    “说下去！”他真的提起了我的兴致。

    他喝口酒，重又提起精神。

    “这几个上去，把他眼镜除了，用枪管撩拨撩拨他，厉声问：你要是人，跑什么？他混身哆噱，噢噢乱叫。有个伙计拿枪顶了他一下，吓唬他说，你要再装神弄鬼，就把你毙了！他这才哭出声来，说他是从劳改农场逃出来的，不敢回去。问他犯什么罪了？他说他是右派分子。这伙都说，右派分子都哪年的事了？早平反了，你还不回去？他说他家里人不敢收留他，才躲到这大山里来的。问他家在哪里？他说在上海。这伙儿说你家里人都他妈的混蛋，为什么不收留你？他说他们怕受牵连。大家又说，受个鬼的牵连，右派分子都补发了一大笔工资，这会人还巴不得家里有个右派分子呢。又说，你是不是有精神病吧？他说他没有病，只是高度近视。几个伙计都止不往直乐。”

    他女人在房里也笑出声来。

    “你才是个鬼，只有你才讲得出这样的故事。”我也止不住笑，好久没这么快活。

    “他是五七年打成右派，五八年弄到青海农场劳改。六0 年闹灾荒，没吃的，浮肿得不行，差点死掉，逃回上海，躲在家里养了两个月。家人硬要他回去，那时候定量的口粮人都不够吃，再说，又怎么敢长期把他藏在屋里？他这才辗转跑进大山里，已经二十年了。问他这些年怎么活下来的？他说头一年，山里一户人家收留了他，他帮他们打柴，做些农活。后来下面的公社里听到了风声，要查他来历，他才又躲进这大山里，平时靠那户人家暗中给他点接济，弄盒火柴，给点油盐。问他怎么打成右派的？他说他在大学里研究甲骨文，当时年轻气盛，开会讨论，对时局发了几句狂言。众人说，跟我们走吧，回去研究你的甲骨文。却硬是不肯走，说要把这片包谷收了，是他一年的口粮，怕走了叫野猪给糟蹋了。众人都起哄说，叫它们拉屎吧！他要去拿他一身衣服。问他衣服在哪里？他说在崖壁下一个山洞里，天不是太冷的话，平时舍不得穿。有人给他一件上衣，让他扎在腰上，才领着他一起回到营地。

    “完了？”

    “完了。”他说，“不过，我还想了个另外的结尾，拿不准。

    “说说看。

    “一天之后，他也吃饱了，喝足了，沉沉一觉睡醒过来，突然～个人号陶大哭起来，都弄不清他又怎么了？只好过去问他。他涕泪俱下，喂噎了半天，才说出句：早知道世上还有这许多好人，就不至于白白受这许多冤枉罪！

    我想笑却没笑出来。

    他眼镜里闪烁出一点狡狯的笑容。

    “这结尾多余，”我想了想说。

    “是我故意加的，”他承认，摘下眼镜，放到桌上。

    我发现他散漫的眼光与其说是狡狯，倒不如说有点凄凉，同他戴上眼镜时那种总嘻笑憨厚的样子判若两人，我以前没见过他这模样。

    “你要不要躺一会？”他问。

    “不要紧，横直也睡不着，”我说。

    窗外已见晨爆，外面暑热退尽，吹进习习凉风。

    “躺着一样聊，”他说。

    他给我支上个竹凉床，自己拿了个帆布躺椅，把灯灭了，靠在躺椅上。

    “你要知道，当时运动中审查我，也就这帮抓野人的伙计，差一点没把我枪毙掉，子弹擦着头皮飞过，没被他们失手打死，算我命大。事不关己，人人都是好汉。

    “这也就是你这野人的故事的妙处，听来人人快活，其实人都非常残酷，你也就不必再把它点穿了。

    “你讲的是小说，我讲的是人生。我看来还是写不了小说。

    “一说有蚤子，大家都去捉，生。怕自己是蚤子，有什么办法？

    “人要都不去捉呢？

    “也还怕被人捉。

    “你不就不肯去捉吗？

    “也还是被人捉。

    “就这么车载轴转下去？

    “总还有点进步吧？要不我敢来找你喝酒？早当野人去了。

    “我也一样收留不了你。要不，哥儿们一起当野人去？”他也笑得从躺椅上坐了起来。“这结尾还是不要的好，”他想了想也说。


第十一章

    43

    从苗寨出来之后，这荒凉的山路上我从早一直走到下午。偶尔路过的不管是长途客车还是带拖斗运毛竹木材的车队，我一再挥手招呼，没有一辆肯停下来。

    太阳已经挂到对面的山梁上，山谷里阴风四起，蜿蜒的公路上前后不见村寨，也断了行人，越走越见凄凉。我不知前去县城还有多远，天黑前能不能赶到，要再截不到车，连过夜的地方也难找。我想起背包里有照相机，不妨冒充一下记者，或许有效。

    终于又听见背后来车，我索性拦在公路当中，举起相机摇晃。一辆有顶篷的卡车一路颠簸，直冲过来并不减速，眼看快到身边这车才嘎然煞住。

    “有你他妈的这样拦车的？不要命啦！”司机从车窗探出头来叫骂。

    倒是个汉人，说得通话。

    “这位师傅，我是从北京来苗寨采访的记者，有紧急任务，天黑前要赶回县城去发电报！”我赶紧跑到车门前解释。

    他阔脸方腮大嘴，这种人通常比较好讲话。他居高临下打量我，皱拢眉头说：“这车拉的生猪，不带人的。我这车也不去县城。”车帮子里还真听见猪们的哄闹声。“只要不去屠宰场，哪里都行。”我望着他，做出一付笑脸。

    他一脸不情愿，可总算开了车门。我连忙道谢，跳进车里。

    我请他抽烟，他拒绝了。走了一程，一路无话，既然坐稳了我也毋须再多作说明。他只时不时瞟一眼我胸着故意挂着的照相机，我当然知道北京在此地人眼里即所谓中央，而中央下来的记者该有什么派头，可我一无县里干部的陪同，二无专门派出的吉普车接送，再怎样解说，也消除不了他的疑虑。

    我想他大概以为我是骗子。我听说还真有那种恶作剧的主，拿个相机，里面不装胶卷，装模作样，到山里找农民挨家挨户拍照，说是收费低廉，进山白玩了一趟，骗来的钱到城里正好再下饭馆。他莫不是以为我也是这一路的，不觉暗自好笑。人总得自己给自己找点乐趣，要不这长途跋涉实在辛苦。他突然瞅我一眼，冷不防问：

    “你到底去哪里？

    “回县城去呀！

    “哪个县城？

    我跟苗王的车子来时并未留意，一时倒真答不上来。

    “总归去就近的县委招待所！”我说。

    “就这里下车吧。”

    mpanel(1);

    前面出现个岔路口，一样荒凉，没有人家。我弄不清他是不是在唬弄我，还是他也有他的幽默。

    车减速了，停了下来。

    “我这车要拐弯了，”他又说了一句。

    “这车去哪里？”

    “生猪收购公司。”他歪身开了车门，算是请我下车。

    这自然不只是幽默，我也不便再坐下去，只得跳下车来，出于无奈又问了一句：

    “已经出了苗家山区？”

    “早就过了，离城只有十多公里，天黑前你走得到的。”他冷冷说道。

    车门呼的关上，车子上了岔道，扬起尘土，远去了。

    我想如果是一位单身女人，这司机未必会这样冷淡。我又知道这种山路上也有被司机拐骗上当的妇女，而单身女人又不会轻易乘搭这种跑长途的货车。人与人之间总在提防。

    太阳落到山后去了，天空剩下一片鱼鳞般的晚霞，前面是一条灰白的长长的上坡。腿肚子发酸，脊背在冒汗，我不再指望来车，只想爬到岭上坐下歇一会，准备走夜路就是了。

    我绝没有想到这山岭上居然迎面碰人一个同我一样的人，和我差不多同时到达。他头发茅草样滋着，小胡子也多日未剃，也带个包，只不过我的背在肩上，他却吊而郎当拎在手里。他穿的件劳动布裤子，是煤矿或水泥厂干活穿的那种工作服，灰朴朴的，而我穿的这条牛仔裤，自出门上路也好几个月未曾洗过。

    我同他一对上目光便觉得来者不善。他从头到脚打量我一番，目光随即又转回我的背包，这就如同和狼相遇，和狼不同的只在于狼是把对方作为猎取的食物，而人重视的是对方的钱财。我出于本能，也不免上下打量他，还瞟了一眼他手上提的包，里面是不是有凶器？我如果直走过去，他会不会从背后袭击？我站住了。

    我这包不算轻，特别是那架照相机，抡起来有足够的分量。我把包从肩上褪下，也拎在手里，在路边的土坡上坐下。我刚上坡，借此喘息一下，好准备应付他。他也喘气，坐到路那边的一块石头上，两人相距不到十步。

    他显然比我壮实，真打我不是他对手。可我想起包里还有把电工刀，我上路总带着，很实用又可作为防身的武器。他看来拿不出什么大家伙，动短刀子的话未必就占上风。打他不过，我当然还可以转身就跑，但这只能引诱他，表明我身上确有钱财，也显露我怯弱，只能鼓励地抢劫。况且，从他的目光中我明白我身后既没有人，也没有车来，就像我看见他身后同样荒凉一样。我必须表明我警惕他，已经有所防备，又还要显出我并不在乎。

    我点上一支烟，做出在休息的样子。他从屁股后面的裤袋里也摸出一根香烟，点着了。谁都不看着谁，可彼此眼角的余光都在相互扫射。

    他没有弄清楚我身上有什么值钱的东西之前，不会拼命的，这总免不了一番格斗。我包里那块砖式的声音失真的录音机已经老旧，有钱的话早该淘汰，只有这架进口的日本相机，功能还算齐全，可也值不得为此拼命。口袋里还有一百多元现款，更不必为这点钱流血。我望着灰朴朴的鞋子，往鞋上吐着烟。一旦坐定，汗湿了的背心贴在脊背上冰凉，随后又听见了呜呜的山风。

    他嘴角挂着一丝鄙夷，露出门牙。我想我可能同样垮着嘴角，也正是一种鄙视的表情，大概也露出了牙，肯定同他一样都一付泼皮的嘴脸，张口也会喷出一嘴骂人的脏话，也会犯狂，也会拿刀子涌人，又随时准备逃命。他用两只手指捏住烟屁股那付无赖相，是不是出于同一种心理？也在防卫自己？

    我为这趟远游买的这双鞋，雨里泥里，也淌过河水，早已变形，又黑又脏，谁也认不出它曾经高价标榜为最时新的旅游产品，我一身上下没有一处看得出来是一个可抢的对象。我把剩下的烟猛吸一口，扔下烟头，一脚踏灭了。他也把烟屁股用手指弹在地上，像是对我的回答，当然也是一种轻蔑，可也还是防御性的。

    之后，就都起身了，谁也不回避谁，都走在路中间，擦肩而过。人究竟还不是狼，更像两头野狗，嗅了嗅，彼此彼此，就都走开了。

    那一头又是长长的下坡。我撒腿走下去，收不住脚步，一气到了平路上。回头再望，背后爬在荒凉的山岭上这条灰朴朴的公路，昏暗的天空之下显得更加寂寞。

    44

    她说她老了，早晨对着镜子梳洗的时候，看着眼角抹不平的皱纹，是脂粉掩盖弥补不了的。这镜子清清楚楚告诉她，她这一生最美好的岁月已经浪费掉了。每天早起，她心情就沮丧极了，一点精神都提不起来。要不是上班她真不愿起床，不愿见人。只是上班以后，工作逼在那里，还得同人打交道，她才开始说笑，忘掉自己，得点排解。你说你明白。不，你无法明白，她说女人到了这时候发现还没有真正倾心爱她的人，这种沮丧你无法明白。只有快到晚上她才有些生气。她每个晚上都想安排得满满的，得有去处，或是有人来，她不能忍受寂寞。她要赶紧生活，这种迫切感你明白吗？不，你不明白。

    她说她只有在舞会上，感到对方手的触摸，闭上眼睛，才觉得她还活着。她知道不会有人真爱她了，她再也经不起细细端详，她害怕眼角的皱纹，这日益憔悴的模样。她知道你们男人，需要女人的时候甜言蜜语，等满足了，厌倦了，就又去找新欢，再见到年轻漂亮的女人，立刻就又有说有笑，可一个女人的青春又能有几年？这就是女人的命运。她只有在夜里，在你床上，你看不清她的皱纹，给你享受的时候，你才会说几句感激的话，你听她讲下去！她说她知道你要甩她，你那一切不过是借口，好乘机摆脱，你不要讲话。

    放心好了，她说她不是那种女人，死缠住男人不放，她也还能找到别的男人，她会自找安慰。她知道你要说什么，不要同她谈事业，到她有一天找不到男人的时候，她自然会去找一个所谓的事业。可她不会去管别人的闲事，替人牵线作媒啦，或是听别人往她这里倒苦水。她不会去当尼姑，你不要假笑，庙里现今也只收小姑娘，都是做做样子，给外国人看。现今招的这些尼姑也照样成家，一样有家庭生活。她会为她自己着想，领一个私生子，一个野种，你听她说！

    你难道能给她个孩子？你能让她生下来吗？她要一个你的种，你给吗？你不敢，你害怕了，你放心吧，她不会说是你的孩子，他没有父亲，是他母亲放荡的结果，他永远也不会知道谁是他的父亲，你她算是看透了，只能去骗骗小姑娘，可她们真懂得爱？真会疼你？像妻子一样关心你？女人身上不只有女性，不只是你们发泄性欲的工具。一个健康的女人，当然需要性爱，可不是性爱就能满足的，一个女人的本性还是做妻子，要一个正常的家庭。你找谁都免不了要依附你，是女人就要依附在男人身上，你又有什么办法？可未必能像她这样心疼你，像母亲疼爱孩子，在她怀里你不过是个可怜的孩子。你贪得无厌，不要以为你还强壮，你也很快会老的，你就什么都不是。你玩姑娘去呀，可最终，你也还是她的，最后也还得回到她身边，只有她能容忍你，你的弱点她都能宽容，你还哪里去找这样的女人？

    她已经空了，她说她没有感觉，已经被享用尽了，只剩下一副空洞的躯体，像落进无底的深渊，上下不着边际，一张飘飘荡荡的破网，缓缓的，就这么堕落下去，她不悔恨，她生活过了，如此而已，也爱过，也算被爱过，剩下的像一碗无味的剩茶，泼了也就泼了，无非是一样的寂寞，再没有冲动，还有点冲动，也像尽义务，一条断残的血污的蛇肉，是你砍的，你手段够残忍的，她没什么可以悔恨，只怪她自己，谁叫她生来是女人？她再也不会半夜里发疯跑到街上，坐在路灯下一个人去傻哭，也不会歇斯底里叫喊着往雨里跑，叫急煞车再吓一身冷汗，在悬岩上也不再有死的恐惧，她身木由己，已经掉下去了，这张谁也不会再捡起的破网，剩下的日子没有色彩，就这么随风飘去，等有一天堕落到底，就乖乖死去，她不像你，那么怕死，没你们那么懦弱，这之前，她心已经先死了，女人受的伤害比你们男人多得多，被占有的第一天起，肉体和心就被你们揉搓，你还要怎样？

    你要扔就扔吧！不要同她讲那些好听的话！这都安慰不了她，并不是她绝情，要恶，女人比男人更恶，因为女人受的伤害比你们多！只有忍耐，她还能怎样报复？女人要报复起来&#0 ；&#0 ；她说她没有报复你的意思，她只有忍受，她什么都忍受了，不像你们有一点痛苦就叫喊，女人比男人更敏感。她并不后悔成为一个女人，女人也有女人的自尊，说不上骄傲，她总之并不后悔，来世投股也还愿意再成为一个女人，也还愿意再去经受女人的这些苦难，也还想再去体会初产的那种痛苦，第一次做母亲的那种快乐，那种撕裂后的甘甜，再去享受处女的第一次悸动，那种惶惶不可终日的紧张，那种不安定的目光，接触到男性的目光的那种慌张，那种被宰割止不住流泪的疼痛，她都愿意再经历一次，如果还有来世的话，你记住她好了，记住她给你的爱，她知道你已经不爱了，她自己走开就是了。

    她说她要一个人向荒野里走去，乌云与道路交接之处，路的尽头，她就向那尽头走去，明知其实是没有尽头的尽头。路无止境伸延，总有天地相接的那一点，路就从那里爬过去，她无非顺着云影下那条荒凉的路，信步走去。那漫长的路的尽头，等她好不容易熬到，又伸延了，她无止境这样走下去，身心空空荡荡。她不是没产生过死的念头，也想就此结束自己，可自尽也还要有一番激情，她却连这种激情也消失殆尽。人结束生命时总还为谁，还为点什么，她如今却到了不再为谁和不为什么的时候，也就再也没有力量来结束自己，一切的屈辱和痛苦都经受过了，心也自然都已麻木。

    45

    “你要走了？”她问。“不是早晨七点的车？”我反问她。“是的，还有一会，”她又像自言自语。我在收拾背包，把没洗的脏衣服全扎在一起，塞了进去。我本打算在这县城里多歇上两天，把衣服全洗了，也恢复一下疲劳。我知道她就站在我背后，正望着我，我没有抬头，怕受不了她的目光，我可能就走不了，还会有更多的自责。

    这小客房里，空空的，只有一张单人木床和靠窗口放着的一张小桌子，我的东西全摊在床上。我刚同她从她房里过来，昨夜就在她房里过的，躺在她床上，一起看着窗户泛白。

    我是前一天从山区乘汽车出来，傍晚才到这小县城，在窗外这城里唯一的长街上碰上的她。店铺都上了门面，街上行人不多。她在我前面走着，我赶上了她，问文化馆在哪里？我是随便问问，想找个地方住下。她扭过头来，算不得漂亮，却有一张讨人喜欢的白净的脸盘，艳红而厚实的嘴唇棱角分明。

    她说跟她走就行，又问我去文化馆找谁？我说找谁都行，能找到馆长当然更好。她问我找馆长做什么？我说我收集材料。收集什么材料？又问我干什么的？还问我从哪里来？我说我有证件，可以证明我的身分。

    “能看看你的证件吗？”她挑起眉头，看来要过问到底。

    我从衬衫口袋里掏出那个蓝塑胶皮面的作家协会会员证，向她出示。我知道我的名字早已上了内部文件，从中央机关发到省市地县各级，党政和文化部门的主管都可以看到。我也知道各地都有那么一种好打报告的，可以将我的言行根据文件所定的调子，写成材料上报。我的一些有过这类经验的朋友告诫我，外出得绕开他们，少惹麻烦。可我进苗寨的经验表明，有时出示一下这证件，倒还有些方便。特别对方是这么个年轻姑娘，没准还能得到关照。

    她果真盯住我，看我和证件上的照片是否相符。

    “你是作家？”她问，眉头松开了。“更像找野人的，”我想同她开开玩笑。“我就是文化馆的，”她解释说。这就更巧了。我问她：“请问你贵姓？”她说她的姓名不重要，还说她读过我的作品，还非常喜欢。她们文化馆里就有间客房，专供乡镇上的文化馆干部进城时住宿，比上旅馆省钱，也还干净。这时候人都下班了，她可以领我直接到馆长家去。

    “馆长没有文化，”她开始关照我了，“可人还满好，”她又补充道。这位上了年纪矮胖的馆长先要过我的证件，看得非常仔细，照片上盖的钢印自然不会有假，随后慢吞吞考虑了一番，满脸这才堆起笑容，把证件还给我说：

    “上面下来的作家和记者，通常都由县委办公室和县委宣传部接待，再不，就县文化局长出面。我当然知道这县文化馆长是个清水闲差，安排到这职位上的干部就像人老了无人关照被送到养老院一样。他即使看过那一类文件，未必有那么好的记性。碰到这么个没文化的老好人算我运气，我便连忙说：”我是个小作家，不必惊动这许多人。

    他又解释道：

    “我们这文化馆只开展些当地业余的群众性文化普及活动，比如说，到乡里去收集民歌呀……”

    我打断他说：

    “我对民歌最有兴趣，正想收集些这方面的材料。

    “馆里楼上那间客房不是正空着吗？”她于是提醒他，恰到好处，眼光向我闪烁了一下她那份机灵。

    “我们这里条件差，也没有食堂，吃饭你还得自己上街。”馆长说。

    “这对我其实更方便，我还想到四周乡里去走走，”我接过便说。

    “那你就只好将就些了，”他倒很客气。

    我就这样住下来了。她把我领到文化馆楼上，打开楼梯边上客房的门，等我把包放下，又说她的房间就在走道尽头，请我到她房里去坐坐。

    那是一间充满粉脂香味的小屋，靠墙的小书架上放的一面圆镜子和好些小瓶小罐，如今连县城的姑娘也免不了这类梳妆用品。墙壁上贴满了电影招贴画，想必都是她崇拜的明星。还有一张从画报上剪下来的披透明轻纱赤脚跳着印度舞的女演员的剧照。蚊帐里叠得整整齐齐的被子上坐着个黑白丝绒的小熊猫，这也是如今的一种时髦。唯有屋角里一个用本漆漆得朱红光亮精巧的小水桶还显示出这小城特有的气息。我在大山里转了几个月，同村干部和农民在一起，睡的草席子，说的粗话，喝的呛嗓子的烧酒，进到这么个充满粉脂香味明亮的小屋里，立刻有点迷醉。

    “我身上也许都长蚤子了，”我有些抱歉。

    她不以为然笑了笑，说：“你先洗个澡，水瓶里还有我中午打的热水，满满的两瓶，就在这屋里，什么都有。”

    “真不好意思，”我说，“我还是到我房里，可不可以借用一下澡盆？”

    “这有什么关系？桶里就有清水。”说着，她从床底下把一个朱红的漆过的水澡盆拖了出来，就手把香皂和毛巾都准备好了。“不要紧的，我到办公室里去看一看书，隔壁是文物保管室，再过去是办公室，最那头就是你那房间。”

    “这里有什么文物？”我得找点话说。

    “我也不清楚。你想看吗？我这里有钥匙。”

    “当然，妙极了！‘

    她说楼底下是图书报刊阅览室，还有一个文娱活动室，排些小节目，她一会儿都可以领我去看一看。

    我洗完澡，身上散发着同她一样的香味。她来又给我泡上一杯清茶。我在她小屋里坐着，不想再去看什么文物。

    我问她在这里做什么工作。她说她是本地师范专科学校毕业的，学的是音乐和舞蹈。可这里管图书的老太太病了，她得替她看阅览室，管理图书借阅。啊，她来这里工作快一年了，还说她都快二十一岁了。

    “你能唱这里的民歌吗？”我问。

    “不好意思，”她说。

    “这里有老的民歌手吗？”我转而问。

    “怎么没有？离这里四十里的一个小镇上就有一个老头，能唱许多。”

    “找得到他吗？”

    “你乘早班车去，当天可以回来，他就住在六铺，这镇子是我们县里一个歌乡。”

    可她说她可惜不能陪我去，怕馆长不答应，找不到人替她值班，要是星期天就好了。不过，她可以打个电话到乡政府，都是熟人，叫他们关照那歌手在家等我。回来的班车是下午四点。要我回来在她那里吃晚饭。她说她横竖一个人自己也要做饭的。

    她后来又讲到这镇上有个裁缝，是她小学一位女同学的姐姐，人长得特别漂亮，真是少有的美人，皮肤那么白净，像个玉雕的人儿，你要看见，准保—

    “准保？”

    她说她瞎说的玩的，她是说那姑娘就在六铺镇小街上自家开的裁缝铺里做活，从街上过准能看见。可人都说她得了麻疯病。

    “真惨，弄得没有人敢娶她，”她说。

    “真有麻疯病得隔离起来。”我说。

    “都是有人故意糟蹋她，”她说，“总归我不信。”

    “她自己完全可以去医院检查，取得医生的证明，”我建议道。

    “打她的鬼主意不成，人就要造她的谣，人心坏呗。证明又有什么用？”

    她还说她有个很要好的小姐妹，嫁给了一个税务所的，身上被打得青一块、紫一块。

    “为什么？”我问。

    “就因为新婚的夜里她丈夫发现她不是处女！这里的人很粗野，心都狠，不像你们大城市里的人。”

    “你爱过谁吗？”我问得冒昧。

    “有一个师专的男同学，在学校的时候我们满好，毕业后还一直通信。可他最近突然结婚了，我没有料到。当然，我同他也没有确定关系，只是一种好感，还没谈到这上来过。可我收到他来信说他结婚了，我哭了一场。你不喜欢听？”

    “啊不，”我说，“这不好写到小说里去。”

    “我也没让你写。不过，你们写小说的，什么编不出来呀？”

    “如果想编的话。

    “她真可怜，”她叹了口气，不知感叹的是镇上的那位女裁缝还是她那位小姐妹。

    “也是，”我不能不表示同情。

    “你来打算住几天？”她问。

    “待个两天吧，休息一下再走。

    “你还要去很多地方？”

    “还有许多地方没去。

    “你去过的这些地方我一辈子都不可能去。”

    “你没机会出差？你也可以请个假，自己去旅行。”

    “我也想将来能到上海北京看看，我要找你去，你还会认识我？

    “为什么不？

    “那时候你早就把我忘了。”

    “看你说的，你也太贬低我了。”

    “我是说真的，认识你的人一定很多吧？”

    “我这个职业，接触的人倒是很多，可爱的人并不多。”

    “你们作家都会说话。你在这里不能多待几天？我们这里唱民歌的不只六铺才有。”当然可以，“我说。

    我被包围在她那种女孩儿的温情里，她在向我撒开一张网，我这样估猜她立刻又觉得不很善良。

    “你累了吧？

    “有一点。”我想应该从她房里告辞，问清了明天早起去六铺班车的时间。

    我没有想到就这样顺从了她的安排，也没睡个懒觉，脏衣服也没洗，早起真去六铺跑了一天，而且一心等着回来同她见面。

    我傍晚回来的时候，她菜饭都在桌上摆好了。煤油炉子点着，还炖了一小锅汤。见她做了这许多菜，我说我买酒去。

    “我这里有酒，”她说。

    “你也喝酒？”我问。

    “只能喝一点点。”

    我把从汽车站对面的小饭铺里买来的荷叶包的卤肉和烧鹅打开，这县城里还保留用荷叶包卤菜的习惯。记得我小时候，饭店里总用荷叶包肉食，有一股特殊的清香。还有走动时格支作响的那楼板，她房里挂的蚊帐造成的这种幽室的气氛，以及角落里那个用本漆漆得朱红发亮小巧的水水桶，都令我觉得回到了童年。

    “你见到那个老头了吗？”她问，一面斟酒，居然是醇香的头曲。

    “见到了。”

    “他唱了吗？”

    “唱了。”

    “他还唱了那种歌？”

    “什么歌？”

    “他没给你听？懊，当生人面他不肯唱的。”

    “你是说那种赤裸裸性爱的情歌？”

    她不好意思笑了。

    “有女的在场，他也不唱。”她解释道。

    “这得看人，要他们熟人之间，有女人在还唱得越欢，只是不让小姑娘在场，这我知道，”我说。

    “你得到些有用的素材不？”她转话题了。“你走后，我一上班就给镇上挂了电话，请乡政府的人通知他，说有个北京来的作家专门去采访他。怎么？没通知到？”

    “他跑买卖去了，我见到了他老太婆。”

    “那你白跑了一趟！”她叫起来。

    “不能算白跑，我坐了半天的茶楼，还是挺有收获。想不到这乡里还有这种茶楼，楼上楼下全坐满了，都是四乡来赶集的农民。”

    “那地方我很少去。”

    “真有意思，谈生意，聊天的，热闹着呢，我同他们什么都聊，这也是生活。”

    “作家都是怪人。”

    “我什么人都接触，三教九流，有个人还问我能买到汽车吗？我说，你要什么样的车？是解放？还是两吨半的小卡车？”

    她跟着大笑。

    “真有发财了的，一个农民开口就上万的买卖。我还见到个养虫子的，他养了几十缸虫子，一条蜈蚣的收购价少说五分钱，他要卖上一万条蜈蚣&#0 ；&#0 ；”

    “你快别同我说虫子了，我最怕蜈蚣！”

    “好，不说虫子，讲点别的。”

    我说我在茶楼里泡了一天。其实，中午就有班车，我早该回来洗我的那些脏衣服，但我怕她失望，还是如她预期的傍晚回来更好，便又到周围乡里转了半天，这我自然没说。

    “我谈了几桩买卖，”我信口胡说。

    “都谈成了？”

    “都没有，我不过同人拉扯，没有真正做买卖的关系也没这本事。”

    “你喝酒呀，这解乏的。”她劝酒。

    “你平时也喝白酒？”我问。

    “不，这还是我的一个同学路过来看我才买的，都好几个月了。我们这里来客都少不了要请酒的。”

    “那么，干杯！”

    她挺爽快，同我碰杯，一饮而尽。

    窗外戚戚擦擦的声音。

    “下雨了？”我问。

    她站起来看了看窗外，说：

    “幸亏你回来了，要赶上这雨可就麻烦了。”

    “这样真好，这小屋里，外面下着雨。”

    她微微一笑，脸上有一层红晕。窗外雨点僻僻拍拍直响，不知是这房顶上还是邻近的屋瓦在响。

    “你怎么不说话了？”我问。

    “我在听雨声，”她说。

    片刻，她又问：

    “我把窗关起来好吗？”

    “当然更好，感觉更舒适，”我立刻说。

    她起身去关窗户，我突然觉得同她更接近了。就因为这奇妙的雨，真不可思议。她关好窗转身回到桌边的时候碰到了我的手臂，我便搂住她身腰拉进怀里。她身体顺从，温暖而柔软。

    “你真喜欢我吗？”她低声问。

    “想你整整一天了，”我只能这样说，这也是真的。

    她这才转过脸，我找到了她霎时间松软张开的嘴唇，随后便把她推倒在床上，她身体躲闪扭动，像条从水里刚甩到岸上的鱼那样生动活泼。我冲动不可抑止，她却一味求我把电灯拉线开关关了，又求我把蚊帐放下。

    “别看着我，你不要看……”黑暗中她在我耳边低声哀求。

    “我什么都看不见！‘只匆忙摸索她扭动的身体。

    她突然挺身，握住我手腕，轻轻伸进被我扯开的衬衣里，搁在她鼓涨涨的乳罩上，便瘫倒了，一声不响。她同我一样渴望这突如其来的肉体的亲热和抚爱，是酒，是雨，是这黑暗，这蚊帐，给了她这种安全感。她不再羞涩，松开握住我的手，静静听任我把她全部解开。我顺着她颈脖子吻到了她的乳头，她润湿的肢体轻易便分开了，我喃喃呐呐告诉她：

    “我要占有你……”

    “不…··你不要……”她又像是在叹息。

    我立即翻到她身上。

    “我就占有你！”我不知为什么总要宣告，为的是寻求刺激？还是为了减轻自己的责任？

    “我还是处女……”我听见她在哭泣。

    “你会后悔？”我顿时犹豫了。

    “你不会娶我。”她很清醒，哭的是这个。

    糟糕的是我不能欺骗她，我也明白我只是需要一个女人，出于憋闷，享受一下而已，不会对她承担更多的责任。我从她身上下来，十分怅惘，只吻着她，问：

    “你珍惜这个？”

    她默默摇头。

    “你怕你结婚时你丈夫发现也打你？”

    她身体颤抖。

    “那你还肯为我付出这么大的代价？”

    我摸索到她咬住的嘴唇，她频频点头，让我止不住怜惜，捧住她头，吻着她湿了的脸、颊和脖子，她无声在哭。

    我不能对她这样残酷，只为一时的欲望去这样享用她，让她为我付出这么大的代价。可我又止不住喜欢她，我知道这不是爱，可爱又是什么？她身体新鲜而敏感，我再三充满欲望，什么都做了，就越不过这最后的界限。而她期待着，清醒、乖巧、听任我摆布，没有什么比这更刺激我的，我要记住她身体每一处幽微的颤动，也要让她的肉体和灵魂牢牢记住我。她总也在颤栗，在哭，浑身上下都浸湿了。我不知道这是不是更加残酷。直到半边没垂下的蚊帐外窗户上晨曦渐渐显亮，她才平息下来。

    我靠在床沿上，望着微弱的光线里显出的她平躺着毫不遮掩的白皙的躯体。

    “你不喜欢我？”

    我没有回答，没法回答。

    她然后起来，下床，靠在窗前，身上的阴影和窗边半侧的脸颊都令我有一种心碎的痛楚。

    “你为什么不把我拿去？”她声音里透着苦恼，显然还在折磨自己。

    我又能再说什么？

    “你当然见多了。”

    “不是的！”我坐了起来，也是种不必要的冲动。

    “你不要过来！”她立刻忿忿制止我，穿上衣服。

    街上已经有匆匆的脚步和说话声，想必是赶早市的农民。

    “我不会缠住你，”她对着镜子说，梳着头发。

    我想说怕她挨打，怕给她今后带来不幸，怕她万一怀孕，我知道在这样的小县城里一个未婚的姑娘做流产意味着什么，我想说：

    “我––”

    “你不要说话，你听我说，我知道你担心的是什么，我会很快找个人结婚的，我也不会怪你。”她深深叹了口气。

    “我想··”

    “不！你不要动！已经迟了。”

    “我想我应该今天就走，”我说。

    “我知道我配不上你，可你是一个好人。”

    这难道必要吗？

    “你心思并不在女人身上。”

    我想说不是这样。

    “不！你什么也不要说。”

    我当时应该说，却什么也没说。

    她梳理停当，给我打好了洗脸水，然后坐在椅子上，静静等我梳洗完毕。天已大亮。

    我回到我那间客房收拾东西。过了一会，她进来了。我知道她就在我身后，没敢回头。直到把东西全部塞进包里，拉上拉链，才转过身去。

    出门前，我拥抱了她，她把脸侧转过去，闭上眼睛，把脸颊贴在我胸前。我想再吻她一次，她挣脱开。

    到车站去那是很长的段路。早晨，这县城的街工人来人往，十分嘈杂。她同我隔开一段距离，走得很快，好像两个并不相识的路人。

    她一直送我到了汽车站。车站上她遇到许多熟人，&#0 ；一打招呼，同每一个都有那么多话，显得自然而轻松，唯独目光不望着我，我也不敢去看她的眼睛。我听见她在介绍我，说是个作家，来这里收集民歌的。直到车开动的那一刹那，我才又看见了她的目光，明亮得让我受木了，受不了她那种单纯的渴望。

    46

    她说她憎恶你！为什么？你盯住她手上玩着的刀子。她说你葬送了她这一生。你说她年纪还不算大。可你把她最美好的年华都败坏了，她说你，是你！你说还可以重新开始生活。你可以，她说她已经晚了。你不明白为什么就晚了？因为是女人。女人和男人都一样。你说得真好听，她冷笑。你看见她把刀子竖起来，你便也坐起来。她不能这样便宜了你，她说她要杀死你！杀人要偿命的，你说，挪开身子，提心吊胆望着她。这条命已经不值得活了，她说。

    你问她原来是为你活着？你想缓和一下气氛。

    为谁活也不值！她把刀尖冲着你。

    把刀子放下！你提防她。

    你害怕死？她又冷笑了。

    谁都怕死，你愿意承认你怕死，让她好放下刀子。

    她就不怕，她说到了这份上，什么都不怕！

    你不敢激怒她，可你必须保持你语言的锋芒，不让她看出你真的害怕。犯不着这样死，你说有更好的死法，寿终正寝。你活不到那么久了。她说，手上的刀光闪烁。你挪开了一点，侧身望着她。

    她突然哈哈大笑。

    你问她是不是疯了？

    疯也是你逼的，她说。

    逼你什么了？你说再也无法同她生活在一起，只好分手。在一起是双方自愿，分开也是自愿的。你尽量说得平静。

    没那么容易。

    那就到法院里去。

    不去。

    那就双方分开。

    她说不能这样便宜了你，举起刀子，逼近你。

    你站了起来，坐到她对面。

    她也站了起来，裸露着上身、乳房垂挂，目光睁亮，高度兴奋。

    你忍受不了她这种歇斯底里，忍受不了她这样任性发作。你下决心必须离开，避免再刺激她，只好转而说还是谈点别的吧。

    你想躲？

    躲什么？

    躲避死呀，她嘲笑你，转动刀子，身体摇晃，像个屠妇，又不很熟练，只乳头颤抖。

    你说你厌恶她！终放从牙缝里挤出这句话。

    你早就厌恶了，可你为什么不早说？她叫了起来，被击中了，不光乳头，全身都颤抖。

    那时候还没到这程度，你说没想到她变得这样令你恶心，说你打心底憎恨她，把最恶毒的话掷向她。

    你早说就好了，早说就好了，她哭着垂下了刀尖。

    你说她这一切举止都叫你止不住噙心！你决心刺伤她到底。

    她扔下刀子叫喊，你只说这句话就好了，一切都晚了，都晚了，你为什么不早说呀？你为什么不早说？她歇斯底里嚎叫，用拳头捶地。

    你想安慰她一下，但你这番努力和终放下定的决心将归故徒劳，一切又将重新开始，你将更难以摆脱。

    她大哭大闹，赤裸的身体在地上打滚，也不顾刀子就在身边。

    你弯腰伸手想把刀子拿开，她却一把抓住刀刃。你掰开她的手，她握得倒更紧。

    会割破手的！你朝她大叫，拧她胳膊，直到她撒手。血殷红的从她掌心流了出来。你掐她手腕，努力捏住她的动脉，她另一只手又抓起刀子。你劈手给了她一巴掌，她愣住了，刀子从她手上掉了下来。

    她傻望着你，突然像一个孩子，眼里透着绝望，泣不成声。

    你止不住有些怜悯，抓起她受伤的手，用嘴给她吸血。

    她放是搂紧你哭，你想要挣扎，她双臂却越箍越紧，硬把你拉向她怀里。

    这干什么？你十分愤怒。

    她要你同她作爱，就要！她说她就要同你做爱！

    你好不容易挣脱，气喘吁吁，你说，你不是牲口！

    你就是！你就是畜牲！她狂叫，瞳仁里闪出异样的光。

    你只好一边安慰她，一边哀求她不要这样，求她平静下来。

    她喃喃呐呐，又啜泣着说她爱你，她这样任性发作也出于爱，她害怕你离开。

    你说你不能屈从于女人的任性、无法生活在这种阴影里，她令人窒息，你不能成为任何人的奴才，不屈从任何权势的压力，哪怕动用任何手段，你也不屈从任何女人，做一个女人的奴隶。

    她说她给你自由，只要你还爱她，只要你不离开，只要你还留在她身边，只要你还给她满足，只要你还要她，她绞曲在你身上，疯狂吻你，在你脸上身上喷吐唾液，同你滚成一团，她胜利了，你抗拒不了，又陷入肉欲里，不能自拔。


第十章

    39

    我必须离开这洞穴。这黔鄂湘四省交界处的武陵山脉的主峰，海拔三千二百多公尺，年降雨量高达三千四百多毫升，一年难得到一两个整日的晴天，狂风呼啸起来，风速时常达到每秒一百多公尺，又阴冷又邪恶。我必须回到人间烟火中去，去找寻阳光，去找寻温暖，去找寻快乐，去找寻人群，重温那种喧闹，哪怕再带来烦恼，毕竟是人世间的气息。

    我经过铜仁，那里还保留屋檐都伸到街心的塞塞古；目的小街，行人和挑着的箩筐一路上碰撞。我没多停留，当即赶上一班长途客车，傍晚到了一个叫玉屏的小车站。火车站边上新盖起一些个体户经营的小客店，我要了间只捆得下一张单人铺位的小房间，蚊子频繁骚扰，放下蚊帐又十分闷热。窗外的高音喇叭百乐大作，还伴以嗡声嗡气让我起鸡皮疙瘩的带哭腔的对话，是外面的篮球场上在放电影，又是那老一套悲欢离合的故事，只不过换了个时代。夜里二点钟，我上了去凯里的火车，早晨到了这苗族自治区的首府。

    我打听到苗寨施洞有个龙船节，找到州民委的一位干部得以证实，说是这次是数十年来苗族地区没有过的盛会，估计远近山寨会有上万苗民聚会，省里和地区的首长都将前去观光。我问怎么个去法，他说有二百多公里，没车子是无法赶到的。我问能否跟他们机关的车去，他面有难色，我好说歹说他才答应我明早七点来看看他们车还有没有空位。

    我一早提前十分钟赶到民委机关，前一天停在办公楼前的几部大轿车已无影无踪，空空的楼里只找到一个值班的办事员，说车早就开走了。我明白被耍弄了，急中生智，掏出了我那个从没派过用场只给我惹来麻烦的作家协会的会员证也唬弄一下，大肆宣称我刚从北京专程赶来为此写稿的，请他马上同州政府联系。他不明我底细，摇了一串电话，终于问到，说州长的车子还没有出发。我一口气又跑到自治州府政府，算我幸运，州长已听了汇报，多话没说，让我挤进了他的小面包车。

    出了城，这坑坑洼洼的公路上尘土飞扬，竟一辆接一辆挤满人的卡车和各式各样的大小轿车，原来是自治州首府各机关乃至于许多企业学校工厂的干部职工赶去看热闹。这位以前的苗王现任的州长也许要主持什么仪式，坐在司机边上的一位干部开着车窗一路哈喝，不断超车，经过了许多村寨，又穿过了两座县城，在一个渡口前终于被一大批车辆把路堵塞过不去了。一辆大轿车没上得了渡船，前轮滑进水里。还有一辆特别出众的黑色伏尔加，说是州委书记的车，里面坐有省里来的首长，也被卡在众多的车辆之中，不得动弹。渡口上许多民警呵斥不停，指挥调遣足足折腾了一个多小时，最后干脆把那辆大轿子车半截推进水里，才腾出地方搭上跳板，小面包车于是紧跟伏尔加，警车又在小面包车后面压阵，渡船绞起缆索，方才离岸。

    正午十二点，这一行浩浩荡荡来到坐落在开阔的清水江畔的这苗寨。清澄的江面上骄阳点点，十分耀眼。公路两边往来游动的全是花布阳伞和苗家妇女戴的高高的银头饰。河滩上，公路边，有一座新盖的二层带平台的小砖楼，是乡政府所在地，苗民的吊脚木楼则相互披连往下伸延到河滩。从乡政府楼顶的平台上看下去，河滩上人头攒动，镶嵌着一团团花布阳伞和上过桐油光亮亮的斗笠，缓缓游移在一行行张着白布篷子的小摊贩之间。绿澄澄平缓的河面上，几十条披挂红布昂首的龙船轻捷滑行。

    我尾随州长混进了行举手礼的民警把守的楼里，受到了同来的干部一样的款待。穿着节日盛装的苗家姑娘端米一盆盆热水，送上洒了香水的新手巾帕子，请客人一一洗手净面。姑娘们个个明眸皓齿，再双手捧上清香扑鼻的新茶，同新闻记录影片里看到过的首长访问一模一样。我问一位张罗接待的干部，她们是不是州歌舞团调来的演员？他告诉我全是县城中学挑来的五好学生，由县民委专门集训了一个星期。随后她们之中的两位为客人们演唱苗家情歌。唱毕，首长接见，还说了些鼓励的话，大家便被领到摆上酒席的餐厅，顺序入座。一样有啤酒和汽水，只缺餐巾。人顺便把我介绍给本乡的书记和乡长，他们会说几句汉话，同我也一样握手。席间都称赞县城里派来的厨师好手艺，厨师上菜时不免拱手自谦。之后再一次擦手净面，再一次喝茶，这就到了下午两点，龙船比赛该开始了。

    mpanel(1);

    乡党委书记和乡长在前领路，顺石级而下，穿过了一条挤满人的小巷。吊脚楼下的阴凉里，各处来的穿着百槽裙的苗家姑娘有的还在打扮，见这由民警护卫的一行，小镜子也不照了，头也不梳了，都好奇望着。这鱼贯的行列又注视她们一身好几公斤重的各式各样的银冠、银颈圈、银手阈，一时弄不清究竟谁在检阅谁。

    由民警圈起的一座临河的吊脚楼上，摆满了椅子和板凳，待众人就座，一人再发一把苗家姑娘用的小花阳伞，由这些干部们打着不一定好看。骄阳斜照，伞下仍止不住冒汗，我于是下到河滩上熙熙攘攘的人群中去了。

    烟草，酸菜，人汗和牛羊猪鱼案子的腥臊味在暑热中蒸腾。各式摊贩，从百货布料到麦糖花生凉粉瓜子各种小吃，一片讨价还价和打情调笑声，再加上小儿在人堆里钻来钻去，煞是热闹。

    我好容易挤到河边，还被人潮拥着，几乎踩进水里，只得跳到一只挂在岸边的小船上待着。前面有一条用整棵巨树掏空做成的龙船，为保持船身的平衡，船弦贴水面处镶一根刨光的树干。船上一顺溜三十来名水手，全一色短打扮，绽蓝的裤挂上的语语发亮的牛骨胶，头上是竹蔑编的精巧的小斗笠，一个个还戴的墨镜，腰间束一条亮闪闪的钢丝带。

    船身中部夹坐着一个女孩儿打扮的童男，戴的是女孩的银项圈和头饰，时不时敲打一下挂在面前的一面堂锣，锣音清亮。船头高高翘起一段木雕彩绘的龙头，足有一人半高，插满小旗，披的红布，还挂了几十只嘎嘎叫唤的活鹅活鸭。

    一阵鞭炮，又有送祭品的来了。在船头击鼓的唯一的长者招呼水手们都站起来。一个中年汉子，双手抱一大坛酒，也不挽裤脚，运直涉水跑进齐腿深的水里，一碗一碗向好汉们敬酒。戴黑眼镜的汉子们一边大口喝酒，一边唱和答谢，再把碗底的剩酒挥手持入河水里。

    又有一个老汉同人抬着一头活猪跑进水里，四脚倒挂的猪子吓得嗷嗷直叫，更增添一番热闹。随后，那坛酒和这头活猪都送到这龙船后尾跟着的一条载祭品的小船上去了。

    我回到那吊脚楼上的看台已将近下午五点，河面上鼓声鸣鸣，此起彼伏，时紧时慢，往来游动的三十多条龙船各自在玩，仍不见要比赛的样子。有几条刚要紧拢，又箭一般分射散开。看台上等得不耐烦了，先叫民委的人来，一会又传体委的干部，还说上面发话了，每条参赛的龙船奖励一百元现钱，两百斤粮票。又过了好一会，太阳眼看西落，热力减退，阳伞不必再打，船只却还未集中起来，江面上依然毫无比赛的意思。这时有人传话来，说今天不赛，要看赛船的得明天沿江而下，去下游三十里的另一个苗寨。观光的自然都十分扫兴，看台上立刻一阵骚动，决定撤了。

    一辆辆排在公路上首尾衔接的这条车龙纷纷起动。十分钟后，都消失在滚滚黄尘之中，路上只剩下仍然成群结伙不断前来游方的苗族男女青年，这节日的盛况看来还在夜间。我留下来的时候，和我同车来的州政府的一位干部告诫我明天再走可就没车了。我说拦不到过路的车子我也可以步行。他倒是好心，把苗乡的两位干部找来，将我托付给他们，并且警告道：“出了问题找你们负责！”书记和乡长连连点头，说：“放心好了，放心好了。”等我回到乡政府的小楼，空无一人，门都上了锁。那两位书记和乡长想必不知今夜酒醒何处，之后我就再没见到容四个口袋干部服能讲汉话的人了。我倒突然得到解脱，索性在寨子里游荡。

    沿河的这条老街巷里，家家都在接待亲友，有的人家客人多的，饭桌都摆到了街边，饭桶和碗筷全放在门口，我见许多人自取自乘，无须他人关照，我也饿了，顾不得客气，况且语言又不通，也自取了一份碗筷，竟不断有人叫我吃菜。这大抵是苗家自古以来的遗风，我难得这样自在。

    情歌是黄昏时开始的，先从河对岸飘扬过来，太阳的余晖把对面山上的竹林映得金黄，河这岸已经笼罩在暮色里。姑娘们五六成群都上河滩上来，有的围成一圈，有的手拉住手，开始呼唤情郎。悠扬的歌声在苍茫的夜色中迅速弥漫开来，我前后左右，捏着条手帕的，拿把小扇子的，都还打着阳伞，全是少女，也还有情窦初开的十三四岁的小女孩。

    每一伙都有个领唱的，别的姑娘齐声相和，起唱的这姑娘我发现差不多总是一群中最俊俏的，美的优先选择这也合乎自然。

    领唱的歌声首先扬起，女孩子们全率情高歌。说是唱未必恰当，那一个个清亮尖锐的女声发自脏腑，得到全身心响应，声音似乎从脚板直顶眉心和额头，再颖脱而出，无怪称之为飞歌，全出于本性，没有丝毫扭捏造作，不加控制和修饰，更无所谓羞涩，各各竭尽身心，把小伙子吸引过来。

    男子更肆无忌惮，凑到女子脸面前，像挑选瓜果一样选择最中意的人。女孩子们这时候都挪开手上的手帕和扇子，越被端详越唱得尽情。只要双方对上话，那姑娘便由小伙子拉住手双双走了。白天这上万人头攒动的摊贩集市，此刻全然成了一片走不完的歌场。我顿时被包围在一片春情之中，心想人类求爱原本正是这样，后世之所谓文明把性的冲动和爱情竟然分割开来，又制造出门第金钱宗教伦理观念和所谓文化的负担，实在是人类的愚蠢。

    夜色越来越浓，黝黑的河面上鼓声消失，显出船只上点点灯火。我突然听见一声汉话叫哥，觉得这声音就来自我身边。转身见坡上四五个姑娘全朝我唱，一个明亮的声音又叫了声哥，这就再明白不过，她可能只会这一句汉话，对于求爱也就够了。我看见了她昏暗中期待的目光，一眨不眨，竟然把我定住了，心突突跳了起来，霎时间我似乎回到了满怀春情的少年时代，早已丧失了的这种的悸动猛的燃烧起来。我不觉贴近去看她，也许是受这里小伙子举动的影响，也许由于光线昏暗，见她嘴唇还微微在动，却没再出声，只等候着，同她一起的女伴们和唱的歌声也轻了下来。她几乎是个孩子，一脸稚气未脱，高的额头，翘起的鼻尖，一张小嘴。我此刻只要有一点表示，我知道她就会跟我走，假依着我，兴高采烈，打起她的小伞。我受不了这持久的对视，赶紧笑了笑，那笑容肯定愚钝，又连忙坚决摇了摇头，怯弱得不行，转身就走，并且再也没敢回过头去。

    我没有遇到过这种求爱方式，虽然也正是我梦寐以求，真遇到了却措手不及。

    我应该承认她那苗家姑娘特有的塌鼻梁，翘鼻子，高额头，小巧的嘴唇和那副亮闪闪期待的眼神，唤起了我早已淡忘了的那种痛楚的柔情，可我即刻又意识到我已经回不到这种纯真的春情中去。我得承认我老了，不仅是年龄和其他种种莫名的距离，那怕她近在咫尺随手可以把她牵走，要紧的是我的心已经老了，不会再全身心不顾一切去爱一个少女，我同女人的关系早已丧失了这种自然而然的情爱，剩下的只有欲望。那怕追求一时的快乐，我也怕担当负责。我并不是一头狼，只不过想成为一头狼回到自然中去流窜，却又摆脱不了这张人皮，不过是披着人皮的怪物，在哪里都找不到归宿。

    芦整响起来了。这时候，河滩下，树丛旁一张张小伞后面，相认了的情侣偎依搂抱，再不就双双躺倒在天与地之间，全都沉浸到他们自己的世界中去。而这世界离我竟这么遥远，就像是远古的传说，我怅惘离开了河滩。

    公路边的芦笠坪上，一根大毛竹顶端吊着盏雪亮的汽油灯。她头上罩着一块黑布披巾，用个银圈在头顶束住头发，戴着个亮闪闪的大银冠，中间是盘龙戏凤，两边各张开五片打成凤鸟羽毛状的银泊，举手投足都跟着抖动。左边的银泊片的羽毛还扎一条花线编织的彩带，一直垂挂到腰下，身腰舞动的时候，更衬托出她的娇美。她身穿一统束腰的黑施子，宽大的袖口露出手腕上几串银铜，全身包裹在黑头巾和黑饱之中，只裸露出颈脖子，套在一对大而厚重的银颈圈里，胸前还挂了一把花纹精致的长命锁，环环相扣的银锁链从微微隆起的胸脯前垂下。

    她深知这一身装束比缀满五彩绣片的姑娘更令人注目，满身银饰又足以表明她身分贵重。她那双赤脚也很美丽，芦签声中她起舞的时候脚踩上两串银阈子也晶晶吟唱。

    她来自黑苗的山寨，这山寨里出落的一枝俊秀的白兰，两片鲜红的嘴唇又像是早春的山茶花，启开的唇间亮出螺钢般的细牙。她扁平稚气的鼻子，那圆圆的脸蛋上，两眼更显得分开，总也微微在笑，乌黑的眼仁闪烁，更增添她异样的光彩。

    她不必到河滩上去招引情郎，各个寨子里最牛气的后生，扛着两人多高彩带飘摇的大芦空就在她面前弓腰。他们鼓足了腮帮，摇摇摆摆，退步跺脚，引得姑娘们的百语裙在他们眼前忽忽直飘。唯独她只脚踝轻抬，转动得那么灵巧，她不光叫小伙子个个为她折腰，还要逗他们把芦签吹破，嘴唇全吹起血泡，就洋溢那份神气，她就有那么骄傲。

    她不懂得什么叫妒恨，不知道妇人的歹毒，不明白那做蛊的女人为什么把蜈蚣、黄蜂、毒蛇、蚂蚁同铰下的自己的头发，和上精血和唾液，还将那刻木为契的负心汉贴身的衣裤也统统剪碎，封进坛子里，挖地三尺，再理进土里。

    她只知道河那边有个阿哥，河这边有她阿妹，到了怀春的年纪，都好生苦闷，芦空场上双双相会，姣好的模样看进眼里，多情的种子在心底生根。

    她只知道等夜里火塘盖上灰烬，老人打着呼哈，小儿在说梦话，她起身开了后门，赤脚走进花园。跟过来一个后生，头戴的银角帽，从篱笆边走过，轻轻吹着口哨。早起阿爸叫九声，喊多了阿妈要生气，推开房门要拿律相，铺上空空没有人了。

    我半夜躺在岸边屋檐下的楼板上，河面的火光不知什么时候消失了，也没有星光，河水和对面的山影幽黑的连成一片，夜风中透着寒气，传来几声狼爆。我从梦中惊醒，细听是一个还在求偶的绝望的叫唤，似歌非歌，断断续续，分外凄凉。

    40

    她说她不知道什么叫做幸福，她又说她该有的都有了，丈夫，儿子，一个别人眼里看来美满的小家庭，丈夫是个电脑工程师，你知道这一行现今有多吃香，他又年轻有为，人都说他只要弄到一个专利，就能挣上大钱。但是她并不幸福。她结婚三年了，恋爱和新婚的那股热劲都已过去，儿子，有时候，她发现竟是个累赘，最初有这念头的时候，她自己都吃了一惊。随后也就习惯了，她还是爱她的儿子，只有这小东西能给她点安慰。可她没有喂过他奶，为了保持体形，她脱了白大褂在她研究所里的浴室冲澡的时候，那些生过孩子的女同事都羡慕不已。

    又是一个白大褂，你说。

    是她的一个女友，她说，她总来找她说她的苦闷。她说她不能同那些有孩子的女人整天只谈她们的孩子，上班一有空就为孩子和丈夫织毛衣。一个女人并不是丈夫和孩子的奴隶，毛衣她当然也为孩子织过，事情就打这开始，她说她烦恼也全来自这件毛衣。

    这毛衣又怎么了？

    她要你听她说下去，别打岔，她又问她说到哪儿了？

    说到毛衣和毛衣惹来的烦恼。

    不，她说她只有去教堂里听管风琴和做弥撒时的歌声，才得一点平静。她有时星期天去教堂做弥撒，让丈夫看一会孩子，他也该为孩子做一点事情，不能全付担子都落在她身上。她并不信天主，是她有一次路过教堂，现今教堂也对外开放，能自由出入， 她进去听了一会， 以后得空时就去。她还喜欢巴哈，是的，听巴哈的“安魂曲”，她受不了那些流行音乐，这镣绕她，她已经烦不胜烦，她问是不是讲得太乱？

    她说，她开始吃药，每天服安眠药。她看过大夫，医生说这属于神经衰弱，她觉得非常疲劳，总也睡不够，可不吃安眠药又睡不着。她不是性苦闷，你不要误解了，她同她丈夫也有性高潮，也不是满足不了她，你不要往那方面想，他比你年轻得多，可他有他的工作，他是个事业心很强的人，甚至有点野心，一个男人有点野心没什么不好，他关在实验室里夜里经常加班，在家嫌孩子吵闹。她不应该这么早有孩子，是他要的，他爱她，要她为他生个孩子，问题也就出在小孩子身上。

    事情是这样的，她说她给她儿子织了件贴花的毛衣，她自己设计的花样，比展览会上的那些儿童服装还好看，至少她这样以为。她同她所里新调来的一位同事一起去看一个出口时装展销会，单位里发的票。那几天他们测试的仪器坏了待修，班上没事，他们乘上班的时间去展销会上转了一圈，想看看有什么可买的没有。他陪她去，说给他妻子也许买点什么。他们结果什么都没有买。他倒是也说她给她儿子织的那件毛衣胜过那些展出的儿童服装，她完全能搞服装设计。那以后，她开始琢磨，又买了本时装裁剪的书作为参考，用一块她买来一直没去做的粗毛蓝棉布同一块她不怎么戴的头巾剪了拼接在一起，做了件露出肩膀的连衣裙，穿着上班去了。进机房更衣之前他看见了，涛讲了一番，还说她就应该穿她自己设计的衣服。这之后没两天，他弄来两张模特儿时装表演的票，请她一起去看。

    事情主要出在这些模特儿身上。

    她要你听她说下去，不，她说他说她如果容那件毛蓝布拼接的连衣裙上台，完全能比过这些模特儿，还说她身材特别好。可她说她知道她不够丰满。他却说模特儿并不需要乳房太高，只要腿长，身上有线条，又说她身上线条特别苗条，尤其是她穿那件毛蓝布连衣裙的时候。她说她也真喜欢穿这件连衣裙上班，因为是她自己做的，可她每次穿去他总要打量一番。有一次，她更衣出来，他又那么看她，还说请她出去吃晚饭。

    她于是去了。

    不，她说她拒绝了，她要去托儿所接小孩，她不能把孩子晚上扔在家里不管。他问她是不是她丈夫晚上不让她单独出门？她说不是，但她出去走动也多半带着小孩，况且不能太晚，小孩子要早睡觉。当然她并不是晚上一个人没出去过，让丈夫看一会孩子，总之，她不能问他晚上出去吃饭。有一天，他又请她第二天午间休息到他家去吃中饭，让她尝尝他烧的四喜九子，他拿手的好菜。

    她又拒绝了。

    不，她先答应了。可他又说希望她穿那件毛蓝布的连衣裙来。

    她答应了？

    不，她没有答应而且说她不一定去。但是第二天，她还是穿着这件连衣裙去上班了。中午休息时跟他去了他家。她不知道这连衣裙有什么特别的地方，她只不过拼接上两块丝绸，那条印花的丝绸巾单看甚至有点俗气，她只不过把那整块的图案裁开拼接在胸前和腰身上，就有点特别。她并不认为她身上的线条怎么好，她丈夫开玩笑都说她过于扁平，缺乏性感，难道一穿上这连衣裙就真那么好看？

    你说问题不在于连衣裙。

    那在于什么？她说她知道你要说什么。

    你说你没说在于什么，总之不在于连衣裙。

    在于无论她穿什么她丈夫都无所谓，那种无所谓的态度！她说她并不想引诱谁。

    你连忙否认你什么也没说。

    她说她什么也不说了。

    你说她不是要找人谈谈？谈谈她的苦恼？她那位女朋友的苦恼？你让她继续说下去。

    她不知道还说什么好。

    说四喜九子，他拿手好菜。

    她说他全都事先计划好了，他妻子出差不在。

    你提醒她原本不是看他妻子而是去吃饭，她应该估计到他妻子不在，只是不该加以提防。

    她承认是这样的，越提防心里压迫越大。

    越发控制不住自己？

    她没法抗拒。

    在他看她连衣裙的时候？

    她只好闭上眼睛。

    不愿意看见她自己这样失去理智？

    是的。

    不愿意看见她自己也一样疯狂？

    她说她都胡涂了，她没想到弄成这样，可当时她知道她并不爱他，无论从那方面来说。她丈夫都比他强。

    你说她其实谁都不爱。

    她说她只爱她儿子。

    你说她只爱她自己。

    也许是，也许不是，她说她后来走了，再也不愿单独见到他。

    但还是见了？

    是的。

    也还约在他家？

    她说她想同他说个清楚——

    你说这说不清楚。

    是的，不，她说她恨他，也恨她自己。

    又再一次疯狂？

    别再说了！她烦恼透了，她不知道为什么要讲这些，她只想这一切赶快结束。

    你问她如何结束得了？

    她说她也不知道。

    41

    我到这里的时候，两年前他已经死了。他当时是这远近上百个苗寨里还活着的最后一名祭师，数十年来却没有再做过那么盛大的祭祖仪式。他知道自己归天的日子不远了，还能活到这高龄，全仗他以往祭过祖宗的缘故，众多的魔鬼才不敢轻易伤害他。他怕哪个早晨要是起不来，就过不了那个冬天。

    他乘腿脚还能活动，那除夕夜，扛上堂屋里的方桌，从屋门口的石阶上下来，摆在自家的吊脚楼前。肃瑟的河滩上没有一个人影，家家关门闭户都在屋里吃年饭。他们如今即便祭祖先，也同办年饭一样，弄得越来越简朴。人是一辈一辈衰弱了，这已无可挽回。

    他摆上一碗水酒，一碗豆腐，一碗糯米年糕，还有邻家送来的一碗牛杂碎，在桌子底下再搁一个扎好的糯谷把子，又在桌前堆上柴炭，就很吃力，站住歇了口气。然后才爬上石阶，回到屋里灶堂夹来一块炭火，缓缓蹲下，趴在地上用嘴去吹，烟子黛得他干涩的老眼流泪。终于呼的一下冒起火苗，他着实咳嗽了好一阵子，喝了口桌上祭祖的水酒，才压了下去。

    对岸苍山顶上的一线余晖消失了，河面上晚风呜咽起来。他端息着在桌前的高凳子上坐下，踩着桌下的糯谷把子，心里方才踏实，抬头望着深黛的山脉，感到渗和泪水的鼻涕有些冰凉。

    他当年祭祖的时候，得二十四个人供他调遣，通师二人，主事二人，端道具的二人，司礼二人，长刀二人，持酒二人，施肴二人，龙文二人，传达二人，损饭团数人，多大的排场，少则宰牛三头，多达九头。

    祭家主人光为了酬谢他就得送七道糯米：第一道，上山砍鼓树，七缸。第二道，抬鼓进洞，八缸。第三道，拦鼓进寨，九缸。第四道，绷鼓，十缸。第五道，杀牛祭鼓，十一缸。第六道，跳鼓，十二缸。第七道，送鼓，十三缸。打祖上起，这都有规定。

    他做最后一次祭祖的时候，祭家主人派了二十五个人为他抬米饭和酒菜，那是什么光景！好日子算是完结啦。想当年，就这宰牛前为拨正牛毛的旋窝，先得在场上竖起五花柱子，主人家全得换上新衣新褂，吹起芦里，打起锣鼓。他身穿紫色长袍，头上戴着一顶红绒帽，衣领里再插上大鹏的翎毛，右手摇起铜铃，左手拿着大芭蕉叶做的答子，啊——

    牛啊牛啊，

    你生在平水，

    长在沙滩，

    跟妈涉水，

    随爸爬山，

    同蚂作争祭鼓，

    同螳螂抢祭筒，

    去三坡打仗，

    冲杀七冲湾，

    你打胜蚂炸，

    杀死螳螂，

    抢得长商，

    夺得大鼓，

    拿长简祭妈，

    拿大鼓祭爸。

    牛呀牛呀，

    你背四旋银，

    你驼四旋金，

    你跟妈去，

    你随爸行，

    进到黑洞，

    去踩鼓门，

    你跟妈守山坳，

    你跟爸看门问，

    不让恶鬼把人害，

    不许邪魔进宗房，

    让妈千年安静，

    让爸百辈温暖。

    人这时便将麻绳拴住公牛的鼻子，用蔑圈套住牛角，牵了出来，穿上新衣的主人家向牛再三跪九叩首。在他高声唱颂中祭家的男主人于是手执梭标，追牛刺杀。尔后，这家人亲属中年轻后生们一个个接过梭标，在鼓乐声中，轮番冲刺。牛绕着五花柱喷血狂奔，直到倒地断气，众人割下牛首分肉，牛胸脯尽归他祭师所有。好日子现今彻底完啦！

    他如今牙已掉光，只能吃点稀饭。他毕竟过过那好日子，如今却再也没人来伺候。后生意有了钱，也学会嘴上叼根带嘴子的香烟，手里提个吱呀乱叫的电盒子，还带上那鬼样的黑眼镜子，那还再想到祖先？他越唱越觉得凄凉。

    他想起忘了摆上香炉，可再进堂屋里去取这石阶上下还得两趟，便把香在柴火上点着，就手插在桌前的沙地上。早先，地上得铺一块六尺长的青布，糯谷把子要放在青布上。

    他踩住糯稻把，闭上眼睛，看见了面前一对龙文，年方十六的妙龄，都是寨子里最姣美的小女子，那两双水汪汪的眼睛像河水一样清亮，说的还不是涨水的时候，现今这河一下大雨就变得浑浊不堪，两岸几十里地以内都再也挑不到能祭祖的大树。那起码要十二对不同的树木，一样长，一样粗细，白水得是青杠，红木得是枫树，青杠木剁出的成银，枫树才能剁出金。

    走呀！枫树鼓爸，

    走呀！青杠树妈，

    随枫树去。巴，

    眼青杠木走，

    到期王所在，

    去祖公的处所，

    送了鼓就拔楔，

    祭师抽刀出鞘哟，

    抽刀来剧木，

    拔樱来送鼓，

    哈卡哈哈嗡，

    哈卡卡哈嗡，

    卡哈卡嗡嗡，

    嗡卡哈哈卡，

    几十把刀斧彻夜不歇，都得有一定的下数，那五官精巧身材出挑的一对龙女这时候便伸展腰身。

    妻子要丈夫，

    男人要女人，

    房内去生育，

    悄悄去造人，

    别叫骨根断，

    不许种子灭，

    生七女灵巧，

    生九男英俊。

    一对龙女，两双目不转睛。乌亮的眼仁，他全看进心里，重新有了欲念，生出气力，仰天高颂，雄鸡便幄幄叫了起来，雷公在天上打闪，没头没脑的鬼怪在鼓皮上像撒上去的豆粒蹦蹦弹跳不已，啊，高高的银发冠，沉沉的银耳环，炭火上的铜盆里热气蒸腾，净手再洗面，心里好喜欢，天神也高兴，放下了天梯，妈爸才下来，引鼓当当的响，谷仓打开，流出的精米九罐九缸也装不完，灶火熊熊，炭火烘烤，人家才富贵哟，妈祖的灵魂才下来，都膨胀啦，九个木桶蒸蒸冒热气，白花花的米饭哟，大家都来做饭团，起鼓啦，起鼓啦，鼓主前走，祖公随后跟，前前后后紧跟上，鼓师随后来。

    去浴富贵水！

    去淋发财汤！

    富贵水育子，

    然花雨生儿，

    于判、像芭茅，

    后代像鱼葱，

    都来鼓主家，

    喝九角水酒，

    拿饭去祭奠，

    拿酒去特地，

    请天神来领，

    请地鬼来吃，

    鼓主才扬斧，

    祖宗才拔剑，

    超渡老祖辈，

    追念亲生母，

    来凿一对简，

    来造一双鼓……

    他高声唱颂，使尽了气力，那苍老的声音像破了的竹筒在风中呜咽。他喉咙干渴，又喝了口水酒，知道这是最后一次了，灵魂随着他飘散的声音已经出窍。

    那黑沉沉空荡荡的河滩上哪还有人能听见，幸亏一个老婆婆开门泼脏水，似乎听见人声呜咽，这才见河滩上一堆火光，以为是来打鱼的汉人。汉人如今到处乱窜，只要有钱可赚。她关了房门又一想，汉人苗人这除夕夜里一样要过年，除非穷得没法，莫非是流浪要饭的叫花子？就又盛了一碗吃剩的年饭端出门，一直下到火堆前，才认出了方桌边上的老祭师，便呆呆站住。她家老头见房门敞开，冷风往里直灌，起身要去关门，才想起他老伴刚才说要给叫花子送碗饭，不见回转就也出来看看，寻到火堆跟前竟也榜住了。然后，先是这家的女儿，再是这家人的儿子，都出来了，也都不知如何是好。还是这后生在乡里小学校念过几年书有点主意，便上前去劝说：

    “你老人家这冷天夜里别受风寒，送你回屋去吧。”

    老人流着清水鼻涕，并不理会，依然闭目吟唱，沙哑的声音在喉咙里颤抖，含糊不清。

    之后，别家的屋门一扇一扇开了，有老妈妈也有老头子，还有跟米的后生小意，一寨子人陆陆续续都仁立到河滩上。有人于是想起回屋里拿了些糯米饭团子，也有提了只鸭子，又有端来碗水酒和剩下的大半碗牛肉，也还有人拎来了半片猪脑壳，都搁到他跟前。

    “忘了祖先可是罪过……”老人喃喃呐呐。

    有个水妹子一时感动了，跑回屋里抱来一床准备陪嫁的人造混纺毛毯，披在老人身上，用花手帕子给他擦了擦鼻涕，说：

    “老伯伯，回屋里去吧！”

    后生们也都说：

    “几可怜的老人呀！”

    枫树的妈，青杠木的爸，忘了祖公，会报应的呀！老人的声音只能在喉咙里滚动，涕泪俱下。

    “老伯伯，决不要说了。”

    “快回屋里去吧。”

    后生们上前去扶他。

    “我就死在这里——”老人挣扎，终于喊出声来，像个任性的孩子。

    有一个老妈妈说：

    “由他唱吧，他过不了这个春天了。”

    我手头上摆着这本《祭鼓词》，是我结识的一位苗族朋友记录翻译成汉文的，我写下这一则故事也算是对他的答谢。

    42

    那是一个大晴天，天空没有一丝云，苍穹深远明净得让你诧异。天底下有一座寂寞的寨子，一层层吊脚楼全在悬岩上支撑，远远看去，精巧得像石壁上挂着个蜂巢。那梦境是这样的，你在山崖下转来转去，怎么都找木到去那里的路，你眼看接近它了，谁知又绕了开去，来回盘桓了许久，最后只好放弃，随便循一条山路信步走去，直到它终于消失在山崖背后，你不免有些惋惜。你也不知道脚下的这条路通往何处，况且你本来就无什目的。

    你退自朝前走，山道回环。你这一生原本就没有个固定的目标。你所定的那些目标，时过境迁，总也变来变去，到头来并没有宗旨。细想，人生其实无所谓终极的目的，都像这蜂巢，弃之令人可惜，真要摘到了，又得遭蜂子一顿乱咬，不如由它挂着，观赏一番，也就完了。想到这里，脚下竞轻快得多，走到哪里算哪里，只要有风景可瞧。

    两边都是杨梅林子，可又不是搞梅子的季节，等结的梅子成熟，你还不知身在何处。梅子等人？还是人等梅子？是一个玄学的题目。这题目有许多做法，而且尽可以无穷无尽做下去，梅子照旧是梅子，人也依然故我。或者说，今年的梅子并非明年的梅子，人也今是而昨非。问题是如今果真是？或许不是？这判断的标准又从何而立？让玄学家去谈玄，你只管走你的路。

    你一味爬坡，在山道上走得浑身冒汗，却突然来到这寨子脚下，望着寨子里的阴影心里也生出一片荫凉。

    你全然没有料到，这一幢幢木楼一根根脚柱下，长长的石级竟坐满了人，你只得走在他们盘坐的腿脚空隙中间。没人看你，全低着头，轻声啼哺呐呐，背诵经文，看来都很忧伤。前去的石级随着巷子拐弯，两边的木楼七歪八斜，相互支撑住一幢也倒不了，除非等到哪一天地震或是山崩，要塌得全塌。

    这些坐着的老人一个挨一个，也是这样，只要推倒其中一个，就会像小孩码着玩的骨牌，一倒全倒。你没敢去推，怕会是一场灾难。

    你小心翼翼，下脚在他们盘坐的精瘦的脚踝之间。他们都穿的布缝的袜子，裹住鸡爪一样的脚掌，木楼在他们的呻吟之中也发出格吱格吱的响声，叫你弄木清响的是木楼还是他们的骨节。他们还都患有老年痉挛的毛病，摇摆身躯叨念的时候，头也总颤个不停。

    这巷子弯弯曲曲，没有尽头，连两边的石阶上也坐得满满的，全穿的青灰色订了补丁的衣裳，那是一种陈年上布，一洗就瓤。危楼的栏杆上垂挂下一条条晾起的被单和粗夏布做的许多蚊帐，沉浸在悲哀中的这些老人便显得越发庄严。

    他们喃呐声中有一个尖锐的声音，像猫爪子一样刺痛了你，还抓住你不放，吸引你不断前去。你无法确定这声音来自何处，见一家人门前吊着几串黄的纸钱，烟香从挂着帘子的门洞里飘逸出来，一定是什么人死了。

    你越往前去越加困难，人一个紧挨一个，越来越密集，简直无从下脚，生怕踩到哪根踝骨上，准造成骨折。你不得不更加小心，从盘根错节老树根样交错的腿脚之间，捡那么点能跪下脚尖的空隙，屏住气息，一步一步倒腾。

    你走在他们之中，没有一个人哪怕抬一下头。他们不是缠的包头，便盖的布帕子，你也看不见他们的脸面。这时候他们齐声唱了起来，你仔细听，渐渐才听个明白。

    你们都来哟，

    一天跑六回，

    一回跑六次，

    阴间里撒下米，

    有事要你们来担起。

    那领唱的尖声就来自你身边石门坎上坐着的一位老太婆。她稍许有些特别，肩上搭着块黑布，把头整个蒙住，一只手哆哆啧啧直抖，拍打膝头，身体悠悠缓缓，随着吟唱前摇后摆。她身边地上放了一碗清水，还有一节装满了米的竹筒和一叠四方的粗糙的草纸，草纸上凿打的一行行小孔。只见她手指在水碗里每沾一下，便掀一张纸钱散向空中。

    不知你们几时来，

    不知你们几时去，

    去大地尽头，

    东坡那边，

    都坍哎，都坍哟，

    杀人不要半领米，

    救人不要半毫分，

    有苦有难都得救哟，

    请你们都来齐！

    你想绕过她，又怕碰到她肩膀，这身躯一推就倒，只好拨开她的脚踝，她却突然尖声大叫：

    都丹哟，都丹依，

    筷子细的脚，

    头有鸭笼粗，

    他来才快当，

    他讲才算数，

    请他快快来，

    叫他莫耽误！

    她一边尖叫，一边居然缓缓站起，朝你舞动手臂，一双鸡爪样的手指伸向你，直在你眼前唬弄，你不知哪来的勇气，挡开她手臂，撩起她黑布盖头，里面竟是个干瘪的小脸，双没有目光的眼窝，深深陷进之，嘴皮子张开却只露出一颗牙，似笑非笑，叫着还又跳。

    五花红蛇到处游，

    老虎豹子都出动，

    山门呼呼在打开，

    都从那石门来，

    四面八方都喊全，

    一个一个都叫齐，

    快快去救那落难的人！

    你企图摆脱她的纠缠，可他们都缓缓站了起来，一个个干柴样的老人团团把你围住，一片颤抖的声音跟着叫喊：

    都丹依，都丹哟，

    快快开门请四方，

    寅时请卯时到，

    请到雷公电母，

    得马共骑，

    得钱共用！

    众人一起扑向你，冲你吼叫，声音又都憋在喉管里。你只得推开他们，一个一个嗡然倒地，纸做的那样轻飘，无声无息，周围便一片死寂。你顿时也就明白，那门洞布帘子背后，铺板上躺着的那人正是你自己。你不肯就这样死去，翻然要回归人世。


第四章

    14

    这鸡肠小巷里的老房子楼上，从窗户里望出去，可以看见一片片瓦顶，歪歪斜斜，相互连接，没个尽头。

    还可以望见两个屋脊之间冒起的小阁楼的窗户，窗户下的屋瓦上晒着鞋。这小房间里放了一张硬木的雕花架子床，挂着蚊帐，一个镶着圆镜子的红木衣柜，窗口放了张藤靠椅，门边上还有一条凳子。她让我同她在这窄条凳上坐下，房里几乎就没有可以走动的地方。我同她前一天晚上才认识，在一位记者朋友家里，我们一起抽烟、喝酒，聊天，说到有关性的玩笑，她也毫不避讳，在这小山城里，显得很新潮。后来谈到我这事情，我那位朋友便说，这事需要女人家作向导。她答应得很爽快，果然领我来了。

    她在我耳边窃窃说着本地方言，急切告诫我：“她来了你要请香，清香还要下跪三叩头，这些规矩你可要做的啊。”那声调和举止全都还原为本地的女人家了。同她挨着，挤在又短又窄的条凳上，我顿时觉得很不是滋味，像是在这小县城里有了个私通的女人，这里人人又都相识，就只能到这种地方来偷情。我闻到了一种脚菜的酸臭味。可这房里一尘不染，连那当中一小块地板都擦洗得露出了水头的本色，门板后面也贴的是干干净净的糊墙纸，这房里就没有放膨菜坛子的地方。

    她头发碰着我的脸，凑在我耳边说：

    “来了！”

    先进来的是一位刚过中年的胖妇人，跟着进来了一位老女人。胖妇人解下围裙，排了择衣衫，那衣衫虽然洗褪了色，却也干净。她刚从楼下做完饭上来。后进来的那瘦小的老女人朝我们点了点头，我这位女友便立刻提醒我：

    “你跟她去。”

    我起身跟随她到楼梯边上，她拉开一扇不显眼的小门，进去了。里面是一间极小的房间，只放了一张桌子，设了个香案，供着太上老君、光华大帝和观世音菩萨的牌位，案下上供着糕点，水果，清水和酒。板壁上下挂了许多红布做成的镶着黑边或黄色犬牙的旗帜，都写着求吉利祛灾祸的话。阳光从屋顶上一片明瓦透了进来，一注点燃的香烟在光柱中冉冉上升，造成一种禁声的气氛，我也才明白我这位女友为什么一进房里便在我耳边私语。老女人从香案下面的格档里取出一扎黄婊纸包着的线香，我便按照我那位女友预先的嘱咐，立即塞给她一元钱，接过香来，在她用火柴点燃的纸媚子上再把香烧着，双手握住，跪到香案前的蒲团上，着实拜了三拜。老女人朝我抿了一下瘪嘴，表明赞许我这分虔诚，接过香去，分成三束，插进香炉里。

    回到房里，胖女人已经收拾停当，端坐在藤靠椅上，垂着眼皮，通神的灵姑看来是她。老女人坐在另一头的床沿，同她低声说了几句话，转而便向我这位女友问我的生辰八字，我说了我阳历的生日，阴历的日子记不清了，但可以推算。老女人又问我出生的时辰，我说我父母双亡，已无从知道。那老女人显得非常为难，同灵姑又低声商量。灵姑说了一句什么，我明白那意思是说不要紧的。然后，她双手放在膝盖上，闭目静坐。她背后窗外屋瓦上落下一只鸽子，咕咕打鸣，颈脖子上一圈闪着紫色光泽的羽毛蓬松起来，我自然明白那是只公鸽子在发情。这灵姑突然倒抽一口气，鸽子飞走了。

    我看见屋瓦总有种惆怅，披鳞含接的屋瓦总唤起我童年的记忆，我想到了雨天，雨天屋角的蜘蛛网上沾着透亮的水珠，在风中哆嚷，就又联想到我不知道为什么来到这世界上，屋瓦有一种魔力，能削弱人，让人无法振作。我有点想哭，可我已经不会哭了。

    灵姑又硬噎了一声，想必是神灵附体。她不断打噎，排除胃气。她居然有那么多胃气可以排除，我就止不住也想打喀。可我没有敢打，只硬噎在胸中，怕败坏了她的情绪，误认为我特地来同她捣蛋，拿她开心。我确实诚心诚意，尽管我并不真信。她止不住噎越打越频繁，全身开始抽搐，也不像放意做作。她身上这种自发的抽搐，我想也许是静坐时气功的效应，浑身直颤，手指突然指向空中，也就是说，冲我而来。可她眼睛依然紧闭，十指张开，十指中的两个食指，又都分明冲着我。背后是板壁，我无处可退，只得挺直了腰杆。我没敢看我那位女朋友，她肯定比我更加恭敬，尽管她来是陪我算命。藤靠椅在这胖女人身躯的摇晃下叽咕叽咕不断出声，她语义含糊念着咒语，说的大概是王母娘娘天地君亲神灵的灵筒屋里一棵松足踏天轮地轮牛鬼蛇神统统打杀百无禁忌，她越说越快，越来越急促，这确实要一番功夫，我相信她已经入境了。老女人耳朵凑近她，听完，沉下脸对我说：

    mpanel(1);

    “你这人流年不利，可要当心啊！

    灵姑还继续满前咕咕，词句已全然听不清了。老女人又解释道：

    “她说，你遇到了白虎星！

    我听说白虎指的是一种非常性感的女人，一旦被缠住，便难以解脱。我倒巴不得有被这种女人纠缠的福气，问题是能否逃脱厄运。老女人摇摇头说：

    “你这险境难得逃脱了。

    我看来不是个幸运的人，也似乎没有过十分幸运的事。我盼望的总实现不了，不指望的倒屡屡出现。这一生中总劫数不断，也有过同女人的纠纷和烦恼，对了，也受到过威胁，倒并不一定来自女人。我同准其实也没有实实在在的利害冲突，我不知道我妨碍过谁，只希望人也别妨碍我。

    “你眼前就有大灾大难，你被小人包围了，”老女人又说。

    我也知道小人是什么东西，《道藏》中就有过描述，这些叫三尸的赤身裸体的小人平时寄生在人的身体里，躲在咽喉下，吃人的唾液，还专等人打盹的时候偷上天庭，向上帝报告人的罪行。

    老女人还说有眼中流血的恶人要惩治我，我就是烧香还愿也难逃脱。

    胖女人已经从藤椅上滑坐到地上，在地板上打滚，怪不得地板都擦这么干净，我即刻又觉得我这思想不洁才招致她的诅咒。而她还就诅咒我，说包围我的白虎达九头之多。

    “那我还有救吗？”我望着她问。

    她口吐白沫，眼白翻出，神情可怕，多半是自己对自己实行催眠，已经进入歇斯底里状态。房里没有地方足够她滚，身体都碰到我的脚。我连忙抽回脚，站了起来，望着这女人疯狂滚动的肥胖的身躯，不由得有种恐惧，不知是对自己命运的恐惧还是被她诅咒得害怕了，我花钱戏弄她终究会得到惩罚，人与人之间的关系有时候也确实令人惧怕。

    灵姑还不断前呐，我转而问那老女人是什么意思。她只摇头不再解说了。我就看见脚下这堆肥胖的身躯抽搐着，渐渐弓起了背，又慢慢收缩在藤椅脚下，像一头受伤了的动物。人其实就是这么种动物，受了伤害会特别凶狠，这不是东西的人让人畏惧的又是人的癫狂，人一旦癫狂了就又被绞杀在自己的癫狂里，我想。

    她长长舒了口气，声者在喉管里含糊滚动，又有些像野兽的呻吟。她依然闭着眼睛，随后摸索着站了起来，老女人赶忙上前去扶，帮她在藤椅上坐下。我相信她确实歇斯底里发作了一通。

    她的感觉并不错，我来寻开心，她就该报复，诅咒我的命运。倒是陪同我来的这位女友甚为着急，同老太婆商量，问能不能替我做一个会，为我烧香还愿。老女人又问灵姑，灵姑含含糊糊说了些什么，依旧闭着眼睛。老女人便解释说：

    “灵姑说了，你这会也做不好的。”

    “我多买些香烛呢？”我问。

    我这位女友便问老女人要多少钱？老女人说二十元。我想无非等于请朋友上饭馆吃顿饭，更何况为的是我自己，立刻答应了。老女人又同灵姑商量了一会，回答我说：

    “做也做不好的。”

    “那我就没法逃脱厄运了？”我问。

    老女人把我这话也传达过去，灵姑又摘咕了一句，老女人说：

    “那就要看啊。”

    看什么？看我的虔诚？

    窗外传来鸽子的打鸣声，我想那只公鸽子一定跳到了母鸽子身上。我也还是得不到宽恕的。

    15

    村口那棵乌柏树霜打过了，叶子变得深红，树下依锄站着个面色死灰的男人。你问他这叫什么村子？他两眼直勾勾望着你，不作回答。你转身对她说这家伙是盗墓的，她忍不住直笑。等走过了，她在耳边也对你说，是水银中毒的缘故。你说他盗墓时在墓道里待得太久，两人一伙，另一个中毒死了，就剩下他还活着。

    你说，他太爷一辈就干的这个，他太爷的太爷也干这行，这行当只要祖上有人干过，洗手也难。又木橡抽鸦片，到头来倾家荡产，盗墓的却无本万利，只要狠下心来，下得了手，捞着一回，世世代代跟着上痫。你对她这般说着，好生快活。她挽住你手，也百依百顺。

    你说他太爷的太爷的太爷，那时候乾隆皇帝出巡，各地官员谁不巴结圣上？千方百计不是挑选当地的美女，就收罗前朝的珍宝。他太爷的太爷的太爷他爸，祖上只两亩薄田，农忙下田，闲时熬他几斤糖稀，染上各种颜色，做成糖人挑副担子去远近村镇上叫卖。做个小娃娃的鸡巴叫子，做个猪八戒背媳妇，又能有好大的赚头？他太爷的太爷的太爷小名叫李三，整天游游逛逛，无心学做精人，却开始想背媳妇那事，见妇人家就答讪，村里人又都叫他皮漏。有一天村里来了个蛇郎中，拿着竹筒、通条和铁钩子，背着个装蛇的布口袋，在坟头间乱钻。他觉得好玩，便跟上这蛇郎中，替他拿个家伙。这蛇郎中也就给他一颗黑头屎样的蛇药，让他含在嘴里，甜丝丝的，倒也清凉润嗓。跟了半个月下来，他也就看出了门道，人拿蛇是幌子，挖墓是真。这郎中也正想找个帮手，他就这样发迹了。

    这李三再回到村里来，头上戴顶黑缎子瓜皮帽，还缀了颗翡翠顶子，自然也是旧的，乌伊镇街上陈大麻子的当铺里弄来的便宜货，说的是镇上那条老街还没有被长毛烧掉的时候。他着实神气了一番，用村里人的话说，叫抖起来了，跟着就有人跨进地家门槛，向他老头子提亲。他随后讨了个小寡妇，也弄不清是那小寡妇先勾搭的地，还是他先把小寡妇弄上了手。总归，他竖起大拇指说，乌伊镇下街头那桃红灯笼的喜春堂他李三也不是没逛过，出手就一锭白花花的银子，他当然不会说那银子在墓穴里叫石灰雄黄水早浸得发黑，多亏他在鞋帮子上使劲擦了又擦。

    那墓在落凤坡东二里一个乱石岗上，雨后，有一股水直往一个洞子里流，叫他师傅发现了。洞越捅越大，从下午到天将黑时分，挖得刚能钻进一个人，自然是他先进去。爬着爬着，他奶奶的，人就掉了下去，把他的魂都吓掉了一半。泥水中居然摸到好些坛坛罐罐，一不做二不休，他统统砸了。还有一面铜镜，是他从朽得像豆腐渣样的棺材板里摸出来的，竞乌亮的木生一点铜绿，给娘儿们梳头那真叫棒。他说他要有半句谎话就是狗养的？可惜都叫他师傅那老家伙弄走了，只给了他一包银子。吃一回黑，长一回乖，摸出门道他自己也能干。

    你便来到了这村中的“李氏宗祠”，门帽上有块早先的鹤鹿松梅的石刻安在这新修的门垛上。你推开虚掩的大门，立刻有个苍老的声音问你做什么？你说来看看的，廊度下的一间房里便出来了一位矮小而并不萎缩的老者，看守宗祠显然也是一分荣耀的差事。

    他说这外人不让看的，说着便推你出去。你说你也姓李，这宗族的后裔，多少年在外漂泊，如今回来看望故里。他蹩着白毛滋生的眉头，从上到下打量你一番。你问他知道不知道这村里早年有个盗墓的？他脸上的折皱加深了一层，一副叫人痛苦的表情，回忆又多半少不了痛苦，你不知道他是搜索记忆还是在努力辨认，你总之不好意思再看他这张变形了的老脸。他含糊嘟嚷了好一阵子，不敢贸然相信这穿旅游鞋而不穿麻鞋的子孙，半天终于哦哦的说出一句，不是死了吗？也不知是谁死了？总归是老子而不是儿孙。

    你说这李家的子孙在外国都发了横财，他嘴张得就更大，终于让开，弯下腰，恭恭敬敬，领你来到宗词堂下，像一个老的管家。他早先就穿的皂鞋，提着钥匙，说的是这词堂还没有改作小学校的时候，现今又改了回来，小学校倒另挪了地方。

    他指着出土文物样的那块横匾，漆皮剥落，可“光宗耀祖”那墨他意酣的楷书却毫不含糊。横匾下方有个铁钩，当然是挂宗谱的地方，只不过平时不拿出来张挂，归村长他老爹保存。

    你说那是抹在黄绿于上一幅中堂样的卷轴，他说一点不错，一点不错。土改分田时烧掉了一回，后来又偷偷重修了一张，藏在阁楼上，清查成份的那阵子拆了楼板搜了出来，又烧了一回。现今这张还是李氏三兄弟凭记忆拼凑，找到小学校的老师毛娃儿他爸新修的，毛娃儿也已经有八岁的闺女了，还想要个儿子。现今不是生育都要计划吗？生第二个罚款不说，户口都不给上！你说可不是吗，又说你想看看这张宗谱。他说一准有你，一准有你，这村里姓李的人家都修了进去。还说只有三户外姓，也都娶过李家的姑娘，要不，休想在村里待住。不过外姓人总归是外姓人，而妇人家一概都上不了这谱。

    你说这你都明白，唐太宗李世民做皇帝之前就有了这姓氏，这村里的李家且不去牵扯是不是皇亲，祖上当将军和司马的可大有人在，不是只出盗墓的人。

    从饲堂出来你就被小娃儿们围住，不知打那儿冒出来的，一十好几。你走到哪里，他们跟到哪里，你说他们是一群跟屁虫，他们一个个都跟着傻笑。你举起相机，他们轰的就跑。只有个娃娃头站出来，说你相机里没有胶卷，你可以打开来看。这是个聪明的小子，细条个儿，像水中的白条，领着这群小鱼。

    “喂，有什么好玩的地方？”你向他发问。

    “大戏台，”他回答你说。

    “什么大戏台？”

    他们就跑进一条小巷里。你跟踪他们，巷口的屋角有块基石，刻着“泰山石敢当”的字样。你永远也弄不明白这行文字的准确含意，如今也未必有人能说得清楚，总之，这都同你童年的记忆联系在一起。在这条只容得人挑一担水桶走过的空空的小巷里，你又听见那一双赤脚拍打着洒上水迹的青石板僻僻拍拍清脆的声响。

    你穿过巷子出来，突然面对一片铺满稻草的晒场，空中弥漫一股新收割的稻草甘甜的清香。晒场的尽头果真有一个旧戏台子，用整根的木料构架的，台面有半人多高，也堆满了成捆的稻草。这群小猴子沿着柱子爬了上去，又从上面跳到晒场里，在稻草堆里翻着筋斗。

    四面通风的舞台四根大柱子撑着个飞檐跳角的大屋顶，顶上几根横梁当年想必用来挂旗旗，灯笼和要把戏的绳索，柱子和横梁都曾经有过彩绘，颁子和漆皮如今已经剥落。

    这里演过戏，杀过头，开过会，庆贺过，也有人下过跪，也有人叩过头，到收割的时候又堆满稻草，娃娃们总爬上爬下。当年也爬上爬下的娃儿们老的老了，死的死了，上了宗谱和没上宗谱的都弄不清楚，凭记忆拼凑的谱系又是否原样？有谱与无谱到头来也无甚差别，只要没高飞远走，就都得种田吃饭，剩下的又只有孩子和稻草。

    戏台对面有座庙，在砸毁了的老庙址上如今又新盖了起来，重彩夺目。朱红的大门上绘的一青一赤两位门神，手执刀斧，眼若铜铃。粉墙上墨笔写着：华光庙再建乐助录金名单开列如下：某某某一百元，某某某一百二十元，某某某一百二十五元，某某某五十元，某某某六十元，某某某二百元……最后的落款：灵岩老中青代表公布。

    你走了进去，殿内华光大帝脚下，一排老妇人或站或跪，全都一身上下青衣青裤，又都没有牙，站着的跪下，跪下的起立，纷纷烧香礼拜。这华光大帝长个光滑的脸蛋，阔脸方腮，一派福像，香烟线绕之中，显得越发慈祥。他面前的条案上还放的笔墨砚台，一副文官办公事的样子。放烛台和香炉的供桌上垂下一幅红布，用五彩丝线绣着“保国佑民”的字样。帐慢和华盖之上，一块乌黑的横匾写着“通天显应”，边上有一行小字，“灵岩士民供奉”，就说不清是哪年哪月留下的骨董。

    你倒是确认了这地方叫灵岩，想必就真有这么个灵异的去处，证明你奔灵山而来并没有错。

    你问这些老婆婆，她们都张着没牙的瘪嘴，发出丝丝丝丝的声音，没有一个说得清去灵芝的路。

    “在这村子边上？

    “是是斯斯……”

    “离村子不远？

    “斯斯希希……”

    “要拐个弯？

    “希希奇奇……”

    “还有二里路？

    “青奇稀稀……”

    “五里路？

    “稀稀奇奇……”

    “不是五里是七里？

    “稀是奇是稀是斯……”

    有一座石桥？没有石桥？就顺着溪涧进去？还是走大路的好？走大路就远了？绕点路心里明白？心里明白了一找就到？要紧的是心诚？心诚就灵验？灵验不灵验全在运气，有福之人无须去找？这就叫踏破铁鞋无处寻，寻来全不费功夫！说这灵岩无非是顽石一块？不好这么说的，那么该怎么说？这不好说是不好说还是不能说？就全看你了，你看她是什么模样就什么模样，你想是个美女就是个美女，心里中了邪恶就只见鬼怪。

    16

    我走了一天的山路，到大灵岩的时候，天还没全黑。沿着一条很长的峡谷进去，两边都是陡峭的深褐的岩壁，有水流的地方才长些暗绿的兽药。落日的余晖映在山谷尽头山脊的岩壁上，赤红得像一片火焰。

    岩壁底下，水杉林子后面，几棵千年的老白果树下，有一座由寺庙改成的招待所，也接待游客。从山门进去，淡黄的白果树叶落了一地，没有人声。我一直转到楼下左边的后院里，才找到一位在刷锅的炊事员。我请他开饭，他头也不抬，说已经过了吃饭的时间。

    “晚饭通常这里开到几点？”我问。

    “六点。

    我让他看表，这会才五点四十分。

    “向我讲没有用，你找管理员去，我只凭饭票子开饭。”他依然刷地的锅。

    这一大座空楼里回廊曲折，我又转了一遍，还是没找到人，只好大声喊：

    “喂，到底有人值班没有？”

    好几声之后，才有个懒洋洋的声音答应。然后响起了脚步声，一位穿白褂于制服的服务员出现在走廊里，收了房钱，饭费和钥匙的押金，给我开了个房间，把钥匙交给我便走了。晚饭只有一盘剩菜和凉得没有一点热气的鸡蛋汤，我后悔没有在她家住下。

    我从龙潭出来，在山路上遇上她的。她挑着两大捆铁芒额，穿的花布单衣裤，在前面悠悠走着。下午两三点钟光景，深秋的太阳还是很有热力，她背上汗湿了，衣服贴在脊椎的那道沟槽上，挺直的脊背只腰肢扭动，我紧跟在她后面。她显然听见我的脚步，把带铁头的针担转了个角度好让我过去，可插在针担上大捆的铁芒藏还是把狭窄的山道挡住。我说：

    “木要紧，你走你的。”

    后来要过一条小溪，她把担子歇下来。于是我便看见了她红扑扑的腮帮子上贴着汗湿的鬓发，厚厚的嘴唇，孩子气的脸，而胸脯却耸得挺高。

    我问她几岁了？她说她十六，并没有山里姑娘见到生人害臊的样子。我说：

    “你一个人走这山路不害怕吗？这前后都没人，也望不到村庄。”

    她望了望插在铁芒额里带铁尖的扦担，说：

    “一个人走山路的时候，带一根棍子就够了，用来赶狼。”

    她还说她家不远，山洼子那边就是。

    我又问她还上学吗？

    她说她上过小学，现在她弟上学。

    我说你爸为什么不让你继续读书？

    她说她爸死了。

    我问她家还有什么人？

    她说还有她妈。

    我问这一担怕有百十来斤吧？

    她说打不到柴禾，就靠它烧火。

    她让我走在前面。刚翻过山岗，就看见路边一幢孤零零的瓦屋，坐落在山坡边上。

    “赌，那门前种了棵李树的就是我家，”她说。

    那树的叶子差不多落尽了，剩下的几片橙红的叶片在赤紫色的光洁的枝条上抖动。

    “我家这李树特别怪，春天已经开过一回花了，秋天又开了一次，前些日子那雪白的李花才落尽。可不像春天，一颗李子也没结，”她说。

    到了她家路边，她要我送去喝茶。我从石阶上去，在门前的磨磐上坐下。她把铁芒获挑到屋后去了。

    一会儿，她推开掩着的正中的大门，从堂屋里出来，提了把陶壶，给我倒了一大蓝边碗茶。那壶想必偎在灶火灰里，茶水还是滚热的。

    我靠在招待所房里棕绷子床上，觉得阴冷。窗户关着，这二层楼上，四面都是板壁，也还透着寒气，毕竟是山谷里深秋的夜晚。我又想起了她给我倒茶的时候，看我双手托着碗，朝我就笑了。她嘴唇张开着，下唇很厚，像肿胀了似的，依然穿着汗湿了的单褂子。我说：

    “你这样会感冒的。”

    “那是你们城里人，我冬天还洗冷水呢，”她说，“你不在这里住下？”她见我愣住了，立刻又说，“夏天游客多的时候，我们这里也住客。”

    我便由她目光领着，跟她进屋里去。堂屋的板壁上，半边贴满了彩印的绣像连环画樊梨花的故事。我小时候似乎听说过，可也记不起是怎样一回事了。

    “你喜欢看小说？”我问，指的当然是这类章回小说。

    “我特别喜欢听戏。”

    我明白她指的是广播里的戏曲节目。

    “你要不要擦个脸？我给你打盆热水来？”她问。

    我说不用，我可以到灶屋里去。她立刻领我到灶屋里，操起个脸盆，手脚麻利，就手从水缸里勺了一勺水，擦了擦脸盆，倒了，从灶锅里又勺了一瓢热水，端到我面前，望着我说：

    “你到房里去看看，都干干净净呢。”

    我受不了她湿润的目光，已经决定住下了。

    “谁呀？”一个女人低沉的声音，来自板壁后面。

    “妈，一个客人，”她高声答道，又对我说：“她病了，躺在床上，有年把了。”

    我接过她递来的热手巾把子，她进房里去了。听见她们低声在南响咕咕说话。我擦了擦脸，觉得清醒些了，拎上背包，出门，在院子里磨盘上坐下。她出来了，我问她：

    “多少水钱？”

    “不要钱的，”她说。

    我从口袋里掏出一把零钱塞在她手里，她拧着眉心望着我。我下到路上，等走出了一段路才回头，见她还捏着那把钱站在磨盘前。

    我需要找个人倾吐倾吐，从床上下来，在房走动。隔壁的地板也有响声。我敲了敲板壁，问：

    “有人吗？”

    “谁？”一个低沉的男人的声音。

    “你也是来游山的？”我问。

    “不，我是来工作的，”他迟疑了一下说。

    “可以打扰你一下吗？”

    “请便。”

    我出门敲他的房门，他开了门，桌上和窗台上摆着几张油画速写，他胡子和头发都很久没有梳理了，也许这正是他的打扮。

    “真冷！”我说。

    “要有酒就好了，可小卖部没人，”他说。

    “这鬼地方！”我骂了一句。

    “可这里的姑娘，”他给我看一张女孩头像的速写，又是厚厚的嘴唇，“真性感。”

    “你是说那嘴唇？”

    “一种无邪的淫荡。”

    “你相信无邪的淫荡吗？”我问。

    “没有女人是不淫荡的，但她们总给你一种美好的感觉，艺术就需要这个。”他说。

    “那你不认为也有无邪的美吗？”

    “那是人自己欺骗自己？”他说得很干脆。

    “你不想出去走走，看看山的夜景？”我问。

    “当然，当然，”他说，“可外面什么也看不见，我已经去转过了。”他端详那厚厚的嘴唇。

    我走到院子里，从溪涧升起的几棵巨大的白果树将楼前路灯的灯光截住，叶子在灯光下变得惨白。我回转身，背后的山崖和天空都消失在灯光映照得灰蒙蒙的夜雾中，只看得到灯光照着的屋檐。被封闭在这莫名其妙的灯光里，我不禁有点晕眩。

    山门已经关上。我摸索着拔开了门栓，刚跨出去，立刻陷入黑暗中，山泉在左近哗哗响。

    我走出几步后再回头，山崖下灯光隐约，灰蓝的云雾在山巅钦绕。深涧里有一只蟋蟀颤禁禁嘶鸣，泉声时起时伏，又像是风，而风声却在幽暗的溪涧中穿行。

    山谷中弥漫着一层潮湿的雾气，远处被灯光照着的白果树粗大的树干的侧影在雾气中变得柔和了。继而，山影逐渐显现，我落在由峭壁环抱的这深谷之中。黝黑的山影背后泛出幽光，可我周围却一片浓密的黑暗，而且在渐渐收缩。

    我抬头仰望，一个黑影庞然拔地而起，凌空俯视，威慑我。我看出来了，当中突起的是个巨大的兀鹰的头，两翅却在收拢，似乎要飞腾起来，我只能屏息在这凶顽的山神巨大的爪翼之下。

    再往前，进入到两旁高耸的水杉林子里就什么也看不见了。黑暗浓密得浑然成为一堵墙，再走一步似乎就要碰上。我禁不住猛然回头。背后的树影间透出一点微乎其微的灯光，迷迷糊糊的，像一团不分明的意识，一种难以搜索的遥远的记忆。我仿佛在一个不确定的地方观察我来的那个去处，也没有路，那团未曾涌灭的意识只是在眼前浮动。

    我举起手想测验一下自身的存在却视而不见。我打着打火机，这才看见了我过高举起的手臂，像擎着个火炬，而这火苗随即熄灭了，并没有风。四下的黑暗更加浓重，而且漫无边际，连秋虫断断续续的嘶鸣也暗哑了。耳朵里都充满了黑暗，一种原始的黑暗，于是人才有对火本能的崇拜，以此来战胜内心对黑暗的恐惧。

    我又打着打火机，那跳动的微弱的光影旋即被无形的阴风扑灭。这蛮荒的黑暗中，恐惧正一点点吞食我，使我失去自信，也丧失对方向的记忆，再往前去，你将掉进深渊里，我对我自己说。我立刻回转，已经不在路上。我试探几步，林间一条栅栏样的微弱的光带向我显示了一下，又消失了。我发现我已到路左边的林子里，路应该在我的右边。我调整方向，摸索着，我应该先找到那灰黑突兀的鹰岩。

    一团匍匐着的迷迷蒙蒙的雾露，又像一条垂落在地上的带状的烟，其间，有几星灯光闪烁。我终于回到了黑压压的兀立的鹰岩底下，可我突然发现，两侧垂下的翅翼当中，它灰白的胸脯又像一位披着大塑的老妇人，毫不慈祥，一副巫婆的模样，低着头，大学里露出她干枯的躯体，而她大衣底下，竟还跪着个裸体的女人，赤裸的脊背上有一条可以感觉到的脊椎槽。她双腿跪着，面向披着黑大衣的恶魔在苦苦哀求，双手合掌，肘部和上身分开，那赤裸的身腰就更分明了，面貌依然看不清楚，可右脸颊的轮廓却姣好而妩媚。

    她散开的头发长长垂在左肩和手臂上，正面的身腰就更加分明。她依然跪着，跪坐在自己腿上，低垂着头，是一位少女。她恐惧不已，像是在祈祷，在恳求，她随时都在变幻，此刻又还原为前一个年轻的女人，合掌祈求的女人，可只要转过身来就又成了少女，形体的线条还更美，左侧的腰部上的乳房的曲线闪现了一下，就又捕捉木到了。

    进了山门，黑暗全消失了，我又回到这次蒙蒙的灯光下。从溪涧伸起的几棵老白果树上还未脱尽的叶子，映照得失去了颜色，只有灯光照着的走廊和屋檐才实实在在。


第五章

    17

    你走到村子的尽头，有一个中年女人，长袍上扎着个围裙，蹲在门前的溪水边，用刀子在刮一条条比手指长不了许多的小鱼。溪水边上燃着松明，跳动的火光映着明晃晃的刀子。再往前去，便是越见昏暗的山影，只在山顶上还剩一抹余霞，也不再见到人家。你折了回来，也许就是那松明子吸引你，你上前去打听可否在她这里留宿。

    “这里常有人米歇脚。”这女人就看透了你的意思，望了望你带来的她，并不多话，放下刀，在围裙上擦了擦手，进屋里去了。她点亮了堂屋里的油灯，拿着灯盏。你跟在她后面，楼板在脚下格支格支作响。楼上有一股稻草的清香，新鲜的刚收割的稻草的香味。

    “这楼上都是空的，我抱被子去，这山里一到夜间就冷。”她把油灯留在窗台上，下楼去了。

    她说，她不愿意住在楼下，她说她害怕。她也不肯同你睡在一间房里，她说她也怕。你于是把灯留给她，踢了踢堆在楼板上的稻草，到隔壁屋里去。你说你不爱睡铺板，就喜欢在稻草上打滚。她说她同你头对着头睡，隔着板壁可以说话。板壁上方的隔断没有到房顶，看得见她房里搭在屋梁的木板上的一圈灯光。

    “这当然很别致，”你说。

    房主人抱来了被子。她又要热水。

    老女人拎了一小木桶的热水上来。随后，你便听见她房门门栓插上。

    你赤膊，肩上搭条毛巾，下到楼下，没有灯光，也许是这人家唯一的那盏煤油灯已留在楼上她房里了。厨房里的灶火前，你见到女主人。那张一无表情的脸被灶膛里的火光映照得柔和了，柴草哗剥作响，你闻到饭香。

    你拎了个水桶，出门下到溪涧里去。山巅上最后一抹霞光也消失了，暮色迷蒙，掀翻的水纹中有几处光亮，头顶上的星星显露出来，四下有几只蛙鸣。

    对面。深深的山影里，你听见了孩子们的笑声，隔着溪水，那边是一片稻田。山影里像是有一块打谷场，孩子们兴许就在打谷场上捉迷藏。这浓黑的山影里，隔着那片稻田。一个大女孩呵呵的笑声就在打谷场上。那便是她。就活在你对面的黑暗里，遗忘的童年正在复活。那群孩子中的一个，将来哪一天，也会回忆起自己的童年。那调皮的尖声鬼叫的嘎小子的声音，有一天也会变得粗厚，也会带上喉音，也会变得低沉。那双在打谷场的石板上拍打的光脚板也会留下潮湿的印迹，走出童年，到广大的世界上去。你就听见赤脚拍打青石板的声音。一个孩子在水塘边上，拿他奶奶的针线板当拖船。奶奶叫了，他转身拔脚就跑，赤脚在石板上拍打的声音那样清脆。你就又看见了她的背影，拖着一条乌黑的长辫子，在一条小巷子里。那乌伊镇的水巷，冬天寒风也一定挺冷。她挑着一担水，碎步走在石板路上，水桶压在她未成年的俏瘦的肩上，身腰也很吃力。你叫住了她，桶里的水荡漾着，溅到青石板上，她回过头来，看着你就那么笑了一下。后来是她细碎的脚步，她穿着一双紫红色的布鞋。黑暗中孩子们依依啪啪。叫声那么清晰，那怕你并听不清楚他们叫喊的是什么，好像还有重迭的回声，就这一刹那都复活了，丫丫——；

    刹那间，童年的记忆变得明亮了，飞机也跟着呼啸，俯冲下来，黑色的机器从头顶上一闪而过。你扒在母亲怀里，在一棵小酸枣树下，枣树枝条上的刺扯破了母亲的布褂子，

    露出浑圆的胳膊。之后，又是你的奶妈。抱着你，你喜欢偎在她怀里，她有一双晃晃的大奶，她在炕得焦黄香喷喷的锅巴上给你撒上盐，你就喜欢躲在她灶屋里。黑暗中红炯炯的眼睛，是你养的一对白毛兔子，有一只被黄鼠狼咬死在笼子里，另一只失踪了，后来你才发现她漂在后院厕所的尿缸里，毛都很脏。后院有一棵树，长在残砖和瓦砾当中，瓦片上总长的青苔。你的视线从未超过齐墙高的那根枝丫，它伸出墙外是什么样子你无从知道。你只知道你踉起脚尖，够得到树干上的一个洞，你曾经往那树洞里扔过石片。他们说树也会成精，成精的树妖同人一样也都怕痒，你只要用棍子去凿那树洞，整棵树就全身会笑，像你搔了她的胳肢窝，她立刻缩着肩膀，笑得都喘不过气来。你总记得她掉了一颗牙，缺牙巴，缺牙巴，她小名叫丫丫。你一喊她缺牙巴她真的生气，扭头就走，再也不理你。泥土像黑烟一样冒了起来，落了人一头一脸一身，母亲爬起来，拍了拍你，竟一点没事。可你就听见了拖长的尖声嚎叫，是一个别的女人，不像是人能叫得出来的声音。然后你就在山路上没完没了颠簸，坐在盖上帆布篷子的卡车里，挤在大人们的腿和行李箱中间，雨水从鼻尖上往下滴，妈的巴子，都下来推车吧！车轮直在泥中打转，把人溅得满身是泥。妈的巴子，你也学着司机骂人，那是你学会的第一句骂人话，骂的是泥泞把脚上的鞋给拔掉啦，”丫丫——孩子们的声音还在打谷场上叫，追逐时还又笑又闹。再也没有童年了，你面对着只是黑暗的山影……

    mpanel(1);

    你来到她门前，求她把门打开。她说你不要胡闹，就这样，她现在挺好。她需要平静，没有欲望，她需要时间，她需要遗忘，她需要的是了解而不是爱，她需要找一个人倾吐。她希望这良好的关系你不要破坏，她对你刚建立起信任，她说她要同你走下去，进入到这灵山，同你有的是时间，但绝不是现在。她请你原谅她，她不想，她个能够。

    你说你不是为别的，你发现你隔壁的板壁缝里有一丝微弱的光，也就是说这楼上还有别人，不只是你们两个。你让她过来看看。

    他说不！你别骗人，不要这样吓唬她。

    你说分明是有光亮，在板壁缝里颤动，你可以肯定板壁后面还有个房间。你从房里出来，楼板上的稻草绊着脚，你伸手可以摸到倾斜的屋顶上的屋瓦，再过去就得弯腰。

    “有一扇小门，”你摸索着说。

    “看见什么了？”她躲在房里。

    “什么也看不见，一整块门板，没有缝隙，噢，还上了把锁。”

    “真叫人害怕，”你听见她躲在门板后说。

    你回到你房里，发现可以把箩筐倒扣在稻草堆上，你站了上去，扒住横梁。

    “你快说，看见什么了？”她在隔壁一个劲问。

    “看见了一盏豆油灯，点着一根灯芯，在一个小神龛里，神龛就钉在山墙上，里面还供着块牌位，”你说，“这房主人肯定是个巫婆，在这里招唤亡魂，摄人魂魄，让活人神智迷糊，死鬼就附无到活人身上，借活人的嘴来说话。”

    “快不要说了！”她央求道，你听见她身体挨住板壁在往下滑。

    你说她年轻时并不是巫婆，同正常人一样。像所有这个年纪的女人。二十来岁正需要男人的疼爱，丈夫却被砸死了。

    “怎么死的？”她低声问。

    你说他同一个叔伯兄弟夜里去偷砍邻村的山林里的香樟树，谁知道倒树的时候，他脚底下怎么被树根绊了一下，转错了方向，听着树干吱呀吱呀直响，本该赶紧往外跑，他却往里去了，正是树干倒下的地方，没来得及叫喊就砸成了肉饼。

    “听着吗？”你问。

    “听着呢，”她说。

    你说她丈夫的那本家兄弟吓得不知跑哪里去了，也没敢来报丧。她是见山里挑炭的人扁担尖上挂了双麻鞋，沿途叫人认尸。她亲手打的麻鞋那大脚丫子间和后跟上都编的红线绳，她哪能不认识？当时就晕倒在地上，后脑勺往地上直撞，口吐白沫，人就在地上打滚，喊叫着，死鬼鬼鬼，叫他们都来！叫他们都来！

    “我也想叫，”她说。

    “那你就叫吧。”

    “我叫喊不出。”

    她声音低哑那么可怜，你一个劲呼唤她，她隔着板壁只一味说不，可又要你讲下去。

    “讲什么？”

    “就说她，那个疯女人。”

    说村里的女人们都制伏不了，得好几个男人骑在她身上，拧住胳膊才把她捆了起来，从此她变得疯疯癫癫，总预言村里的灾变，她预言细毛的妈要当寡妇，果真就当了寡妇。

    “我也想报复。”

    “想报复谁？你那个男朋友？还是那个同他好的女孩？你要他同她玩过之后再把她扔掉？像他对待你一样？”

    “他说他爱我。同她只一时玩玩。”

    “她年轻？比你漂亮？”

    “一脸雀斑，那张大嘴！”

    “她比你性感？”

    “他说她放荡，什么都做得出来，他要我也同她一样！”

    “怎么同她一样？”

    “你不要问！”

    “那么他们之间的一切你都知道？”

    “是的。”

    “你们之间的一切是不是她也知道？”

    “噢，你不要讲了！”

    “那么讲什么？讲那巫婆？”

    “我真想报复！”

    “像那巫婆一样？”

    “她怎么样？”

    “所有的女人都怕她诅咒，所有的男人都找她搭讪，她勾引他们，再把他们甩掉。后来她干脆抹上粉脸，设上香案，公然装神弄鬼，弄得没有人不惧怕她。”

    “她为什么要这样？”

    “要知道她六岁时就指腹为婚，她丈夫当时怀在她婆婆的肚子里，她十二岁当了童养媳，丈夫还拖着鼻涕。有一回，就在这楼板上，这稻草堆里，被她公公霸占了，那时她才十四，之后每次屋里只剩下公公和她，她心口就止不住发慌。再后来，她就摇她的小丈夫，那孩子只会使劲咬她的奶头，好容易熬到丈夫也能挑担，也能砍柴也会扶犁，终于长大成人也知道心疼她的时候，却被活活砸死了。而老的已经老了，田里屋里的活计又都得靠她，她公婆也不敢管束，只要她不改嫁，如今她公婆全都死了，她也真心相信她直通神灵，她祝愿能给人带来福气，她诅咒能让人招致祸害，收入点香火钱也理所当然，尤其神奇的是，她如今竟能当场作法叫一个十来岁的小姑娘当即不省人事，打嗓子眼里说出来她未曾见过早已去世了的她老奶奶的话，在场的人无不毛骨悚然！”

    “你过来，我害怕，”她哀求道。

    18

    我到乌江的发源地草海边上去，那天阴沉沉的，好冷，海子边上有一幢新盖的小楼，是刚设立的自然保护区管理处，屋基用石块砌得很高，独立在这一大片泥沼地上。通往那里的小路松软泥泞，海子已经退得很远了，这原先的海边还稀稀疏疏长了些水草。从屋边的石级上去，楼上有几间开着大窗户光线明亮的房间，到处堆放着鸟、鱼、爬虫的标本。

    管理站站长大高个子，长的一副宽厚的脸膛。他插上电炉，泡了一大搪瓷缸子的茶，坐在电炉上，招呼我烤火喝茶。

    他说，十多年前，这高原湖周围几百公里，山上还都是树林。二十年前，黑森森的森林更一直伸到海边，时常有人在海边遇见老虎。现今这光秃秃的山丘连灌丛都被刨光了，烧火做饭尚缺柴烧，更别说烤火取暖了。特别是近十年来，春冬变得挺冷，霜降来得早，春旱严重。文化革命中刚成立的县革命委员会决定做个创举，放水改田。动员了全县十万民工，炸开了好几十条排水道，围垦这片海子，可要把这几百万年沉积的海底弄干又谈何容易？当年，湖上就刮起了龙卷风，老百姓都说草海里的黑龙待不住飞走了。如今水面只有原来的三分之一，周围全成了沼泽，想排子排干不了，想恢复也还原不到原来的水域。窗口支架着一台长简的高倍望远镜，几公里之外的水面在镜子里成为白晃晃的一片。肉眼看有一点点影子的地方，原来是一只船，船头上站着两个人影，看木清面目，船尾还有个人影晃动，像是在撒网。

    “这么大的湖面，看不过来，等人赶到了，他们早溜了。”他说。

    “湖里鱼多吗？”我问。

    “弄个千百把斤鱼是轻而易举的事。问题是还用雷管炸，人心贪着呢，没有办法。”身为保护区管理站的站长，他也摇头。

    他说这里来过一个国外留学回来的博士，五十年代初，一腔热情，从上海自愿来这里，带领四个学生物和水产养殖的大学毕业生在这草海边上办起了一个野生动物饲养站，养殖成功了海狸鼠、银狐鼠、斑头鹅和好些水禽和鱼类，可是得罪了偷猎的农民。有一天他从玉米地经过，被埋伏好的农民从背后蒙住头，把一筐摘下的玉米套在脖子上，硬赖他偷玉米，打得吐血。县委的干部不肯为知识分子主持正义，老头一气之下死了，这饲养站也就自行解散，海狸鼠则由县委各机关分而食之。

    “他还有亲人吗？”我问。

    “没人说得清，和他一起工作过的大学生早都调回到重庆、贵阳各地的大学去教书了，”他说。

    “也没有人再过问过？”

    他说只是县里清理旧档案卷宗时发现了他的十多个笔记本，有不少对这草海的生态纪录，他观察得很细致，写得也挺有文笔。我如果有兴趣的话，他可以找来给我看。

    什么地方传来空空的声音，像老人在使劲咳嗽。

    “什么声音？”我问。

    “是鹤，”他说。

    他领我从楼上下去，底层隔着铁栅栏的饲养室里有一只一米多高丹顶的黑颈鹤，还有几只灰鹤，都不时空空的叫着。他说这只黑颈鹤脚受了伤，他们捕来养着，那几只灰鹤都是今年才生的幼鸟，还不会飞时从窝里抱来的。以前，深秋，鹤群都来这里过冬，海边苇子里田地间到处都可以看到，后来打得差不多绝迹了。保护区成立后，前年来了六十多只，去年黑颈鹤就飞来了三百多只，更多的是灰鹤，只是还没有见到丹顶鹤。

    我问可以到海里去吗？他说明天出太阳的话，把橡皮筏子打起气来陪我上海子军转转。今天风大，天太冷。

    我告别了他，信步朝湖边走去。

    我顺着山坡上的一条小路，走到一个小村子里，七八户人家。房屋的梁柱都用的是石料。只有院落里和门前有几棵自家种的碗口粗的树。几十年前，黑呼呼的森林想必也曾到这村子边上。

    我下到湖边，走在稀软泥泞的田埂上，这天气脱鞋赤脚实在太冷。可越往前走，田埂越加稀软，鞋子上沾的泥泞越来越厚。我前方，田地的尽头，水边有只船和一个男孩子。

    他拎着个小桶，拿根鱼杆，我想到他那里去，把船推进水里。我问他：

    “这船可以撑进湖里去吗？”

    他赤脚。裤脚卷到膝盖以上，也就十三、四岁模样。他目光并不理会我，而是越过我望着我身后。我回头，见村子边上有个人影在招呼他。也已经很远了，上身是一件色彩明艳的褂子，像是一个女孩。我又向这男孩子迈了一步。鞋子便全陷进泥里去了。

    “哎啼呀哟；”远处的叫唤听不清说的什么，声音却明亮而可爱，肯定是招呼他的，这男孩子扛着鱼杆从我身边过去了。

    我再往前走十分困难，可我既然到了这海边，总得到海中去看看。船离我至多还有十步远，我只要一脚能跨到那男孩子刚才站的地方，那泥地显然比较板实，也就能够到船上。船头还插着一根竹篙，我已经看见苇子里露出的水面上有些水鸟在飞。大概是野鸭，似乎还在叫。但是风从岸上来，可以听见两个孩子老远的招呼声，却听不见这近处水面上水鸟的叫声。

    我想，只要把船撑出芦苇丛，便可以到那广阔的水面上去，在这寂静的高原的湖心里独自荡漾一番，同谁也不必说话，就消融在这湖光山色湖天合一的环境里倒也不坏。

    我拔脚再往前一步，前脚便深深陷入污泥中，一直没到小腿肚子。我不敢把重心再移到前脚上，我知道一旦过了膝盖，泥沼里我将无法自拔，后脚不敢再动，进退两难，十分狼狈。这当然是一种可笑的境地，而问题又不在故可笑，而在放没人看见，无人会笑，我也就无从得到解救，这才更加糟糕。

    从管理处小楼上的望远镜里或许可以看见我的身影，就像我从望远镜里看见人弄船一样，但望远镜里的我也只能是个虚晃的影子，看不出面目。人即使倒腾望远镜，也只会以为是一个弄船想去湖里捞取点什么外快的农民，没有人多作理会。

    寂聊的湖面上，这会儿连水鸟都没有了，明晃晃的水面不知不觉变得模糊，暮色正从芦苇丛中弥漫开来，寒气也从脚下升起。浑身冷踏踏的，没有虫鸣，也没有蛙声，这也许就是我追求的那种原始的失去一切意义的寂寞吧？

    19

    这寒冷的深秋的夜晚，深厚浓重的黑暗包围着一片原始的混饨，分不清天和地、树和岩石，更看不见道路，你只能在原地，挪不开脚步，身子前倾，伸出双臂，摸索着，摸索这稠密的暗夜，你听见它流动，流动的不是风，是这种黑暗，不分上下左右远近和层次，你就整个儿融化在这混饨之中，你只意识到你有过一个身体的轮廓，而这轮廓在你意念中也趋消融，有一股光亮从你体内升起，幽冥冥像昏暗中举起的一支烛火，只有光亮没有温暖的火焰，一种冰冷的光，充盈你的身体，超越你身体的轮廓，你意念中身体的轮廓，你双臂收拢，努力守护这团火光，这冰凉而透明的意识，你需要这种感觉，你努力维护，你面前显示出一个平静的湖面，湖面对岸丛林一片，落叶了和叶子尚未完全脱落的树木，挂着一片片黄叶的修长的杨树和枝条，黑锋挣的枣树上一两片浅黄的小叶子在抖动，赤红的乌柏，有的浓密，有的稀疏，都像一团团烟雾，湖面上没有波浪，只有倒影，清晰而分明，色彩丰富，从暗红到赤红到橙黄到鹅黄到墨绿，到灰褐，到月白，许许多多层次，你仔细琢磨，又顿然失色，变成深浅不一的灰黑白，也还有许多不同的调子，像一张褪色的旧的黑白照片，影像还历历在目，你与其说在一片土地上，不如说在另一个空间里，屏息注视着自己的心像，那么安静，静得让你担心，你觉得是个梦，毋须忧虑，可你又止不住忧虑，就因为太宁静了，静得出奇。

    你问她看见这影像了吗？

    她说看见了。

    你问她看见有一只小船吗？

    她说有了这船湖面上才越发宁静。

    你突然听见了她的呼吸，伸手摸到了她，在她身上游移，被她一手按住，你握住她手腕，将她拉拢过来，她也就转身，卷曲偎依在你胸前，你闻到她头发上温暖的气息，找寻她的嘴唇，她躲闪扭动，她那温暖活泼的躯体呼吸急促，心在你手掌下突突跳着。

    说你要这小船沉没。

    她说船身已经浸满了水。

    你分开了她，进入她润湿的身体。

    就知道会这样，她叹息，身体即刻松软，失去了骨骼。

    你要她说她是一条鱼！

    不！

    你要她说她是自由的。

    啊，不。

    你要她沉没，要她忘掉一切。

    她说她害怕。

    你问她怕什么！

    她说她不知道，又说她怕黑暗，她害怕沉没。

    然后是滚烫的面颊，跳动的火舌，立刻被黑暗吞没了，躯体扭动，她叫你轻一点，她叫喊疼痛！她挣扎，骂你是野兽！她就被追踪，被猎获，被撕裂，被吞食，啊，这浓密的可以触摸到的黑暗，混饨未开，没有天，没有地，没有空间，没有时间，没有有，没有没有，没有有和没有，有没有有没有有，没有没有有没有没有，灼热的炭火，润湿的眼睛，张开了洞穴，烟雾升腾，焦灼的嘴唇，喉咙里吼叫，人与背，呼唤原始的黑暗，森林里猛虎苦恼，好贪婪，火焰升了起来，她尖声哭叫，野兽咬，呼啸着，着了魔，直跳，围着火堆，越来越明亮，变幻不定的火焰，没有形状，烟雾钦绕的洞穴里凶猛格斗，扑倒在地，尖叫又跳又吼叫，扼杀和吞食……窃火者跑了，远去的火把，深入到黑暗中，越来越小，火苗如豆，阴风中飘摇，终放熄灭了。

    我恐惧，她说。

    你恐惧什么？你问。

    我不恐惧什么可我要说我恐惧。

    傻孩子，

    彼岸，

    你说什么？

    你不懂，

    你爱我吗？

    不知道，

    你恨我吗？

    不知道，

    你从来没有过？

    我只知道早晚有这一天，

    你高兴吗？

    我是你的了，同我说些温柔的话，跟我说黑暗，

    盘古抡起开天斧，

    不要说盘古，

    说什么？

    说那条船，

    一条要沉没的小船，

    想沉没而沉没不了，

    终放还是沉没了？

    不知道。

    你真是个孩子。

    给我说个故事，

    洪水大泛滥之后，天地之间只剩下了一条小船，船里有一对兄妹，忍受木了寂寞，就紧紧抱在一起，只有对方的肉体才实实在在，才能证实自己的存在。

    你爱我，

    女娃儿受了蛇的诱惑，

    蛇就是我哥。


第一章

    1

    你坐的是长途公共汽车，那破旧的车子，城市里淘汰下来的，在保养的极差的山区公路上，路面到处坑坑洼洼，从早起颠簸了十二个小时，来到这座南方山区的小县城。

    你背着旅行袋，手里拎个挎包，站在满是冰棍纸和甘蔗屑子的停车场上环顾。

    从车上下来的，或是从停车场走过来的人，男的是打着大包小包，女的抱着孩子。那空手什么包袱和篮子也不带的一帮子年轻人从口袋里掏出葵花籽，一个接一个扔进嘴里，又立即用嘴皮子把壳儿吐出来，吃得干净利落，还哔剥作响，那分忧闲，那种洒脱，自然是本地作风。这里是人家的故乡，活得没法不自在，祖祖辈辈根就扎在这块土地上，用不着你远道再来寻找。而早先从此地出走的，那时候当然还没有这汽车站，甚至未必有汽车，水路得坐乌篷船，旱路可雇独轮车，实在没钱则靠两张脚底板。如今，只要还有口气在，那怕从太平洋的彼岸，又都纷纷回来了、坐的不是小卧车，就是带空调的大轿车。有发财了的，有出了名的，也有什么都不是，只因为老了，就又都往这里赶，到头来，谁又不怀念这片故土？压根儿也没有动过念头死也不离开这片土地的，更理所当然，甩着手臂，来去都大声说笑，全无遮拦，语词还又那么软款，亲昵得动人心肠。熟人相见，也不学城里人那套虚礼，点个头，握个手。他们不是张口直呼其名，便从背后在对方的肩上猛击一掌，也还作兴往怀里一搂，不光是女人家同女人家，而女人家倒反不这样。冲洗汽车的水泥槽边上，就有一对年纪轻轻的女人，她们只手拉着手，叽叽喳喳个不停。这里的女人说话就更加细软，叫你听了止不住还瞟上一眼，那背朝你的扎着一块蓝印花布头巾，这头巾和头巾的扎法也世代相传，如今看来，分外别致。你不觉走了过去，那头巾在下巴颏上一系，对角尖尖翘起，面孔果真标致。五官也都小巧，恰如那一抹身腰。你挨近她们身边走过，始终绞在一起的那两双手都一样红，一样糙，指节也都一样粗壮。她们该是走亲友或回娘家的新鲜媳妇，可这里人媳妇专指的是儿子的老婆，要照北方老垮那样通称已婚的年轻妇女，立刻会招来一顿臭骂。做了老婆的女人又把丈夫叫做老公，你的老公，我老公，这里人有这里人的语调，虽然都是炎黄子孙，同文同种。

    你自己也说不清楚你为什么到这里来，你只是偶然在火车上，闲谈中听人说起这么个叫灵山的地方。这人就坐在你对面，你的茶杯挨着他的茶杯，随着行车的震荡，两只茶杯的盖子也时不时碰得铮铮直响。要是一直响下去或是响一下便不再出声倒也罢了，巧就巧在这两个茶杯盖铮铮作响的时候，你和他正想把茶杯挪升，便都不响了。可大家刚移开视线，两只盖子竟又碰响起来。他和你都一齐伸手，却又都不响了。你们于是不约而同笑了笑。把茶杯都索性往后挪了一下，便攀谈上了。你问他哪里去？

    “灵山。”

    “什么？”

    “灵山，灵魂的灵，山水的山。”

    你也是走南闯北的人，到过的名山多了，竟未听说过这么个去处。

    你对面的这位朋友微眯眼睛，正在养神。你有一种人通常难免的好奇心，自然想知道你去过的那许多名胜之外还有什么遗漏。你也有一种好奇心，不能容忍还有什么去处你竟一无所闻。你于是向他打听这灵山在哪里。

    “在尤水的源头，”他睁开了眼睛。

    这尤水在何处你也不知道，又不好再问。你只点了点头，这点头也可以有两种解释：好的，谢谢，或是，噢，这地方，知道。这可以满足你的好胜心，却满足不了你的好奇。隔了一会，你才又问怎么个走法，从哪里能进山上。

    “可以坐车先到乌伊那个小镇，再沿尤水坐小船逆水而上。”

    “那里有什么？看山水？有寺庙？还是有什么古迹？”你问得似乎漫不经心。

    “那里一切都是原生态的。

    “有原始森林？”

    “当然，不只是原始森林。”

    “还有野人？”你调笑道。

    他笑了，并不带挪输，也不像自嘲，倒更刺激了你、你必须弄明白你对面的这位朋友是哪路人物。

    “你是研究生态的？生物学家？古人类学家？考古学家？”

    他一一摇头，只是说：“我对活人更有兴趣、”

    “那么你是搞民俗调查？社会学家？民族学家？人种学家？要不是记者？冒险家？”“都是业余的。”

    你们都笑了。

    “都是玩主！

    你们笑得就更加开心。他于是点起一支烟，便打开了话匣子，讲起有关灵山的种种神奇。随后，又应你的要求，拆开空香烟盒子，画了个图，去灵山的路线。

    北方，这季节，已经是深秋。这里，暑热却并未退尽。太阳在落山之前，依然很有热力，照在身上，脊背也有些冒汗。你走出车站，环顾了一下，对面只有一家小客栈，那是种老式的带一层楼的木板铺面，在楼上走动楼板便格吱直响，更要命的是那乌黑油亮的枕席。再说，洗澡也只能等到天黑，在那窄小潮湿的天井里，拉开裤裆，用脸盆往身上倒水。那是农村里出来跑买卖做手艺的落脚的地方。

    离天黑还早，完全可以找个干净的旅店。你背着旅行袋，在街上晃荡，顺便逛逛这座小县城，也还想找到一点提示，一块招牌，一张广告招牌，那怕是一个名字，也就是说只要能见到灵山这两个字，便说明你没有弄错，这番长途跋涉，并没有上当。你到处张望，竟然找不到一点迹象。你一同下车的，也没有一个像你这样的旅游者。当然，你不是那种游客，只说的是你这一身装束。你穿的一双轻便结实专用于登山的旅游鞋，肩上挂的是带背带的旅行包，这街上往来的也没有你这种打扮的。这里自然不是新婚夫妇和退休养老的通常去的旅游胜地。那种地方一切都旅游化了，到处都停的旅游专车，到处都有导游图可卖，所有的小店铺里都摆满了印有字样的旅游帽、旅游汗衫、旅游背心、旅游手帕，连接待外国人专收外汇券的宾馆和只凭介绍信接待内宾的招待所和疗养院，更别说那些相争拉客的私人小客店，都以这块宝地的名字为标榜。你不是到那种地方去凑那分热闹，在人看人、人挨着人、人挤人的山阳道上，再抛些瓜果皮、汽水瓶子、罐头盒子、面包纸和香烟屁股。这里想必早晚也逃不脱这种盛况。你总算乘那些鲜艳夺目的亭台楼阁尚未修建，赶在记者的照相机和名人题字之前，你不免暗自庆幸，同时，又有些疑惑。这街上竟无一点招徕游客的迹象，会不会以讹传讹？你只凭揣在上衣口袋里的香烟盒子上画的那么个路线，在火车上偶然碰到那么个玩主，更何况他也是道听途说，你还无法证实是不是信口开河。你没有见到一则确凿的游记，连最新出版的旅游大全也没有收进这样的条目。当然，灵台、灵丘、灵岩，乃至于灵山这类地名，你翻阅分省地图册的时候，并不难找到。你也还应该知道，那浩瀚的史书典籍中，从远古巫卜的《山海经》到古老的地理志《水经注》，这灵山并不是真没有出处，佛祖就在这灵山点悟过摩诃迦叶尊者。你并非愚钝之辈，以你的敏慧，你得先找到那画在香烟盒子上的乌伊小镇，进入这个灵山必经的通道。

    你回到车站，进了候车室，这小山城最繁忙的地方，这时候已经空空荡荡。售票处和小件寄存的窗口都被背后的木板堵个严实，你再敲打也纹丝不动。无处可以问讯，你只好仰头去数售票窗口上方一行行的站名：张村、沙铺、水泥厂、老窑、金马、大年、涨水、龙湾、桃花坞……越来越加美好，可都不是你要找的地方。别看这小小的县城，线路和班次可真不少。有一天多至五、六趟班车的，可去水泥厂绝非旅游的路线。最少的则只有一趟班车，想必是最偏僻的去处。而乌伊居然出现在这路线的终点，毫不显眼，像任何一个普通的地名，没有丝毫灵气。可你就像从一团无望解开的乱麻中居然找到了个线头，不说高兴得要死，也总算吃了颗定心丸。你必须在明早开车前一个小时先买好票。经验告诉你，这种一天只有一趟的山区班车，上车就如同打架一样，你要不准备拼命的话，就得赶早站队。

    此刻，你有的是时间，只不过肩上的旅行袋稍嫌累赘。你信步走着，装满木材的卡车连连掀着高音喇叭，从你身边驶过。你进而注意到穿县城而过的狭窄的公路上，往来的车辆，带挂斗的和不带挂斗的，都一律掀起刺耳的高音喇叭，而客车上的售票员，还把手伸出窗口，使劲拍打车帮子上的铁皮，更为热闹。也只有这样，行人才能让道。

    两旁贴街的老房子一律是木板的铺面，楼下做的生意，楼上晒着衣服，从小儿的尿布到女人的乳罩，补了裆的短裤到印花的床单，像万国的旗帜，在车辆的喧闹声和扬起的灰尘中招展。路旁水泥电线杆子上，齐目高的地方，贴满了各式各样的广告。有一张治疗狐臭的特别引起你的兴趣，并不是因为你有狐臭，而是那广告的文字来的花梢，在狐臭之后还打了个括号：

    狐臭（又名仙人臭）是一种讨厌的疾病，其味难闻，令人欲吐。为此影响朋友交往耽误婚姻大事的不乏其人。青年男女还屡屡遭到从业参军的限制，无限痛苦，不胜烦恼。 现我处采用新式综合疗法， 能立即完全彻底干净根除臭味，疗效高达97.5％。为您生活愉快，未来幸福，欢迎前来治疗……

    之后，你到了一座石桥上，没有狐臭。清风徐来，凉爽而适意，石桥架在宽阔的河面上，桥上虽然是柏油路面，两边斑驳的石柱子上刻的猴子还依稀可辨，肯定很有一番年代了。你倚着水泥加固了的石槛杆，俯视由石桥连接的这座县城，两岸都是黑色的瓦顶，鳞次栉比，让人总也看不尽望不透。两山之间，一条展开的河谷，金黄的稻田上方镶的绿色的竹林。河水蓝澄澄的，悠悠缓缓，在河床的沙滩间流淌，到了分水的青麻石桥基下，变得墨绿而幽深，一过桥拱，便搅起一片哗哗的水声，湍急的漩涡上飘出白色的泡沫。石条砌的河堤总有上十米高，留着一道道水渍，最新的一层灰黄的印子当是刚过的夏天洪水留下的痕迹。这就是尤水？它的源头则来之灵山？

    太阳就要落下去了，橙红的团团如盖，通体光明却不刺眼。你眺望两旁山谷收拢的地方，层峦叠蟑之处，如烟如雾，那虚幻的景象又黑悠悠得真真切切，将那轮通明的像在旋转的太阳，从下端边缘一点一点吞食。落日就越加殷红，越加柔和，并且将金烁烁的倒影投射到一湾河水里，幽蓝的水色同闪烁的日光便连接一起，一气波动跳跃。坐入山谷的那赤红的一轮越发安祥，端庄中又带点妩媚，还有声响。你就听见了一种声音，难以捉摸，却又分明从你心底响起，弥漫开来，竟跳动了一下，像踮起脚尖，颠了一下，便落进黝黑的山影里去了，将霞光洒满了天空。晚风从你耳边响了起来，也还有驶过的汽车，照样不断掀出刺耳的喇叭声。你过了桥，发现桥头有块新镶嵌的石板，用红漆描在笔划的刻道里：永宁桥，始建于宋开元三年，一九六二年重修，一九八三年立。这该是开始旅游业的信号。

    桥头摆着两趟小吃摊子。你在左边吃一碗豆腐脑，那种细嫩可口作料齐全走街串巷到处叫卖一度绝迹如今又父业子传的豆腐脑，你在右边又吃了两个从炉膛里现夹出来热呼呼香喷喷的芝麻葱油烧饼，你还又在，在哪一边已经弄不清楚了，吃了一颗颗比珍珠大不了许多甜滋滋的酒酿元宵。你当然不像游西湖的马二先生那样迂腐，却也有不坏的胃口。你品尝祖先的这些吃食，听吃主和小贩们搭讪，他们大都是本地的熟人，你也想用这温款的乡音同他们套点近乎，也想同他们融成一片。你长久生活在都市里，需要有种故乡的感觉，你希望有个故乡，给你点寄托，好回到孩提时代，捡回漫失了的记忆。

    你终于在桥这边还铺着青石板的老街上找到一家旅店，楼板都拖洗过了，还算干净。你要了个小单间，里面放了张铺板，铺了一张竹席子。一床灰棉线毯子，不知是洗不干净还就是它本色，你压在竹席子底下，扔开了油腻的枕头，好在天热，你不必铺盖。你此刻需要的是搁下变得沉重的旅行袋，洗一洗满身的尘土和汗味，赤膊在铺上仰面躺下，叉开两脚。你隔壁在吆三喝四，有人玩牌，摸牌和甩牌都听得一清二楚。只一板之隔，从捅破了的糊墙纸缝里，可以看见虚虚晃晃几个赤膊的汉子。你也并不疲倦得就能入睡，敲了敲板壁，隔壁却哄了起来。他们哄的并不是你，是他们自己，有赢家和输家，总是输的在赖帐。他们在旅馆里公然聚赌，房里板壁上就贴着县公安局的通告，明令禁止一是赌博，二是卖淫。你倒想看看法令在这里究竟起不起效应。你穿上衣服，到走廊上，敲了敲半掩的房门。敲与不敲都一个样，里面照样哈喝，并没有人答理。你干脆推门进去，围坐在当中的一块铺板上的四条汉子都转身望你，吃惊的并不是他们，恰恰是你自己。四个人四张怪相，脸上都贴的纸条，有横贴在眉头上的，也有贴在嘴唇鼻子和面颊上的，看上去又可恶又可笑。可他们没有笑，只望着你，是你打扰了他们，显然有些恼怒。

    “噢，你们在玩牌呢，”你只好表示歉意。

    他们便继续甩着牌。这是一种长长的纸牌，印着像麻将一样的红黑点子，还有天门和地牢。输的由赢家来罚，撕一角报纸贴在对方指定的部位。这纯粹是一种恶作剧，一种发泄，抑或是输赢结帐时的记号，赌家约定，外人无从知晓。

    你退了出来，回到房里，重新躺下，望着天花板上电灯泡四周密密麻麻的斑点，竟是无以计数的蚊子，就等电灯一灭好来吸血，你赶紧放下蚊帐，网罗在窄小的圆锤形的空间里，顶上有一个竹蔑做的蚊帐圈。你好久没有睡在这样的帐顶下了，你也早过了望着帐项可以睁眼暇想或是做梦的年纪，今天不知道明天会有什么冲动，该见识的你都＆#0；一领教了，你还要找寻什么？人到中年，该安安稳稳过日子，混上一个不忙的差事，有个不高不低的职位，做妻子的丈夫，孩子的父亲，安一个舒适的小窝，银行里存上一笔款子，月月积累，除去养老，再留点遗产？

    2

    我是在青藏高原和四川盆地的过渡地带，邛崃山的中段羌族地区，见到了对火的崇拜，人类原始的文明的遗存。无论哪一个民族远古的祖先都崇拜过给他们带来最初文明的火，它是神圣的。他坐在火塘前喝酒，进嘴之前，先要用手指沾了沾碗里的酒，对着炭火弹动手指，那炭火便噗哧噗哧作响，冒起蓝色的火苗。我也才觉得我是真实的。

    “敬灶神爷呢，多亏的他，我们才有得吃喝，”他说。

    跳动的火光映照着他削瘦的面颊，高高的鼻梁和颧骨。他说他是羌族人，底下耿达乡的人。我不便就问有关鬼神的事，只是说我来了解这山里的民歌。这山里还有没有跳歌庄的？他说他就会跳，早先是围着火塘，男男女女，一跳通宵达旦，后来取缔了。

    “为什么？”我明知故问，这又是我不真实之处。

    “不是文化革命吗？说是歌词不健康，后来就改唱语录歌。”

    “后来呢？”我故意还问，这已经成为一种积习。

    “后来就没人唱了。现今又开始跳起来，不过，现今的年轻人会的不多，我还教过他们。”

    我请他做个示范，他毫不迟疑，立刻站起来，前一脚后一脚踏着步子唱了起来。他声音低沉而浑厚，有一付天生的好嗓子。我确信他是羌族人，可这里管户口的民警就怀疑，认为申报为藏族或羌族的都是为了逃避计划生育，好多生孩子。

    他唱了一段又一段。他说他是个好玩的人，这我也信。他解脱了乡长的职务，重又像一个山里人，一个山里好热闹的老头子，可惜过了风流的年纪。

    他还能念好多咒语，是猎人进山时使的法术，叫黑山法，或是叫邪术。他并不回避，他确信这种咒语能把野兽赶进设下的陷阱，或是让它踏上安的套子。这使邪术的又不光是人对野兽，人与人之间也用来报复。如果被人使用了黑山法，就注定在山里走不出来。这就像我小时候听说过的鬼打墙，人在山里走夜路，走着走着，眼面前会出现一道墙，一座峭壁，或是一条深深的河，怎么也走不过去。破不了这法，脚就是迈不出这一步，就不断走回头路。于是，到天亮才发现不过在原地转圈。这还算好的，更糟的还能把人引向绝境，那就是死亡。

    他念着一串又一串咒语，不像他唱歌时那样悠缓从容，都喃喃呐呐，十分急促。我无法完全听懂，却感受到了这语言的魅力，这种魔怪森然的气息就弥漫在被烟子熏得乌黑的屋子里。火舌粘着炖羊肉的铁锅，将他那双眼睛映得一闪一闪，这都真真切切。

    你找寻去灵山的路的同时，我正沿长江漫游，就找寻这种真实。我刚经历了一场事变，还被医生误诊为肺癌，死神同我开了个玩笑，我终于从他打的这堵墙里走出来了，暗自庆幸。生命之于我重又变得这样新鲜。我早该离开那个被污染了的环境，回到自然中来，找寻这种实实在在的生活。

    在我那个环境里，人总教导我生活是文学的源泉，文学又必须忠于生活，忠于生活的真实。而我的错误恰恰在于我脱离了生活，因而便违背了生活的真实，而生活的真实则不等于生活的表象，这生活的真实或者说生活的本质本应该是这样而非那样。而我所以违背了生活的真实就囚为我只罗列了生活中一系列的现象，当然不可能正确反映生活，结果只能走上歪曲现实的歧途。

    我不知道我此刻是否走上了正道，好歹总算躲开了那热闹的文坛，也从我那间总烟雾腾腾的房间里逃出来了，那屋子里堆满的书籍也压得我难以喘气。它们都在讲述各种各样的真实，从历史的真实到做人的真实，我实在不知道这许多真实有什么用处。可我竟然被这些真实纠缠住，在它们的罗网里挣扎，活像只落进蛛网里的虫子。幸亏是那误诊了我的大夫救了我的命。他倒是挺坦诚，让我自己对比着看我先后拍的那两张全胸片，左肺第二肋间一块模糊的阴影蔓延到了气管壁。即使把左肺叶全部摘除也无济于事，这结论不言自明。我父亲便死于肺癌，从发现到去世只三个月，也是他诊断的，我相信他的医术，他相信科学。我在两个不同的医院拍的两张胸片都一模一样，不叫能是技术上的差错。他义开了一张作断层照相的单子，登记预约的日期在半个月之后。我没什么可着急的，无非再确定一下这肿瘤的体积。我父亲去世前都做过，我拍与不拍都步他的后尘，并不是什么新鲜的事。而我竟然从死神的指缝里溜出来了，不能不说是幸运。我相信科学，也相信命运。

    我见过一位人类学家三十年代在羌族地区收集到的一段四寸多长的木头，刻画成一个用双手倒立着的人形，头上有墨迹点出的五官，身躯上写着两个字“长命”，叫做“倒立牾猖”，很有点恶作剧的味道。我问这位退休乡长，现在还有没有这种保护神，他说这叫做“老根”。这木偶得同新生儿共生死，人死后，也同尸体一起送出家门，死人埋葬了，它便搁在山野里，让灵魂也回归自然。我问他能不能替我找到一件，我好带在身上。他笑了笑，说这是猎人上山揣在怀里辟邪的，对我这样的人没用。

    “能不能找到一位懂得这种邪术的老猎人，跟他一起去打猎？”我又问。

    “那石老爷最有本事了，”他想了想，说。

    “能找到地吗？”我立刻间。

    “他在石老爷屋。”

    “这石老爷屋在哪里？”

    “从这里再往上去二十里到银厂沟，从沟里进到山洞的尽头，就有个石屋。”

    “这是个地名，还就是他石老爷的屋？”

    他说是个地名，也真有一间石屋，石老爷就住在里面。

    “你能带我去找他吗？”我追问。

    “已经死啦。他躺在铺上，就睡死过去了。太老了，他活到九十好几，也有说一百好几十，总归，没有人说得清他的岁数。”

    “那他后人还在吗？”我少不得又问。

    “我老爷一辈，我刚记事，他就这样一个人过。”

    “也没有老伴？”

    “他就一个人住在银厂沟里，从山沟里进去，高处独家独户，一个人，一间屋。噢，屋里墙上还挂着他那杆枪。”

    我问他这话什么意思。

    他说这是一个好猎手，一个法术很高的猎手，现今是找不到这样的猎手了。人都知道他屋里还挂着他那杆枪，百发百中，就是没有人敢去取。

    “为什么？”我更不明白了。

    “进银厂沟的路断了。”

    “再也进不去了？”

    “进不去啦。早先有人在那里开过银矿，成都来的一家字号，雇了一批工开矿。后来银厂遭抢，人也跟着散了伙。开矿时修的进沟里的栈道垮的垮了，没垮的也朽了。”

    “那是哪年的事？”

    “我老爷还在世，有头五十年了吧。”

    可不，他都已经退休，也成了历史，真实的历史。

    “就再没有人进去过？”我越发想打听个究竟。

    “说不准，总归不好进去。”

    “那屋也朽了？”

    “石头搭的那能朽了。”

    “我说那房梁。”“噢，那倒是。”

    他不想领我进去，不想介绍个猎人才这样唬弄我，我想。

    “那怎么知道枪还挂在墙上？”我还要问。

    “都这么说，总有人见到。都说这石老爷也真怪，尸首都不烂，也没有野物敢碰它，直挺挺躺在铺上，干瘦干瘦的，墙上就挂的他那杆枪。”

    “这不可能，山里水气这样重，尸体不可能不腐烂，枪都该锈成一堆铁锈了，”我反驳道。

    “不晓得，好多年了，人都这样讲，”他不以为然，照样讲他的。火光在他眼睛里跳动，透出一层狡猾，我以为。

    “你不是没见吗？”我仍然不放过。

    “有人见过的讲，”他就像睡着了一样，干瘦干瘦的，“头前墙上就挂着的他那杆枪，”他继续说，不动声色。“他会邪术，不要说没有人敢去偷他那杯枪，野物都不敢沾边。”

    这猎手已经被神化了。历史同传说混为一谈，一篇民间故事就这样诞生的。真实只存在于经验之中，而且得是自身的经验，然而，那怕是自身的经验，一经转述，依然成了故事。真实是无法论证的，也毋须去论证，让所谓生活的真实的辩士去辩论就得了，要紧的是生活。真实的只是我坐在这火塘边上，在这被油烟熏得乌黑的屋子里，看到的他眼睛里跳动的火光，真实的只是我自己，真实的只是这瞬间的感受，你无法向他人转述。那门外云雾笼罩下，青山隐约，什么地方那湍急的溪流哗哗水声在你心里作响，这就够了。

    3

    你于是来到了这乌伊镇，一条铺着青石板的长长的小街，你就走在印着一道深深的独轮车辙的石板路上，一下子便走进了你的童年，你童年似乎待过的同样古旧的山乡小镇。不过你已经见不到手推的独轮车了，代替那抹上豆油的枣木轴的吱呀声是满街直响的自行车铃声。这里骑自行车得有耍杂技的本事，车座上挂着沉甸甸的麻袋，在往来的行人，挑的担子，拉的板车和屋檐下的摊贩间摇晃穿行，少不了惹来叫骂，而叫骂在这一片叫卖讨价调笑声中倒也显得生机勃勃。你吸着酱菜，猪下水，生皮子，松油柴，稻草和石灰混杂的气息，两边的小铺面南货，酱园，油坊，米店，中西药铺，绸布庄，鞋摊，茶馆，肉案，裁缝店，开水炉子，草绳瓷器，香烛纸钱的杂货铺子，让你目不暇顾，一家紧挨一家，从前清以来就未曾有过多大变化。总敲着煎锅贴的平底锅的老正兴也恢复了被砸了的字号，一品香楼上的窗户如今又酒旗高挑。最气派的当然还数国营的百货公司，新翻盖的三层水泥楼房，一面玻璃橱窗就顶得上一家老的铺面，只是橱窗里的灰尘总也不见打扫。比较显眼的再就是照相馆了，挂满了搔首弄姿或戏装打扮的姑娘，都是当地有名有姓的美女，不像电影招贴画上的那些明星远在天边。这地方还真出美人，一个个如花似玉，托着香腮，做着眉眼，都经过摄影师精心摆布，只是着的颜色红的过红，绿的太绿。彩色扩印当然也有了，贴着告示，二十天取像，显然少说也得拿到县城里去冲洗。你如果不是命运的机缘，也许就在这小镇上出生，长大，成亲，也娶上个这样的美人，也早给你生儿育女。想到这里，你就笑了，赶紧走开，免得人以为你相中了哪位，无端的想入非非。你还就有那么多遐想，望着店面上的那些阁楼，挂着窗帘，摆着盆景或花，不由得想知道这里的人过的什么样的生活？有一幢门上挂着铁锁的危楼，柱子都倾斜了，朽了的雕花的椽头和栏杆都说明当年的气派，这房主和他后代的命运就耐人寻思。旁边的一家店面里则卖的港式衣衫和牛仔裤，还吊着长统丝袜，贴着外国女人露出大腿的商标。门前又挂了块明晃晃的金字招牌，“新新技术开发公司”，也不知开发的是哪门技术。再往前，有一家堆满生石灰的铺面，这就到了街的尽头，前面大概是一家米粉厂，一块空场子上钉着桩子，拉着铁丝，挂满了米粉。你折回头，从茶水炉子边上的一条小巷进去，拐了一个弯之后，便又迷失在回忆里。

    一扇半掩着的门里一个潮湿的天井。一个荒芜的庭院，空寂无人，墙角堆着瓦砾。你记得你小时候你家边上那个围墙倒塌的后院让你畏惧还又向往，故事里讲的狐仙你觉得就从那里来的。放学之后，你总提心吊胆止不住一个人去探望，你未见过狐仙，可这种神秘的感觉总伴随你童年的记忆。那里有个断裂的石凳，一口也许干枯了的井。深秋时分，风吹着桔黄的瓦楞草，阳光十分明朗。这些院门紧闭的人家都有他们的历史，这一切都像陈旧的事故。冬天，北风在巷子里呼啸，你穿着暖和的新棉鞋，也跟孩子们在墙角里跺脚，你当然记得那一首歌谣：

    月亮汤汤，骑马烧香，烧死罗大姐，气死豆三娘，三娘摘豆，豆角空，嫁济公，济公矮，嫁螃蟹，螃蟹过沟，踩着泥鳅，泥鳅告状，告着和尚，和尚念经，念着观音，观音撒尿，撒着小鬼，把得肚子疼，请个财神来跳神，跳神跳不成，白费我二百文。

    屋顶上的瓦楞草，干枯的和新生的，细白的和葱绿的，在风中都轻微抖动，有多少年没见过瓦楞草了？你赤脚在印着深深的独轮车辙的青石板上僻僻叭叭拍打着，从童年里跑出来了，跑到如今，那一双光脚板，污黑的光脚板，就在你面前拍打，你拍打过没拍打过光脚板这并不重要，你需要的是这种心象。

    你在这些小巷子里总算绕出来了，到了公路上，从县城来的班车就在这里掉头，当即再回转去。路边上是汽车站，里面有一个买票的窗口和几条长凳，你刚才就在这里下的车。斜对面有一家旅店一趟平房，砖墙上刷的石灰，上面写着“内有雅室”，看上去倒也干净，你好歹也得找地方住下，便走了进去。一位上了年纪的女服务员在扫走廊，你问她有房间吗？她只说有。你问她这离灵山还有多远？她白了你一眼，这就是说是公家开的旅店，她按月拿的是国家的工资，没有多余的话。

    “二号，”她用扫帚的把手指了指开着的房门。你拎着旅行包进去，里面有两个铺位。一张床上绕腿躺着个人，抱了本《飞狐外传》，书名写在包着封面的牛皮纸上，显然是书摊上租来的。你同他打个招呼，他也放下书冲你点头。

    “你好。”

    “来了？”

    “来了。”

    “抽根烟。”他甩根烟给你。

    “多谢，”你在他对面的空床上坐下。他也正需要有个人谈谈。

    “来这里多时了？”

    “上十天了。”他坐起来，给自己点上一支烟。

    “来采购的？”你琢磨着问。

    “弄木材。”

    “这里木材好弄吗？”

    “你有指标吗？”他反问你，满有兴趣。

    “什么指标？”

    “国家计划的指标呀。”

    “没有。”

    “那不好办。”他重又躺下。

    “这林区木材也短缺？”

    “木头倒是有，价格不一样。”他懒洋洋的，看出你是个老外。

    “你是等便宜的价格的？”

    “晦，”他漫声应答了一下，便抄起书看。

    “你们跑采购的见多识广呀，”你还得奉承他两句，好向他打听。

    “那里，”他谦虚了。

    “这灵山怎么去法？”

    他没有应答。你只好说你是来看风景的，哪里有好的去处？

    “河边上有个凉亭，坐在那里看对面的山水，风景都不错。”

    “您好生歇着！”你寒暄道。

    你留下旅行袋，找服务员登了个记，便出了旅店。公路的尽头是河边的渡口。石条砌的台阶陡直下去，有十多公尺，石级下停靠着几只插着竹篙的乌篷船。河面并不宽但河床开阔，显然还不到涨水季节。对面河滩边上有一只渡船，有人上下，这边石阶上坐的人都等那船过渡。

    码头上方，堤岸上，还真有个飞檐跳角的凉亭。凉亭外摆着一副副差不多是空的箩筐，亭里坐着歇凉的大都是对岸赶集卖完东西的农民。他们大声聒噪，粗粗听去，颇像宋人话本中的语言。这凉亭新油漆过。糖下重彩绘的龙凤图案，正面两根柱子上一副对联：

    歇坐须知勿论他人短处

    起步登程尽赏龙溪秀水

    你再转到背面，看那两根柱子，竟然写道：

    别行莫忘耳闻萍水良言

    回眸远瞩胜览凤里灵山

    你立刻有了兴致。渡船大概是过来了，歇凉的纷纷挑起担子，只有一位老人还坐在凉亭里。

    “老人家，请问这对子——”

    “你是问这楹联？”老者纠正道。

    “是，老先生，请问这楹联是哪位的手笔？”你问得更加恭敬。

    “大学士陈先宁先生！”他张开口，露出几颗稀疏的黑牙，一板一眼，咬字分明。

    “没听说过，”你只好坦白你的无知，“这位先生在哪个大学里任教？”

    “你们当然不知道，都上千年的人了。”老人不胜鄙夷。

    “您别逗，老人家，”你解嘲道。

    “你又不戴眼镜子，看不见吗？”他指着亭子的斗拱说。

    你抬头看见那未曾着色的一道横梁上，果真用朱笔写着：大宋绍兴十年岁次庚甲孟春立，大清乾隆十九年岁次甲戌三月二十九重修。


高行健-灵山


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载