   快捷键：[←]上一章，下一 章[→]，[Enter]目录
《一个人的圣经》 作者：高行建

繁體中文

yuc8633E书作品 yuc8633E书作品

资料收集于网上，版权属于原作者，请勿用于商业传播。

页首
页尾


   快捷键：[←]上一章，下一 章[→]，[Enter]目录
《一个人的圣经》 作者：高行建

一个人的圣经

yuc8633E书作品 早安中文网
   资料收集于网上，版权属于原作者，请勿用于商业传播。
目录


   快捷键：[Enter]目录
《一个人的圣经》 作者：高行建

yuc8633E书作品 yuc8633E书作品

返回书目

资料收集于网上，版权属于原作者，请勿用于商业传播 。

页首
页尾


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_1'><img src=../txt/00.jpg> <font size=2><font color=red>【内容简介】</b><Br>　　《一个人的圣经》可说是《灵山》的姐妹篇，和《灵山》同样庞博。不仅把中国当代史上最大的灾难写得极为真实，而且也把人的脆弱写得极其真切，令人惊心动魂。<BR>　　《一个人的圣经》不仅成为一部扎扎实实的历史见证，而且成为展示一个大的历史时代中人的普遍命运的大悲剧，悲怆的诗意就含蓄地对这种普遍的人性悲剧的叩问与大怜悯之中。<BR>　　它告诉人们一些故事，还告诉人们一种哲学：人要抓住生命的瞬间，尽兴活在当下，而别落进他造与自造的各种阴影、幻象、观念与噩梦中，逃离这一切，便是自由。</font></b><p>");

document.write ('　　')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_1'>第一章 (1)</b><p>");

document.write ('　　“他不是不记得他还有过另一种生活，像家中一些还没烧掉发黄的老照片，想来令人有点忧伤，但太遥远了恍如隔世，也确实永远消失了。被警察查封的北京他那家，曾保留他已故的父亲留下的一张全家福合影，是他那大家庭人口最齐全的一张。他祖父当时还在，一头白发，已经中风了不能言语，躺在一张摇椅上。他是这家的长子长孙，照片上唯一的孩子，夹在祖父母之间，穿的开裆裤，露出个小鸡，却戴的一顶美式船形帽。那时一场八年的抗战刚打完，另一场内战还没打响，照片在花园里的圆门前拍的，满园子开的金黄的菊花和紫红的鸡冠花，夏天的阳光十分灿烂，那是他对这花园的记忆，照片上却沾了水迹变得灰黄。背景上，图片後的那两层英式楼房，下有廊，楼上有栏杆，住的便是这一大家。照片上他记得有十三人，这不吉祥的数字，有他父母和他的叔叔姑姑们，还有个婶婶，可除了那位在美国的大姑和他之外，连同圆门後的楼房竟全都从这世界上消失了。<p>　　“他还在中国的时候，有回路过这座城市，找过这院落，原本在他父亲工作过的银行後面，但只有几楝盖了也有若干年灰砖的简易居民楼。问起进出的人有没有过这样一个院落，都说不清楚。可他记得这楼房的後门，石台阶下便是一片湖水，端午节那天，他父亲和银行里的同事都挤在石阶上看龙船比赛，扎彩的龙船敲锣打鼓，来抢临湖一家家後门口用竹竿挑出的红包，包里自然有赏钱。他三叔、小叔、小姑还带上他下船，去湖里捞过新鲜的菱角。可他从没有去湖对岸，即使再绕到湖那边反过来观望，远远的怕也辨认不出这如梦一般的记忆。<p>　　“那是一个败落的家族，大温和大脆弱，这时代不宜生存，注定後继无人。他祖父去世之後，他父亲在银行里当主任的好差很快也丢了，这一家便迅速败落。唯有他好唱两句京剧的二叔！仗著是民主人士同新政权合作了没几年，转而又打成右派，从此沉默寡言，一坐下来便打瞌睡，随後成了个提不起精神乾瘪的老头，硬撑了些年，便无声无息死了。他这一大家人不是病死的便是淹死的，山口杀的，发疯的，或跟随丈夫去劳改的，而後也就断了香火，留下的只是他这样的孽种。如今只有他那位大姑妈，曾经是笼罩他们全家的阴影，前些年据说还健在，但自从拍那照片之後他再也没有见过。他这大姑的丈夫当时在国民党空军中服役，做地勤的，没扔过炸弹，逃到台湾後没几年就得病死了。他这姑妈怎么去的美国，他却无从知道，也没费心再去打听。<p>　　“可他过十岁生日时，老习憬依照农历才九周岁，这一家还人丁兴盛，那生日也过得很热闹。早起下床穿上新衣服和新皮鞋，皮鞋那时对一个小孩子来说，是过分的奢侈。还收到许多礼物，风筝、跳棋、七巧板啦，外国的彩色铅笔和打橡皮塞子的汽枪啦，上下两册有铜版画插图的一格林童话全集一；而红纸包的几块银元是他祖母给的，有大清帝国的龙洋、袁世凯的大光头和蒋介石一身军装的新银元，敲起来音色也都不同，後者晶晶的，不如当当作响的袁大头那麽厚重，都搁到他的一个放集邮册和各色玻璃弹子的小皮箱里了。随後一大家人便去馆子吃蟹黄小笼汤包，在一个有假山还养一池金鱼的花园饭店里，摆了个特大的圆桌面，方才坐得下。他头一回成了一家的中、心，坐在祖母身边，该是才去世不久他祖父的位置，仿佛就等他来支撑门户。他一口咬了个滚烫的汤包，新衣上溅满油汁，也没人斥责他，大家都笑，却弄得他十分难堪。他所以记得，大抵也因为刚脱离孩子的朦胧而自觉成人，才感到狼狈。<p>　　“他也还记得他祖父过世的时候，那灵堂里挂满了孝幛，像戏园子里的後台，比他那小孩子的生日要有趣得多。一班和尚敲敲打打，还一边念经，他掀动孝幛钻进钻出，煞是好玩。他母亲要他穿上麻鞋，他勉强接受了，可头上要缠块白布，却死活不肯，嫌不好看。那大概是他祖母的意见，他父亲却不能不头缠白布，穿的却是一身白色亚麻的西装。吊唁的来宾也大都穿西装，打领带，太太们都是旗袍、高跟鞋。其中有位大大会弹钢琴，唱的是花腔女高音，像羊叫那样颤抖哆嗦，当然不是在这灵堂，而是有那麽一次家庭晚会上，那是他头一次听见这样唱歌，止不住笑。他母亲在他耳边低声斥责他，可他还是忍不住笑出声来。<p>　　“他记忆中，祖父去世那时像个难得的节日，没丝毫悲伤。他觉得老人家早就该死了，中风已久，白天也总躺在摇椅上，归天只是早晚非常自然的事，死亡对他来说还唤不起恐惧。而他母亲的死，却令他震惊，淹死在农场边的河里，是早起下河故鸭子的农民发现的，尸体已鼓涨漂浮在河面上。他母亲是响应党的号召去农场改造思想，死时正当盛年，才三十八岁，在他、心中的形象便总那麽美好。<p>　　“他儿时的礼物中有支派克金笔，是他父亲在银行里的一位同事送给他的。他当时拿了这位方伯伯的笔玩得不肯撒手，大人们认为这是有出息的徵兆，说这孩子没准将来会是个作家。这方伯伯竟十分慷慨，便把笔给了他。这不是他过生日那时，而是更小的时候，也因为他写过一篇日记，差不多八岁吧。本该上学可瘦弱多病，是他母亲教他识字读书的，又教他用毛笔在印上红模的楷书本子上一笔一划，他并不觉得吃力，有时一天竟描完一本。他母亲说，好了，以後就用毛笔写日记吧，也省些纸张。买来了有小桔子的作文本，即使写满一苋，得耗掉半天时间，也算是他的作业。他的第一篇日记写的大约是：雪落在地上一片洁白，人走过留下脚印，就弄脏了。是他母亲宣扬的，弄得全家和他家的熟人都知道。他从此一发而不可收拾，把梦想和自恋都诉诸文字，便种下了日後的灾难。<p>　　“他父亲并不赞成他成天守在屋里看书写字，认为男孩子就要顽皮些，出去见世面，广交际，闯天下，对当作家不以为然。他父亲自认很能喝酒，说是嗜酒倒不如说逞能，他们那时候叫做打通关，也就是酒席上同每一位一个个分别乾林，要有三桌或是五桌都转上一圈，还能顶下来方为好汉。有一回便不醒人事给抬回家来，搁到楼下他过世的祖父那张躺椅上，家中正巧男人们都不在，他祖母、他妈和女佣都没法把他爸弄到楼上的床上去。他记得竟然从二楼窗口放下绳子—不知怎么的便将躺椅和人吊了起来，缓缓拉将上去，他父亲高高悬空！醉醺醺还面挂微笑，在他记忆中摇摇摆摆，这便是他父亲的一大业绩，就不知道是不是他的幻觉，对一个孩子来说，回忆和想像也很难分得清。<p>　　“十岁以前的生活对他来说如梦一般，他儿时的生活总像在梦境中。那怕是逃难，汽车在泥泞的山路上颠簸，下著两，那盖油布的卡车里他成天抱住一篓橘子吃。他问过他母亲是不是有这样的事，他母亲说那时橘子比米还便宜，村里人给点钱便随人往车上装，他父亲在国家的银行做事，银行有押运钞票的警卫，家眷也随银行撤退。<p>　　“如今梦境中多次出现他家的故居，不是他祖父一家住过有圆门和花园的洋楼，而是他外婆留下的一楝带天井的老房子，也死去了的外婆那小老太大，总在一口大箱子里翻腾甚麽。梦境中他是从上俯视，那房子没有天花板，下面一间间木板壁隔开的房间却空寂无人，只有他外婆匆匆忙忙在箱子里翻找个不息。他还记得他家有一口老式的上过彩漆的皮箱，衣箱底藏了他外婆的一包房契和地契，那些产业其实也早已典当或卖掉了，等不到新政权来没收。他外婆和他妈烧掉那色发黄的烂纸时很慌张，他没有告发也因为没人来查问过O可要是真盘问到他，他也很可能告发！当时他觉得他妈和他外婆同谋在销毁甚麽罪证，尽管她们都很疼爱他。<p>　　“这梦境是在几十年之後，他早已到了西方，在法国中部图尔市的一个小旅馆里，老旧的百叶窗油漆剥落，半掩的窗外隔著半透明的纱帘，梧桐树叶子之间透出阴灰的天，他醒来还恍恍惚惚，在刚才的梦境中，站在那老宅子内没倒塌的阁楼墙角，扒在一根摇一欲坠的木栏杆往下俯视，门外是南瓜地，南瓜藤里的瓦砾堆中他还抓过蟋蟀。他还清清楚楚记得，梦境中那由板壁隔开曾经有过许多房客的一间间房，住户却都消失了，如同他那外婆，如同他有过的生活。那种生活回忆和梦境混杂在一起，那些印象超越时间和空间。<p>　　“因为是长子长孙，他一家人也包括他外婆，都对他寄予很大希望，可他从小多病，令他们很操、心，给他多次算过命。第一次他记得是在个庙里，那是他父母带他一起在庐山避暑，那里的仙人洞是个名胜，边上有座大庙，也开个招待游人的斋堂和茶座，庙里清凉，游人不多。那时上山坐的是轿子，他在母亲怀里，手紧紧捏住前面的扶杆，还止不住望边上的深渊看。他离开中国之前，旧地重游，自然已有公共汽车直达，却没找到这庙，连废墟也荡然无存。可他记忆中清清楚楚记得，这庙里的客堂挂了一副长轴，画的是一脸麻子的朱一兀璋—说是自明代便供奉，朱元璋当皇帝之前曾在此避难，这麽具体而复杂的事不可能出自孩子的幻兮刷朱。兀璋麻脸的画像，几年一刖他在人。北故宫博物馆的珍藏中居然看到了。那么这庙子就确实存在过，那记忆便并非幻觉，那老和尚给他算命也就确有其事。老和尚当时大声喝斥到．”这小东西多灾多难，很难养啊，”还在他额头上重重拍了一巴掌，令他一惊，但是没哭。他所以记得，也因为一直受骄惯，还不会挨打过。—一许多年後—他重新对禅宗有了兴趣，再读那些公案才醒悟到，这或许就是老和尚给他最初的人生开导。他不是没有过另一种生活，之後竟然忘了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_2'>第一章 (2)</b><p>");

document.write ('　　“窗帘半开，黑暗的山影中耸立一座座灯光通明的大厦，山影上空灰暗，夜市灯火一片繁华，都落在窗沿下端。对面的塔楼那透明的後现代建筑，内脏看得一清二楚，电梯在喉管中徐徐上升，到和你差不多的高度，连电梯里有几个人都大致可见。用长焦镜头从那里想必也可以拍到你这室内的情景，你同她怎麽做爱的都可以拍下。<p>　　“你倒无需隐避，也无所顾忌，又不像影视明星、政界要员或香港当地的富豪，怕报纸曝光。你持的法国旅行证，政治难民的身分，应邀来访，人订的房间也是人家付款。你出示证件住进由大陆官方买下的这大酒店，也就输入大堂服务台的电脑。那位领班和柜台小姐听你这一口北京话似乎颇为困难，可几个月之後香港回归祖国，他们大该也得改说京腔，还没准正在补习。掌握旅客的动向是他们的本分，老板如今既已转为官府，你刚才这番赤裸裸做爱的场面，没准就已经录下了。再说，偌大的酒店为安全起见，多装些电眼也不枉花这钱。你坐在床沿，汗水全收，觉得有些冷，想关掉嗡嗡作响的空调。<p>　　“你在想甚麽？”她问。<p>　　“没想甚麽。”<p>　　“那你看甚麽？”<p>　　“对面那塔楼，电梯上上下下，里面的人都看得见，有两人正在接吻。”<p>　　“我可看不清，”她从床上抬了抬头。<p>　　“你说的是用长焦镜头的话。”<p>　　“那就把窗帘拉上。”<p>　　“她仰面躺下，白条条全身赤裸，只胯间棕茸茸好茂盛的一丛。”<p>　　“要录像可是毛发分明，”你调笑道。<p>　　“你说谁？这房里？谁录像？”<p>　　“你说机器，全都自动的。”<p>　　“这不可以的，又不在中国！”<p>　　“你说这酒店已经由大陆官方买下。”<p>　　“她轻轻叹口气，坐起说：”你有、心病。”伸手抚弄一下你头发。”开台灯吧，我去把顶灯关了。”<p>　　“不用，刚才大匆忙，还没好好看看。”<p>　　“你不觉得太胖了？”她笑道，”中国女人身材更好。”<p>　　“你说未必，你就喜欢她这乳房，实实在在，很肉感。<p>　　“你没有过？”<p>　　“她在你对面窗前的圈椅上坐下，靠在椅背上，干脆仰面由你看个够。窗外塔楼中透亮的电梯被她挡住，背後的山影显得更幽黑。这奇妙的一夜，你说她这裸体白晃晃的不可思议，似乎不是真的。<p>　　“所以要咖啡，好清醒一下？”她眼光中带点嘲弄。<p>　　“好更好把握此刻！”<p>　　“你还说生命有时像个奇迹，你庆幸还活著，这一切都纯属偶然，而且真真切切，并非是<p>　　“我倒希望永远在梦中，但这不可能，宁可甚麽也不去想。”<p>　　“地喝了口酒，合上眼睛，睫毛挺长，好一个毫发分明的德国白妞。你叫她把腿分开，好看得清清楚楚，深深印入记忆。她说她不要记忆，只感受此时此刻。你问她感觉到了吗，你这目光？她说她感到你正在她身上游走。从哪儿到哪儿？她说从脚趾头到腰，啊一汪泉水又流出来，她说她要你。你说你也要她，就想看见这活生生的躯体怎麽扭动。<p>　　“好拍摄下来？”她闭著眼间。<p>　　“是的”你盯住她，目光在她周身上下搜索。<p>　　“全都能拍下来？”<p>　　“没有遗漏。”<p>　　“你不怕？”<p>　　“怕甚麽？”<p>　　“你说你如今已无所顾忌。她说她更不在乎。你说这毕竟是香港，中国离你已非常遥远。你起身重新贴住她，她叫你把顶灯关了，你於是又进入她润滑的肉体里。<p>　　“深深吸引你？”她微微喘息。<p>　　“是的，埋葬口”你说你就埋葬在她肉里。<p>　　“只有肉”<p>　　“是的，也没有记忆，有的只是此时此刻。”<p>　　“她说她也需要这样交融在黑暗中，一片混沌。<p>　　“只感受女人的温暖……”<p>　　“男人也滚热的，很久没有过…”<p>　　“没有过男人？”<p>　　“没有过这样激动，这样哆嗦……”<p>　　“为甚麽？”<p>　　“不知道，不知道为甚麽……”<p>　　“说说看，”<p>　　“说不清楚……”<p>　　“来得突然，毫无预料？”<p>　　“别问。”<p>　　“可你就要她说！她说不。你并不放过，一次次深入，一而再追问，因为偶然相遇？因为相互并不了解？因为陌生才更刺激．．或是她就追求这种刺激？她都摇头说不。她说她早就认识你，虽然是许多年前只见过两面，可那印象还在，而且越来越清楚，还说她刚才，几个小时前，同你一见面就受触动。她说她不随便同人上床，并不缺男人，也不是购货，别这样伤她……你受了感动，也需要同她亲近，不只是性刺激，这香港於你於她都是异地，你同她的那点联系，那记忆也是十年前，隔海那边，还在中国的时候。<p>　　“那是在你家，冬天夜里……”<p>　　“那家早已查封了。”<p>　　“你那家很暖和，很特别，气氛很温暖……”<p>　　“是热电站的管道供暖，暖气管总很烫，房里冬天也只要穿件单衣。你们来的时候，都穿的棉大衣，还翻起领子。”<p>　　“怕被人发现，给你惹麻烦”<p>　　“倒是，楼前就经常有便衣，夜里十点下班，再站下去够呛，北京冬夜那呜呜的风。”<p>　　“是彼特突然想起来看你，也没给你打电话。他说带我去你家，你们是老朋友，夜里去更好—免得碰上盘查。”<p>　　“我家没装电话，怕朋友们在电话里随便乱说，也避免同外国人往来。彼特是个例外，他来中国学的中文，当年热中过毛的文革，我们时常争论，算是多年的老朋友。他怎样了？”<p>　　“我们早就分手了。他在一家德国公司驻中国的办事处当代表，找了个中国女孩结婚带回德国去了。听说他现在自己开家小公司，也当了老板。我那时候刚去北京学习，中文还讲不好，同中国人交朋友很困难。”<p>　　“记得，当然记得，你进门脱了棉大衣，解下毛围巾，好漂亮的一个洋妞！”<p>　　“胸很高，是不是？”<p>　　“当然，一对大奶，白里透红，没抹唇膏嘴唇也这样鲜红，特别性感。”<p>　　“那时，你不可能知道！”<p>　　“不，这麽艳红，不会不注意。”<p>　　“那也因为你房里很热，又骑了一个多小时的车。”<p>　　“那”晚你默默坐在对面，没说甚麽话。”<p>　　“我一直努力在听，你和彼特滔滔不绝，谈的甚麽记不得了，再说那时我中文也听不很懂，可我记得那一夜，感觉奇特。”<p>　　“你当然也记得那冬夜，房里点的蜡烛，更增添点温暖，从楼下望你这窗户也不清楚有没有人在。你终於争得了这麽个小套间，有个像样的窝，有了个家，可以抵御外面的政治风雨。她背靠书柜坐在地毯上，出口转内销的剪羊毛地毯，那怕是减价的次品也够奢侈的，足足抵你一本书的稿费，可你那本毫不言及政治的书却给你意来许多麻烦。她衣领敞开，窿起的胸脯特白，光溜溜的黑丝袜，那双长腿也特别诱人。<p>　　“别忘了，你房里还有个女孩，也穿得很少，好像还赤脚，我要没记错的话。”<p>　　“通常是裸体，甚至在你们进门之前。”<p>　　“对了，那女孩是我们都喝上酒，坐了好一会，才悄悄从那间房进来的。”<p>　　“你们显然不会立刻就走，我叫她过来的，这才套上条裙子。”<p>　　“她只同我们握了握手，一个晚上也没说甚麽话。”<p>　　“同你一样。”<p>　　“那一夜很特别，我还没见过中国人家有这种气氛……”<p>　　“特别是，有个突如其来的德国白妞，嘴唇鲜红……”<p>　　“还有个赤脚的小京妞，苗条可爱……”<p>　　“晃晃的烛光……”<p>　　“在你那挺舒适暖和的房里，喝酒，听窗外寒风呼呼叫…”<p>　　“就像这会一样不真实，外面没准还有人站岗……”<p>　　“你不由得又想起这房里有可能在录像。<p>　　“还不真实吗？”<p>　　“她夹紧你，你闳上眼感受她，搂紧地肉乎乎的身体，喃喃道：”不用天亮前就走……”<p>　　“当然不用…”她说，”我当时并不想动，大冬夜还得再骑一小时占自行车，是彼特要走，你也没有挽留。”<p>　　“是，是的。”<p>　　“你说你也一样，还要骑车送她回兵营。<p>　　“甚麽兵营？”<p>　　“你说她在军队的医院当护士，不许可在外过夜。<p>　　“她松开你问：”说的是谁？”<p>　　“你说的是她那军医院在北京远郊的军营，每星期天地上午来，你得星期一凌晨三点以前动身，再骑上两个多小时的车，天亮前把她带回部队驻地。<p>　　“你说的是那个中国女孩？”她抽身推开你，坐起来问。<p>　　“你睁开眼见她那双大眼凝视你，有些抱歉，只好解释，说是她谈到了你当时的那位小情人。<p>　　“你很想地？”<p>　　“你想了想说：”可这已经是很遥远的事了，早已失去联系。”<p>　　“也没有她的消息？”她屈腿坐了起来。<p>　　“没有，”你也从她身上起来，回到床边坐下。<p>　　“你不想找她？”<p>　　“你说中国，对你来说已非常遥远。她说她明白。你说你没有祖国。她说虽然她父亲是德国人，可母亲是犹太人，她也没有祖国，但摆脱不了记忆。你问她为甚麽摆脱不了？她说她不像你，是个女人。你只说了个啊，便没再说话。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_3'>第一章 (3)</b><p>");

document.write ('　　“他需要一个窝，一个栖身之处，一个可以躲避他人，可以有个人隐私而不受监视的家。他需要一间隔音的房间，关起门来，可以大声说话，不至於被人听见，想说甚么就说甚麽，一个可以出声思想他个人的天地。他不能再包在茧里！像个无声息的辅，他得生活，感受，也包括同女人尽兴做爱，呻吟或叫喊。他得力争个生存空间，再也忍受不了这许多年的压抑，也包括重新醒觉的欲望，都不能不有个地方发泄。<p>　　“当时他那个小隔间刚放得下一张单人床、一张书桌和一个书架，冬天装上取暖的煤炉和铁皮的抽风管道之後，再多一个人在房里都难转身。简易的隔墙後面，那对工人夫妻夜里行房事和婴儿撒尿全都能听见。那院子还有两户人家，公用的自来水管和下水道都在院里。那姑娘每次来他这小屋都在左右邻居注视下，他得让房门半开，不是闲扯，便是喝茶。他结婚十多年来一直分居的妻子通过作家协会的党委就找居民委员会调查过，党甚麽都要管，从他的思想、写作到私生活。<p>　　“这女孩来找他时穿的一身过於宽大的棉军装，戴的红领章，涨红个脸，说看了他的小说非常感动。他对穿军装的女孩有所戒备，又见那一副娃娃脸，便问她多大。女孩说军队医校还没毕业，正在部队医院实习，今年，说的是当年，十七岁了。他想正是女孩子容易动情的年纪。<p>　　“他关上房门，同这姑娘接吻时还没拿到同他妻子离婚的法院判决。他屏息抚摸那女孩时，同样也听见邻居在院子里放水、洗衣、洗菜、往下水道倒脏水和过往的脚步。<p>　　“他越益明确，所以需要个家并不是拥有个女人，要的首先是一个不透风雨的屋顶和四堵封闳而且隔音的墙。可他并不想再娶妻，这十多年徒有法律约束的婚姻已经够了，他得放纵一下。对女人他、心存疑虑，尤其是可能倾、心爱慕的这种年轻漂亮似乎有出息的姑娘。他已经多次被出卖和告发过。还在上大学期间，他爱上同班的一位女生—长相和说话的嗓音同样甘甜。这可爱的姑娘又追求进步，向党支部书记汇报思想，把他对当时共青团倡导青年必读的革命小说一青春之歌一的挖苦话顺带也报告了。这女生当然不是故意害他，对他也并非毫无情意，可越是多情的姑娘相反越止不住向党交、心，如同有信仰的人需要向神父忏悔内、心的隐秘。共青团支部便认为他思想阴暗！这还不那麽严重，虽然他未能入得了团，大学还是让他毕业了。严重的是他妻子，要是告发有据，拿到他偷偷写下的那怕是一张纸片，那年代就足以把他打成反革命。啊，那革命的年代，姑娘们也革命得发疯，革命得令人恐怖。<p>　　“他不能信任这么个穿军装的女孩子。人来向他请教文学的，他说当不了老师，建议去大学夜校。现今有各种各样的文学班，交点钱就可以报个名，过两年还能多拿个文凭。这女孩问他读些甚麽书才好？他又说最好别读教科书，图里日馆大都已重新开放，是凡以前招林木的圭日不妨都可找来看看。这姑娘说也想学习写作，他劝说她最好别学，弄不好只会耽误前程，他自己就麻烦不断。这么单纯的女孩，穿的军装又学了医，前途就很有保障。可这女孩说她并不那麽单纯，不像他想像的那样，她想知道更多的东西，想了解生活，这同穿军装和学医并不矛盾。<p>　　“他对这女孩并不是没兴趣，可他宁愿同在社会底层泥坑里滚打过的那种滥妞轻轻松松做场爱，不必费口舌去教这女孩甚麽是生活，而何谓生活？只有天知道。<p>　　“他无法对来求教的这女孩解释甚麽叫生活，更别说何谓文学，恰如他无法向领导他的作家协会党的书记解释他之所谓文学，无需由谁指导乃至批准，因此，他才屡屡倒楣。<p>　　“面对这麽新鲜可爱的姑娘穿的那身军装，他动不了、心思，更没有遐想。他没有想到碰她，更没想到同她上床。这女孩还来从他书架上取走的几本书，说都看了，面孔红扑扑的，刚进门还微微喘息。他照样给她泡上一杯茶，像接待约稿的编辑那样让她在房门背後靠书桌的椅子上坐下，他则坐在书桌前的另一把靠背椅上。这小房里还有一张简便的沙发，那时已入史一，屋里安上了取暖的煤炉，沙发便挪到紧挨床头的墙边。要让这女孩坐到沙发上，煤炉上安的铁皮抽风管道便挡住脸面，谈话不很方便。他们就都坐在书桌边，这女孩手还在抚弄还来的那几本因为反动和色情曾经招禁的小说，就是说，这姑娘已经尝了禁果，或者说知道甚麽是禁果才这麽不安。<p>　　“他注意到这女孩的肌肤始於那纤细柔嫩的手，近在咫尺，还不停抚弄书。这姑娘也注意到他在看她那手，便把手收到桌面以下，面孔就更红了O他开始询问女孩对书中的主人公主要是对女主人公的看法，那些书中女人的行为都不符合当今的道德和党的教导。他说这大概就是所谓生活吧，生活并没有尺寸。这姑娘有一天要也揭发他，或是她服务的军中党组织命令她交代同他的往来，他这话也没大错，他已往生活的经验就这样时时提醒他。啊，那也叫生活！<p>　　“这女孩後来说毛主席也有许多女人，他才敢於吻她。女孩也闭上眼睛，听任他抚摸宽大的军棉衣里敏感得像触了电的身体。当时，这姑娘问还能不能再借地这样的书给她看？说她甚麽都想知道，这并没甚么可怕的。他这才说要是书籍也成为禁果，这社会就真可怕，终於宣告结束了的所谓文革多少人因此葬送了性命。女孩说这她都知道，打死的人她也不是没见过，乌黑的鼻血叮满苍蝇，说是反革命没人收尸，她那时还是小孩子。可别把她当孩子了，她已成年。<p>　　“他问成年又意味甚麽？二她说别忘了她可是学医的，抿嘴一笑。他随後捏住她手，吻到了他渐渐松软的嘴唇。之後，她时常来，还书借书，总在星期天，待的时间越来越长，有时从中午到天黑，但她必须赶晚上八点的班车，回远郊军营驻地。总是在天黑时分，院子里打水洗菜的声音渐渐稀疏平息，邻居也都关上房门，他才把门缝合上，同她亲热1下。她也从未脱下军装，看著桌上的钟，末班车的时间快到，便匆匆扣上制服的纽扣。<p>　　“他越加需要一间能庇护隐私妁房间—好不容易拿到了法院的离婚判决书、依照官方对生活的正统观念提出要结婚，并且说女方同他结婚登记的条件，是他得先有间正经的住房。他已有二十年的工龄，包括文化革命中弄去农村改造的那些年，按有关分房的文件规定，早该分到住房。可他还得折腾两年多，同管房的干部大吵大闹了不知多少几回，赶在领导作家协会的更高的党的领导对他下手批判之前、总算争得了一个小套间。动用了他全部的积蓄，还预支了一本书的部分稿费，且不管这书能否出版，好歹安置了一个小安乐窝。<p>　　“这姑娘来到他新分配的房里、房门的弹簧锁刚碰上，两人便激动得不行。当时还没粉刷完，满地的石灰浆，也没有床！就在一块沾了石灰的塑料布上，他剥光一直藏在宽大的军服下还是少女那细条条的身体。但最，这姑娘求他千万别进入她身体里，地军医院有规定，每年要作一次全面的体格检查，未婚的女护士还得查看处女膜是否无恙。她们服役前都经过严格的政治审查和身体检查，除了日常的医务工作，还随时可能有军事任务陪同首长出差，以保证首长们的健康。她许可的结婚年龄为二十六周岁，结婚对象得经部队领导批准，之前不得退伍，据说有可能涉及国家机密。<p>　　“他甚么都做了，只没有插入，或者不如说他遵守诺言，虽没有插入其他能做的却都做了。不久，这女孩果然接到军务，陪同部队首长去中越边境视察！使断了消息。<p>　　“将近1年之後，也是冬天，这姑娘突然出现在他面前。他是半夜里从一位朋友家喝酒刚回来，听见有人轻轻敲门。这姑娘哭丧个脸！说在外面等了足足六个小时，都冻僵了，又不敢待在楼道里，怕人看见问她找谁，只好躲在外面的工棚里，好不容易才见这房里灯亮。他连忙关上房门，拉上窗帘，这姑娘娇小的身子还里在宽大无当的军大衣里没缓过气来，就又被他在池毯上操了她，翻来覆去，不，翻江倒海、光溜溜像两条鱼，不如说像两头兽，撕草，丛五是成”。也皮搏斗。她嘤嘤哭了，他说放声哭好了。—说他是一头狼。她说不，你是我好哥。他说，他想成为一头浪，l头凶狠贪婪噬血的野兽。她说她懂他哥！她就是她哥的，她基麽也不怕了、从今以後只属於他哥，她後悔的是没早给他：…．他说别说了。<p>　　“之後，她说要她父母无论如何想法让她离开部队。其时，他得到国外的一份邀请而不能成行。她说她可以等地—她就是他哥的小女人。而他终於拿到了护照和签证，也是她催他快走，免得变卦。他没想到这便是、水别，或许不愿不肯这样想！免得触动内、心深处。<p>　　“他没有让她来机场送行，她说也请不了假。从她的军营即使乘早晨头班车进城，再转几次车到机场，在他起飞前赶到估计也来不及。<p>　　“这之前，他没有想到他会离开这国家，只是在飞机离开北京机场的跑道，嗡的1声，震动的机身霎时腾空，才猛然意识到他也许就此，当时意识的正是这也许，就此，再也不会回到舷窗下那土地上来，他出生、长大、受教育、成人、受难而从未想到离开的人称之为祖国的这片黄土地。而他有祖国吗？或是这机翼下移动的灰黄的土地和冰封的河流算是他的祖国吗？这疑问是之後派生出来的，答案随後逐渐趋於明确。<p>　　“当时他只想解脱一下，从笼罩住他的阴影里出国畅快呼吸一下。为了得到出国护照，他等了将近一年，找遍了有关的部门。他是这国家的公民，不是罪犯，没有理由剥夺他出国的权利。当然，这理由也因人而异，要找个理由怎么都有。<p>　　“过海关的时候，他们问箱子里有甚麽？他说没有违禁的东西，<p>　　“里面最甚麽？”<p>　　“砚台，磨墨用的。新买的一块砚台。”他意思是说不是骨董，不在查禁之列，可他们要扣下他尽可以找任何藉口，他毕竟有些紧张。一个闪现的念头：这不是他的国家。<p>　　“同时，他似乎听见了一声”哥”，他赶紧屏息，镇定精神。<p>　　“终於放行了，他收拾好箱子，放到传送带上，拉拢随身的旅行袋的拉链，转向登机口。又听见一声喊叫，似乎在叫他名字。他装没听见，依旧前去，但还是回了一下头。刚检查过他行李的那主看的是板壁隔成的通道中几名外国人，正在放行。<p>　　“他这时又听见长长的一声，一个女人的声音在叫他的名字，声音来得很远，飘浮在候机大厅哄哄的人声之上。他目光越过入关处的板墙，寻找声音的来源，看见二楼汉白玉石的栏杆上伏著一个穿军大衣的身影，戴的军帽，却分辨不清面目。<p>　　“同她告别的那一夜，她委身於他时在他耳边连连说：”哥，你别回来了，别回来了……”那是它预感一．还是就为他著想？她比他看得更透？还是对他心思的猜测？他当时没有说话，还没有勇气下这决断。但她点醒了他，点醒了这个念头，他却不敢正视，还割不断这情感与欲望的牵挂，舍弃不了她。<p>　　“他希望伏在栏杆上那绿军装的身影不是她，转身继续朝登机口去，航班的显示牌上红灯在闪光。他又听见身後一声分明绝望的尖叫，一声拖长的”哥——”那就肯定是她。他却没有再回头，进入登机口。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_4'>第一章 (4)</b><p>");

document.write ('　　“温热润滑，肉蠕动不已，记忆正在恢复，你知道这不是她，那玲珑娇小的身体可以任你摆弄，这肥臀壮实，紧紧挤压你，那么贪婪，那般放纵，你也竭尽全力”说下去—．那个中国女孩，你怎麽享用的，又怎麽把她丢弃？”你说她是一个十足的女人，那姑娘只是个想成为个小女人，没她这样浪荡，这样贪婪。”你难道不喜欢？”她问。你说当然，这恰恰是你梦寐以求，这样放纵，这般尽兴。”也想把她，你那小妞，也变成这样？”对！”也一汪泉水？”F要的就是这样，”你喘息抽动。”女人对你来说都一样一．”[不。”怎麽不一样？”那是另一种紧张。”有甚麽不同？二”有种怜爱。”你就不享用她？”也享受，但不一样。”这会儿你只有肉欲？”就是。”谁在吸你？”一个德国妞。”一个过夜的婊子？”不，”你叫出她的名字：”马格丽特！”她就笑了，捧住你头亲了一下，跨在你身上的两腿卷曲松弛下来，侧脸撩开垂在眼前蓬散的头发。<p>　　“你没叫错？”她声音有些异样。<p>　　“你不是马格丽特？”你也反问她，有些疑惑。<p>　　“是我先说出来的。”<p>　　“可就在你问还记不记得的时候，你名字已到嘴边。”<p>　　“可无论如何是我自己先说的。”<p>　　“你不是让我猜？可以再等一秒钟。”<p>　　“我当时有点紧张，怕你记不得，”她承认。”剧场门口戏刚散，还有些观众等在边上要同你说话，真不好意思。”<p>　　“没关系，都是几位熟朋友。”<p>　　“他们说几句话就走了—为甚麽不一起去喝酒？”<p>　　“大概是有你这个洋妞在，不便打搅。”<p>　　“你当时就想到要同我睡觉？”<p>　　“没有！可看得出来你很激动。”<p>　　“我在中国待了许多年，当然懂。你认为香港人都能看懂这戏？”<p>　　“不知道。”<p>　　“这要付出代价，”她又显得很深沉。<p>　　“二个深沉的德国妞，”你说笑道，想调节一下气氛。<p>　　“不，我已经说过了，我不是德国人。”<p>　　“得，一个犹太妞。”<p>　　“总之是一个女人，”她声音倦怠。<p>　　“这样更好，”你说。<p>　　“为甚麽更好？”那异样的语调又冒出来了。<p>　　“你也就说从来还没有过个犹太女人。<p>　　“你有过许多女人？”暗中她目光闪烁。<p>　　“离开中国之後，应该说，不少。”你承认，对她也没有必要隐瞒。<p>　　“每次这样住旅馆，都有女人陪你？”她进而追问。<p>　　“没这样走运，再说住这样的大酒店也是邀请你的剧团付钱，”你解嘲道。<p>　　“她目光变得柔和了，在你身边躺下。她说她喜欢你的直率，但还不是你这人。你说你喜欢她这人，不光是她肉体。<p>　　“这就好。”<p>　　“她说得真、心，身体挨住你，你感到她身、心都柔软了。你说你当然记得她，那冬夜。後来她还特地来看你。她说是路过，经过环城路那座新修的立交桥，看见你那楝楼，不为甚麽就去了，也许是想看看你房里的那些画，很特别，就像幽黑的梦境，外面是风，德国的风不那样吼叫，德国一切都静悄悄的，令人烦闷。那天夜里又点的蜡烛，觉得挺神秘，想白天去看个清楚。<p>　　“都是你的画？”她问。<p>　　“你说你房间里不挂别人的画。<p>　　“为甚麽？”<p>　　“房间大小。”<p>　　“你也是画家？”她又问。<p>　　“没得到批准，”你说，”当时也确实如此O”<p>　　“不明白。”<p>　　“你说当然她也无法明白，那是在中国。德国的一家艺术基金会邀请你去作画，中国官方没有批准。<p>　　“为甚麽？”<p>　　“你说你无法知道，当时辗转打听，也是托朋友去有关部门问到的官方答覆，说是你的职业是作家，不是画家。<p>　　“这也算是理由？为甚麽作家就不可以画画？”<p>　　“你说她是无法明白的，虽然她懂中文，可中国的事情单靠中文说不明白的。<p>　　“那就别说了。”<p>　　“她说她记得那天下午，房里阳光明亮，她坐在沙发上端详那些荃且，很想买你一张，可当时还是学生，花不起那钱。是你说可以送给她，她说不行，那是你的创作。你说你经常送朋友画，中国人不买画的，说的是朋友间。她说同你刚认识，还不算是朋友，不好意思要。你有画册的话，可以送她一本，她也可以买。可你说你那些画在中国出不了画册，既然她这么喜欢，不妨送她一张。她说你那张画现在还挂在她法兰克福的家里，对她最个很特殊的记忆，一个梦境，不知身在何处，一个、心象。<p>　　“你当时为甚麽一定要送给我？还记得那张画吗？”她问。<p>　　“你说那张画倒是不记得了，可你记得你想画她，想她做你的模特儿，那时你还没画过洋妞。<p>　　“那很危险，”她说。<p>　　“为甚麽？”你问。<p>　　“对我没甚麽，说的是对你很危险，你当时没说话，大概，就是这时候有人敲门了。你打开房门，是来查电表的，你给那人一把椅子，他站上去，看了看门後上方的电表，记下数字便走了。你相信是来看电表的吗？”她问。<p>　　“你没有回答，这你已经记不清了，你说在中国的生活虽然时不时出现在噩梦中，你有意要忘掉，可潜意识中还时不时冒出来。<p>　　“他们不事先通知随时可以到人家去？”<p>　　“你说那是在中国，没有甚麽不可以的。<p>　　“那以後，我也就再也没去过你那里，怕给你带来麻烦，”她柔声说。<p>　　“想不到：…．”你说。<p>　　“你突然想温存她一下，捂住她鼓涨涨的乳房。她也用手指抚摸你手背，说：”你很温柔。”<p>　　“你也是，温柔的马格丽特，”你笑了笑，问，”明天就走？”<p>　　“让我想一想：…．我也可以留下来，不过得改回法兰克福的机票。你甚麽时候回巴黎？”<p>　　“下星期二，是便宜机票，不好更改，如果有必要，加些钱也还可以改时间。”<p>　　“不，我最迟得周末就走，”她说，”下星期一在德国有个中国代表团要去会谈，我做翻译，不像你那麽自由，替老板工作呢。”<p>　　“那麽，还有四天。”你算了算。<p>　　“明天，不，已经过了一夜，只有三天。”她说，”待会儿，我先打个电话同老板告个假，再改机票，然後去旅馆把我的箱子拿过来。”<p>　　“你这老板呢？”<p>　　“走他的好了，”她说，”我这里的工作已经结束了口”<p>　　“窗外很亮了，对面白端端的圆柱大厦上端云翳缭绕，山顶笼罩在云雾中，植被繁茂的山腰呈深黛色，要下雨的样子。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_5'>第一章 (5)</b><p>");

document.write ('　　“他不知怎麽回到了北京那家，口袋里却摸不到钥匙，开不了房门，急得不行，怕这楼里上下的人认出他来。听见下楼的脚步声，他赶紧也转身佯装下楼。从上一层楼下来的那人在楼梯拐角同他擦边而过，扭头看了一眼，认出他来了，便问：”你怎么回来了？”这人竟然是他多年前当编辑时的上司处长老刘，满脸的胡子茬没剃就像文革中被揪斗时那样。他当年保过这老干部，想必还念旧情，便告诉他找不到这房门的钥匙了。老刘沉吟片刻，说：”你这房已经分配给别人了。”他这才记起他这房早已查封了。”能不能给我找个地方躲一躲？”他问。老刘面有难色，想了想说：”得通过房管部门，不好办呀，你怎么随随便便就这样回来了？”他说买了张来回机票，没想到……可他应该想到，怎么这样轻率，也因为在国外多年已经忘了他在中国的艰难。楼梯上又有人下来，老刘便赶紧下楼，装佗并不认识他，从楼门出去了。他也匆匆跟出去，免得再有人认出来，赶到楼下门外，老刘却不见综影。满天尘土飞扬，北京开春时节那风沙，此时也不知是春还是秋，他穿得单薄，觉得有些冷，随即恍然大悟，这老刘早已在机关大楼坠楼身亡。他必须赶紧逃走，想在街上拦一辆出租车去机场，却又想起他持的证件在海关立刻会被查出来，他是公认的敌人，可怎麽弄成为敌人的他却很茫然，更茫然的是他生活过半辈的这都市竟无处可去。随後到了市郊的一个公社，他想在村里租间房。一个拿铁锹的农民领他进了个塑料薄膜蒙住的棚子，用锹指了指里面的一排水泥坑，想必是么一天存大白菜的土害，抹上了水泥，多少总有些进步，他想。他不是没睡过地铺，去农场改造就睡的大统一，泥土地铺上麦楷，一个挨一个，每个铺位四十公分宽，没这坑宽大，还是一人一坑，比合葬他父母骨灰盒子的墓地里那种水泥格子要大出许多，还有甚麽可抱怨的？进而又发现台阶下还有一层坑，要租的话他宁可选择底下那层，比较隔音，他说他老婆要唱歌，天知道，居然还带个女人……醒来，是个噩梦。<p>　　“他许久没做过这类的噩梦，现今即使做梦都同中国没甚麽牵连。在海外他遇见一些中国来的人，每每对他说回去看看呀，北京的变化很大，你都认不出来了，五星级的饭店比巴黎还多！这他相信。人要说在中国现在可以发财，他便想问这人发了没有？要是再问你难道不想中国吗？他便说他父母双亡。那麽乡愁呢？他也已埋葬。他离开这国家十年了，不愿意再回忆往事，也以为早已割断了。<p>　　“如今，他是一只自由的鸟。这种内、心的自由，无牵无挂，如云如风。这自由也不是上帝赐予的，要付出多大代价，又多麽珍贵，只有他自己知道。他也不把自己再拴在一个女人身上，家庭和孩子对他来说都是过於沉重的负担。<p>　　“合上眼睛，便开始游神，也唯有合上眼才不感觉别人的注视和监督，合上眼自由便来了，便可以游神在女人的洞穴里，那奇妙的所在。他去过法国中部高原的一个保存完整的溶洞，游人乘电缆车鱼贯而入，伏在铁栏杆上，左右上下橘黄的灯光映照那大岩洞，满壁摺皴，层层叠叠，垂结的钟乳和无数的乳突一概湿淋淋，点点滴滴，这自然造化的腔穴如同巨大的子宫，深邃而不可测O他在这大山口然幽暗的洞穴里，渺小如一颗精子，而且是一颗不孕的精子，只满足於在里面游动，那份山口在则又在解脱了欲望之後。<p>　　“童年性欲还没觉醒的那时候，他就从母亲买给他的童话中骑鹅旅行过，或是像安徒生笔下抱住一只铜猪那无家可归的孩子，骑在这铜猪背上夜游佛罗伦萨公爵府。可他还能记得女性给予他最初的温暖倒不来自母亲，而是家中女佣叫李妈的，总给他洗澡。他赤条条在澡盆戏水，李妈抓住他贴住那暖呼呼的胸脯抱到床上，再给他抓痒，哄他睡觉。这年轻的农村女人当他小孩子面梳洗时也不避！他记得那一双像梨样垂挂的大白奶和垂到腰际油光钿亮那一头黑发，得用骨头做的篦子理顺了挽成个大髻，里个网套再盘到头上。他母亲那时候总是去理发店烫发，梳头似乎并没有那么麻烦。他儿时见到最残酷的事是李妈挨打，她男人找来了，硬要拖走，李妈便死死抱住桌子脚不放。那汉子一把揪住她发髻，往地上撞，额头上血音扩至碎和土、化曷慧性栏不住，他这才知道李妈是受不了池男人耋寺走寸里儿一匕。勺，。J个印花蓝布包里积一的一些银圆和银手镯，好几年的工钱，统统给了那男人；竟也赎不了身。<p>　　“自由并非天赋的人权，而梦想的自由也不是生来就有，也是需要维护的1种能力，一种意识，况且也还受到噩梦的干扰。<p>　　“我提醒同志们注意，他们要复辟资本主义，我说的是上上下下，从中央到地方，那些牛鬼蛇神—．中央有，我们要毫不留情把他们揪出来，我们要维护党的纯洁嘛，不容许玷污我们党的光荣！你们在座的中间有没有？火可不敢保这个险，啊哈，你们这麽上千人，这会场上，就这麽乾乾净净？就没有混水摸鱼的，上申下跳的？企们要搞混我们的阶级阵线，我劝同志们提高警惕，擦亮眼睛，谁反对毛主席，谁反对党中央，谁反对社会主义，统统把他们揪出来！”<p>　　“主席台上身穿草绿军装的首长话音一落，全场便持续高呼口号：<p>　　“横扫一切牛鬼蛇神！”<p>　　“誓死保卫毛主席—．”<p>　　“誓死保卫党中央—．”<p>　　“敌人不投降就叫他灭亡！”<p>　　“他身前身後这时都有人领头呼喊，他也得出声高呼，让周围的人都听见，不只是示意举一下拳头。他知道这会场上无论是谁，任何与别人不同的举动都受到注意—连脊背上都感到注视的锋芒，在出汗？他第一次觉得他大概很可能就是敌人，很可能灭亡。<p>　　“他大概就属於那个该灭亡的阶级，可他已经灭亡了的父母究竟又属於哪个阶级？他的曾祖父想当官，把一条街的家产都捐了也没买到顶乌纱帽便疯了，夜里起来放火，把留给口U家住的那楝房也放火烧了，那还是大清帝国，他爸还没出世。他外婆又把他外公留下的家产典当完毕，等不到他妈来败掉。他父母两家都没人弄过政治，唯有他二叔为新政权扣下了银行里一笔外逃台湾的资金，立过一功，得了个民主人士的头衔，在打成右派分子之前七、八年。他们都靠工资吃饭，但不缺吃少穿，活得不差却也都怕失业，都欢迎一个新中国，都以为新的国家总比旧的要好。<p>　　“那是”解放”之後，”共匪”後来叫”共军”，再後来叫”解放军”，正规的称谓”人民解放军”，大军进城，他父母亲都觉得解放了。不断的战争，轰炸、逃难和担、心抢劫，似乎都一去不复返了。<p>　　“他父亲也不喜旧政府，在当时的国家银行里当个分行的甚麽主任，用他父亲的话说，不懂裙带关系的倾轧，把工作弄丢了、又当了一阵子小报的记者，那报纸随後也关了门，只好靠变卖度日。他记得塞在五斗柜底下的鞋盒子里的银大头日益见少，母亲手上的金镯子也不见了。就那五斗柜底下的鞋盒子里，还藏过父亲的一位神秘的朋友胡大哥偷偷带来的一本用毛边纸印的一新民主主义论一，是他见到的毛泽东著作最早的版本，同银圆藏在一起。<p>　　“这位胡大哥在中学教书，他一来小孩子便得赶开。可他们悄悄盼望”解放”的议论，他故意从父母房里进进出出也听到片言只语。房东那胖胖的邮政局长说共匪可是共产共妻，吃大锅饭，六亲不认，杀人如麻，他父母都不信。当时他父亲笑著对他母亲说，”你那老表”，也就是父亲的表兄，”就是共匪，一脸的麻子，要还活著的话……”<p>　　“他这位早年在上海大学读书时就参加了地下党的表伯父，离家出走去江西投奔革命，二十多年後居然活著。他也终於见到他这表伯父，那出天花留下的麻脸不仅不可怕，一喝酒便红红的更显得豪爽，呵呵大笑起来声音宏亮，不过有些哮喘，说是打游击的那些年弄不到菸抽，经常用野菜叶子晒乾了当菸叶抽落下的毛病。他这表伯父随大军进城，登报寻人，又通过老家的亲戚打听到他这表弟的下落。他们相见也颇有戏剧性，他表伯父怕见面时认不出来，信中约定，在火车站台上见一根扎白毛巾的竹杆认人。他的勤务兵一个农村出来的傻小子，一头癞痢疮疤，天再热也总箍住帽边都汗湿了的军帽，在闹哄哄一动的人头之上摇动根长竹杆。<p>　　“他表伯父同他父亲一样也好酒，每次来都带一瓶高粱大面，打开一大荷叶包各种卤好的下酒菜，鸡翅膀、鹅肝，或是鸭肫、鸭掌、猪舌条，摊的一桌，把勤务丘一支走，同他父亲往往聊到深夜，那小伙子再来接他回军区大院。他这表伯父那许多故事—从早年旧式大家庭的败落到游击战争中转战的经历，令他在”边听得眼皮都抬不起来，母亲叫他几遍还不肯去睡。<p>　　“那些故事同他读到的童话完全是另一个世界，他也就从童话转而崇拜起革命的神话。他这表伯父还要培养他写作，曾把他领去他家住了几个月。他家没有一本儿童读物，倒有一套一鲁迅全集一。他这表伯父给他唯一的教育是让他每天读”篇鲁迅的小说，公务之後回来叫他复述一遍O他全然不明白这些陈旧的小说要说的是甚麽，那时的兴趣在墙脚的草丛里瓦砾堆中抓蟋蟀。他这表伯父把他交还他母亲，哈哈一笑，自认教育失败。<p>　　“他母亲其实还年轻！不到三十岁，不想再带孩子做家庭主妇，也了心投入新生活，参加工作没时间再照看他。他学习没有困难，立刻成为班上的好学生，带上了红领巾！班上一些男生说女孩的脏话和恶作剧他概不参加。六月一日儿童节，他被学校选派去参加全市的庆祝活动，给市里的模范工作者献花。他父母也都先後成了各自工作单位的先进，得了奖口叩，一个是搪瓷茶缸，1个是笔记本，都写的或印上得奖者某某同志的大名。那对他来说，也是幸福的年代，少年宫时常有歌舞节目，他希望有一天也能登台表演。<p>　　“他听过个故事会，一位女教师朗诵了苏联作家科洛连柯的”篇小说。说的是一个夜晚风雪交加，小说主人公我驾驶的吉普车山路上抛了锚，见山岩上还有灯光，好不容易摸索到这人家，只有一个老妇。半夜里山风呼啸，这主人公我睡不著！细听风声中似乎时不时有人在叹息，索性爬了起来。见老女人独守孤灯坐在房里，面对眶眶作响的大门。这我便问这老妇人为甚么还不去睡？是不是在等谁？她说在等地儿子。这我表示可以替她守夜，老女人这才说她儿子已经死了，而且就是她把儿子推下山岩的。这我当然不免打探一番，老女人长长一声叹息，说她儿子战争由上负了逃兵溜回家乡，她不能让个当逃兵的儿子进这家门。这故事不知怎么竟深深打动了他，令他感到成人世界不可理解。如今他不只是逃兵，就凭他从小脑袋里转动过的一些念头！便注定他日後得打成敌人，而他是再也不会回到祖国母亲的怀里。<p>　　“他还记得，最早动脑子思考大概是八岁的时候，从地点来推算，他写第一则日记後不久，趴在楼上他那小屋的窗口，手上的皮球掉下去了，蹦蹦跳跳几下，滚到一棵夹竹桃下的青草里。他央求在楼下院子里看书的他小叔把皮球仍给他。他小叔说，懒虫，自己扔的自己下楼来拣。他说他妈规定没写完头一天的日记不许下楼玩。他小叔说，给你拣了你又扔呢？他说不是他扔的，皮球自己掉下去了。他小叔很不情愿，但还是把皮球给他扔进了楼上个里。他还趴在窗口，又问他小叔：<p>　　“这皮球掉下去为甚麽蹦不回来？要多高掉下去蹦回来也多高，就不要烦你拣了。”<p>　　“他小叔说：”就你这嘴会说，这是个物理问题。”<p>　　“他又问：”甚么是物理问题？”<p>　　“这涉及一个根本的理论，说了你也不懂。”<p>　　“他小叔当时是高中生，令他非常崇敬，特别说到物理，又说到甚麽根本的理论。他总之记住了这两个词，觉得这世间的一切看来平常，却深奥莫测。<p>　　“以後，他母亲给他买来过一套儿童读物一十万个为甚麽？一他每本都看了，并未留下甚麽印象，唯独他对於这世界最初的疑问一直潜藏在、心中。<p>　　“遥远的童年，如雾如烟，只记忆中浮现若干明亮的点，提起个头；被时间淹没的记忆便渐渐显露，如一张出水的网，彼此牵连，竟漫然无边，越牵扯头绪越多，都若隐若现，一旦提起一头，就又牵扯一片。不同的年代不同的事情都同时涌现，弄得你无从下手！无法寻出一条线索，去追踪去清理，再说也无法理得清楚，这人生就是一张网，你想一扣一扣解开，只弄得”团混乱，人生这笔糊涂帐你也无法结算。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_6'>第一章 (6)</b><p>");

document.write ('　　“中午有位你不认识的先生请吃饭，电话里那位秘书小姐说：”我们周董事长会准时亲自到酒店的大堂来接你。”<p>　　“你下到大厅，立刻有位衣著考究的先生过来，双手递上名片：<p>　　“久仰久仰，”对方还说看了你的戏，不揣冒昧，耽误你一点时间，请你一起吃个便饭？<p>　　“你上了他的宾士大轿车，富豪的标志。董事长先生由自己开车，问你喜欢吃甚麽。<p>　　“甚么都好，香港是吃的天堂，”你说。<p>　　“不像巴黎，那里可是美女如云，”周先生边笑边说边开车。<p>　　“也不尽然，地铁里也有的是流浪汉，”你说，开始相信对方确实是个老板。<p>　　“车驰过海湾，进入去九龙长长的海底隧道。<p>　　“周先生说：”我们去马会，中午那里比较清静，也好聊天。不赛马的时候，平时去那裹进餐得是马会俱乐部的会员。”<p>　　“香港居然有对你这戏有兴趣的阔佬，你也开始觉得有趣。<p>　　“你们坐定，周先生点了些清淡的菜，不再说美女的玩笑！沉静下来。这宽敞舒适的餐厅只几桌有顾客，服务生远远站在门厅静候，不像香港通常的饭店甚麽时候都熙熙攘攘，食客满堂O<p>　　“不瞒你说，我是从大陆偷渡游水过来的。文革时期，我在广东的军垦农场劳动，已经高中毕业，多少有点头脑，不能一辈子就这麽葬送掉。”<p>　　“可偷渡也很危险口”<p>　　“当然。那时候我父母都关起来了，家也抄了！横直是黑五类狗息子。”<p>　　“要碰上鲨鱼——”<p>　　“那倒不那麽可怕，还可以斗一下，看运气。怕的是人，巡逻的舰艇探照灯在海面上扫来扫去，发现偷渡的就开火。”<p>　　“那你怎么游过来的？”<p>　　“我准备了两个篮球胆，那时候的篮球有个橡胶胎，还有个长嘴子，可以吹气。”<p>　　“知道，小孩子学游泳当救生圈用，那时候塑料制口叩还不普及，”你点点头说。<p>　　“要有船过就把气放掉，潜泳。我足足练了一个夏天，还准备了吸管。”周先生露出笑容，但似笑非笑，倒让你觉得有些凄凉，不再像个阔佬。<p>　　“香港这地方好就好在怎麽都能混，我是个暴发户，现今没人知道我这来历，我早已改名，人只知周某人，公司董事长。”他嘴角眼角都显出几分得意，恢复阔佬的样子。<p>　　“你明白这并非冲你而来，同你素不相识，居然毫无顾忌坦露自己的身世，这分自得不过是他现今的身分养成的习惯。<p>　　“我欣赏你的戏，可香港本地人不见得都懂，”他说。<p>　　“等懂往往就晚了，”你迟疑了一下，才说，”这得有些特殊的经验。”<p>　　“是这样的，”他肯定道。<p>　　“你喜欢戏剧？”你问。<p>　　“我平时不看戏的，”他说，”只看芭蕾舞，听音乐会，西方来的著名的歌唱家，歌剧和交响乐，也都订票。如今得享受享受艺术！可还没看过先生你这种戏。”<p>　　“明白，”你笑了笑，又问，”那怎麽想起来看这戏的？”<p>　　“一个朋友给我打电话，向我介绍的，”他说。<p>　　“那就是说也还有人懂？”<p>　　“也是大陆出来的。”<p>　　“你说这还是你在大陆时写的戏，可只是在大陆之外才能演出。你现今的写的东西同大陆已没有甚麽关系了。<p>　　“他说他也是，妻儿都本地出生！道道地地香港人。他来这里快三十年，也算是香港人了，同大陆只是业务上还有些往来，而且生意越来越难做，他已经把”大笔资金好歹撤出来了。<p>　　“准备投资到哪里？”你禁不住问。<p>　　“澳洲，”他说，”看了你的戏，更坚定了这主意。”<p>　　“你说你这戏没十分具体的中国背景，写的是人与人的一般关系。<p>　　“他说他明白，他需要有个退路。<p>　　“澳洲就不会排斥华人吗？要香港人都拥到澳洲去？”你问。<p>　　“这就是我想同你讨论的。”<p>　　“不了解澳洲，我住在巴黎，”你说。<p>　　“那法国怎样？”他眼盯住你问。<p>　　“哪里都有种族主义，法国当然也免不了，”你说。<p>　　“华人在西方也很难啊……”他拿起还有半杯橙汁的杯子，随後又放下。<p>　　“你有些触动，说他既然家小都土生土长在这里，生意在香港看来还能做下去，当然不妨备个後路。<p>　　“他说他很荣幸你肯赏光同他吃这麽顿便饭，文如其人，这麽坦诚。<p>　　“你说坦诚的是他，中国人都活在面具下，摘下面具很不容易。<p>　　“也因为彼此没有利害关系，才能成为朋友。”<p>　　“他说得这麽透彻，显然也看透了人世沧桑。<p>　　“你下午三点还有个记者要采访，约好在湾仔那边的一个咖啡厅，他说他可以送你去。你说他也忙，不用客气。他说你甚麽时候再来香港尽可找他。你谢谢他的好意，说这恐怕是你在香港的最後一个戏，日後总有机会再见，但愿不是在澳洲。他连忙说不不，他到巴黎去一定看你。你便留下你的地址和电话，他也即刻把他的随身手提电话的号码写在名片上给你！说你有甚么事要帮忙的，可以给他打电话，希望有机会再见。<p>　　“记者是”位戴眼镜的小姐。你一进咖啡厅，她便从大玻璃窗前临海的座位上站起，向你招手。她摘下眼镜，说：”我平时不戴眼镜，只见过你报上的照片，怕认不出来。”<p>　　“她把眼镜装进提包，又拿出个小录音机，问：”可不可以录音？”<p>　　“你说你没有任何顾虑。<p>　　“我做采访务求引言准确，”她说，”可香港不少记者都信手编写，有时候弄得大陆的作家很生气，甚至要求更正。我当然理解他们的处境，你不同，虽然也是大陆出来的，这我知道。”<p>　　“没有领导。”你笑了笑。<p>　　“她说她的主编倒还好，一般不会动她的稿件，她怎麽写就怎么发，她可受不了约束。九七之後，又是九七，要是实在做不下去，她可就走。<p>　　“能不能问问小姐打算去哪里一．”<p>　　“她说她持的是英国的港人护照，也不能在英国定居，再说她不喜欢英国，她打算去美国，可她喜欢西班牙。<p>　　“为甚麽是西班牙而不是美国一．”<p>　　“她咬了下嘴唇，笑了，说她有个西班牙男朋友，是她去西班牙旅行时认识的，但是已经分手了。她现在的男朋友也是香港人，是位建筑师，他不想走。<p>　　“别处很难找工作，”她说，”当然，我最直口观的还是香港。”她说已经去过许多国家，旅游当然很好玩，可很难在那里生活。香港不，她和她父母都香港出生，她可是完完全全的香港人，她还专门研究香港的历史、人文、风俗的变迁，准备写本书。<p>　　“那到美国去做甚麽？”你问。<p>　　“进修，已经联系了一个大学。”<p>　　“读个博士？”<p>　　“一边读书，或许看看有甚麽工作可做。”<p>　　“那你男朋友怎麽办一．”<p>　　“我可以结了婚再走！或许．…．表也不知道该怎麽办？”她那双眼睛看上去并非近视，倒有些茫然。”是我采访你，还是你采访我？”<p>　　“她收回眼神，按了一下录音机。”好，现在请你谈谈，对香港回归後文化政策的看法，香港的戏剧会不会受到影响？这是香港文化界关、心的问题，你从大陆出来的，能不能谈谈你的看法？”<p>　　“采访结束之後，你又乘渡船过海湾去九龙，到文化中、心的剧场同演员们交代一下，戏开演时便可回酒店，好同马格丽特一起安安静静吃个晚饭。<p>　　“阳光从云层中斜射在海面上，湛蓝的海水波光跳跃！习习凉风自然比室内的空调更令人适意。海水隔开的那香港岛，郁郁葱葱的山坡上大厦群耸立，喧闹的市声渐渐退远，一个有节拍的撞击声在海面上却越益分明。寻声望去，海滨那幢为九七年英中两国交接仪式修建的大会堂正在施工，一下又一下砰砰打桩的汽锤声明明白白提醒你，此时此刻，这香港，一分一秒，刻不容缓，也正在变成中国。波浪反射的阳光令你细眯上眼睛，有些困倦。你以为告别了的中国竟依然困扰你。你得彻底摆脱，想晚上同马格丽特去兰桂坊，那条非常欧化的小街，找个有爵士乐的酒吧陶醉一下。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_1'>第二章 (1)</b><p>");

document.write ('　　砰！砰，汽锤一声一声，不紧不慢，三、四秒钟的间隔，一下又一下砰砰的响，伟大光荣正确的党，比上帝还正确，还光荣，还伟大！永远正确！、水远光荣！、水远伟大！<p>　　“同志们，我代表毛主席，党中央，来看望你们”<p>　　首长中等身材，宽大的脸膛，红光满面，四川口音，中气很足，一板一眼，一看就带过兵打过仗。那文化革命刚起，只要是还坐在台上的首长，从毛夫人江青到国务院总理周恩来，连毛泽东本人都穿上了军装。首长由机关党委书记陪同，端坐在礼堂铺了红台布的主席台上。他注意到会场的侧门和背後的大门都有军人和政工干部把守。<p>　　将近午夜，全体职工按部门一批批集中在大礼堂里，整个大楼一千多人无一缺席，连过道上都按顺序就地坐满了。一名从部队转业来的政工干事也穿的旧军装，指挥大家唱连队战士们天天都唱的一大海航行靠舵手一，这音域高得吊嗓子的颂歌这些文人和机关干部那时还唱不上去二东方红，太阳升，中国出了个毛泽东，”用的老民谣的这曲调谁都熟悉，可唱起来也还七零八落。<p>　　“我支持同志们，向反党、反社会主义、反毛泽东思想的黑帮开火！”<p>　　会场里顿时喊起口号，不知是谁先喊起来的，他还没这准备，但不觉抬了抬手。口号声也不整齐。扩音器里首长的声音更响，立刻盖过了零零落落的口号声。<p>　　“我支持同志们向一切牛鬼蛇神开火！请注意，我说的是一切牛鬼蛇神，隐藏在每一个阴暗角落里各种各样反动的家伙。气候一到，他们就跳了出来，猖狂得很哪！毛主席说得好，反动的东西，你不打，他们还就不倒！”<p>　　他身前和左右，这时候都有人站来举臂高呼：<p>　　“打倒一切牛鬼蛇神”<p>　　“毛主席万岁”<p>　　“万岁！”<p>　　“万万岁！”<p>　　口号声这时便此起彼伏，一波比一波整齐，越加强劲，几次叠进之後，便全场一致高呼，像没过头顶的波涛，如海潮势不可阻挡，令人、心里发毛。他不敢再左右张望，第一次感到这司空见惯的口号具有的威慑力。这毛主席并非远在天边，并非是一尊可以搁置一边的偶像，其威力无比强大，他不能不即刻跟上喊出声，还不能不喊清楚，不能有任何迟疑。<p>　　“我就不相信，这在座的就都这么革命？你们这知识分子成堆的地方—我不是说有知识就不好，这话我可没说，我说的是耍弄笔杆子，接过我们革命的口号，打著红旗反红旗，说的是一套，想的又是一套的反革命两面派！公开跳出来反革命，我量他也没这胆子，这会场上有没有一．有没有人敢站出来，说他就反对共产党，反对毛泽东思想，反对社会主义，哪一个敢说这话？我请他上这台上来讲！”<p>　　会场上没一点声响，连呼吸都屏息，空气凝重，要落根针在地上准听得见。<p>　　“总还是无产阶级专政的天下嘛！他们也得乔装打扮，接过我们的口号，摇身一变，我刚才说混水摸鱼嘛，趁我们搞无产阶级文化大革命之机，煽阴风，点鬼火，上串下跳，要搞垮我们党的各级组织，把我们都打成黑帮，阴险得很哪，同志们，你们可要擦亮眼睛啊！都好好看一看，你们身前身後，把那些混在我们队伍里的敌人，野心家，小爬虫，不管是混在我们党内的，还是党外的，把他们统统揪出来！”<p>　　首长离开之後，人们按顺序静静退场，谁也不敢看谁，生怕自己目光透出、心中的恐惧。回到一间间灯光明亮的办公室，面对面，人人过关，检讨，忏悔，要求个别谈话，向党汇报悔过，痛哭流涕。人就这麽稀松，比面团还软弱，要洗清自己揭发他人又那麽凶恶。这子夜时分，人最为脆弱，本要靠床第之欢求得安慰，审问与招供也抓住这时辰。<p>　　几个小时之前，下班後的政治学习每人搁本一毛选一在桌上，翻翻报纸，装模做样熬过两个小时便嘻嘻哈哈散场回家，这革命尚在党中央高层翻腾，还没落到众人头上。政治部的干事来办公室通知留下开职工大会，已经是晚上八点了，又耗了两个多小时，还不见集中。处长老刘咧嘴叼个菸斗，一回又一回往菸斗里按菸丝，人问还得抽几锅？老刘笑而不答，但看得出来、心思沉重。老刘平时不怎么摆官架子，众人又因为他也贴了党委的大字报，同他更加近乎，有人说跟老刘走不会错的，他立刻举起菸斗，纠正道：<p>　　“得跟毛主席走！”众人都笑，到此时为止，恐怕还没有谁愿意这阶级斗争在同一个办公室的同事间爆发。再说老刘是抗日战争时期的老党员，论资排辈，他处长办公室里带扶手的皮圈椅，不是谁都可以坐得上。室内散发菸斗丝带可可味的芳香，气氛依然一片轻松。<p>　　这後半夜，政工干部和那些稳重不曾表态的党支部书记们便分别坐镇各个办公室，每人挨个转了一圈，检讨的、忏悔的，要哭的也哭过了，随後进入相互揭发。做公文收发的黄老大姐在他之前发弓口！她丈夫在国民党政府里当过差，遗弃了她，带小老婆跑到台湾去了。老大大说是党让她新生，唏嘘不已，掏出手绢，直擦眼泪鼻涕，真吓哭了。他没哭，可脊背、心冒汗，这当然只有他自己清楚。<p>　　刚进大学的那年，他才十七岁，还差不多是个孩子，列席过一次对高年级右派学生的斗争会。他们新生分坐在阶梯大教室的前排地上，算是入学政治教育的洗礼。点到名字的右派学生便站起来到阶梯下，面对大家弯腰低头，额头和鼻子上汗珠直冒，又掺和了鼻涕和眼泪，跟前地上都滴湿了，那副老实可怜的样子活像落水的狗。上讲台的发言口人都是同学上个个慷慨陈词列举他们的反党罪行。後来在大饭厅里，不知从甚至时候起，这些不吭声专找没人的饭桌匆匆吃完就走的右派学生都不见了，也没有人再谈起他们，似乎就不曾存在过。<p>　　劳改这词他直到大学毕业还不曾听过，仿佛也属於语言禁忌，不可以提及。他不知道他父亲当年怎么做的检查，尔後去农村劳改，也只隐隐约约听他母亲含糊说过一句。那时他已离家到北京上大学了，是他母亲在信里提了一句，说的是<p>　　“劳动锻链”。又过了一年，暑假他回家时，父亲已经从农村回来，恢复了工作，擦了个右派分子的边。这事父母一直瞒著他，直到文革时他问到他父亲，才知道是他老革命的表伯父干预了，他父亲那单位打的右派又大大超过了上级规定的百分比，分子的帽子他父亲才没戴上，只降了工资，记入档案。他父亲的问题是写了张一百来字的黑板报稿子，也是党号召知无不言口，看口无不尽！帮党改进工作作风，<p>　　“呜放”出来的。当时又何从知道这叫<p>　　“引蛇出洞”。<p>　　他居然同他爸九年前一样，也上了这圈套。诚然，他只是在一张大字报上签了个名，<p>　　“你们要关、心国家大事，”毛主席的号召，一人民日报一上印的黑体字。他是上班时楼下大厅有人在张贴大字报，徵集签名，他也就提笔一挥，把名给签上了。他不知道这反党的大字报怎麽策划的，以及写大字报的人的政治野、心。他无可揭发，可他必须承认这大字报矛头指向党委别有用、心，他签了名也就迷失方向，丧失了阶级立场。其实，他并不清楚他究竟属於哪个阶级，总归算不得无产阶级，也就没有清楚的立场，不在这张大字报也会在另一张类似的大字报上签名，他就是这样检查的，无疑犯了政治错误，从此也要记入他的档案，他个人的历史不再清白了。<p>　　那之前，他还真没想到过反党，他不需要反对谁，只希望人别打搅他的梦想。那一夜却令他惊醒，看见了他险恶的处境。那铺天盖地无处不在的政治风险中，还能保存自己的话就不能不混同於平庸，说众人都说的话，表现得同大多数人一样，步调一致，混同在这大多数里，说党规定要说的话，消灭掉任何疑虑！就范於这些口号。他必需同人连名再写一张大字报，表示拥护中央首长的讲话，否定前一张大字报，承认错误，以免划成反党。<p>　　顺者存，逆者亡。清晨，楼道里又盖满了新的大字报，今是而昨非，随政治气候而变化，人人都成了变色龙。令他怵目惊心的是由一位政工干部刚贴出的大字报：<p>　　叛徒刘某，说你是叛徒，因为你违背党的组织原则！叛徒刘某，说你是叛徒，因为你<p>　　出卖党的机密！叛徒刘某，说你是叛徒，因为你一贯投机取巧，隐瞒你地主家庭出<p>　　身，混进革命营垒！说你刘某是叛徒，也还因为你至今仍然包庇你的反动老子，窝藏<p>　　在家，抗拒无产阶级专政你叛徒刘某，正因为你的阶级本性，藉运动之机，混淆黑<p>　　白，欺骗群一，跳了出来，把矛头指向党中央，你居心叵测！<p>　　革命的缴文都写得吓人。他顶头上司老刘就这样作为阶级异己分子当即孤”止了，从围观大字报的众人中出来，回到办公室，关上里间处长室的门，再出来的时候，不再咧嘴叼个菸斗，也没有人再敢同这位前处长打招呼。<p>　　通宵夜战之後，窗外开始泛白。他去厕所洗了个脸，凉水让头脑清醒了一些，眺望窗外远处，一片片灰黑的瓦顶，人们大都在睡梦中还没苏醒，只有白塔寺那座圆顶染上了晨曦，越益分明，他第一次意识到他大概就是个潜藏的敌人，要苟活就不能不套上个面具。<p>　　“请注意关车门，下一站是太子站，”说的是广东话，又说一遍英语，你打了个盹，坐过站了。这香港地铁比巴黎的乾净，香港乘客比大陆人守秩序。你得下一站再往回坐，回到旅馆打个盹，不知今宵酒醒何处，总之在床上，身边还有个洋妞。你已不可救药，如今可不就是个敌人，你正在走向地狱，回忆对他来说如同地狱。<p>　　“说说你那中国女孩？她现在怎样？”马格丽特把手上的酒杯放下，抬起精、心画过又浓黑又长的睫毛，在小圆桌的对面望著你。<p>　　“不知道，想必总还在中国吧，”你含含糊糊，想绕开这话题。<p>　　“为什麽不让她出来？你不想她一．”她盯住你问。<p>　　“那已经是十年前的事了，还说这干甚麽，要不提起也就忘了。”你尽量说得很平淡，此刻要的是同地调情。<p>　　“那你怎麽还记得我？那一夜，第一次在你家见面？”<p>　　“这很难说，有时一丁点细节会记得很清楚，有时！那怕当时很熟的人连名字都忘了，有时整年整年的，怎麽过的竟全然想不起来——”<p>　　“她的名字你也忘了？”<p>　　“马格丽特！”你捏住她手说，<p>　　“回忆总令人沉重，还是谈点别的吧。”<p>　　“那也未必—也有美好的回忆，尤其是爱过的人。”<p>　　“当然，可过去了的宁可忘掉。”你一时还真叫不起那女孩的名字，唤起的只是某种痛楚，那声音和容貌也模模糊糊了。<p>　　“你也会忘了我？”<p>　　“这麽活生生，这麽生动！怎麽能忘？”你盯住她睫毛下阴影挡住的眼睛，避开这话题。<p>　　“那她—那女孩难道就不？”她并不避你的目光，也直勾勾注视你说，<p>　　“她那麽年轻，小巧可爱，还那麽性感，在我对面，手箍住裙子包著两腿，可裙褫下垂，正好看见她里面甚么也没穿，要知道那时候是在中国，这印象很深。”<p>　　“很可能，听见敲门那时没准儿还正在做爱呢。”你咧嘴做个微笑，乾脆别装正经。<p>　　“你也同样会忘了我，还不用多少年。”她把手抽了回去。<p>　　“可这不同，很不一样！”你只好辩解二时没词，说得也不聪明。<p>　　“对男人来说，女人的身体管她是谁，都那麽回事。”<p>　　“不！”<p>　　你又能说甚麽呢？每个女人都想证明非同一般，床上那绝望的斗争，在欲望中去找寻爱，总想肉欲过去之後还留下点甚麽。<p>　　这蓝桂坊小街最时髦的听酒吧里，隔个小圆桌，你同她面对面靠得很近，努力捕捉她的目光。音乐摇滚，挺响，嚎叫的是英语。蓝幽幽的萤光灯下白衣衫哲哲发亮，柜台後打领结调酒的男人和引座的女郎都是高个子的西方人。她一身黑衣服，影影绰绰，嘴唇勾画得分明的红唇膏发亮，萤光下呈暗紫色，像个幻影，令你迷惑。<p>　　“只因为是个西方女人？”地盯住你，眉头微蹙，声音来得也好像很远。<p>　　“不单单西方女人，怎么说呢，你女人味十足，可她再怎么说，还是个女孩子。”你显得轻佻，调笑道。<p>　　“还有甚麽不同？”她似乎要问个水落石出。<p>　　从她一眨不眨的眼睛里你看出狡黠，便说：<p>　　“她还不会吸吮，只是给予，还不懂享乐…”<p>　　“这每个女人自然都会，或早或晚…”她收回目光，画过睫毛的眼帘垂了下来。<p>　　你想到她肉体起伏波动，又僵硬还又柔软，她那润湿、温香和喘息都唤起你的欲望，便狠狠说又想她了。<p>　　“不！”她断然说，<p>　　“你想的不是我，不过想从我身上得到补偿。”<p>　　“哪儿的话！你很美，真的！”<p>　　“我不信你的话，”她低下头，用指尖转动酒杯，这小动作也是种诱惑，随後又抬头笑了，袒露出头影挡住的乳沟，说：<p>　　“我太胖了。”<p>　　你刚要说不，她却打断你：<p>　　“我自己知道。”<p>　　“知道甚麽？”<p>　　“我讨厌我这身体。”她突然又变得很冷，喝了口酒，说：<p>　　“得了，你并不了解我，我的过去，我的生活，你不知道。”<p>　　“那么，说说！”你挑逗她说，<p>　　“当然很想了解，甚么都想知道，你的一切。”<p>　　“不，你想的只是同我性交。”<p>　　得，你只好解嘲：<p>　　“这也没甚麽不好，人总得活，要紧的是活在此时此刻，过去的就由它去，彻底割断。”<p>　　“可你割不断的，不，你割不断！”她就这麽固执。<p>　　“要就隔断了呢？”你做了个鬼脸，一个严肃的妞，中学时数学大概满好。<p>　　“不，你割不断记忆，总潜藏在心里，时不时就冒出来，这当然让人痛苦，但也可以给人力量。”<p>　　你说回忆也许给她力量，对你来说却如同噩梦。<p>　　“梦不是真的，可回忆都是确有过的事，抹杀不掉。”她就这麽较劲。<p>　　“当然，再说也未必就过去了，”你叹口气，顺著地说。<p>　　“随时都可能再来，要不提醒的话，法西斯主义就是这样。如果人都不说，不揭露，不谴责，随时都会复活！”她越说越起劲，似乎每个犹太人的苦难都压在她身上。<p>　　“那麽，你需要痛苦？”你问她。<p>　　“这不是需不需要的问题，痛苦确确实实就在。”<p>　　“那麽，你要把全人类的痛苦都承担在你身上？至少是犹太这个民族的苦难？”你反问她。<p>　　“不，这个民族早就不存在了，他们流散在全世界，我只是一个犹太人。”<p>　　“这岂不更好？更像一个人。”<p>　　她需要确认自己的身分，你怎么说呢？恰恰要摘掉你身上这中国标签，你不扮演基督的角色，不把这民族的十字架压在身上！你没压死就够幸运的了。讲政治她还大嫩，作为女人又大有头脑，当然後两句话你没说。<p>　　几个时髦的香港青年进来了；有扎马尾辫子的，也都是男生。引座的高个子金发女郎让他们在你们旁边的桌前坐下。他们中一位对引座女郎说了句甚麽，音乐挺响，那女郎弯腰俯身，听完一笑，露出的牙萤光灯下也白皙皙发亮。又挪过一张小圆桌，显然他们还有约。两位男生相互摸了摸手，都文质彬彬，开始点酒。<p>　　“九七以後，还允许同性恋这样公开聚会吗？”地凑近你，在你耳边问。<p>　　“这要在中国，别说公然聚会，同性恋要发现了得当成流氓抓去劳改，甚至枪毙。”你看到过公安部门内部出版的文革时的一些案例。<p>　　她退回靠在椅背上，没再说甚麽，音乐依然很响。<p>　　“是不是去街上走走？”你提议。<p>　　她挪开还剩点酒的杯子起身，你们出了门。这小街霓虹灯满目，人来人往非常热闹。<p>　　一家接一家酒吧，还有四元较雅致的糕饼店和小餐馆。<p>　　“这酒吧还会存在吗？”她问的显然是九七年之後。<p>　　“谁知道？都是生意经，只要能赚钱。这民族就是这样，没有德国人的忏悔精神，”你说。<p>　　“你以为德国人都忏悔吗？八九天安门事件之後，他们照样同中国做生意。”<p>　　“可不可以不谈政治？”你问。<p>　　“可你躲不开政治，”她说。<p>　　“能不能就躲开一会？”你似笑非笑，尽量问得有礼。<p>　　地望了望你，也冲你一笑，说：<p>　　“好，那我们去吃饭，我有些饿了。”<p>　　“中餐还是西餐？”<p>　　“当然吃中餐。我宣口欢香港，总这样热闹，吃得好，又便宜。”<p>　　你领她进了一家灯光明亮的小餐馆，熙熙攘攘，顾客满堂。她同胖胖的侍者讲中文。你叫了地风味小菜，要瓶绍兴老酒。侍者拿来瓶浸在热水桶里的花雕，摆上酒壶，酒盅里又搁了话梅，笑嘻嘻对她说：<p>　　“这位小姐的中文可是——”他竖起大拇指，连连说：<p>　　“少见！少见！”<p>　　她高兴了，说：<p>　　“德国太寂寞，我无论如何更喜欢中国。冬天，德国那麽多雪，回家路上很少行人，人都关在家里，当然住房宽敞，不像中国，没你说的那些问题。我在法一克福住的虽然是顶楼，可整整一层。你要来的话，也可住在我那里，有你的房间。”<p>　　“不在你房里？”你试探问。<p>　　“我们只是朋友，”她说。<p>　　从饭店再出来，路上有滩积水！你走右边她绕左边，之後，路上两人也隔得很开。你同女人的关系总不顺当，不知甚麽地方触礁了，便凉在那里。你大概已不可救药，上床容易了解难！无非匆匆邂逅，解解寂寞。<p>　　“我不想就回旅馆，街上走走吧，”她说。<p>　　人行道边上有个酒吧，临街高高的大玻璃窗里灯光幽暗，男男女女都面对小台子上点的腊烛。<p>　　“进不进去？”你问，<p>　　“或是去海边，更加浪漫。”<p>　　“我生在威尼斯，就是海边长大的，”地驳回你。<p>　　“那应该算义大利人了，一个可爱的城市，总阳光灿烂。”<p>　　你想缓和一下气氛，说你去过圣马尔克广场，午夜时分广场上两边的酒吧和餐馆还坐满了人，靠海湾的那边…个乐队在露天下演奏。还记得演奏的是拉维尔的人波莱罗一，那旋律反覆旋飘逸在夜色中。广场上来往的姑娘们手腕、脖子或头发上扎个小贩卖的夜光圈，绿莹莹的四处游动。出海的石桥下一对对情侣，或坐或躺在船头高翘的孔多拉里，船夫悠悠划著，有的船头还挂盏小灯—滑向黑幽幽平滑的海面。可香港没这份雅趣，只是吃喝和购物的天堂。<p>　　“那也是为游客设计的，”她说，<p>　　“你是去旅游？”<p>　　“那时还没这份奢侈，是意大利1个作家组织请的。当时想，要在威尼斯住下来，找个意大利妞该多美妙。”<p>　　“那是一座死城，没有一点生气，就靠旅游维持，没有生活，”她打断你。<p>　　“无论如何，那里的人还是过得挺快活。”<p>　　你说你回到旅馆时已经深夜，街上没有行人，旅馆前两个义大利姑娘还自得其乐，围绕地上放的个手提录音机跳舞，你足足看了好一会。她们好开心，还冲你说笑，说的是义语，你虽然不懂，可显然并非是外来的游客。<p>　　“幸亏你不懂，逗你呢，”她冷冷说，<p>　　“两个婊子。”<p>　　“没准，”你回想了一下，<p>　　“可毕竟挺热情可爱的。”<p>　　“义大利人都热情，可爱不可爱就很难说了。”<p>　　“你是不是有点太苛刻？”你说。<p>　　“你没招呼她们？”她反问。<p>　　“花不起这钱，”你说。<p>　　“我也不是婊子。”她说。<p>　　你说是她谈起义大利的。<p>　　“我再也没有回去过。”<p>　　“那么，不谈义大利好了。”<p>　　你望了望他，十分扫兴。<p>　　回到旅馆，进了房间。<p>　　“我们不做爱好吗？”她说。<p>　　“行，可这张大床分不开。”<p>　　你一筹莫展。<p>　　“我们可以一人睡一边，也可以坐著说话。”<p>　　“一直说到天亮？”<p>　　“你没有同女人睡在一起不碰她？”<p>　　“当然有过，同我前妻。”<p>　　“这不能算，那是你已经不爱了。”<p>　　“不仅不爱，还怕她揭发——”<p>　　“同别的女人的关系？”<p>　　“那时候不可能再有别的女人，怕揭发我思想反动。”<p>　　“那也是因为她不爱你了。”<p>　　“也因为恐惧，怕我给她带来灾难。”<p>　　“甚麽灾难？”<p>　　“这三一言两语无法说得清。”<p>　　“那就不说好了。你没有同你爱的女人或是你喜欢的女人，睡在一起不同她做爱的—二”<p>　　你想了想，说：<p>　　“有过。”<p>　　“这就对了。”<p>　　“对了甚么一．”<p>　　“你得尊重她，尊重她的感情！”<p>　　“倒也未必，要宣口欢”个女人又不碰她，说的是睡在同一张床上，这很难，”对你来说。<p>　　“你倒是比较坦白，”她说。<p>　　你谢谢她。<p>　　“不用谢，还没有得到证实，得看。”<p>　　“这是事实，不是没有过，但之後又後悔当时没能，可找不到她了。”<p>　　“那就是说，你还是尊重她。”<p>　　“不，也还是怕，”你说。<p>　　“怕甚麽？怕她告发你？”<p>　　你说的不是你那前妻，是另一个女孩，不会告发的，是她主动，想必也想，可是你不敢。<p>　　“那又为甚麽？”<p>　　“怕邻居发现，那是个可怕的年代，在中国，不想旧事重提。”<p>　　“说出来，说出来你就轻松了。”<p>　　她又显得颇解人意。<p>　　“还是别谈女人的事。”你想她在演个修女的角色。<p>　　“为甚么只是女人的事？男也好女也好，首先都是人，不只是性关系。我同你也应该这样。”<p>　　你不知道该同她再谈点甚麽，总之不能马上就上那床，你努力去看墙上描金的画框里笔划工整的那套色版画。<p>　　她摘下发卡，松散开头发，边脱衣服边说，她父亲後来回德国去了，义大利比较穷，德国好赚钱。<p>　　你没有问她母亲，小、心翼翼保持沉默，也努力不去看她，、心想无法再同她重温昨夜的美梦。<p>　　她拿了件长裙，进浴室去了，门开著，”边放水继续说：<p>　　“我母亲去世了，我才去德国学的中文，德国的汉学比较好。”<p>　　“为甚麽学中文？”你问。<p>　　她说想远远离开德国。有一天新法西斯抬头的话，他们照样会告发她，说的是她家同一条街的左邻右舍，那些彬彬有礼的先生大大们，出门见面虽然少不了点个头，淡淡问声好。要周末碰上他们擦车，车擦得同皮鞋一样仔细，她还得站下陪他们说上几句，可不知甚么时候气候一到，就像不久前在塞尔维亚发生的那样，出卖、驱逐、轮奸甚至屠杀犹太人的也会是他们，或是他们的孩子。<p>　　“法西斯并不只是在德国，你没真正在中国生活过，文革的那种恐怖绝不亚於法西斯，”你冷冷说。<p>　　“可那不一样，法西斯是种族灭绝，就因为你身上有犹太人的血，这还不同於意识形态，不同的政治见解，不需要理论，”她提高声音辩驳道。<p>　　“狗屁的理论！你并不了解中国，那种红色恐怖你没有经历过，那种传染病能叫人都疯了！”你突然发作。<p>　　她不出声了，套上件宽松的裙子拿个解下的乳罩，从浴室出来，朝你耸耸肩，在床沿上坐下，低下头，洗去眼影和唇膏面容有些苍白，倒更显出女性的温柔。<p>　　“对不起，性欲憋的，”你只好解嘲，苦笑道，<p>　　“你睡去吧。”<p>　　你点起一支菸，她却站起来，走到你面前，抱住你，贴在她柔软的乳房上，抚摸你头，轻声说：<p>　　“你可以睡在我身边，但我没欲望，只想同你说说话。”<p>　　她需要搜寻历史的记忆，你需要遗忘。<p>　　她需要把犹太人的苦难和日耳曼民族的耻辱都背到自己身上，你需要在她身上去感觉你此时此刻还活著。<p>　　她说这会儿，她全然没有感觉。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_2'>第二章 (2)</b><p>");

document.write ('　　深夜，机关里斗争会结束他才回到房里，和他同住一间屋的同事老谭已经由红卫兵关在办公楼的会议室里，隔离审查回不来了。他锁上房门，掀开窗帘一角，见院里邻居家灯光全熄了；放下帘子，再仔细查看窗户别漏一点缝隙，这才打开煤炉。旁边放上个水桶，开始烧他那一叠叠的稿子，还有工堆日记和笔记，自他上大学以来大大小小有好几十本。炉膛很小，得几页几页拆开，等焦黑的纸片燃透成为白灰，再铲进水桶里，和成泥，不容一点没烧尽的黑纸屑飘留在外。<p>　　有一张他儿时和父母合影的旧照片，从日记本里掉出来。他父亲穿的西装打的领带，母亲一身旗袍。他母亲还在世，倒腾衣箱晒衣服的时候，他见过这件橙黄花朵墨蓝底子的丝绒旗袍，照片上的著色已褪得很淡。父母相依含笑，夹在当中那清瘦的孩子，胳膊细小，睁一双圆眼，仿佛在等照相机匣子里要飞出的鸟。他毫不犹豫便塞进炉膛，照片边缘噗的一声燃烧起来，父母都卷曲了才想起去取，已经来不及了，便眼见这照片卷起又张开，他父母的影像变成黑白分明的灰烬，中间那精瘦的孩子开始焦黄……<p>　　就凭他父母这身衣著，很可能当成是资本家或是洋行的买办，能够销毁的他都烧了，尽可能割断过去的一切，抹掉记忆，就连回忆那时候也成为沉重的负担。<p>　　他焚烧那儿子稿和日记之前，目睹一群红卫丘一把个老太婆活活打死，光天化日，在闹市西单那球场边上。午间休息吃中饭的时候，大街上来来往往许多人，他骑车经过。十来个小伙子和几个姑娘，穿的旧军衣，戴的黑字红袖章，都是十五、六岁的中学生，用军用皮带抽打一个在地上爬的老女人，颈脖子上吊个铁丝栓的木板子，写的是<p>　　“反动地王婆”，已经爬不动了，但还在嚎叫。行人都隔开一段距离，静静观看，没有一个人上前阻止。戴大盖帽的民警晃著白手套从马路上经过，仿佛视而不见。其中的一个女孩，短发扎成两把小刷子，浅色的眼镜框，更显得眉清目秀，居然也轮起皮带。皮带的铜头打在一丛花白乱麻般的头上，噗的一声，这老女人便双手抱头，滚倒在地上，血从手指缝里流了出来，竟叫不出声了。<p>　　“红色恐怖万岁！”红卫兵纠察队骑著崭新的、永久牌自行车，从长安大街上列队驰过，一路高喊这口号。<p>　　他也碰到过他们盘查，夜间才十点钟左右。他骑车从钓鱼台国宝馆有武装警卫把守的大门前刚过，前面明晃晃的水银灯柱下停了几辆带斗的摩托车，一排穿军装戴红绸黑字<p>　　“首都红卫兵联合行动委员会”袖标的青年拦在路上。<p>　　“下来！”<p>　　他猛的捏闸，差点从车上跌下来。<p>　　“甚麽出身？”<p>　　“职员。”<p>　　“干甚麽的？”<p>　　他说出他工作的机关。<p>　　“有工作证吗？”<p>　　他幸好带著，掏出给他们看。<p>　　又有个骑车的年轻人从自自行车上拦下来了，剃的平头，那时候“狗崽子”凸贱的标记。<p>　　“这夜里还不老老实实在家待！”<p>　　他们放过他了。他刚骑上车，听见背後那剃平头的小伙子吱唔了两句便打得嗷嗷直叫，他却不敢回头再看一眼。<p>　　接连几天，从深夜到将近天亮，他面对炉火，眼烤得通红，白天还得强打精神，应付每天都可能出现的危机。等烧完最後一叠笔记本，泥灰搅拌得不露痕迹，再倒上一盘剩菜和半碗面条，他已筋疲力竭，眼皮都撑不开了，和衣躺在床上却不能入睡。他记得家中还有张可能意是生非的老照片，是他母亲年轻时参加基督教青年会的抗战救亡剧团穿军装的合影，那军装想必是慰问抗日将士时赏给演员们的—军帽上有个国民党标志的帽徽，这照片查抄到的话肯定会出问题，那怕他母亲早已去世。他不知道他父亲是不是把这些照片也处理了，可又不便去信提醒。<p>　　销毁了的那堆稿子中有一篇小说，他曾经给一位有名望的老作家看过，本指望推荐，至少得到认可，谁知老人毫不动容，没有一句鼓励後生的话，竟然沉下脸，声色俱厉告诫他：<p>　　“出手的文字，要三思而行！别随便投稿，你还不懂文字的风险。”<p>　　他并非立即就懂。那年初夏六月—这文革刚发动上天傍晚，他去老人那里想打探运动的消息，刚进门，老人便赶快掩上，压低声音盯住他问：<p>　　“有没有人看见你进来？”<p>　　“院子里没人呀，”他说。<p>　　老人平时训导青年虽不像那些老干部，开口闭口我们党我们国家如何如何，可好歹也是有一番革命资历的名人，说起话来中气也足，有板有眼，毫不含糊，此时突然蔫了，缩缩瑟瑟声音都压在喉管里：<p>　　“我已经是黑帮分子，别再到我这里来了。你年轻，别惹上麻烦，你没经过党内斗争”<p>　　老人不容他把问候的话说完，紧张得不行，打开一线门缝，望了望，说：<p>　　“以後再说，等过了这阵子—以後再说，你不知道延安整风！”<p>　　“延安整风怎么的？”他还傻问。<p>　　“以後再告诉你，快走吧，快走！”<p>　　这前後时间不到一分钟。一分钟前，他还以为这党内斗争远在天边，没想到就到了跟前。<p>　　十年之後，他听说老人从牢里放出来了，他那时也从农村总算回到了北京，去看望这老人家。老头乾瘦得只剩下一副皮包的骨头架子，断了条腿，靠在躺椅上，手里抱只长毛的大黑猫，椅子的扶手边搁根拐杖。<p>　　“还是猫比人活得好。”<p>　　老人咧嘴，似笑非笑，露出还剩下的几颗门牙，一边抚摸那老猫，深陷的眼窝里，圆睁睁的眼珠也像猫眼发出奇异的光。老人在狱中的遭遇没同他说一句，直到临死前不久，他到医院里去看望时，才对他吐了真话，说一生最大的遗憾，便是不该入这党。<p>　　当时，他从老人家门出来，便想到他自己的那些稿子，虽然同党毫不相干，也会给他带来灾难。可那时还没决、心烧毁，背了一大书包，藏到他有次得痢疾住医院结识的朋友大鲁的家。大鲁高个子，北京人，中学校教地理的，在追求一个娇小的女子，一份份情书都是找了他代笔起草的。等大鲁新婚的妻子发现是他帮助作弊，已生米成了熟饭，他同他们夫妇也就都有点交情。大鲁同他父母住一起，自家有个四合小院，藏一包东西倒是不难。<p>　　八月盛夏，红卫兵兴起，大鲁的妻子突然打电话到他办公室，约地中午在一家喝牛奶卖西式糕点的铺子见面。他以为他们夫妻间又出了基麽纠葛，骑车赶到那糕点铺。老招牌已经摘掉！贴上了新标语<p>　　“为工农兵服务”。铺子里的座位上方墙上，歪歪扭扭墨笔写的一大条口号：<p>　　“资产阶级臭怠子们滚蛋！”<p>　　从中学校发端的红卫兵<p>　　“破四旧”，开始还像是小儿胡闹，伟大领袖给他们写了封公开信，称赞<p>　　“造反有理”，青少年的暴力就这么煽动起来了。他横竖不是臭息子，进去了，牛奶倒是照卖。他还没找座位坐下，大鲁的妻子进来，便拉住他手臂像是他女友，说：<p>　　“这会儿不饿，你先陪我街上走走，我要买点东西。”<p>　　他们出了糕点铺，到了街上，她才小声说，大鲁被学校的红卫兵吓得自己先剃了光头，因为家有房产，不算资本家也是小业主，红卫兵随时可能搜查，叫他把塞在他们家院子煤棚里的那包东西赶快取走。<p>　　是林救了他。早晨刚上班不久，林在走廊上过了几趟—他办公桌面对走廊，注意到林在向他示意，便从办公室出来，跟随林到走廊尽头楼梯拐角，见没有人来，两人便站住。林急匆匆告诉他，快回家准备一下，机关的红卫兵马上出发，要搜查他同屋的老谭的东西。他连忙下楼，拚命骑车，汗流浃背赶了回去，把他的东西全堆到他床上和床边地下。又急忙翻了翻老读书桌的抽屉，见到老谭解放前上大学时穿学生制服的一张旧照片，合影的一夥同学帽子上都有国民党的十二角白日标志的帽徽。他握在手里操成个纸球，出去扔到院外街上公共厕所的深坑里，转身回到院里，机关的小汽车就到了。<p>　　四名他机关里的红卫兵进到屋里，林也在其中。林知道他写作，却没有看过他的稿子，恋的是他，对他写的甚麽并不在意。她当然并非为他的稿子而来，放心不下的是他拍了她不少照片，并非怎样裸露，却也相当惹眼，是他们在西郊八大处树林里野合前後拍的，只要拿到一张，一眼就可断定两人早越过了同事乃至革命同志的关系。林是位副部长的小女儿，已婚，丈夫是军人，也老革命家庭出身，在军队的一个研究所工作，研制的不外乎火箭或甚麽新式武器。他对国防机密毫无兴趣，迷恋的是这位丽人，林比他还更主动，也更火热。<p>　　林故意显得十分轻松，大声嚷嚷：<p>　　“你这房里好小呀！也没个地方可以坐的。”<p>　　她分明来过，当然是趁老谭不在的时候，那时穿的连衣裙，领口开得很低，背上的拉链一扯，便可撩开亲到她的奶，不像这会儿改穿一身军装，松松一系的大长辫子也剪成了两把刷子，用橡皮筋扎著，部队女兵标准的发式—也是现今红卫兵的款式。<p>　　“你弄点茶呀，渴死啦！”<p>　　林还故意敞开房门，站在门槛上掏个小手帕直插，显然要让院里在窗後张望的邻居明白，他们来查抄的并非是他，把这番查抄也弄成像串门一样热闹。<p>　　他赶紧给大家泡茶。那几位都说不用，不用，可已经败坏了这场清查具有的森严的气氛。再说，平时大家都认识，没带红袖章之前看不出家庭出身的界线，彼此彼此，似乎是平等的。红卫兵的头儿大年，一个胖墩墩的嘎小子，平时午间休息同他一起打乒丘、球，他们混得还熟。大年的父亲是部队师政委，戴的是他老子的旧军帽，洗得浅黄发白，扎的也是现役军人都不用的旧皮带，更显出血统的革命接班人气派。<p>　　红卫兵刚成立的时候，他和一些非<p>　　“红五类”出身的青年也应邀列席会议。这大年崭露头角，骑坐在长桌的一端，对没资格入红卫兵的青年们说：<p>　　“今天来列席我们红卫兵会议的都算是咱们革命队伍的同路人！”还指名道姓冲他说，<p>　　“你当然也是！”以示不外。可他读过一联共党史一，知道<p>　　“同路人”到头来意味甚麽。这突然袭击要不是林通风报信，查到他这些稿子的话，他可不就毁在这小子手里了。<p>　　大年一时还没拉下脸；只是说：<p>　　“我们来查抄谭信仁的反动罪证，同你没关系，哪些是你的东西？都分分开。”<p>　　他也做出笑脸，诅：<p>　　“东西都分开了，还有甚么要帮忙？”<p>　　他们也就都说：<p>　　“没你的事，没你的事，哪是他的书桌？，”<p>　　“那张，抽屉都没上锁。”<p>　　他指点给他们，站到一边，这话算是他对同屋老谭能做的唯一的辩护，同时也就划开了界线。他事後才知道，就在他下楼骑车往这里猛赶的时候，机关大楼的前厅里贴出了红卫丘一的通令：<p>　　“揪出历史反革命分子谭信仁！”老谭就此隔离在机关大楼里，失去人身自由。<p>　　他们翻出了谭的笔记本、译稿、信件、照片和英文书籍。谭业馀翻译点英文小说，也都是亚非作家颇为革命的作品。可有本英文小说封面是个半裸的洋女人，这书便也搁到一边。抽屉垫底的旧报纸下；还翻出个白信封，打开竟然有几只避孕套。<p>　　“这老东西还干这档子事！”<p>　　大年拎出一只，晃了晃，大家都笑了。<p>　　不是当事人乐得轻松，人人都显示出清白无辜，他和林也都笑了，但避免目光相遇。<p>　　後来在批斗老谭的群众会上，追查有<p>　　“不正当两性关系”的这女人，怀疑是特务网路，谭不得不交代出这个寡妇，当即便通知这女人工作单位的红卫兵，也抄家了。谭的抽屉里”些感伤的旧体诗词，也许是写给那女人的，都成了<p>　　“怀念失去的天堂，反党反社会主义”的铁证。<p>　　红卫兵们见屋内砖地上有两块松动的砖，撬了起来。<p>　　“要不要找邻居借把铁锹？”<p>　　他故意问大年，免得也处於受查抄的难堪境地，同时也想恶作剧一下，不如挖地三尺作考古发掘，恐惧来自事情发生之後。他去隔壁退休的老工人屋里借来把铁镐—他们还真挖起来，弄得满屋泥土和碎砖没处下脚，镐便扔下了，没人再动手。<p>　　他後来才知道，机关的保卫处得到街道居民委员会的报告，说这屋里有无线电发报机声响，报告的想必就是隔壁邻居那位姓黄的老工人。他和谭上班去了，这退休在家的老头听见上锁的房门里志关了的收音机里的杂音，想当然以为在秘密发电报，要能抓出个敌人，便足以证明对领袖和党一片忠心。查抄之後，他在院子里同这老家伙照面，那老脸上的皱纹依然堆满笑容。灾难就这样从他身边擦过。红卫兵们走了，他望著一屋子挖开的砖块和泥土，、心想到等灾难也这样落到自己头上就晚了，这才下决心，把那些稿子和日记付之一炬；终於埋葬了他的诗情，童年的记忆，青少年的自恋、幻想和当作家的梦。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_3'>第二章 (3)</b><p>");

document.write ('　　熄了灯，暗中同一个女人躺在一张床上肌肤相挨，讲甚麽文革，没有比这更无聊的了，也只有这样学中文又有德国头脑的犹太妞才有这兴趣。<p>　　“还说不去吗”你问。<p>　　“听著呢，”她说。<p>　　你说有位中年女编辑，同你在一个办公室工作，政工干部来叫她，说保卫处有她的电话。几分钟後她回到办公室，收拾好桌上的校样，望著一屋子的人面无表情，说她丈夫在家放煤气自杀了，她回去处理一下。同办公室的业务科长已经隔离了，处长老刘也被打成混入党内的阶级异己分子，她只好向大家请一。第二天一早，她已经在办公室写好了大字报，同<p>　　“自绝於人民，由自绝於党”的她丈夫划清界线。<p>　　“别说了，听了特别忧伤，”她在你耳边说。<p>　　你说你也没一点欲望。<p>　　“这究竟为甚麽？”她又问。<p>　　“要寻找敌人，要没敌人这政权还怎么专政？”<p>　　“这就是纳粹！”她愤愤然，<p>　　“你应该把这儿一都写出来！”<p>　　你说你不是历史学家，没被这历史吃掉就够侥幸的了，不必再买奉给历史。<p>　　“那就写你亲身的经历，你个人的经验。应该把这些写出来，会很有价值！”<p>　　“史料的价值？等有一天成千上万吨的档案都能公布，这不过是一叠废纸。”<p>　　“可索尔任尼津——”<p>　　你打断她说你不是斗士，不充当旗手。<p>　　“可总有一天会改变的！你不相信？”她需要信念。<p>　　你说你不是预言家，不活的虚妄中，不期待夹道欢迎，有生之年你再也不会回去，也不必再浪费你剩下的这点性命。<p>　　她轻声说对不起，勾起你这些回忆，了解你的痛苦也就了解你，这你还不懂？<p>　　你说你从地狱里出来，不想再回地狱里去。<p>　　“可你需要说出来，这样你也许就轻松了，”她声音变得很柔，想宽慰你。<p>　　你问她玩过麻雀吗？或是见过小孩子玩麻雀吗？用根绳子栓住脚，一端牵在手里，翅膀一个劲直扑打，飞不了的那麻雀，拨弄来拨弄去，临了便闭上眼，一动不动吊死在绳子上。你说你小时候捉过螳螂，那碧绿的身子细长的腿，两把举起像大刀样的钳子，挺神气，到小孩子手上，拴根细线，两折腾三折腾，几下便支解了。你问她是不是也有类似的经验？<p>　　“可人不是麻雀！”她抗议道。<p>　　“当然也不是螳螂，”你说，<p>　　“也不是英雄，抗拒不了权力和暴力，只有逃命。”<p>　　房里充满黑暗，浓厚得似乎在流动。<p>　　“贴住我。”她声音浓厚绵软，折腾了你，又给你点安慰。你侧著她的睡裙，抱住她肉乎乎的身子，但确实激不起欲望。她便抚摸你，手掌轻柔，感受她的温存。<p>　　“那麽，说说女人，一她柔声在你耳边撩拨，像个体贴的情人。就讲讲地。<p>　　“谁？”<p>　　“你那女人，她是不是叫林？”<p>　　你说那并不是你的女人，是别人的妻子。<p>　　“总之是你的情人，你有过许多女人？”<p>　　“要知道，那时候在中国，也不可能有。”<p>　　你又说，那是你第一个女人，说来她都不会相信。<p>　　“你爱她吗？”她问。<p>　　你说是她先挑逗你，你并不想搅进这种没希望的爱情中去。<p>　　“你还想她？”她问。<p>　　“马格丽特，问这干甚麽？”<p>　　“我想知道女人在你、心中的地位。”<p>　　你说她当然挺可爱，大学才毕业，人也漂亮，甚至可以说性感，那时在中国很少有像她这样打扮的，穿的紧身的连衣裙，半高跟的皮鞋，当时都特别招摇。因为是高干子女，处境优越，骄傲任性，缺的是点浪漫。而你只生活在书本和幻想中，照章行事的工作对你来说乏味透顶，可又总有那些积极分子，想入党当官，下班之後还要加班搞毛著学习小组，拉人陪绑，谁不参加，便认为思想有问题。你只有晚上九、十点钟之後，回到房里，在自己的书桌前，抬灯下，沉浸在遐想里，写你自己的东西，这才是你。白天那异己的世界，也由於天天熬夜，人见你总恍恍惚惚，开会也总打盹，有个绰号叫<p>　　“梦”，叫你瞌睡虫你也答应。<p>　　“梦，这名字很美。”她格格笑了，厚实的胸脯里声音颤动。<p>　　你说对你这多少是个掩护，否则早就被揪出来了。<p>　　“她也这样叫你？就这样爱上了你？”她问。<p>　　“也许。”<p>　　你说你对她当然也有好感，不只是性诱惑。你对那时候上过大学的姑娘都、心存戒、心，她们追求光明，努力表现得像天使一样纯洁。你向日知思想阴暗，大学里那点恋爱的经验你已经领教了。你私下说的些怪话，要是被女孩子向党、团组织汇报思想时忏悔出来，把你顺便也就贡奉给祭坛。<p>　　“她们难道就不是女人？”<p>　　“没有在那环境下生活过，不可能明白。”<p>　　你问她会不会想同个可能揭发她犹太血统的纳粹信徒做爱？<p>　　“不要提纳粹！”<p>　　“对不起，打个比喻，这是同样的、心理，”你解释道，<p>　　“林当然不是这样，也正因为享有她家庭带来的许多特权，不求入党，她爸妈、她家就是党，无需故作姿态，去找支部主曰记汇报思想。”<p>　　你说她第一次邀你吃饭就是在个很讲究的内部餐庭，不对外开放，凭证才能入门，当然也是她请，你没那卡片都无法付款，心里并不舒服。<p>　　“明白，”她低声说。<p>　　你说林要你拿她丈夫的军人证，”起去颐和园内供高干和家属休闲的宾馆开房间，让你冒充她丈夫。你说要查出来呢？她说不会查的，要不，你穿上她丈夫的军装。<p>　　“她真的很勇敢，”她喃喃说。<p>　　可你说你没这么大胆子，这种冒险偷情令你很不自在，可你还是同她做爱了。第一次是在她家。她家独门独户，一个很大的四合院，只有她父母和一个专职看门、打扫庭院、烧烧锅炉的老头，夜晚他们都睡得早—院子里很寂静。是她让你成为男人的，无论如何，你非常感激地。<p>　　“这就是说你还是爱她的，”她胳膊撑起，在暗中审视你。<p>　　“她教会的。”<p>　　你回想起那些情景，爱的不如说是她那美好的身体。<p>　　“教会你甚麽？”<p>　　她头发妇在你脸上，你看见她眼白微微发亮，一双大眼在俯视你。<p>　　“她更主动，刚成个少妇。”你说，<p>　　“那时好歹我也二十出头了，可还没沾过女人，是不是可笑？”<p>　　“别这样说，那时在中国都得是清教徒，我理解：：二．”<p>　　她手指在你身上做细小的游戏。你说你并非清教徒，也想。<p>　　“因为受压抑，才想放纵？”<p>　　“就想在女人身上放纵！”你说。<p>　　“也想女人放纵，是不是？”她软茸茸的声音在你耳边二那你就一我吧，像操你在中国的那些女人。”<p>　　“谁？”<p>　　“林，或那姑娘，你忘了名字的那个女孩。”<p>　　你翻身拥抱她，撩起睡裙，滑入她身体里……<p>　　“想发泄你就发泄……”<p>　　“发泄在谁身上？！”<p>　　“一个你想要的女人……”二个淫荡的女人？”<p>　　“你难道不想？”<p>　　“一个婊子？”<p>　　“就是。”<p>　　“卖过”<p>　　“是的，不只一次……”<p>　　“在哪里？”<p>　　“义大利……”<p>　　“卖给谁”<p>　　“谁想要就给——”<p>　　“真购！！”<p>　　“不，你付不起，要的是你的痛苦……”<p>　　“都已经过去了。”<p>　　“不，就在你身边里……”<p>　　“那深处？”<p>　　“是的。”<p>　　“深深的，尽里，一直到底……只怕你到不了……”<p>　　“所以才榨取，喝吸？”<p>　　“都发泄出来，别管啦……”<p>　　“你不怕一．”<p>　　“怕甚麽？”<p>　　“要是怀孕了？”<p>　　“再打掉，”<p>　　“你疯啦？”<p>　　“怕的是你，想纵欲又不敢，别担心，我吃药了。”<p>　　“甚麽时候？”<p>　　“在浴室。”<p>　　“上床之前？”<p>　　“是的，知道你还要操我。”<p>　　“那为甚麽折腾这麽久？”<p>　　“别问，要用就用……这身肉……”<p>　　““个婊子的肉体？”<p>　　“我不是婊子。”<p>　　“不明白。”<p>　　“明白甚么？”<p>　　“刚才说的。”<p>　　“说甚麽了？”<p>　　“说的是卖过。”<p>　　“你不可能明白，你不了解，不可能知道”<p>　　“就要知道这内里的一切！”<p>　　“要用就用好了，别伤害我。”<p>　　“不已经是个婊子了？”<p>　　“不，只是个女人，过早成为女人。”<p>　　“甚麽时候？”<p>　　“十三岁…：．”<p>　　“胡说编的故事？”<p>　　她直摇头。你要她说，她喃喃喃说她甚么也不知道，也不想知道……她需要痛苦，痛苦中求得快感。你需要女人，需要在女人身上发泄，欲望与孤独。她说她也孤独，才渴望了解，才付出。好换取爱和享受？是的，就要，也给，也付出。也出卖？对。也淫荡？也贱她翻滚到你身上，你合眼之前，看见她暗中目光炯炯，随後便张开嘴呼叫……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_4'>第二章 (4)</b><p>");

document.write ('　　躺在林新婚不久的床上，他睁开眼，还很难相信是不是梦。赤条条美好的林就这样俯视他，教会他成了个男人。是林把他从客厅引到廊尽头地这卧室，厚厚的绒窗帘垂地，只开了一盏罩上菊黄灯罩花瓶式的高座台灯。林让他坐在书桌前，从抽屉里拿出一大本烫金边的照相簿，翻开的全是她在北戴河新婚旅行时她丈夫给她拍的照片，无袖开领的连衣裙露出手臂、肩膀和腿，或是湿源源的游泳衣贴住身躯。林此刻就俯身在他身边。他感到她的头发丝撩在他脸颊上，便转过身便抱住这细巧的身腰，脸贴在乳房上，闻到她身上温香的气息，急急忙忙拉开她脊背上连衣裙的拉链，把她翻倒在弹簧床垫上，狂乱吻她，从嘴、脸、到颈膊子，到扯开胸罩露出的乳头。这正是他梦寐以求的—急躁得不行，把那市面上买不到的精致性感的内裤也扯坏了，却勃起不了，无法进入她身体里。又是林叫他别紧张，说这么晚她父母睡觉了，不会到她房里来的，她丈夫那尖端武器研究所远在西郊山里，军队纪律严格，不到周末回不来的。他突然又别尿了，林套上裙子，赤脚出去，立刻拿了个脸盆回来。他还去描上门栓，在搪瓷脸盆里撒尿那麽响，都令他觉得像做贼一样。随後熄了灯，林帮他脱了鞋袜，让他光身躯到床上，盖上被子，像他少年时梦中的一个大女孩，一位耐、心照看他的战地护士，那坚决而柔软的手在擦拭他流血的伤口。他才突然勃起，翻身压住这生动活泼的女人，做成了他生来还没有过如此重大的那事。<p>　　天将亮之前，他从林的房里出来，院里四下漆黑，一棵老柿子树顶上方天空墨蓝。林悄悄挪动门杠，厚重的大门吱呀一声，开了。他侧身出门，回头见镶满一颗颗铆钉老旧的大门合上缀，便推车走到胡同当中。他不急於骑上自行车—听著自己的脚步穿过”个又一个胡同，不想就回去。同屋的老谭要是问起，还得费口舌编排。大街上，脚步声被都市正在苏醒的种种声响渐渐掩盖了。农民运送蔬菜的骡马车，柏油路面上铁掌声清脆，油饼豆浆铺子鼓风机呜呜响，空荡荡的头班无轨电车呼啸而过，前前後後的自行车和行人也越来越多。他深深呼吸，肺腑舒张，那种清新令他十分快意，体味到一种恬静的自信。<p>　　中午，在机关的大饭厅他见到林穿了件长袖衫，还系了条纱巾，把衣领子都扎起来。坐在一张饭桌上的同事刚走开—林瞟他一眼，悄悄说了句：<p>　　“我脖子弄紫了，都是你唏的。”随即低头抿嘴一笑，并没有责怪的意思。<p>　　他很难说是不是爱林，却从此贪恋那姣美的身体。他们又一再约会，可他不能经常上林家。要是她父母在，还得恭听他们对国家大事发表感慨，少不了一番教导。他得在老人面前表现良好，好像他也是革命後代，顺应他们说些言口不由衷的话。直到两位老人打哈欠，离开客厅，林才递过眼色，同他说些机关里的屁事，熬到她父母那边房里的响动平息，他起身，大声说几句告辞的话。林同他一起出了客厅，到熄了灯的院子里，他再悄悄拆进廊，靠在廊柱後，等林把客厅和她自己房里的灯二关了，再暗中溜进她房里，彻夜尽欢。<p>　　可他宁愿同林在外面约会，公园里或城墙限下，紫丁香和迎春花丛里，把上衣铺在地上，再不就靠在棵大树上，站著匆匆野合。要是林的丈夫到军事基地出差，星期天一早，两人便去郊区八大处的山洼里，待上一天，直到斜阳西下，晚风飕飕，在暮色中摸索下山，赶最後”班公共汽车回城。有时乘火车去更远的西山，在发现北京猿人的门头沟，或随便哪个只停一分钟的小站下车，带上此一吃的，爬到个望不见道路的山头背後，在太阳下，呼呼的山风中，尽可放肆。只有这时，躺在荒草中，望著空中飘浮的云缓缓移动！没有顾虑，没有风险，男欢女爱，他方才感到自在。<p>　　林比他大两岁，一团烈火，爱得炙热，有时甚至丧失理智。他不能不控制占日己，林敢於玩火，他却不能不考虑可能的後果。林无意同丈夫离婚，即使提出同他结婚，林的父母也不可能赞同，接纳像他这样平民出身连个共青团员都不是的女婿进入这革命家庭。再说，林的丈夫有军人家庭的後眉，要告到他工作单位去，惩罚落不到林的头上，遭殃的只能是他。那时候林也会清醒，不可能同家庭决裂，丧失掉这优越的地位，同他去过小百姓的日子。那时候，在婚姻法之外，又有了新规定，机关职工得年满二十六周岁才许可结婚登记。日新一日旷古未有的新社会，爱情和婚姻都是为革命，当时的新人、新事、新戏、新电影就这样宣讲，公家发的票，还不许不看。<p>　　一天，局长办公室的秘书越过科长、处长直接找他，要他立即去主任的办公室一趟，他便明白绝非是工作上的事。主任王琦同志，一位中年女人，持重而慈祥，坐在宽大的办公桌後面，办公桌大小也表明干部的等级。王琦同志起身，把办公室的门关上，更表明非同寻常，他立刻紧张了。主任居然让他坐在长沙发上，自己拉过张皮面的靠背椅，特意表现出为人随和。<p>　　“我工作很忙，”这也是实在话二没有时间和你们这些新来的大学生们谈谈、心，来这里工作多久了？”<p>　　他作了回答。<p>　　“习不习惯机关的工作？”<p>　　他点点头。<p>　　“听说你很聪明，胜任工作也快，业馀还写作。”<p>　　主任甚么都知道，都有人汇报，接著便告诫道：<p>　　“不要影响到本职工作。”<p>　　他又赶紧点点头，幸好还没人知道他写的甚麽。<p>　　“有女朋友没有？”<p>　　这便切入主题，他、心立刻跳起来了，说没有，可霎时感到脸红。<p>　　“倒是可以考虑，找个合适的对象，”强调的是合适，<p>　　“但结婚还太早，革命工作做好了，个人生活问题就好解决。”<p>　　主任说只是随便谈谈，语气始终那么安详，可这谈话也在做革命工作。主任并非同他闲谈，起身开门之前，便点醒他：<p>　　“我听到些群众反应，你同小林的交往过於密切，要只是同志关系，又在一起工作，没甚麽不可以，但也要注意影响。组织上关、心你们年轻人健康成长。”<p>　　这组织当然是党，主任专找他谈话自然也代表党的关怀，又说到林：<p>　　“她很单纯，对人热情，不懂世故。”<p>　　事端当然出在他身上，要是出事的话。这场不到五分钟的谈话便到此结束，还在文革爆发之前，主任的丈夫还没打成反党黑帮的干将，王琦同志本人也还没被打成反党分子，还在组织委派的要职上。这暗示也好，提醒或警告也好，都已经很明白了。他当时、心砰砰直跳，觉得面孔发热，久久平息不下来。<p>　　他决定同林断绝关系，下班时在楼下等地过来一起出了大楼，他知道会有人看在眼里，他需要挑战，但这种挑战又自觉无力。他们推著自行车沿街走了许久，他终於告诉林这场谈话。<p>　　“这有甚麽？”林不以为然，<p>　　“谁要说，去说好了。”<p>　　他说她可以没甚麽，可他不能。<p>　　“为甚麽？”林站住了。<p>　　“这是种不平等的关系！”他说出了这句话。<p>　　“为甚麽不平等？我不明白。”<p>　　“你当然不明白，因为你甚么都有，我甚麽都没有。”<p>　　“可我愿意呀”<p>　　他说他不要恩赐，不是奴隶他其实要说的是这种难堪的处境，希望过一种、心地光明的生活，一时却说不清。<p>　　“那麽谁把你当成奴隶了？”<p>　　林在路灯下站住了，两眼直勾勾望住他，引来过往行人的注意。他说去景山公园里谈。可公园九点半便停售门票，十点关门。他说他们很快就出来，看门的总算让他们进去了。<p>　　往常约会，他们一下班就骑车赶到公园，上山找个不在路边的树丛，看得到一城灯火，林可以从容脱去连裤丝袜，这也是她特别招人之处，这种奢侈品那时只有出国人员服务部才供应，一般商店里买不到。他们已经没时间上山，只在进门不远路边的一棵大树的阴影里站住。他想应该同林说个清楚，这种关系就此结束。可林哭了，他不知所措，双手捧住林的脸，用手掌抹去眼泪，林却越哭越加厉害，出声抽噎起来。他吻了她，俩人拥抱在一起，恰如一对伤心断肠的情人。他又止不住吻她的脸蛋、嘴唇、颈脖子，她奶和小腹，一叭响了！<p>　　“游园的同志们请注意”那公园里都安上高音喇叭—一广播便声震耳膜。节日里，从早到晚用来高音唱革命歌曲，平时夜间关门驱逐游客也用。<p>　　“游园的同志们请注意！时间已到，马上要清园关门了，”<p>　　他扯破了她裙子里的连裤权，他想这是最後一次。林也紧抱住他，浑身哆嗦得不行。但这并不是最後的一次，只不过在机关里他们互相不再说话。下一次约会得分手前说好准确的地点，在哪个墙角，或树下路灯照不到的某个阴影里碰头二上路，便分别骑上车，前後间隔一、二十米以上。越隐秘，越具有愉情通奸的意味，他也就越加明白这关系早晚得结束。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_1'>第三章 (1)</b><p>");

document.write ('　　电话铃响了，你醒了，犹豫接还是不接。<p>　　“没准是个女人，你忘了约会？”她依靠在枕头上，侧面垂眼望著你。<p>　　“没准是服务台，”你说。<p>　　“你睡著的时候，就已经敲过门了。”她声音倦怠。<p>　　你抬起头，阳光从绒窗帘後透过白窗纱射在沙发的靠背上，门缝地上塞进来的是当天的报纸。你伸手去拿话筒，铃声却停了。<p>　　“早醒了？”你问她。<p>　　“我觉得很空虚，你睡著了打呼噜来著。”<p>　　“为甚么不推醒我？一直没睡？”你抚摸她浑圆的肩膀，这身体已变得熟识而亲切，连同她身体暖烘烘的气味。<p>　　“看你睡得那麽熟，继续睡吧，你两夜没好好睡了。”她深陷的眼窝发青，眼神散漫。<p>　　“你不也一样？”你手顺地肩膀滑下去，握到她乳房，紧紧捏住。<p>　　“你还要操我？”她垂头问你，一副失神的样子。<p>　　“那儿的话！马格丽特……”你不知如何解释。<p>　　“你泄完了，在我身上呼呼就睡著了。”<p>　　“真糟糕，像个动物，”<p>　　“没甚麽，人都是动物，不过女人要的更多是安全感。”她淡淡一笑。<p>　　你说你同她在一起特别舒、心，她很慷慨。<p>　　“也得看是谁，不是谁要都给的点心。”<p>　　“这还用说！”你说你感激地对你这麽仁慈。<p>　　“可你早晚也会忘了，”她说，<p>　　“我後天，不，该是明天，又过了一天，可能已经是中午了。我明天回德国，你也要回巴黎。我们不可能生活在一起。”<p>　　“我们肯定要再见面的！”<p>　　“再见也只能是朋友，我不想成为你的情人。”<p>　　她把你手从奶上挪开。<p>　　“马格丽特，为甚麽？”<p>　　你从床上坐起来，望著她。<p>　　“你在法国有女人，你不可能没有女人。”<p>　　她声音变得乾涩。你不知说甚麽才好。射在沙发的靠背上的阳光伸展到把手上。<p>　　“这会儿几点了？”你问。<p>　　“不知道。”<p>　　“你不也有男朋友？想必。”<p>　　这是你能找到的对答。<p>　　“我不想同你继续这种性关系，可我想我们还是能成为朋友，没准成为好朋友，没想到一下子弄得这麽复杂。”<p>　　“这有甚麽？”<p>　　你说你爱她。<p>　　“不，别这麽说，我不相信，男人同女人做爱时都会这么说。”<p>　　“马格丽特，你真的很特别。”<p>　　你想让她宽、心。<p>　　“只因为我是个犹太女人，你还没有过一你不过一时需要，并不了解我。”<p>　　你说你很想了解，可她守口如瓶，你已经说了很多，而她就是不肯打开，你想起她同你做爱时那些喃喃呐呐。<p>　　“你要的是我的肉体，而不是我。”<p>　　她耸了耸肩膀。可你说你真的想了解她，她的生活，她内心，她的一切你都想知道。<p>　　“好作为你写作的素材？”<p>　　“不，作为个好朋友，如果不算情人的话。”<p>　　你说她唤起你、心里许多感受！不只是性，你以为已经忘掉了的那也记忆都因她复活。<p>　　“你不过以为忘了，不去想就是了，可痛苦是无法抹去无法忘掉的。”<p>　　地仰面躺著，睁一双大眼，抹掉了画的眼影眼睛显得更灰蓝，白哲的胸脯上乳头浅红，奶景很淡。地掩上床单，说别这样看她，她讨厌她的身体，这也是她做爱时说过的。<p>　　“马格丽特，你确实很美好，这身体也美！”<p>　　你说你登口欢克里姆特画中肉感的女人，你想让阳光射进来照在她身上，好看个清楚。<p>　　“别拉开窗帘！”她制止你。<p>　　“你不宣口欢太阳？”你问。<p>　　“不想在阳光下看见我的肉体。”<p>　　“你真的很特别，不像个西方人，相反有点像中国姑娘。”<p>　　“因为你还不了解我。”<p>　　你说你真的很想了解，透透彻彻，不仅仅是她的身体，或者如她所说的肉体。<p>　　“可这是不可能的，”个人不可能完全了解另一个人，尤其男人对女人，以为得到了，可未必。”<p>　　“当然，”你有点颓唐，两手捧住头，望著她叹了口气。<p>　　“要不要吃点甚麽？可以叫服务员送到房里来，或是去咖啡厅？”<p>　　“谢谢，我早上不吃甚麽。”<p>　　“节食？”你故意问，<p>　　“已经是中午啦！”<p>　　“你要的话就叫，别管我，”她说；<p>　　“我只想听你说话。”<p>　　你受到触动，吻了吻她额头，拖了枕头，垫在身後靠在她身边。<p>　　“你很温柔，”她说，<p>　　“我喜欢你，你要的都给了你，可我不想陷得太深，我怕……”<p>　　“怕甚麽？”<p>　　“我怕会想你的。”<p>　　你有点忧伤，没再说话，、心想该有这样个女人，也许真该同她生活在一起。<p>　　“继续说你的故事，”她打破沉默。<p>　　你说，这会儿听她谈！谈谈她自己，她的身世，或是随便谈点甚麽。可她说没有甚麽可说的，她没有你那么复杂的经历。<p>　　“每个女人的经历，写出来都是一本书。”<p>　　“也许，一本平淡的书。”<p>　　“可都会有独特的感受口”<p>　　你说你真的想知道，特别想知道她的感受，她这一生，她的隐私，、心里的秘密。你问她<p>　　“做爱时说的那些，是不是真的？”。<p>　　“我不会说的。也许，”她又说，<p>　　“有一天，也许会告诉你。我希望同你真正沟通，不是只性交，我特别受不了寂寞。”<p>　　你说你倒不怕寂寞，正因为如此，才不至於毁掉，恰恰是这内、心的寂寞保护了你。可你有时也渴望沉沦，堕落在女人的洞穴里。<p>　　“那并不是堕落，把女人视为罪恶也是男人的偏见，只用不爱，才令人恶心。”<p>　　“那你爱过吗？或是人就用用你？”<p>　　你企图引诱她说出她的隐秘。<p>　　“以为是，後来发现不过是欺骗，男人要女人的时候都说得好听，用完就完了。可女人又总需要这种假象，好自己骗自己，”她说，<p>　　“你只不过还觉得我还新鲜，还没有用够，这我知道。”<p>　　“魔鬼在每一个人、心里。”<p>　　“不过你比较真诚。”<p>　　“未必。”<p>　　她格格笑了。<p>　　“这才是马格丽特！”<p>　　你也宽、心，笑了起来。<p>　　“一个婊子？”她坐起问。<p>　　“这可是你自己说的。”<p>　　“一个自己送上门的贱货？”<p>　　她眼睛直勾勾盯住你，这灰蓝的眼仁你却看不透。她突然笑得双肩发抖，一对像梨样垂挂的大奶直颤。你说你又想她了，把她推倒在枕头上，她刚合上眼睛，电话铃又响了。<p>　　“接你的电话去，你很快就会有个新的女人，”她推开你说。<p>　　你拿起电话二位朋友请你去南丫岛吃晚饭。你对电话里说等一下，捂住话筒，问她去不去？不去的话，你就改一天留下来陪她。<p>　　“我们不能总在床上！要不你会弄成个骷髅，你的朋友得怪我了。”<p>　　她下床进浴室去了。门没关，哗哗水响。你躺著懒得动弹，仿佛她就是你的伴侣，离不开了。你止不住冲她大声说：<p>　　“马格丽特，你是一个好妞！”<p>　　“送给你的礼物，可你并不要！”<p>　　她也大声叫，超过水响。你便大叫你爱她！她也说想爱你，可她怕。你立刻起身，想同她一起入浴，门却关上了。你看见桌上的手表，拉开窗帘，已经下午四点多钟了。<p>　　从上环地铁站出来，海边一长串码头，空气清晰。海湾里往来的船只染上金黄夕阳，十分明亮。吃水很深近乎到船舷的一艘驳轮，分开波纹，泛起白白的浪花。这岸上的建筑物，混凝土和钢材的质感都呈现得清清楚楚，轮廓一概像在放光。你想抽支菸，确认一下这是不是幻觉，你告诉她说脚底下都轻飘飘的，她挨紧你，吃吃一笑。<p>　　马尔波罗香菸巨大的广告下摆的一排小吃摊子。进了铁闸门，却像美国一样到处是禁菸的标记。正是下班时间，每十五分钟或二十分钟一班渡船，开往各个小岛，去南V双岛的一多半是青年，也有不少外国人。电铃声响得刺耳，人们脚步登登急，匆匆却很有秩序，一到船上，立刻打起瞌睡或是拿出书看，静得便只听见轮机的震荡。船迅速离开闹轰轰的都市，一座高过”座的大厦簇群渐渐退还了。<p>　　凉风吹来，船身轻微颤动，她困了，先靠在你身上，随後索性屈腿躺在你怀里，你也觉得非常自在。她居然一下就睡著了，乖巧而安、心，令你不免有些怜惜。人种混杂的船舱里，除了禁菸的标记没有别的提示，不像在香港，不像就要回归中国。<p>　　甲板外，夜色渐渐迷蒙，你也恍恍惚惚，或许就应该同她生活在一个岛上，听海鸥叫，以写作为乐，没有义务，没有负担，只倾吐你的感受。<p>　　下船出了码头，有人骑上出口行车，这岛上没有汽车。路灯昏黄，一个小镇，街也不宽，一家接一家的店铺和饭馆，竟相当热闹。<p>　　“这里开个音乐茶座或是酒吧很容易活。白天写作画画，傍晚开始营业。这主意怎样？”二来接你的东平，留的一脸落腮胡子，高个子，是个画家，十多年前从大陆来的。<p>　　“要累了还随时可以下海滩，游个泳。”<p>　　东平指点你们看，山坡石级小路下方的海湾里停了些小船和划艇，说他的一位洋人朋友就买了条旧渔船，住在里面。马格丽特说她开始宣口欢香港了。<p>　　“你可以到这里工作，中文这么好，英文又是你母语，”东平对她说。<p>　　“她是德国人，”你说。<p>　　“犹太人。”她纠正你。<p>　　“出生在义大利，”你补充道。<p>　　“会这麽多语言—哪个公司不高薪聘请？就不必住这里了，浅水湾在香港岛那边，海滨和山坡上有的是豪华公寓。”<p>　　“马格丽特不意口欢同老板在一起，只宜口欢艺术家。”你替她说了。<p>　　“那正好，我们可以做邻居，”东平说，<p>　　“你也画画吗？这里可是有一帮画画的朋友。”<p>　　“以前画过，只是意口欢，不专业，真学画已经晚了。”<p>　　你说你还不知道她也画，她立即用法语说你不知道的还多呢。此刻地同你保持距离，还又要同你有种私下的语言。东平说他也没进过美术学院，不是官方认可的画家，所以才从大陆出来。<p>　　“在西方，画家不需要官方认可，也不一定都要进美术学院，谁都可以当画家，主要是有没有市场，画卖不卖得了，”马格丽特说。<p>　　东平说他的画在香港也没市场，画商要的是仿照印象派炮制，签上个外国人的名字，转手到西方的画廊，按批发价收购，他每回签的名都不一样，签过多少个名字也记不清。大家都笑了。<p>　　东平住的这二楼上，客厅连著画室，一屋子的人不是画家、摄影家便是诗人或专栏作家。唯有一个老外不搞艺术，是个长得挺帅的美国小伙子，东平一本正经向你们介绍说，这是批评家，一个中国出来的女诗人的男朋友。<p>　　每人手里一个纸盘子，一双筷子，海鲜则火锅里山口取，不再生猛，却很鲜。东平说你们来之前，他才从街上提来的，此刻下在滋滋水响的锅里，都卷缩不动了。这一群也很随便，有赤脚走来走去的，有坐在地上的垫子上。音乐放得挺响，弦乐四重奏，大音箱，维尔瓦第嘹亮的八四季V。众人边吃边喝酒，七嘴八舌，没有中、心话题。唯有马格丽特显得矜持而端庄，说的中文也流畅，立刻把那美国小伙子的洋腔洋调比下去了。他便同马格丽特改说英语，还滔滔不绝，弄得写诗的那姑娘大为吃醋。马格丽特後来对你说他甚麽也不懂，却逗得这美国小伙子总在她身边转。<p>　　一位说是从北京圆明园扫除出来的艺术家，东村或是西村的，总之以整顿市容和社会秩序为名，两年前都叫警察查封了。他向你询问当今巴黎艺术的新潮是甚麽？你说时髦年年总有。他说他是搞人体艺术的，你听说他为这艺术在中国吃了不少苦，不好说这在西方如今已成了历史。<p>　　大家不约而同又谈到九七，说举行中英交接仪式解放军进驻的那天，各酒店的房间都预先订满，各国记者云集香港，有说七千，有说是八千。又说英国港督将在七月一日凌晨中共党的生日，中英交接仪式二兀便去海军基地，乘船离港。<p>　　“为甚麽不坐飞机一”是马格丽特在问。<p>　　“去机场的路上，那天都是庆典，看了伤、心，”有人说，可也没人笑。<p>　　“你们怎么办？”你问。<p>　　“那天哪里也别去了，就我这里吃海鲜，怎样？”东平说，似笑非笑，显得挺宽厚！不像早先那麽毛躁，也变得老成了。<p>　　没有人说笑了，音乐顿时显得更响，维尔瓦第的一四季一，不知到了那个季节。<p>　　“没关系！”美国小伙子高声说。<p>　　“甚麽没关系？”他女朋友没好气，又顶上一句，<p>　　“你中文总讲不清楚！”<p>　　他这才搂住他女友说：<p>　　“我们可以回美国去。”<p>　　饭後，这美国小伙子又献出小指甲盖大小的一块鸦片，供大家享用。可你们得赶午夜的末班船回去。东平说这有的是地方，你们也可以在这里过夜，明天早上还可以下海游泳。马格丽特说她累了，再说是明天中午的飞机。东平又送你们上船，等到船离岸了，孤单一人还留在码头上，朝你们高高举起手。你对马格丽特说，在北京的时候你们就是老朋友，共过患难，很难得。他不懂外文，哪里也去不了。他早先在北京的家罄一察就找过麻烦，他家总有些男女青年聚会，听音乐，跳舞，邻居以为是流氓活动，报告了。之後—他想方设法来到了香港，你这次来也算是同他告别。<p>　　“人在哪里都很难活，”马格丽特说，也有点感伤。你们依在甲板的铁栏杆上，海风清凉。<p>　　“你明天真要走？不能多留一天？”你问。<p>　　“不像你这麽自由。”<p>　　海风带著水星子扑面，你又面临一次分手，也许对你是个重要的时刻，似乎你们的关系不该就这样结束，可你又不想有甚麽承诺，只好说：<p>　　“自由在自己手里。”<p>　　“说得容易，不像你，我受雇於老板。”她又变得冷冷的，像这凉飕飕的海风。海上漆黑一片，岛上星星点点闪烁的灯光也看不见了。<p>　　“说点甚麽有趣的，”她察觉到扫了你兴，又找补道，<p>　　“你说我听著呢。”<p>　　“说甚麽呢？说三月的风？”你信口胡说，又恢复调侃的语调。<p>　　你察觉到她耸了耸肩，说有点冷，你们回到船舱里。她说困了，你看了看表，还有半个小时到香港，说她尽可以靠在你身上再打个盹，你也觉得困倦不堪。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_2'>第三章 (2)</b><p>");

document.write ('　　三月的风，为甚麽是三月？又为甚麽是风？三月，华北大平原还很冷。这黄河故道一望无际的泥沼和盐减地，由劳改犯开辟为农场，冬天种下的小麦要没有乾旱，开春後也就刚收回种子。这类劳改农场根据基局领袖新发布的最高指示，改为“五七干校”，原先的犯人军警一再转而押往荒无人烟的青海高原，也就改由从红色首都清洗下来的机关员工来种。<p>　　“五七干校不是阶级斗争的避风港！”军代表从北京来传达了新的指示，这回清查的叫做“五二八”，一个庞大而无空不入渗透到群众组织中的反革命集团。查到谁，谁便成了现行的反革命。他首当其冲，可已不是运动初期横扫一切牛鬼蛇神的时候，吓得当即作检查。他这时已成了一头狐狸，也可以反咬一口。他也会露出利齿，做出个凶狠的姿态，不能等一群猎狗扑上身来。生活，要这也称之为生活的话，就这样教会他也变成一头野兽，但充其量不过是一头在围猎中的狐狸，一步失误，就会被咬得粉身碎骨。<p>　　几年来的混战今是而昨非，要整谁都可以罗列出一大堆罪名。人一旦被置於受审的地位，就一定要查出问题，一个人出了问题，就一定要弄成敌人，这就叫你死我活的阶级斗争。他既已被军代表列为重点审查对象，就等群众发动起来，火力集中到他身上。他完全清楚这一套程序，在灭顶之灾到来之前，只能尽量拖延时间。<p>　　连指导员宣布审查他的前一天，众人还同他嘻嘻哈哈。大家吃住在一起，在同一个食堂喝同样的玉米糊，吃同样的混合面窝头，都睡在仓库的土地上，铺的石灰垫上麦楷，一趟趟的大统铺每人四十公分宽，不多不少，用皮尺量过，不管原先的职务，高干还是勤务员，胖子还是瘦子，老人还是病人，只男女分开。是夫妻没小孩要照料的，都不可同房，都按照军队班、排、连、营的编制，都在军代表领导之下。清晨六点钟广播喇叭一响，便都起床，二十分钟内刷牙洗脸完毕，都站到土墙上挂的伟大领袖像前早请示，唱一遍语录歌，手持红小书三呼万岁，然後去食堂喝粥。之後，集中念上半个小时《毛著》，再扛锄头铁锹下地，都一样的命运，还斗来斗去斗个甚麽？<p>　　他免去劳动勒令写检查的当天，便仿佛患上瘟疫，人都生怕传染，没人再敢同他说话。他不知道究竟抓到了他甚麽问题，瞅准同他混得还不错的一个哥儿们进了土墙围起住的粪坑，跟进去解开裤子，佯装撒尿，低声招呼了句：<p>　　“哥们，他们抓住我甚么了？”<p>　　这哥们乾咳一声，低下头，好像专、心致志在拉屎，也不再抬头。他只得从茅厕出来，原来连他上厕所都有人盯梢，得到这番信任领有任务的那主正站在土墙外，佯装望呆。<p>　　在帮助他的会上，所谓帮助，也即运用群众的压力迫使人承认交代错误，而错误与罪行同义。群众就像一群狗，往哪头抽鞭子，便窜向哪方咬，只要鞭子不落到自个儿身上。他已经清清楚楚懂得运动群众这屡试不爽的诀窍。<p>　　安排好的发音口一个比一个尖锐，越来越猛烈。发音口前，导言先引用一毛语录一来对照他的言行。他索性把笔记本摆在桌面上，大模大样做纪录，这也是他要表达的信号，故意做出个姿态，都记录下来，有朝一日形势翻转，他也绝不饶人。几年来的政治运动翻云覆两，人都变成革命的赌徒和无赖，输赢都是押宝，胜为豪杰，败为怨鬼。<p>　　他迅速记笔记，尽可能一句不漏，不仅不掩饰他此刻期待的正是那有朝一日，也会以牙还牙。正在发音一的那位秃顶早衰的唐某，越说越加亢奋，引用的都是毛老人家对敌斗争的警句。他乾脆放下笔，抬头两眼直盯这主，手持红皮语录的唐某手开始哆嗦，也许出於惯性收不住了，越说越激昂，唾沫星子直冒。其实这唐某也同样出於恐惧，地主家庭出身，哪一派群众组织都没能参加，不过想藉机表现，立功讨好。<p>　　他也只能选择这样一个在恐惧中讨生存的弱者，骂了句粗话，把手上的钢笔惯了，说这样的会他不开了，等著把他问题搞清楚，便离开开会的那片水泥地晒场。除了军代表指定的几位连、排干部，这连队上百来人大部分原先是他这一派的，马上批斗他气候还没到，他冒险作个姿态，也是让他这派的稳住阵脚。当然也知道，这并阻止不了网织他的罪行，他必须在罗网收拢之前，逃出干校。<p>　　黄昏时分，他一个人朝远处的村子走去，出了干校的边界，立在地里一长排望不到头的水泥桩，有些剪断了的带刺的铁丝还缠绕在水泥椿子上。<p>　　村边有座烧石灰的畜，他来到髻前，看几个农民在堆满煤块的审洞里浇上煤油，点起火，不一会便浓烟滚滚。他们把窖洞再封上，放了一串鞭炮，都走了。他又站了一会，不见从农场方向有人跟踪过来。<p>　　暮色渐起，落日橙红一团，农场那边l排排房舍已朦胧不清。他於是朝落日走去，经过一垄垄还未缓青的麦田，再往前，泛白的盐碍地里只有稀疏的枯草，脚下泥土越来越松软，面前是一汪汪泥沼。大确在枯黄的水草茎中呜叫，落日变得血红，缓缓落进更远处黄河的故道。越益昏暗的雾霭中，脚下都是稀泥，没一处可以坐下。他点上一支菸，思索有甚麽去处可以投靠。<p>　　他两脚陷在泥沼中，抽完了工支菸。唯有找个农村接受他落户—也就是说吊销他还保留的城市居民户口，就当一辈子农民，还得在打成敌人之前。可农村里他也没有一个熟人，左思右想，突然想到中学时的同学孤儿大融，是十年前第一批去<p>　　“建设社会主义新农村”的城市知识青年，之後在南方山区的一个小县城安家了。没准，通过这位少年时的同学，或许可以找个能接纳他的去处。<p>　　回到宿舍，众人纷纷在洗脸洗脚漱口，准备就寝。年老体弱累得不行的早已躺下了。他没有去井边打水漱洗便钻进被窝，没时间拖延，得当晚赶到县城，给融发个电报，来回四十公里天亮前无论如何赶不回来。他得先溜进农场外的一个村子，找参加过他这派的l位干部老黄借辆自行车，带老人和小孩下来的职工都分插在附近村庄农民家落户。<p>　　等最後躺下的人熄了灯，鼾声已此起彼伏。暗中他身边的那老干部不断翻身，麦楷悉索直响，大概天冷暖不过身来还没睡著。他悄悄对老头说，肚子拉稀要去茅坑。旦一下之意，万一查夜间起他人哪里去了，就这么打发。他想，这老头不会出卖他。宣布审查之前他带一个班劳动，总是把最轻的活分派给老头，修修松了的锄头耙子，看看晒场，别让附近的农民顺手装一口袋粮食走。老头是延安时代的老革命，高血压有医生开的病休证明，可运动中倾向他这一派，为军代表不容也弄到干校来了。<p>　　村子里一片狗叫。老黄披件棉袄开的房门，他妻子还在土炕上被子里，拍著惊醒了直哭的小女儿。他匆匆说了一下他紧迫的困境，说天亮前一定把自行车还来，绝不给他们夫妇惹麻烦。<p>　　去县城的乡间土路许久没下雨，尘土很厚，又坑坑洼洼，骑在车上颠簸不已。风刮起来，灰沙扑面，呛得喘不过气来，啊，那早春三月夜晚的风沙……<p>　　还是在上中学的时候，他同他要求救的同学大融曾经讨论过人生的意义，那是从一瓶墨水开始的。融被收养在一个孤寡的老大大家，离他家很近，放学後经常上他家一起做作业，听音乐。融二胡拉得不错，也迷上提琴，可别说买琴，连暑假期间最便宜的学生专场电影也看不起。有一次他多买了张票给融，融一再推托硬是不去。他不明白，说这票只好浪费了，融才说，看了会还想看，要上瘾的。可融不拒绝上他家玩提琴。<p>　　一天，他们做完功课听唱片，是柴可夫斯基的一G大调弦乐四重奏…，融听呆了。他还记得很清楚，他们沉默良久。当时他突然说，要知道桌上的这瓶墨水并非蓝色。融说，更确切，是墨蓝。可说他，大家看到这颜色通常都说是蓝的，或墨蓝，也就约定俗成，给个共同的名称，其实各人看到的颜色未必”样。融说不，不管你我怎麽看，那颜色总不变。他说颜色固然不变，可各人眼里看到的颜色是不是同样的，谁也无法知道。融说那总得有个说法。他说沟通的不过是蓝色或墨蓝这个词，其实同一个词背後要传达的视觉并不一样。融问那这瓶里的墨水究竟甚麽颜色？他说谁知道？融沉默了一会，说这让他有点害怕。<p>　　下午的阳光黄橙橙射到房里的地板上，常年拖洗得木质纹理分明，他突然也感染上融的惶恐，连阳光照射的这实实在在的地板也变得有些古怪，是不是就这样真实，不免也怀疑起来。人不可能了解这个世界，而这个世界的存在全凭个人的感觉，人一死这世界也就浑浑然，或者也就不存在了，那麽，活著还有甚麽确定的意义？<p>　　他上大学之後，融在农村修小水电站，当了个技术员，还相互通信，这种讨论继续了好一段时间。这种认知竟动摇了他们在学校得到的教育，同为人民服务建设一个新世界那确定无疑的理想全然不同。他於是惧怕生命消失，所谓使命感或人生的抱负都仿佛失去著落。现如今，却连活下去都成为沉重的负担。<p>　　他敲了半个多小时县城邮电所的门，临街几个窗子都敲遍了，终於亮灯，有人起来开门。他说是从干校来的，有公文要发重报。写电文时也很费周折，得用冠冕堂皇的词句，根据有关下放人员的文件规定，又要让他这位多年断了联系的同学懂得事情急迫，尽快给他找个能落户的公社，并火速电覆一个接受他当农民的公文，又别引起这邮电所发报人对他的怀疑。<p>　　回去的路上，经过只有几间简易平房的火车站，灯光昏黄，照著空寂的站台。两个月前，军代表指派他和十多个算是身强力壮的青年，来车站接应他们机关新下来的大批职工、干部和家属，老人、病人和小孩也都未能幸免，整整一趟专列几十个车厢，站台上卸满了铺盖卷，箱子、桌椅、衣柜之类的各色家具，还有腌咸菜的大缸，就像是逃难。军代表叫做<p>　　“战备疏散”，黑龙江中苏边境的武装冲突把京城的火药味弄得浓浓的，连干校也传达了林副统帅签署的<p>　　“一号战备动员令”。<p>　　一口大缸搬下车来磕裂了，腌卤流了出来，到处弥漫一股酸菜味。原先在机关看後院大门的老头，仗著是工人出身便破口大骂，不知骂的谁，也没人阻止，总归他一冬的咸菜白白糟踏了。人人都守在自己那堆家当前，寒风中裹住围巾缩个脑袋，默默坐在行李卷和箱子上，听候点名分配到干校附近的一些村子里去。脸蛋冻得紫红的孩子在大人身边呜咽，也不敢放声哭闹。<p>　　好几个公社动员来的三百多套大车堵塞在站台外，骡马喷鼻嘶呜，空中鞭子直响，比农村集市还热闹。农民们不是捏著事先分发的纸条子站在大车上吆喝，便挤来窜去，叫号领人。一辆小汽车卡在骡马车之间进退两难，领章帽徽鲜红的宋代表披件军大衣终於从车里出来了，上了站台，登上个木箱子，指东划西。领导干校的宋代表号兵出身，革命资历算不了甚麽，可也算驰战过疆场，却指挥不动这帮农民的大车，越弄越乱。<p>　　从中午到天黑，人总算一车一车领走了，站台上依然到处堆的没能拉走的家具和木箱。他和几个哥们由军代表指定留下来看守。别人都到车站的候车室去避风，他一个人用木箱和衣柜垒起个挡风处，又买了瓶烧酒和两个掺了玉米面冻得硬梆梆的馒头，钻进盖上帆布的角落里，望著站台上昏黄的灯光，他想到娶妻，要有女人和孩子便也可以同那些有家小的一样，借住到村里农家。横竖是种地，多少也可以有间土屋，脱离人盯人的集体宿舍，连说梦话都担、心人听见。<p>　　他想起一年前工厂和学校尚未由军队管制，到处在武斗，长江堤岸下的一个小客栈里，同那无处可藏的大学女生过的那一夜。<p>　　“我们命中注定是牺牲了的一代”，这姑娘给他的信中居然敢这麽写，想必也处於绝望的境地。<p>　　这是一个没有战场却处处是敌人，处处设防却无法防卫的时代。他已经到了无可再退的地步，只想在农村有间屋，同个女人厮守一起，不再有任何别的奢望，可就连这种可能眼看也要丧失掉。天亮前，他骑车赶回村里。老黄夫妇守了一夜没睡，他们穿好了衣服，从北京带来的煤炉也生著了，屋里暖和起来。黄的妻子已经拼好了面，要给他做碗面汤。他没有推托，晚饭没吃，来回四十多公里一直紧踩快赶，也饿得不行了。他们看他把一大碗面呼呼吃完。出门前他向他们挥手，说他没有来过。他们也重复说，当然，没有来过，没来过。能做的他已经做完了，再就看运气。<p>　　“你没被打成敌人？”她用小勺搅弄杯里的咖啡，冒出这么一句。<p>　　“险险乎，总算逃脱了，”你还能怎么说呢？<p>　　“那你怎么逃的？”她问，依然漫不经心的样子。<p>　　“知不知道机态？”你做出个笑脸说，<p>　　“动物遇到危险要不装死，要不就也装出凶狠的样子，总归不能惊慌失措。相反，你得异乎寻常冷静，伺机逃命。”<p>　　“那么，你是个狡猾的狐狸？”她轻轻一笑。<p>　　“就是，”你承认，<p>　　“被狗围猎的时候，你还就得比狐狸还狡猾，要不就被撕得粉碎。”<p>　　“人都是动物。你我都是动物。”她声音里有种痛楚，<p>　　“可你不是野兽。”<p>　　“要人人都疯了，你也就得变成野兽。”<p>　　“你也是野兽吗？”她问。<p>　　“甚麽意思？”该你问她了。<p>　　“没甚麽特别的意思，只是随便问问，”她垂下眼帘。<p>　　“人要想、心中保留一片净土，就得想方设法逃出这角斗场。”<p>　　“逃脱得了吗？”她抬起眼帘又问。<p>　　“马格丽特！”你收敛笑容，<p>　　“再别讲中国政治了。明天就要分手，总还有些别的可谈吧？”<p>　　“这说的不是中国，也不是政治，”她说，<p>　　“我想知道你是不是也是头野兽？”<p>　　你想了想说：<p>　　“是。”<p>　　她没有出声，就这样面对面望住你。从南丫岛回到酒店，在电梯里她说不想就睡，你便同她来这咖啡厅，灯光柔和音乐也轻盈，另一头还有一对男方在喝酒。她杯里剩的那点咖啡没加糖，却还用小勺时不时搅弄，想必有些甚么话她不想在床上说。那一对夫妇或是情人招呼持者，付了钱，起身挽著手臂走了。<p>　　“是不是再要点甚麽？那位先生等著打烊呢，”你说的是侍者。<p>　　“你请我？”她扬起眉头，有些异样。<p>　　“当然，这算得了基麽？一<p>　　她要个双份的威士忌，又说：<p>　　“你陪我喝？”<p>　　“为甚麽不一”你要了两个双分。<p>　　打领结的侍者彬彬有礼，但还是看了她一眼。<p>　　“我想好好睡一觉。”她解释道。<p>　　“那刚才就别喝咖啡。”你提醒她。<p>　　“有些疲倦，活累了。”<p>　　“哪儿的话，你还年轻，这麽迷人，正是人生好时光，该充分享受享受。”你说正是她让你重新充满欲望，你捂住她的手背。<p>　　“我讨厌我自己，讨厌这身体。”<p>　　又是身体！<p>　　“你也已经用过了，当然不是第一个，也不会是最後一个，”她说，挪开你的手。<p>　　你那点迷惑也就过去了，手缩回来松了口气。<p>　　“我也想成为野兽，可逃不脱……”她低头说。<p>　　“逃不脱甚麽？”该你问她了，这较为轻松，由女人来审问总导致沉闷。<p>　　“逃不脱，逃不脱命运，逃不脱这种感觉……”她喝了一大口酒，仰起头。<p>　　“甚麽感觉？”你伸手想撩开想她垂下的细软的头发，好看清她眼睛，她却自己佛开了。<p>　　“女人，一个女人感觉，这你不可能懂。”她又轻轻一笑。<p>　　这大概也就是她的病痛，你想，审视她，问：<p>　　“当时多大？”<p>　　“那时，”她隔了一会儿才说：<p>　　“十三岁。”<p>　　侍者低头站在柜台後，大概在结帐。<p>　　“早了点，”你说，喉头有些发紧，拿起酒杯，喝了一大口二讲下去，”<p>　　“不想谈这些，不想谈我由H己。”<p>　　“马格丽特，你既然希望相互了解，不只性交，这不是正是你要求的，那还有甚麽不可说的？”你反驳道。<p>　　她沉默了一会，说：<p>　　“初冬，一个阴天……威尼斯并不总阳光灿烂，街上也没有甚麽游客。”她的声音也似乎来得很远。<p>　　“从窗户，窗户很低，望得见海，灰灰的天，平时坐在窗台上可以看见大教堂的圆顶……”<p>　　地望著大玻璃窗外漆黑的海面上方繁华的灯光。<p>　　“圆顶怎麽著？”你提示她。<p>　　“不，只看见灰灰的天，”她又说，<p>　　“窗台下，就在他画室的石板地上，室内有个电炉，可石板地上很凉，他，那个画家，强奸了我。”<p>　　你哆嗦了一下。<p>　　“这对你是不是很刺激？”她一双灰蓝的眼珠在端起的酒杯後逼视你，又像在凝视杯中澄澄的酒。<p>　　“不，”你说只是想知道，她对他，<p>　　“是不是多少有些倾、心，这之前或是这之後？”<p>　　“我那时甚麽都还不懂，还不知道他在我身上做了甚麽，眼睁睁看见灰灰的天，只记得那石板地很凉，是两年之後，发现身上的变化，成了个女人，这才明白。所以，我恨这身体。”<p>　　“可也还去，去他那画室？二这两年期间？”你追问。<p>　　“记不清了，开始很怕，那两年的事完全记不起来了，只知道他用了我，总惶恐不安，怕人知道。是他总要我去他画室，我也不敢告诉我母亲，她有病。那时候家里很穷，我父母分开了，我父亲回了德国，我也不愿待在家里。开始是和一位同年的女孩去看他画画。他说要教我们画画，从素描开始…！”<p>　　“说下去，”你等地说下去，看她转动酒杯，刚喝过的流液在玻璃杯壁上留下几道深浅不一的痕迹。<p>　　“别这样看我，我不会甚麽都说的，只是想弄明白，不清楚，也说不清楚为甚麽又去……”<p>　　“不是说要教你画画？”你提醒她。<p>　　“不，他说的是要画我，说我线条柔和，我那时细长，正在长个子，刚发育，他总摆弄我，说我的身体非常好看，奶不像现在这样。他很想画我，就是这样。”<p>　　“那就是说接受了？”你试探，想知道究竟怎么回事。<p>　　“不”<p>　　“问的是有没有同意当他的模特儿，不是说那，强奸之後的事。”你解释道。<p>　　“不，我从来也没有同意，可每次他都把我脱光……”<p>　　“是之前还是之後？”<p>　　你想知道的是那之前，她是不是已经接受当模特儿？说的是呈现裸体。<p>　　“两年来，就是这样，”她断然说，喝了口酒。<p>　　“怎样？”你还想问个清楚。<p>　　“甚么怎样？强奸就是强奸，还要怎样？你难道不懂？”<p>　　“没有这样的经验。”<p>　　你只好也喝口酒，努力去想点别的甚麽事情。<p>　　“整整两年，”她眉头拧紧，转动酒杯，<p>　　“他强奸了我！”<p>　　就是说她再也没抗拒。你不免又问：<p>　　“那又怎么结束的？”<p>　　“我在他画室碰到了那个女孩，最初同她一起去他画室的，我们早就认识，时常见面，可他强奸我之後在他画室就再也没见过。有一天，我穿好衣服正要出门，那女孩来了，在门厅的过道迎面碰上，想避开我，可她的眼光却落在我身上，从上到下扫了一眼，转身就走，也没有问好，也没说再见。我叫了声她名字，她脚步匆匆，扭头就跑下楼去了。我回头见他站在画室门口，不知所措，立刻都明白了！”<p>　　“明白甚麽？”你追问。<p>　　“他也强奸了她，”她说，<p>　　“两年来，他一直强奸我，也强奸了那个女孩！”<p>　　“她，那女孩，”你说，<p>　　“也许接受，也许情愿，也许出於嫉妒”<p>　　“不，那目光你当然无法明白！我说的是那女孩打量在我身上的那眼光—我恨我自己，不只是那女孩，从她眼中这才看见了我自己，我恨他，也恨过早成为女人的我这身体。”<p>　　你一时无罟口，点燃一支菸。大面积的玻璃窗外都市的灯光映射得夜空明亮，灰白的云翳移动得似乎很快。前厅的灯都关了，只留下你们这後座上的顶灯。<p>　　“是不是该走了？”你问，望了望剩下的小半杯酒。<p>　　她举起酒杯一口乾了，朝你一笑，你看出她已有几分醉意，也就手把你的酒喝了，说算是为她饯行。<p>　　回到房间，地摘下发夹散开头发，说：<p>　　“你还想操我？”<p>　　你不知该说基麽，有些茫然，在桌前的圈椅上坐下。<p>　　“你实在要的话……”她喃喃说，嘴角撇下，默默脱了衣服，解开乳罩，褪下黑丝网的连裤权和裤叉，面对你眼睁睁仰倒在床上，显出一脸醉意，又有点孩子气。你没有动作，操不了，有些怜惜她，你得唤起点恶意，冷冷的问：<p>　　“他给过你钱？”<p>　　“你说谁？”<p>　　“那个画家，你不是做他的模特儿？”<p>　　“最初几次，我没接受。”<p>　　“後来呢？”<p>　　“你甚么都想知道？”她声音乾涩。<p>　　“当然，”你说。<p>　　“你已经知道得大多了，”她声音淡淡的，<p>　　“我总得留一点给我自口己……我再也没有回过威尼斯，打我母亲去世後。”<p>　　你不知道她说的有多少是真实的，或还有多少是她没说的。你说她是个聪明的女人，算是对她的安慰，又算是解嘲。<p>　　“聪明又有何用？”<p>　　她在网织一个罗网，要把你栓住。她要的无非是爱，你要的是自由。把自由掌握在自己<p>　　手里，为这点由H由你已经付出了大多的代价。可你真有点离不开她！它吸引你，不仅是进入她身体，也还想深入她内心，那些隐秘之处。你望著这一身丰腴的裸体，刚起身，她突然侧过脸来，说：<p>　　“就坐在那儿别动！就这样坐著说话。”<p>　　“一直到天亮？”你问。<p>　　“只要你有可说的，你说，我听著！”<p>　　她声音像是命令，又像是祈求，透出妩媚，一种捕捉不到的柔软。你说你想感觉到她的反应，否则对空说话，她要是甚么时候睡著了也不知道，你会感到失落。<p>　　“那好，你也把衣服脱了—就用眼睛做爱—”<p>　　她窃窃笑了，起身把枕头垫在背後床头，两腿盘开，面对你坐著。你脱了衣服，犹豫是不是过去。<p>　　“就坐在椅子上，别过来—”她命令道。<p>　　你听从了她，同她裸体相对。<p>　　“我也要这样看到你；感觉到你，”她说。<p>　　你说这不如说是你向她呈现。<p>　　“有甚麽不好？男人的身体也一样性感，别那麽委屈。”她这会儿嘴角挑起二副狡侩得意的样子。<p>　　“报复？一种补偿一是吗？二”你嘲弄道，没准这就是她要的。<p>　　“不，别把我想得那麽怀：…”她声音顿时像里上一层绒二你很温柔，”她说，那声音又透出哀怨。<p>　　“你是个理想主义者，你还生活在梦里，你自己的幻想中。”<p>　　你说不，你只活在此时此刻，再也不相信关於未来的谎言，你需要活得实实在在。<p>　　“你没有对女人施加过暴力？”<p>　　你想了想，说没有。当然，你说，性同暴力总达系在一起，但那是另一回事，得对方同意和接受，你没有强奸过谁。你又问她！她有过的男人是不是很粗暴？<p>　　“不一定…！最好说点别的。”<p>　　她脸转了过去，伏在枕头上。你看不见她的表情。可你说你倒是有过近乎被强奸的感觉，被政治权力强奸，堵在、心头。你理解她，理解她那种摆脱不了的困扰、郁闷和压抑，这并非是性游戏。你也是，许久之後，得以山口由表述之後，才充分意识到那就是一种强奸，屈伏於他人的意志之下，不得不做检查，不得不说人要你说的话。要紧的是得守护住你内、心，你内、心的自信，否则就垮了。<p>　　“我特别孤独，”她说。<p>　　你说你能理解，想过去安慰她，又怕她误解你也使用她。<p>　　“不，你不理解，一个男人不可能理解……”她声音变得忧伤。<p>　　你止不住说爱她，至少是此时此刻，你真有些爱上了她了。<p>　　“别说爱，这话很容易，这每个男人都会脱口而出。”<p>　　“那麽，说甚麽？”<p>　　“随你说甚麽……”<p>　　“说你就是个婊子？”你问。<p>　　“好刺激欲望？”她可怜巴巴望著你说。<p>　　她又说她不是一个性工具，希望活在你、心里，希望同你内心真正沟通，而不只是供你使用。她知道这很难，近乎绝望，可还这么希望。<p>　　他记得小时候读过一篇童话，书名和作者已经记不起来了，说的是这样一个故事：在那童话的王国里每人胸前都有一面明镜，、心中任何一丁点邪念都会在那明镜中显现，一览无遗，人人都能看到，因此谁也不敢存一丝妄想，否则便无地自容，或是被驱逐出境，这便成了一个君子国。书中的主人公进入了这纯净至极的王国，也许是误入其中，他记不很清楚，总之胸前也罩上了一面镜子，显出的竟然是一颗肉、心，众人大哗，他自己也十分惶恐。主人公的结局如何他记不清了，可他读这童话的当时，一方面诧异，又隐约不安—虽然那时还是个孩子，没有甚麽明确的邪念，却不免有些害怕，尽管并不清楚怕甚麽。这种感觉他成人之後淡忘了，可他曾经希望是个新人，也还希望活得心安理得，睡得安稳，不做噩梦。<p>　　头一回同他谈起女人的是他中学的同学罗，比他大好几岁！一个早熟的男孩子。还上高中罗就在一个刊物上发表过几首诗，同学中便得到了诗人的称号，他对罗也特别敬重。罗竟然没考上大学，暑天烈日下，在学校空荡荡的球场上打个赤膊二个人投篮，带球跑跳再投篮，浑身汗淋淋，发泄过剩的精力。罗对於落榜似乎并不在意，只说要上舟山群岛打鱼去，他便越加相信罗天生就是个诗人。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_3'>第三章 (3)</b><p>");

document.write ('　　又一个夏天—他从北京回家过暑假见到罗，在他家附近的一个菜场，扎个白围裙卖豆腐。罗见他淡淡一笑，解了围裙，把豆腐摊子托给边上卖蔬菜的一位上了年纪的胖女人，同他走了。罗告诉他当了两年的渔民，回来没有工作，到这合作菜摊卖豆腐兼管帐，街道办事处分派的。<p>　　罗的家可以说是道道地地的棚户，一间断砖砌的简易房，竹片编起来扶的石灰，隔成里外两间，里间他妈睡，外间既是堂屋又当厨房。一侧的屋檐延伸出去，顶上搭了几张模压的石棉水泥板，弄出一小间，想必是他自己盖的。紧里边直不得腰的角落，放一张摺叠的帆布床，边上还有张只一只抽屉的小桌，对面靠墙有个藤条的书架子，都收拾得有条不紊，乾净俐落。罗的母亲到工厂上工去了，罗却依然把他带进里间鸡笼小屋里，让他坐在桌前，罗自己坐到帆布床上。<p>　　“你还写诗吗—”他问。<p>　　罗拉开抽屉，取出个日记本，一首首的诗抄写得很工整—都标明日期。<p>　　“都是情诗？”他边翻边问，想不到在学校总独来独往的这大小伙子写得竟这般缠绵俳恻！他还记得教语文的老先生在作文课上宣读过的罗的诗句，那一番少年意气慷慨激昂，同这些诗迥然不同，他说出这看法。<p>　　“那为的发表，现今也发表不了。这都是写给那小婊子的，”罗说，於是同他谈到了女人。<p>　　“这小婊子不过是钓钓我胃口，又找了个党员干部，比她大上十岁，就等结婚登记呢，在家整晚给那男人织毛衣。这本诗是从她那里要回来的，现在也不写了。”<p>　　他避了女人的话题，同罗谈起文学，滔滔不绝，谈到新的时代新的生活应该有新的文学，虽然他也不知道那新的生活的新的文学是怎样的。总之他认为不能像报刊杂志上通篇的好人好事和<p>　　“大跃进”的新民歌。他讲到格拉特柯夫和爱伦堡的小说，马雅科夫斯基和布莱希特的戏剧。他那时还不知道斯大林肃反和爱伦堡的一解冻＞，而梅耶霍特早就给枪毙掉了。<p>　　“你说的这文学太遥远了，”罗说二我不知道文学在哪里？我现在的日子是白天卖菜，晚上等一个个菜摊子收了，再点钱结账。有时读点书，也都是天边的事，看看消遣解闷罢了。也不知道新生活在哪里一做学生时的那点狂气旱烟消云散，还不如找女孩子玩。”<p>　　罗这种颓废比说那小婊子还更触动他。他说他还真的没碰过女人，这回惊异的倒是罗。罗毕竟比他大几岁，也很宽容，说：<p>　　“你真是个书呆子！”这话也并不包含对他那似乎优越的处境有甚麽嫉意：<p>　　“我给你叫个女孩子来玩，这小五子，沾沾她准保没事。”<p>　　罗说这小五子是很随便的女孩，1个小骚屏，他从罗嘴里又听到对女孩的亵渎。<p>　　“我把她叫来，这丫头片子会弹吉他，不像大学里的那些女生，一个个装模做样，”罗说。<p>　　他当然希望见识见识这样的女孩，罗还真的出门去叫小五子了。他一边翻看罗的那些情诗，有的写得十分露骨，对性的咏叹他以为远超过了郭沫若当年的八女神V，很受刺激，越发相信罗真正是个诗人，同时也知道这绝对不可能发表，又为罗惋惜。<p>　　不一会，罗回来了。他转身对罗说：<p>　　“这才是诗！”<p>　　“咳，写给山口己看的，”罗苦笑。<p>　　小五子著的木屐来了。一个眉眼浓黑的少女，上身一件无袖圆领的小花布短衫，胸脯饱满，这女孩才十五岁，已经发育得像个大姑娘。女孩没进到这小间里，侧身依在门框上。<p>　　“他也写诗。”罗向女孩介绍说。<p>　　其实罗从未看过他的诗，但这似乎是最好的介绍。就是说这女孩看过罗的这些艳诗，这种介绍也就有不言自明的含意。女孩抿嘴一笑，厚实的嘴唇随後又张开了，他还没有见过嘴唇这样松弛的女孩。他把本子合上，同罗又说起别的，不由H在的是他而不是这少女。<p>　　罗从门背後拿出一把漆皮剥落的吉他，对女孩说：<p>　　“小五子，给我们唱个歌吧。”<p>　　他算是从窘迫中解脱了。小五子接过琴，问：<p>　　“唱甚麽呢？”<p>　　“随你唱甚麽？就唱八山植树v吧，”<p>　　这是一首俄罗斯民歌，当时在青年学生中很流行，之後也由对新社会、对党和领袖的颂歌替代了。<p>　　小五子低头调弄琴弦，发出闷闷的声音，很轻，眼神却并不在听，懒散的样子，女孩抬头看人时让他觉得茫然。屋里甚麽地方有个电唧子也在叫，都轻轻的，小窗外阳光刺眼暑热一腾。女孩拨了个旋律，又打住了，对罗说这会儿不想唱，又望望他，却又像望著地头顶上甚麽地方。<p>　　“不想唱就不唱，”罗说，<p>　　“要不晚上一起看电影去。”<p>　　女孩笑而不答，搁下琴，竖在门边上！走到堂屋才扭头说了声：<p>　　“人家里还有事呢！”便出门走了。<p>　　“有个屁事，听她鬼话，”罗说，<p>　　“你真不会招女娃，你不想约她一”<p>　　他默默无言。罗说横竖也没甚麽前途，他们落魄的那一夥经常找女孩子们鬼混，一起弹琴唱歌。有时候夜里到城外湖里游泳，或是偷偷解下只小船，划到湖中荷叶丛里偷莲蓬一小么也跟去，夜里在水中谁都可以在她身上磨磨蹭蹭的，她也不说甚麽，一个挺懂事的一头。看得出来，罗爱她。可罗又说他有女人！也是从小在l起彼此看著长大的—进了军区的歌舞团，不可能跟他这个卖菜的结婚，可是怀孕了，就去年久一天的事。上医院打胎得要结婚证明和工作证，他哪里弄去？再说这姑娘是军人，结婚都得经领导批准，这事要她组织上知道了，开除军籍不说，把她那好工作也弄丢了，还不恨他一辈子！再说，他这么个合作摊贩，那点工资刚够糊口，怎麽再养得起女人和孩子？幸好他表舅在一个县城当医生，通过他表舅的关系同县医院的熟人说通了，罗带她去就说是结了婚，才把个手术做了。<p>　　“星期天一早我陪她去的，当天夜里十点前她还得赶回歌舞团晚点名，部队里的规矩。路上转车，在汽车站牌子前等车的时候，天早黑了，又下的雨，路上鬼都没有，她说她底下还在流血，我抱住她，两人止不住大哭了一场。後来就这麽散了夥。这能写吗？”罗问，<p>　　“新生活又在哪里？”<p>　　罗说没法不颓废，搞女人是打鱼的那两年，岛子上渔村里男人出海哪天回来也没个准。他学校里刚出来的一个小伙子，渔村里风骚女人有的是，就这麽开的头。没甚麽浪漫的，玩过了就知道真他妈没劲。没有一个人可以谈得来的，他宁可回来卖菜。<p>　　“你怎麽会想到去打鱼的？”他问罗。<p>　　“没法子，得找条出路。我当时不是不想和你一样上个名牌大学，弄弄文学，你不晓得我怎麽落榜的一”罗反问他。<p>　　“你可是全年级的佼佼者，同学们公认的诗人，想不到弄到这地步，”他说。<p>　　“就他妈的这诗弄的，”罗说，<p>　　“考大学那年正是反右之前，不是号召呜放喝一省里的刊物把一些青年作者也找去参加了个会，要大家畅所欲看口。我也就跟著几位青年作者说了两句，无非是选稿的题材大局限，诗就是诗，还分甚麽工业题材、农业题材、青少年生活栏，发表的都是我最烂的诗，有那么几个好句子反倒给删了。就说了这么点话，後来转了个材料到学校，教导主任找我谈话！我才晓得捐篓子了。那几个都不知弄到哪里去了，我年龄最轻，说的话最少，还算能回来卖菜。”<p>　　之後，他买了三张电影票，在电影院门口等到已经开演了，小五子才一个人上气不接下气跑来，说罗夜里菜场要值班看摊子，来不了。他不清楚罗是不是有意要把小五子推给他，总之，进了放映厅，黑暗之中，他拉住小五子的手，在边上的两个空位子坐下。整场电影演得甚麽他全然没有印象，只记得一直握住女孩柔软的手，热呼呼的手掌、心在出汗，他想既然这女孩男孩子们都摸过，他为甚么不能？这之前他还没真碰过女孩，他向往的爱情全然是另外一回事。<p>　　上高中的时候，他锺情过一个低年级的女生，在学校的新年晚会上跳舞时，才同这女生说上话二夜通宵，不管是猜灯谜还是别的游艺，他都追随她那红底青花罩衫的身影。天蒙蒙亮，或许是路灯下雪地映照，回家的路上他尾随那这女生，这女孩和几个同路的女伴边走边嬉笑，时不时回头看，他知道她们说的是他。<p>　　他没有想到也可以随便摸一个女孩。他同小五子从电影院出来，故意避开大街走进个巷子，一直牵住她手。这女孩挺顺从，低头望著鞋子走路，有时踢一下路上的石子。到了路灯照不到的一个拐角，他抓住小五子的手臂，想贴近她，女孩摇摇头，睁著一双大眼望住他，说：<p>　　“你们男的都很坏。”<p>　　他说他不是这样的，只想亲她一下。<p>　　“为甚麽？”她问，拧起眉头，眼白和眼仁分明。<p>　　他便松开她，说还从来没亲过一个女孩子。小五子说，得让她想一想。他垂手低下头，没想到小五子说：<p>　　“那你就亲一下好了。”<p>　　他碰了l下她拣得紧紧的嘴唇，立刻离开了。小五子便垂下眼帘，松开嘴唇，他於是又吻了她，这回她那双唇厚实而松软。他隔箸松宽的衣服握住紧紧的奶，女孩喃喃呐呐，说：<p>　　“别弄痛我……”<p>　　他手伸了进去，在她尖挺的小奶上游移，但是他没敢也没想到同一个他并不真爱的女孩做爱，他也还不会就想到做爱，只觉得这女孩就够慷慨的了。之後他收到小五子寄到他大学里的信，那信写得也很简单，问他明年夏天还回来过暑假吗？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_4'>第三章 (4)</b><p>");

document.write ('　　送马格丽特去机场的路上，计程车里你们几乎没说话，能说的似乎已说完，还想说的又不便在车上说。<p>　　进海关的入口处，她同你轻轻拥抱了一下，如她所说就是朋友。她贴了下你脸颊，进去了，头也不回。<p>　　你注意到她眼眶发青，虽然画了妆，你想必更一脸青灰。你们都彻夜未眠，这三天三夜，不，四天三夜，从第一夜看完戏之後通宵到次日早晨，再从晚上到白天，之後又是一个通宵，此刻应该是第四天的上午—整整三个昼夜，反反覆覆颠三例四，一次又一次做爱，尽量挖掘汲取对方，你也筋疲力竭。一场突如其来的狂热，再像普通朋友一样淡淡分手，不知甚么时候再见面。<p>　　从机场出来，阳光晃眼，热气蒸腾，等计程车的地方排的长队，你非常困倦。等你上了车，司机问去哪里？你迟疑了一下，信口说中环，闹市中心。你不想就回酒店，不想回到那怅空未，她赤裸的身体已同那间房那床你的思绪都联系在一起，你已经习惯同她说话，他采入到你狗感受和思想运内心的言辞即使是自言自谓也无所谓。中，你拥有她肉体的同时她也占据了你的身心。<p>　　“去中环哪里？”司机确认你是大陆来的，用夹生的普通话问。<p>　　你在车上打了个盹，睁开眼说：<p>　　“中环到了？”<p>　　“这都是中环，你哪个街下？”车在路边停下，从车窗上的镜子里你看见司机露出几分鄙夷，不想载你兜圈子去找你也说不清的引处。你付钱下车了，马路两边高搂耸。一时辨别不清确切的地点。沿街一刖去没会小奇。的是人行道上行人很少。这中环闹市通常都人流如潮，喧闹不堪，车辆也不像副却麽堵塞—稀疏得很，快速流驰。随後你又发现商店都关了门，只橱窗陈列照旧，阳光大部分被高楼挡住，唯有马路当中明晃晃的，不免像白日梦游。，，你记得她说的是星期一要赶回法兰克福，她受雇的公司同中国方面有业务会谈，你这才想起是见期天。这休假。上午，人通常全家老小或朋友相约，聚集在大大小小的饭店喝早茶，忙不迭的香港人以此作为一种享受。<p>　　一个多月来的排戏演出和饭局，约会见面，你还没有这样独自闲散过，漫步在这清寂的都市中心。你刚开始熟习这城市，但恐怕是不会再来了，恰如不知道还能不能再见到她，再同她那样亲近，那样渲池痛苦，那样纵欲。<p>　　这最後一夜，她让你强奸她，不是做性游戏，她要你真把她捆起来，要你捆住她双手，要你用皮带抽打她，抽打她痛恨的身体，强奸过已不再属於她这出卖了的异己的肉体，便是她要传达给你的感觉。<p>　　你用她的连裤袜把她手腕扎住，捏住皮带的铜头，用皮带的未稍轻轻抽打地两下，黑暗中笑出声来，得让她明白是游戏！她要的性虐待，她也笑了。<p>　　但这不是她要的，她要你真打。你开始越打越重，听见皮带打在她肉上劈啪声响，那肉体扭动躲闪，可她并不出声制止。你不知道她忍受的极限，而她惊叫一声，你立刻扔了皮带去抚摸她。她骂了声混蛋，挣脱捆住的手，坐了起来。你说对不起，她却仰面躺倒在床上，你伏在她身上，脸上感到她流出的泪水，你眼泪於是也涌了出来。你说你强奸不了她。再说，已没有欲望了。<p>　　她说你不可能懂得她的痛苦，一个过早成为女人遭到强奸的女人的痛苦，你要的只是性享受。<p>　　你说你爱她，正因为爱她才不可能强奸她，你痛恨暴力。<p>　　她又说，就要你哭出来，哭出来你才更真实，她又变得温柔体贴，不断抚摸你，浑身上下。<p>　　一个十足的女人，你说。不，一个淫荡的女人，她说。你说不，她是个好女人。她说不，你不知道，待长了你就会讨厌她。她过不了正经女人那日子，得不到满足，可她很想同你生活在一起，但是不可能。又说你得原谅她这样神经贸，她不是不希望生活得安安稳稳，可没有人能给她带来那种安适与平和，你也不会娶她这样的女人，只不过在她身上找寻你想得而尚未得到的享乐。<p>　　你说你害怕婚姻，害怕再受女人制约。你有过妻子，已经懂得婚姻是怎么回事，山口由对於你比甚麽都更可贵，可你止不住爱她。她说她也不能当你的情人，你显然有女人，没有她你也会找到别的女人，说实在的，你很温柔，也比较诚实，说的是比较，这并不是夸奖。你说她也是个很可爱的女人。但是不是对所有的男人，她说，她喜欢你所以才给，你也给予了它许多，这很平等。还说她过早懂得男人，已经不存幻想，这世界就这么现实，她是她老板的情妇，可他得回去同妻子儿女过周末，她作为情妇，也只是周末以外陪他出差，而他也需要她同中国做买卖。<p>　　她那浓厚的胸音肉质直率，可以感触得到，如同她厚硕的肉体，牵动你的欲望，勾起你的回忆和对痛苦的回味，令这种回味也充满性感—变得可以忍受。她的声音不断牵动你，仿佛依然在你耳边低声絮语，给你她的体温，伴随她身体的气味，你备受压抑的欲望藉她得以倾泄，这讲述带来的不只是痛苦，也有快感。你就需要同她讲述不停，去追索那许多记忆，遗忘了的细节竟纷至沓来，越益分明。<p>　　眼前的中国银行大厦从上到下的玻璃，如同镜面，映出蓝天上一丝丝白云，这三角形建筑一边薄得像刀刃，被香港人说成是插在市中心的一把菜刀，败坏了风水。边上另一座某财团的大厦装上些莫名其妙的钢铁器械，徒然与之抗衡，也是香港人的方式。立法局那楝伊丽莎白时代的府邸，围在大厦群中毫不起眼，正是这即将结束的时代的象徵。<p>　　立法局边上，立著女皇铜像的花园广场人头一动，喷水池边廊里人行道上，一圈圈一簇簇连马路当中都挤满人。你以为遇上了甚麽集会或示威，可人们有说有笑，地上到处摊开的食物，还有手提录音机，放的是流行音乐，就差跳舞了。<p>　　你下到街上，路边有家电影院，看都没看放的甚麽影片买张票便进去了。你需要在黑暗中独处，沉缅在对她的思念中。一部无聊的港式闹剧，合上眼，听不大懂的粤语让你正好打盹。靠椅宽软舒适，两腿伸展。你庆幸居然赢得了表述的自由，再也无所顾忌，讲你自己要说的话，写你要写的东西。也许，如她所说，得把这些都写出来，对你自己作一番回顾。你应该以一双超然的目光俯视你自己，一个人，或是一只有意识的动物，一头困兽在人世丛林。<p>　　你无可抱怨，享受生命，当然也付出了代价，又有甚么是无偿的？除了谎言一和屁话。你应该把你的经历诉诸文字，留下你生命的痕迹，也就如同射出的精液，亵渎这个世界岂不也给你带来快感？它压迫了你，你如此回报，再公平不过。<p>　　没有怨恨。马格丽特，你怨恨吗？你问她怨恨你吗？她摇摇头，伏在你小腹上。你抚弄她蓬松的柔发，让她嗫吮你。她说是你的奴隶，而你是她主人，她就属於你。你不如她慷慨，总在攫取。你应该归於平和，以平常心看待这世界，也包括你自己。世界原本如此，也还如此继续下去。一个人如此渺小，能做的无非是如此这般表述一番。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_1'>第四章 (1)</b><p>");

document.write ('　　一个剪裁得规规矩矩的新社会，崭新光亮，人人也都是光荣的劳动者，从赤脚种田的农民到澡堂里替人修脚茧子的，都纳入到各种单位里！全都组织起来为人民服务，干得出色便选为先进模范，见报表彰。没有闲人！也不许可行乞和卖淫，都按定量分配口粮，一碗饭也不会浪费。都消除利己之心，都靠工资或工分为生。一切归社会公有，也包括每个劳动者，都严加管理，弄得天衣无缝，歹徒都无可逃遁，除了枪毙了的全都进了监牢，或押到农场劳动改造，红旗飘飘，人类理想的天国虽然只是初级阶段就这样实现了。<p>　　新人也制造出来，一个完美的典型，一个小战士叫雷锋，无父无母的孤儿，在五星红旗下长大，不知道何为个人，舍己救人，送了性命。这寡欲的英雄初通文字，能写读一毛著一的心得，对党无限感激，情愿做颗擦拭得铨亮的螺丝钉，用来规范每一个公民，人人还非学不可。对这样的一个新人，他心里有点疑问，可那时大学里的思想汇报制度人人都得向党交心，自己的和别人的心也包括疑问都得在思想总结会上交出。他上了个当，不小心提了个问题，做英雄是不是也可以不扑到炸药包上，不必炸得粉碎？一部马达是不是比个螺丝钉的作用更大？立刻引起全班同学哗然，女生们叫得就更响。他受到批判，幸好还只是班级的讨论会上，问题不十分严重，他却从中得到个教训：做人就得说谎，要都说真话，就别活了。而纯洁的人之压根儿不可能，他却是很多年之後，从别人和自己的经验中，别人的经验也只有自己再验证，再吃到苦头之後才能领会。否则，那怕是别人体验过的经验，都不可能成为教训。<p>　　你如今再也不必开那种非参加不可的学习讨论会，检讨自己的言行，再也不忏悔了，也远离了这一类的新神话。然而，当时他却郁闷得不行，还想倾吐点感受，约过几个都在北京上大学的中学同学，相聚在西郊的紫竹院公园。各在各的大学，好在没有直接的牵连，也都春情发动好弄点文学，都写过点诗之类的东西，又都想从思想禁锢的校园中出来透透气。那时这公园开辟不久，还相当荒凉，只湖边有个卖糕点的茶社，这些穷学生茶社也坐不起，湖边稍远处有的是清静的地方，没有游人。树荫下草地上，微风吹来一阵阵麦子的清香，土便边上便是麦田，大抵是五月，麦子已经灌浆。<p>　　大头说想写一部类似马雅柯夫斯基的一澡塘…的剧—所以绰号叫大头，不光因为拿过全市中学生数学竞赛的冠军，也因为冬天戴的帽子比别的孩子确实都大那麽一两号。大头幸亏回到他的数学上去了，没写甚麽澡堂泥塘的，可刚在国际数学学报上用英文发表了两篇论文！革文化的命来了，便弄到农村去放了八年的牛。大头的问题倒不出在这次聚会，而是後来毕业了，在他研究所的宿舍里漏了句轻狂的话，被同行告发了。<p>　　当时出问题的是蔫乎乎的程马挂，这绰号的由来是上中学那时总穿他爸以前的旧衣服，套到细瘦的身上晃里晃荡。程的日记本被宿舍里同学偷看了，里面记载了他们这次聚会，报告到共青团支部，马褂也是他们这一夥中唯一的团员，也不知怎么混入的。日记本中倒未记载他们聚会时的言谈，事情出在日记中写到了女人，据说黄色下流，也不知是幻想还是确有其人。程的大学来人找到他调查，令他出了一身冷汗。<p>　　聚会时，他谈到了爱伦堡的回忆录中写到世纪之初的巴黎，那帮子超现实主义诗人和画家聚会的酒吧，也讲到梅耶霍特因为搞形式主义给枪毙了。大头的话更惊人，说赫鲁晓夫反斯大林的秘密报告令人惊心动魄，他是从英文的一莫斯科新闻＞上看到的，当时大学图书馆里的外文报刊还未严格控制。那次聚会的四人中，另一个学的是生物遗传，侃了一通印度哲学，又说到泰戈尔的诗可是神人相交。来调查的都没问到，就是说马挂还是够交情的，没出卖大家。查问的是这次聚会有没有女生，知不知道这家伙在校外的男女关系？他这才化险为夷，仅此一次的聚会便就此终了。<p>　　你到巴黎这许多年也没想到去找那酒吧。一次，纯属偶然，同一位也是从中国出来的诗人在一个法国作家家里吃完晚饭出来。拉丁区午夜很热闹，路过个酒吧，玻璃门窗里外坐满了人，抬头见那霓虹灯招牌——洛东达，没准就是这酒吧！你们在人刚起身的一张小圆桌边坐下，前後说的不是英语便是德语，都是观光客，这即将来临新世纪的法国诗人和艺术家还不知散落在哪里。<p>　　没有运动，没有主义，没团体，紫竹院的那帮同夥幸亏及时煞车了，谁也没告发谁，可凭你们那些音呈栅，即使不打成反革命，那怕档案中记上一笔，你也就没有今天。之後，你们也都学会戴上面具，不泯灭掉自己的声音，便隐藏在心底。<p>　　一觉醒来，窗外夜空中几团白云缓缓移动，你一时弄不清身在哪里，舒懒适意不想动弹，许久没这样游思往事。你看了看表，翻身便起，得在戏散场之前赶到剧场，然後同剧组全体演员和舞台工作人员一起合影，再去餐馆吃饭，最後一场演完总会有也恰别。<p>　　从一个城市到另一个城市，一个个不同的国家，比候鸟的行踪还不稳定，你就享受这瞬间的快乐，还飞得动就努力飞，心肌梗死就掉了下来，如今毕竟是只没约束的鸟，在飞行中求得快感，不必再由自寻烦恼。<p>　　餐厅里定好的房间，几十人满满一堂，碰杯说笑，互留地址，而十之八九不会再见，这世界委实大大。一个宽眼健壮的姑娘戏中演女主角的，要你在海报上给她留言，你在她名字後面划一道，写上<p>　　“一个好女人”。她眯起细眼，问得诡谲：<p>　　“好在哪里一．”<p>　　“好在自由，”你说。<p>　　众人都起哄叫好，她也就举起双臂，转了转身，展示一下她那结实而美好的身腰。另一个楞头楞脑的小伙子问：<p>　　“你对婚姻怎么看？”<p>　　你说：<p>　　“没结过的总得结一回。”<p>　　“结过了的呢？”他还问。<p>　　你只好说：<p>　　“再结一回试试看。”<p>　　大家又鼓掌叫好。这楞小子却盯住又问：<p>　　“你是不是有许多女朋友一．”<p>　　你说：<p>　　“爱情就如同阳光空气和酒。”<p>　　大家都纷纷凑过来同你乾杯，同青年们在一起没那些礼节和规矩，闹得不亦乐乎。<p>　　“那麽艺术呢？”一个怯生生的声音，你边上隔一个位子那姑娘问。<p>　　“艺术不过是一种活法。”<p>　　你说你就活在此时此刻，不求不朽，墓碑都是立给活人看的，同死人没有关系。你酒也喝多了，不妨发点廷言。做戏就图个快活，要做就得尽兴，你说同大家一起工作很快乐，感谢诸位。<p>　　你的助理导演个子细长，沉著持重！比这帮年轻演员都年长，代表大家说，他们非常宣口欢你这出十年前写的戏，并没过时，希望你再来再演你的新作。你不便令大家扫兴，说世界不大，这香港在地图上一眼便可看到，机会总是有的，。理当然明白，从笼子里飞出的鸟再也不肯钻进笼子里去。你想起法国中部那乾旱的高原，从峭壁上俯视山下小城中尖顶突出的教堂，远离公路，那法国妞赤身裸体仰面躺在草丛中晒太阳。捂住眼的圆滚滚的手臂同那浑圆的躯体，在阳光下都白得晃眼，风声传来脚下悬岩中腰盘旋的鹰叫，还有翅膀呼呼搏击的声响，这些鹰是从土耳其买来放生的，法国本土的老鹰早已绝种。<p>　　你需要远离痛苦，心填平和去俯视那些变得幽暗的记忆，找出若干稍许明亮的光点，好审视走过的路。<p>　　他们还年轻，你经历的他们没准还得再来一遍？这是他们的事，他们有他们的命运，你不承担他人的痛苦，不是救世主，只拯救自己。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_2'>第四章 (2)</b><p>");

document.write ('　　复述那个时代你发现如此困难，连当时的他如今对你来说都变得十分费解。要回顾过去先得诠释那时代的语汇，还其确有的含意。壁一如“党”这麽个专有名词，同他小时候他爸自命清高说的“君子群而不党”全然是两码事，後来他爸也不敢这样说了，一提到这字便十分严肃恭敬！手直打颤，杯子里的酒都晃出来了，要不也不会吓得寻死。那专有名词<p>　　“党”就是这么伟大，这么威严。那也伟大也威严的国家尚且在“党”之下，更别说每人打工领薪吃饭的地方！所谓“工作单位”，也都从属於“党”。每人的户口口粮住房和人身自由“由那“单位”的“党”组织决定，这说的还不是敌人，於是“同志”这词就变得至关重要，谁都得想方设法在自己的名字後面保住这称谓，弄不好可不就成了“牛鬼蛇神”，便从“单位”里“清理”掉，只得去“劳改”。<p>　　所以，党一旦决定发动一场斗争，没有一个单位不斗得个你死我活，谁都怕给清理了。一个人，是革命同志一有二十六个等级一，还是牛鬼蛇神一分为五大类一，同此人的城市户口一即不必从事农业生产而靠按月定量发放的粮票购买商口叩粮食养活的人口一与劳改与否，与其死活都联系在一起，都同党中央一通常是党中央委员会的政治局和书记处一内部那几十个成员你死我活的斗争导致多变的政策由此下达而一般人看不到的党内文件有关二个人的命运便莫名其妙由此决定，比一圣经一中的预言要准确一万倍，不符合规定的，轻者构成错误，重的便成为罪行，并从此载入该人的档案。<p>　　这档案，记载的当然不只是个人履历，不当的音口行历来的政治与日叩行表现，本人所写的思想汇报与检讨，以及单位的党组织作的结论与鉴定，尽收其中，由专职的机要人员保管，从此单位跟踪本人到彼单位，当事者一辈子休想看到。<p>　　再譬如学习，不是字典里说的掌握知识或学会某种技能，不，这专指肃清不符合党当时规定的思想，清除掉党认为不规矩的动机，那怕仅仅是一个念头，叫做<p>　　“猛斗私字”闪念”！不要笑！<p>　　“私”字在此做个人解，也可进而解释为心里的罪恶，都要狠狠消除掉。而<p>　　“五七干校”决非古今中外通常的学校，报名也好不报名也好，指定谁便非去不可，还不可以退学，在相互监督下通过繁重的体力劳动以杜绝思想，作为对受过文化教育会思考者的惩罚。党只允许一个思想，即最高领袖的思想。这时候才不管是不是党的干部，是凡公职人员，也包括家属，叫你<p>　　“下放”到<p>　　“干校”，便不可违抗。<p>　　“干校”也如同工作单位一样，制约人的口粮户籍和外出行动的自由，还不能像小孩子那样逃学，再说又能往哪里跑？<p>　　凡此种种。都有相应的语汇，足可以编部词典，可你又无心去编这麽本词典为历史考证效劳。<p>　　再说到历史，譬如这“文革”距今才三十多年，党代会的官方版本改来改去，从毛的“九大”版本到邓小平的“三中全会”版本每次大变样且不去说，何况现今又明令禁止不许追究。而民间修史也各不相同，是老红卫兵大年的文革史？是造反派大李的文革史？下台的书记吴涛同志的回忆录？还是打死了的老刘的儿子日後的申诉？还是饿死在浴血奋战建立的这政权的牢房里那位老将补开的追悼会上平反的悼词？还是那抽象的人民的苦难史？而人民有历史吗。<p>　　当时人民都造反，正如这之前人民都革命，之後人人又都诲言造反，或乾脆忘掉这段历史，人人又都成了大灾大难的受害者，忘了在灾难没落到自己身上之前，也多多少少当过打手，，历史就这样一再变脸。你最好别去写甚麽历史，只回顾个人的经验。<p>　　他当时那麽冲动，又何其愚蠢，受愚弄的那种苦涩像吃了耗子药，怎样吃进去怎样吐出来，说得容易，可再怎样呕吐，也未必能吐得清爽。<p>　　正义的冲动与政治赌博，悲剧与闹剧，英雄与小丑，都是由人操纵的把戏。呱啦呱啦，义正严词，辩论和叫骂，都喊的党话，人一日美去由自己的声音，都成了布袋木偶，都逃不脱布袋里背後操纵的大手。<p>　　如今，你一听见慷慨陈词就暗自发笑，那些革命或造反的口号都令你起鸡皮疙瘩，英雄或斗士来了你赶紧躲开，那种激情和义愤该拿去喂狗。你早就应该逃离这斗兽场，不是你能玩的游戏，你的天地只在纸笔之间，不当人手中的工具，只自言自语。<p>　　你努力搜索记忆，他当时所以发疯，恐怕也是寄托的幻想既已破灭，书本中的那想像的世界都成了禁忌，又还年纪轻轻精力无处发泄，也找不到一个可以身心投入的女人，性欲也不得满足！便索性在泥坑里搅水。<p>　　新社会的乌托邦也同那新人同样是神话新编。如今，你听见人感叹理想破灭了，心想还是破灭得好。谁又高喊起理想，你便想又是个卖狗皮膏药的。谁滔滔不绝要说服你，给你上课，你赶紧说，得，哥们，改明儿见，溜之大吉。<p>　　你不再辩论，宁可去喝杯啤酒。生活不可以论证，这活生生的人难道可以先论证存在的理由然後才去做人？不，你只陈述，用语言来还原当时的他，你从此时此地回到彼时被地，以此时此地的心境复述彼时彼地的他，大概就是你这番观审的意义。<p>　　他本来没有敌人，又为甚麽偏要去找？你如今方才明白，倘若还有敌人的话，那就是也已寿终正寝的毛老人家在你心中留下的阴影。而你也只需要从中走出来，用不著同一个死人的影子打仗，再耗费掉你剩下的这点性命。<p>　　如今，你没有主义。一个没有主义的人倒更像一个人。一条虫或一根草是没有主义的，你也是条性命，不再受任何主义的戏弄，宁可成为”个旁观者，活在社会边缘，虽然难免还有观点看法和所谓倾向性，毕竟再没有甚麽主义，这便是此时的你同你观审的他之间的差异。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_3'>第四章 (3)</b><p>");

document.write ('　　机关大院里发生了第一场武斗，红卫兵打红卫兵。中午众人从大搂里出来去食堂吃饭的时候，一个外面来的红卫兵在院墙上贴大字报，被保卫处的人拦阻，几个机关的红卫丘一上前，把刚贴的大字报扯了。这小伙子戴的眼镜，长得挺神气，被团团围住，仍高声申辩：<p>　　“为甚麽不让贴？贴大字报这是毛主席给的权利！”<p>　　“他是刘屏的儿子，为他老子翻案的，不让他搞乱！”保卫处的干事对围拢来的人挥挥手说，<p>　　“不要围在这里，都吃饭去！”<p>　　“我父亲无罪！同志们！”小伙子一手把那干事推开，昂头对众人说：<p>　　“你们党委转移斗争的大方向，对抗毛主席的革命路线，不要受他们蒙蔽！他们要不是有鬼，为甚么这样害怕大字报？”<p>　　大年从默默围观的人群中挤出来，对机关里的几个红卫丘一说：<p>　　“别让这臭小子招摇撞骗冒充红卫兵，还不把他的袖章摘了！”<p>　　小人子举但戴袖章的手臂，另一只手护住袖章，继续高喊：<p>　　“红卫兵同志们！你们大方向错啦，踢开党委闹革命，不要当走资派的帮凶！一切要革命的同志们，到大学校园里去看看吧，哪里已经是无产阶级造反派的天下，你们这里还在白色恐怖之下——”<p>　　小伙子被逼得後退，贴住墙，转而向围观的人群求援，却没人敢上前去替他解围。<p>　　“谁是你的同志？你他妈地主阶级的龟孙子，还敢冒充红卫兵？摘了它！”大年命令道。<p>　　一场争夺红袖章的武打，小伙子虽然壮实却禁不住几个人扭打，眼镜先飞落到地上，乱脚下立刻踩碎了，红袖章终於被扯掉了。这之前还理直气壮的革命後代依住墙，双手护头，缩在墙根，蹲下，止不住失声嚎啕大哭起来，顿时成了可怜的狗息子。<p>　　老刘也从楼里跌跌撞撞连推带揪拖了出来，在大院里当场批斗，但毕竟是老革命，见过世面，不像他儿子那麽脆弱，还硬挺住颈脖子要说甚麽，可立刻被红卫丘一们硬按住脑袋二脸青灰，不得不低下了头。<p>　　他夹在人群中默默目睹了这番场面，心里选择了造反。他是在上班的时间溜出去的，到西郊的几所大学转了一圈。在北京大学挤满了人的校园里，满楼满墙的大字报中，看到了抄录的毛泽东那张（炮打司令部——我的一张大字报一。他回到机关里的办公室还激动发烧得不行，当天夜里，等夜深人静，也写了张大字报，没熬到人上班时再徵集签名，怕早晨清醒过来也就失去了这番勇气。他得趁夜半还没消退的狂热，把这张大字报贴出来，为打成反党的人平反，群众需要英雄为之代言。<p>　　空荡荡的楼道里，零零落落的几张残破的旧大字报在过堂风中悉索作响，这种孤寂感大抵也是英雄行为必要的支撑。悲剧的情怀下萌生出正义的冲动，就这样他投入赌场，当时却很难承认是不是也有赌徒心理。总之，他以为看到了转机，为生存一搏和当一回英雄，两者都有。<p>　　运动初期打成反党的勇敢分子还抬不起头来，跟随党委整人的积极分子也没有得到上级下达的指示，人们看了这大字报都保持沉默。整整两天，他独来独往，沉浸在悲剧的情怀中。<p>　　对他的大字报第”个回应是书库的管理员李大个子打来的电话，约他见面。大李和”个精瘦的小伙子打字员小于在楼下院子里的锅炉房前等他。<p>　　“我们赞同你的大字报，可以”起干！”大李说，同他握了一下手，确认为战友。<p>　　“你甚麽出身？”大李问，造反也看出身。<p>　　“职员。”他没作更多的解释，这样的问题总令他尴尬。<p>　　李看看于，像是在讯问。有人拎著水瓶来打开水了，三人都沉默。听见水声灌满，打水的人走了。<p>　　“跟他说吧。”于也认可了。<p>　　大李便告诉他：<p>　　“我们要成立一个造反派红卫兵组织，同他们对著干。明天在城南陶然亭公园茶社，一早准八点碰头，开个会。”<p>　　又有人拎水瓶来打开水了，他们便立刻分开，谁也不理会谁各自走了。秘密串联，他不去的话会是懦弱的表示。<p>　　星期天早晨很冷，路上结了冰碴子，踩上去像破碎的玻璃咋晴咋啡直响。他同四个年轻人约定在城南陶然庭公园见面。机关的宿舍区远在城北，不大可能碰上熟人。天灰蒙蒙的，公园里没有游人，这非常时期一切游乐也都自动终止了。他咋时咋时踩在土路的冰碴子上，有种圣徒救世的使命感。<p>　　湖边的茶座空空无人，挂上厚棉帘的门里只两位老人对坐在窗边。他们聚齐了，在外面露天的茶座围坐一桌，四个人各捧一杯滚烫的茶暖手。先自我介绍家庭出身，在红旗下造反的先决条件。<p>　　大李的父亲是粮店售货员，他爷修鞋的，过世了。大李运动初期贴了书库党支部书记的大字报因此挨整。于年龄最轻—高中毕业来机关当打字员还不满一年，父母都在工厂当工人！因为上下班迟到早退被排斥在红卫兵之外。另一位姓唐的哥们，开摩托的交通员，退伍的汽车兵，出身无可挑剔，有些油嘴滑百，照他的话说，哥们好学相声，被红卫兵列到编外。还有T位，他妈生病住医院得照看，没能来，大李带话说，他妞一条件支持造反，跟他们保皇派干？<p>　　最後轮到他，他刚想说当红卫兵不够格，不必加入他们的组织，话还没出口大李却摆手，说：<p>　　“你的态度我们都知道，我们也要团结你这样革命的知识分子—今天来开会的都是我们毛泽东思想红卫兵核心组成员—．”<p>　　就这麽简单，无需多加讨论，他们也自认是革命的接班人，理所当然捍卫毛的思想，诚如大李说的那样：<p>　　“大学里造反派已经把老红卫兵都打垮了，还等甚麽？我们必胜—。<p>　　随後，回到空空无人的机关大楼，当晚便贴出了他们造反派红卫兵的宣看口，一条条指向党委和红卫兵的大标语从各层楼道一直贴到搂下门厅和大院里C<p>　　天见前他离开大楼回到他小屋里，炉火早熄灭了，屋里冰凉，那番狂热也已消退，躺进被窝里，想思索一下这行为的意义和後果却困倦得不行，一觉睡去。醒来，天依然昏暗，竟是傍晚了，头还是昏昏沉沉。几个月来日夜提防积累的压抑突然就这样释放出来，接著又沉睡了一整夜。<p>　　早起上班，没想到响应他们的大字报居然搂下楼上贴满了，霎时间他不说成了英雄，也好歹是众人注目的勇士，办公室里紧张的气氛”下子缓解了，几天前避他的人这会儿个个笑脸相迎，同他招呼。当时作检查痛哭流涕的黄老太大拉住他手不放，说：<p>　　“你们讲出了我们群众的心里话，你们才真正是毛主席的红卫兵—．”那番讨好就像革命影片里父老乡亲迎接解放他们的红军，连台词都差不多。毫无表情的老刘也对他咧嘴凝视，默默点头，显出敬意，他这位上司也在等他解救。可谁也不知道他们只有仓促凑合的五个年轻人，突然变成一股不可阻挡的势力，就因为衣袖子上也套了个红箍。<p>　　有人联名贴出声明退出老红卫兵，其中竟然有林。这令他闪过一线微弱的希望，也许可以恢复他们已往的亲密。中午在食堂里他四处张望，没见到林。林或许恰恰要避这时候同他见面，他想。<p>　　楼里走廊上，他迎面碰见大年过来，打了个照面。大年匆匆过去了，就当没看见他似的，但收敛了那昂头阔步的气概。<p>　　沉闷的机关大楼一间间办公室像个巨大的蜂巢，由权力层层构建起运作的秩序。原来的权力一动摇，整个蜂巢又哄哄闹了起来。走廊里一簇簇的人都在议论，他走到哪里都有人同他点头，或叫住他同他说话，那怕平时并不相识，正如横扫牛鬼蛇神时人们纷纷要找党支部书记或政工干部谈话一样。短短几天，几乎人人又都表态进反了，每个部门都撇开党和行政组织成立了战斗队。他，一个小编辑，在这等级森严的机关大楼里竟然成了个显目的人物，俨然把他当成首领。群众需要领导，犹如羊群离不开挂铃铛的，那带头羊不过在甩响的鞭子逼迫下，其实并不知要去哪里。然而，他至少不必再回到办公室每天坐班，来去也无人过问。他桌上的校样有谁拿走替他看了，也没再分派他别的工作。<p>　　没到下班钟点，他便回到家，一进院子，见个蓬头垢面的人坐在他房门口的石阶上，他愣了一下，认出来是少年时的邻居家的孩子，小名叫宝子，多年不见了。<p>　　“你这鬼怎么来了？”他问。<p>　　“找到你可就好了，一言难尽呀！”宝子也会叹息了，这当年里弄里的孩子王。<p>　　他开销打开房门，隔壁的退休老头的门也开了，探出个头来。<p>　　“一个老同学，从南方老家来。”<p>　　自从手臂上多了个红箍，他也不在乎这老东西了，一句话堵了回去。老头便露出稀疏的牙，堆起满脸皱纹，笑嘻嘻道了个好，缩回去，门合上了。<p>　　“逃出来的，连毛巾牙刷都没带，混在来北京串联的学生当中。有甚么吃的没有？我可是四天四夜没吃过一顿正经饭，就这把零钱，哪敢花，混在学生堆里，在接待站领两个馒头，喝碗稀粥。”<p>　　一进屋，宝子从裤袋里抓出几张毛票和几个硬币拍在桌上，又说：<p>　　“我是夜里爬窗户跑的，第二天要全核批斗。我们学校的一个体育教员，说是教体操时摸了女学生的奶，当坏分子给揪出来，活活被红卫兵打死了。”<p>　　宝子额头上有道抬头纹，一副愁眉苦脸，哪里是小时候暑天赤膊光头的那淘气充？宝子在水里特别精灵，踩水，潜水，倒竖蜻蜓，他瞒著母亲去湖里学游泳就靠的这伙伴壮胆。宝子比他大两岁，个子也高出他多半头，打起架来凶狠，碰上别的孩子寻一闹事，有宝子在他就不怕，想不到这么个拚命三郎如今千里迢迢找他来避难。宝子说，他师范学院毕业，分到个县城的中学教语文，运动一开始就被党支部书记丢出来当了替死鬼。<p>　　“这教材又不是我编的，我哪知道哪篇文章有问题？我不过讲了点掌故，一些小故事，活跃活跃课堂教学，就成了重点，就我言论最多，教语文能不说话？把我关在个教室里，红卫兵日夜看守，我现今可是有家小的人，要有个三长两短，别说把命白送了，就是弄成个残废，我老婆带个刚满周岁的儿子还怎麽过？我半夜里从二楼的窗户里翻出来，趴住屋檐接雨水的管子著地的，这两下子还行。家都没回，怕连累我老婆。这一路火车上都挤满了学生，也查不了票。我就是来告状的，你得帮我问问清楚，像我这么个芝麻大的教员，连党票都没有，能够得上党内黑帮的代理人吗？”<p>　　吃了晚饭，他领宝子去中南海西门府右街的群众接待站。大门敞开，灯光通明，大院里人挤人，前推後拥，他们随人流缓缓移动。院子中搭的棚子下，一张接一张的办公桌前都坐的带领章帽徽的军人，在听取记录各地来人的申诉。人头栏动，休想挤到桌边去。宝子绂起脚尖，从人头的间隙努力想听到点<p>　　“中央的精神”。可人声嘈杂，挤到桌边的都大声抢话，争著问，接待员的回答又都简短，持重，很原则，有的只记录而不正面回大口。他们还隍齐到跟前便又被人推开了，只好任人簇拥，进入楼下的廊。<p>　　墙上贴满了控告迫害的大字报和党的要员讲话的摘录，这些新任命或还未倒台的中央首长们充满杀机和隐语的讲话又相互矛盾。宝子急得不行，视也桃万祆笔受有。也儿不月少，就收罗了许多这类传抄和油印的讲话，回去再细细琢磨。<p>　　楼里一间间房门大都开著，里面也接待来访，不那么拥挤，可队也俳到均外。一项一旁俚在大声哭诉，一个青年手里捏个洗得发白的旧军帽，声泪俱下，江西或湖南方云口，口音很重，听不很清楚，哭诉的是当地集体大屠杀：男女老少连婴儿也不放过，集中在打谷场上，用锄头柴刀，带铁签的扁担一批批活活打死，尸膑扔进河里，河水都发臭了。这小伙子想必不是黑五类分子的子孙，手里捏住不放的旧军帽便是他的凭证，否则也不敢上京来告状。堵在这房里和门口的人都静静听著，接待员在做纪录。<p>　　从接待站出来，到了长安街上，宝子又要去教育部，想看看有没有对中学教员的具体指示。教育部在西城，只有几站。公共汽车站牌子前大都是外来的学生，一个个挎个网上红五角星的重日包，堵在马路上。车来还没停住，便一拥而上，车里也塞满了人，下车和上车的都得往人身上直扑，车门关不上，人还夹在门上车便开了。宝子纵然有扒水管子跳楼的本事，也挤不过这些灵活得像猴子样的孩子。<p>　　他们走到了教育部，大楼上下成了外来学生的”个接待站。从楼下前厅到各层走廊里，办公室也都腾空了，到处铺满麦秸草席灰棉毯塑料布，一排排乱糟糟的被褥，地上都是搪瓷缸碗筷勺子，酸烘烘的汗味腌萝卜和没换洗的鞋袜的臭味弥漫。学生们闹哄哄，冬夜严寒无处可去，疲惫不堪的躺下已经睡了。他们都在等最高统帅明天或是後天，第七次或是第八次检阅。每次超过两百万人，半夜里开始集中，先把天安门广场填满，再排到东西十公里的长安大街两边。最高统帅由手持红皮语录的副统帅林彪陪同，敞篷的吉普从街两边冻僵了的学生们层层叠叠的人墙中驱车而过，青少年们热泪满面，挥舞红宝书，声嘶力竭，狂呼万岁，然後带回革命激情和愤怒，砸烂学校，捣毁庙宇，冲击机关，要把这陈旧的世界打个稀巴烂。<p>　　他同宝子回到那间小屋已夜深人静。打开煤炉，两人烘烤冻僵了的手，门窗缝隙透进呼呼的风声，脸上映著炉火时红时暗。这番相见出乎意料，谁也没心思去追索少年时那些恍如隔世的记忆。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_4'>第四章 (4)</b><p>");

document.write ('　　“那里有一块石头，”这主在你面前指点。<p>　　一块偌大的石头，你不会看不见，正要绕开，又听见这主发话：<p>　　“挪挪看！”<p>　　何必去白费那劲，再说你也挪不动。<p>　　“一块顽石，不可动摇，你信不信？”这主洋洋得意。<p>　　你宁可相信。<p>　　“不妨一试，”这主摆掇你，笑容可掬。<p>　　你摇摇头，无心做这类蠢事。<p>　　“简直是天衣无缝，比花岗岩还坚固，好一块磐石！”这主围著石头转，咽舌不已。<p>　　磐石不磐石与你又有何相干？<p>　　“多麽牢固坚实的地基呀，不用真可惜！”这主止不住感慨。<p>　　你一不立碑，二不修墓，要它做甚麽？<p>　　“娜娜看，娜娜看呀，”这主双手抱住石头不放。<p>　　你横竖也没这麽大气力。<p>　　“那怕用脚踹也纹丝不动。”<p>　　毫无疑议，你自然承认，可不觉还是用脚尖碰了碰。<p>　　这主便来劲了，摆掇你：<p>　　“站上去试试！”<p>　　有甚麽可试的？可经不起这人鼓动，你站了上去。<p>　　“别动—．”这主围著石头，当然也在你周遭转了一圈，也不知审视的是石头还是你，你不免也追随他的目光，也转了一圈，在那石头上面。<p>　　此刻这主便两眼望你，笑眯眯，语调亲切：<p>　　“是不是？不可动摇—．”<p>　　说的当然是石头，而非你。你报以微笑，正要下来，这主却抬起一只手阻止你：<p>　　“且慢！”<p>　　抬起的那手又伸出食指，你便也望著那竖起的食指，听他说下去。<p>　　“你看，不能不承认这基础牢固坚实而不可动摇吧？”<p>　　你只好再度肯首。<p>　　“感觉”下！<p>　　这主指著你脚下的石头。你不明白要你感觉的是甚麽，总归脚已经站在他那石头上了。<p>　　“感觉到没有？”这主问。<p>　　你不知道这主要你感觉的是石头还是你的脚？”<p>　　这主手指随即上扬，指的你头顶，你不由得仰头望天。<p>　　“这天多麽明亮，多麽纯净，透明无底，令人心胸开阔！”<p>　　你听见这主在说，而阳光刺眼。<p>　　“看见甚麽？说说看，看见甚麽就说甚麽！”这主问。<p>　　空空的天你努力去看，却甚麽也没看见，只有儿最眩。<p>　　“再好好瞧瞧！”<p>　　“到底要看甚麽？”你不得不问。<p>　　““点不掺假的天空，货真价实，真正光明的天空！”<p>　　你说阳光刺眼。<p>　　“这就对啦。”<p>　　“对了甚麽？”你闭上眼问，视网膜上一片金星，站立不住了，正要从石头上下来，又听见他在耳边提醒。<p>　　“对就对在景眩的是你而不是石头。”<p>　　“那当然……”你已经糊涂了。<p>　　“你不是石头！”这主说得斩钉截铁。<p>　　“当然不是石头，”你承认，<p>　　“可以下来了吧一．”<p>　　“你远不如这石头坚硬，说的是你，”<p>　　“是不如——”你顺应他，刚要迈步下来。<p>　　“别急，可站在石头上看得比你下来看得要远，是不是？”<p>　　“自然是这样的。”你不觉顺应他。<p>　　一那麽，远方，你正前方，别顾脚下，说的是朝前看，看见甚麽了？”<p>　　“地平线？”一针一算会甚麽，哪里还看不见地平线—．说的是地平线之上，好好瞧瞧<p>　　“瞧甚麽呢？”<p>　　“你难道没看见？”<p>　　“不就是天？”<p>　　“再仔细看看，”<p>　　“不行！你说你眼花了。五任十。一…：<p>　　“这就对啦，要甚麽颜色就有甚风，这主提示你：<p>　　“这世界多么光辉夺目！”<p>　　你站立不住，弯腰趴在石头上求助，想呕吐。<p>　　“把嘴张开！该喊就喊，该叫就叫！”<p>　　你於是便在这主指挥下，扯直喉咙，声嘶力竭吼叫，又止不住嗯心，在这顽石或是基石上吐出一摊苦水。<p>　　正义也好—理想也好，德行和最科学的主义，以及天降大任於斯人，苦宜一心智，劳其筋骨，不断革命，牺牲再牺牲，上帝或救世主，小而言之的英雄，更小而言之的模范，大而言之的国家和在国家之上的党都建立在这麽块石头上。<p>　　你一开口喊叫，便上了这主的圈套。你要找寻的正义便是这主，你便替这主厮杀，你就不得不喊这主的口号，你就失去了自己的言语，鸡鹉学舌说出的都是鸟话，你就被改造了，抹去了记忆，丧失了脑子，就成了这主的信徒，不信也得信，成了这主的走卒，这主的打手，为这主而牺牲，等用完了再把你获到这主的祭坛上，为这主陪葬或是焚烧，以榇托这主光辉的形象，你的灰烬都得随这主的风飘荡，直到这主彻底安息了，尘埃落地，你就如同那无数尘埃，也没了踪迹。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_5'>第四章 (5)</b><p>");

document.write ('　　林从大楼门口存自行车的棚子里低头推车出来，这些日子一直避他。他把车横在出口，故意撩拨前轮，碰了下林的车。林这才抬头看他一眼，勉强一笑，有点苦涩，还带点歉意，倒像是自己不当心碰上他的车似的。<p>　　“一起走吧！”他说。<p>　　可林无意骑上车，不像以往那样心领神会，二刖一後隔开段距离，去幽会的地点，再说这大革命弄得公园夜间全都关闭了。他们推车走了一段路，竟无话可说。沿街满墙这时都是大学造反派的标语，盖过了血统红卫兵横扫？切牛鬼蛇神的那类口号，点名直指党中央政治局的委员和副总理。<p>　　“余秋里必须向革命群众低头认罪—．”<p>　　“谭震林你的丧钟敲响了！”<p>　　林已摘掉了红袖章二条青灰的长毛围巾包住头脸，尽量掩盖自己不再引起人注意，混同在街上灰蓝棉衣的行人中，也看不出她的风韵了。餐馆夜晚都早早关门，无处可去又无话可说，两人推著车在寒风中走，分明隔开距离。一阵阵风沙扬起大字报的碎片在街灯下飘。<p>　　他觉得有点悲壮，面临的是为正义殊死斗争，他同林的恋情却眼看就要结束，又不免感到凄凉。他不是不想恢复同林的关系，但怎样才能切入这话题，在平等的基础上扭转局面，不只是接受林赏赐的爱。他便问起林的父母，表示关心。林没有回答，又默默益望口走了一段路，依然找不到话沟通。<p>　　“你父亲历史好像有问题，”还是林先说了。<p>　　“甚麽问题一．”他吃了一惊。<p>　　“我不过是提醒你，”林说得很平淡。<p>　　“他甚麽党派都没参加过！；”他立即反驳，也是自卫的本能。<p>　　“好像……”林没说下去，打住了。<p>　　“好像甚麽一．”他停下脚步问。<p>　　“我只是听说那麽一句半句的。”<p>　　林继续推车并不看他，依然凌驾在他之上，是提醒也是关照，关照他不要犯狂，尽管也还在庇护他，但他听出这已不是爱了，仿佛他掩盖了身世，这关照也包含怀疑！受到污染。他止不住辩解：<p>　　“我父亲解放前当过银行和一个轮船公司的部门主任，也当过记者，是一家私人的商业报纸，这又怎样？”<p>　　他即刻能记起的是小时候他父亲藏在家中五斗柜底下装银圆的鞋盒子里那本毛遂纸的小册子，毛的一新民主主义论一，但他没说。说这也无用，他感到委屈为他父亲还首先不是他自己。<p>　　“他们说！你父亲是高级职员——”<p>　　“这又怎麽的？也还是雇口斗，还是给解雇了！解放前就失业过。他从来也不是资本家，也没当过资方代理人！—一<p>　　地义愤了，又立刻觉得软弱，无法再取得林的信任。<p>　　林不说话了。<p>　　他在一条刚贴上的大标语前踩下自行车的撑子，站住追问：<p>　　“还有甚麽？！谁说的？”<p>　　林扶住车！避同他绍面，低下头说，<p>　　“你不要问知道就行了！”<p>　　前面<p>　　“夥刷标语的青年男女拎起地上的浆糊和墨桶，骑上车走了，墙上刚写的标语墨汁还在往下流。<p>　　“你躲我就因为这个？”他大声问。<p>　　“当然不最，”林依然不看他，又补上一句，声音很轻，<p>　　“最你要同我断的。”<p>　　“我想你，真的，很想你！”<p>　　他声音很响，却又感到无力和绝望。<p>　　“算了吧，不可能了：…．”林低声说，避开他的目光，扭头推车要走。红手抓住林的车把手，林却把头理得更低，说别这样，让我走，我只是告诉你你父亲历史有问题——”<p>　　“谁说的？政治部的人？远是大年？”他追问，止不住愤怒。<p>　　林挺身转过脸去，望著街上的车辆和马路边不断过去的自行车。刻父<p>　　“没划成右派——。他还企图声辩—这又是他要遗忘的。他记得她母亲说过—总算都过去啦，那是他母亲还在世他还上大学回家过春节的时候。<p>　　“不，不景这问题…”林扭转车把手，脚登上车踏子。<p>　　“那是甚麽问题？”他握住林的车把不放。<p>　　“他们说的是私藏枪一…”林咬住嘴唇，跨上车，猛的一蹬上车走了。他剽．—刘轰响—还似乎看见林泪眼汪汪闪而过—也许是错觉—也许是他顾影———林骑针J围加包住头的背影和路上那许多身影混同—灯柱下破纸一和尘土飞扬—不。会便无法分办了。大概就在那时候他蹭到了墙上刚贴的标语，弄上一衣袖的墨迹和浆糊，所以牢牢记得同林分手时的情景。<p>　　他心头堵塞，狼狈不堪，没有就骑上车。私藏枪技这沉重的字眼足以令他晕旋，等回味过来这话的含意，便注定他非造反到底不可。<p>　　他们”帮子二十多人闯到中南海边的胡同里，在警卫森严的一座赭红的大门口，要求那位声称代表党中央的首长去他们机关认错，为打成反党的干部和群众平反。他们进入办公室的时候，坐镇这要职之前早已有过上将军衔的老革命居然接见了他们，比起他们机关里躲在办公室里那些谨小慎微挤不出一句多话的领导干部，毕竟气度非凡，堂堂正正端坐在那异常宽大的办公桌前的皮靠椅上，也不起身。<p>　　“我不逢迎你们，我见过的群众多了，我干革命搞群众运动的时候，你们这些小青年还不知在哪里，这我倒不是倚老卖老。”首长先说话了，声音洪亮也不是装出来的，那番态度和腔调依然像在会场做报告一样。<p>　　“你们年轻人要造反，这好嘛！我也造过反，革过命，人家也革过我，我也犯过错误，比你们的经验总多一些。我讲了一些错话，伤害了”些同志的感情，大家有些义愤，我在这里向同志们道歉。还要怎样呢？你们就不会犯错误？就永远正确？我可不敢讲这话，除了毛主席，他老人家永远正确！不允许怀疑，你们哪一个就不会犯错误？哈哈—．”<p>　　这群乌合之众，来的时候一个个气势汹汹，斗志昂扬，这时都乖巧了，竟躬听教训，无人吭声。他听出了弦外之音，老头子的忿懑和暗藏的威胁。他还不得不站出来，谁叫他承担起这乌合之众的头头，於是问：<p>　　“您是不是知道，您动员报告之後当夜人人过关检查？被打成反党分子的上百人，还有许多人都整了材料。您能不能指示党委宣布平反，当众销毁这些材料？”<p>　　“各有各的帐，你们党委是党委的问题，群众就没有问题？我打不了保票，我已经讲过了，我收回的是我讲的话！我个人讲的那些话！”<p>　　首长不厌烦了，站了起来。<p>　　“那么，您能不能在您做报告的同样场合，再说一遍这些诰？”他也不能退却。<p>　　“这要党中央批准，我是给党做工作嘛，也要遵守党的纪律，不可以随便讲话Q”<p>　　“那您做的动员报告又是谁批准的？”<p>　　这就到了禁区，他也感了这话的分量。首长凝视他，两道浓眉花白，冷冷说道：<p>　　“我讲的话，我个人承担，毛主席他老人家还用我吓，还没有罢我的官嘛！表说的当然我个人负责！”<p>　　“那麽，能不能把您这番话记录下来，张贴大字报公布於众？！我们是群众推派的代表，也好对群众有个交代，”<p>　　他说完，看看身边的群众，而众人都不说话。首长凝视他，他明白这是一场力量悬殊的较量，也已无後退之路，於是说：<p>　　“我们会把您刚才的话纪录整理，请您过目。”<p>　　“年轻人，我佩服你的勇气！”<p>　　首长不失威严，说完转身，打开办公桌後面道小门，进去了。令人未曾察觉的这小门刹时便关上，只留下那张皮转椅，空对著他那帮乌合之众。他牢牢记住了这句话，是威胁也是嘲弄。<p>　　大腹便便的党委书记在会场上站著作检查，口齿含混，几个月前坐在中央首长身边挺腹昂首那副气派没了，相反戴上一副老花眼镜，双手捧住稿子，伸得比面前的话筒还远，逐字逐句念，似乎辨认这些字句都有些吃力：<p>　　“我错误理解了……党中央的精神。执行了……一些不恰当的指示。伤害了……同志们的革命热情，在此诚恳——”念到这里吴涛同志疙瘩了一下，声音略为上扬：<p>　　“诚诚恳恳，向在座的同志们，道歉——”<p>　　那肥胖硕大的脑袋微微低垂，做个鞠躬的意思，显出老态，也表现得老实可掬。<p>　　“甚麽不恰当的指示？说清楚—．”<p>　　会场上一个声音高声质问。吴离开桌子，低头从眼镜框上方瞅了一下会场，会场上人们随即互相环顾。吴立刻回到稿子上，继续一板一眼念下去，念得更慢，字眼咬得更加清楚：<p>　　“老革命遇到了新问题，我们凭过去的老经验，老框框办事，在今天这种新形势下是肯定不行了！”一一。讲的都是空洞的官话，会场上又有些动静。吴大概感到又有人要打断，便突热感闵。子，提高声音，加以强调：<p>　　“我，也执行了一些错误的指示，犯了错误！”吴一，手放开稿子，打了个手势，显然修改了稿子上含糊的措词。<p>　　一谁的指示？怎样指示？！你说清楚—．”这女人追问。<p>　　“中央的领导同志，我们党中央——”吴摘下眼镜，想看清会场上这女人是谁。<p>　　那女人也不示弱，相反扬起头高声问：<p>　　“你说的哪一个中央？哪一位领导？怎么指示你的，你说呀，”<p>　　会场上的人心里都明白，神圣的党中央已经分裂了，连党中央的政治局也正在被毛主席的无产阶级司令部中央文革取代。领导吴涛同志的那个司令部已镇不住会场了，一片嗡嗡声起。可身为党委主日记的吴涛依然严守党的纪律，不回答，转而改用沉痛的语调，大声压住：<p>　　“我代表党委，向挨整的同志们道歉！”<p>　　他再一次低头，这回肥胖的身躯整个前倾，显得真有些吃力。<p>　　“把你们的黑名单交出来！”又一个中年男人喊道，也是一名挨整的党员干部。<p>　　“甚麽黑名单？”吴慌了，立刻反问。<p>　　“你们清查内定要弄去劳改的黑名单—．”<p>　　又是那女科长在喊，面色苍白，愤怒得头发都散乱了。<p>　　“没有这样的事！”吴弯腰抓住话筒，立刻否认：<p>　　“不要听信谣卖口！请同志们放心，我们党委没有这样的黑名单—．我以党性保证，真没有！一些同志受了委屈，我们党委不恰当打击了一儿同志，犯了错误，这我承认，黑名单的事可是绝对没——”<p>　　吴的话音还没落，会场左前角”阵骚乱，有人离开座位到台前去。<p>　　“我要说几句话！凭甚麽不让我说一．要真没有就不怕人说！”<p>　　是老刘在摆脱阻挡他上台的保卫处干事。<p>　　“让刘展同志讲话！为甚麽不让人说？让刘屏同志讲，”<p>　　呼应声中，老刘推开阻挡，登上台，面对会场，挥手指向在讲台上的吴涛，—一刘泖是他—．运动一开始，最早的大字报刚出来，党委就召开了紧急会议，指示各部门党支普记，进行人。贝排队，政治部早就有一洹样的名单！更不要说清查之後——。<p>　　会场上炸开了，前前後後好些人同时站起高喊：<p>　　“政治部的人出来，”<p>　　“叫政治部的出来作证—．”<p>　　“把整人的黑名单交出来！”<p>　　“只许左派进反！不许右派翻天！”<p>　　随即又有人高喊，从座位间冲到了台前，这回是大年。<p>　　“革命无罪！造反有理！”<p>　　减。引”的是大李，涨红了脸，站在椅子上。他也站起来了，会场上已经乱了，人都纷纷站起来。—．—…我有三十一。年的党龄，我没有反过党，我的历史，党和群众可以审查……。<p>　　老刘的话还没讲完，便被跳到台上的大年揪住。<p>　　“滚下去！就是没有窝藏地主老子你这反党野心家说话的权力！”<p>　　大年拧住老刘的胳膊往台下推。<p>　　“同志们！我父亲不是地主分子，抗战时支持过党，党对开明士绅有政策，这都有档案可查——”<p>　　又有几个扯掉过老刘儿子的袖章的红卫兵上台了，老刘硬被推下台来，跌倒在地。<p>　　“不许打人！镇压革命群众运动的没有好下场！”他也激情爆发，止不住喊叫。<p>　　“上！”<p>　　大李挥手喊了声，便跨过椅子背，冲上台去。他们这一夥也就都拥上台了。<p>　　两边对峙，各喊各的口号，只差没有动手，会场大乱。<p>　　“同志们，红卫兵同志们！两边的红卫兵同志们，请大家回到座位了去——”<p>　　吴敲击话筒，可没人再听他的，政治部的干部也不敢再出来干预，会场上人全都站起来，群情激昂。他想不到怎麽就走到讲台前，一把夺过吴手中的话筒，冲著话筒喊：<p>　　“吴涛不投降，就叫他灭亡—．”<p>　　会场上立即呼应，他当机立断宣告：<p>　　“党委无权再开这种会唬弄群众，要开，得由我们革命群众来召开！”<p>　　台下一片掌声。他摆脱了同红卫兵对峙的僵局，俨然成了失去控制的群众需要的领袖。<p>　　失去威慑的党委书记成了众矢之的，连背後的那位中央首长也明哲保身摘钩了，电话再联系不上，执行了“不恰当的指示”的吴涛同志也就成了更高层的政治赌博的牺牲品。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_6'>第四章 (6)</b><p>");

document.write ('　　马格丽特也不知如今怎样了，把你拖进泥坑写这麽本屁书，弄得你进退两难欲罢不能。没有人对这此”破事还有兴趣，连你自己都觉得无聊透顶的这种苦难。可她在给你的每那封信上落款都画了个黄六角星，总忘不了她是犹太人，而你要抹去的恰恰是这痛苦的烙印。<p>　　你给她打了七八上十次电话，录音带总是重复那”连串带唇舌音的长句子，你只听懂”个德文字毕特……无非是请留言口，她却从来没回过电话。她最後那封信中说：找个快活的妞去吧，她不可能同你生活在一起，那会非常痛苦，双倍的痛苦，她希望有个稳定的家，相心有个孩子，做一回母亲，”个中国种的犹太孩子能幸福吗？她信里的中文，一些字还少点笔划，有点古怪，造成种陌生感，不像她说起汉语来那么流利，那麽亲切，还那麽性感，也包括她的用词，她说肉体和性交时都那么自然，令你感到她的温暖和湿润。可她的信写得冷，把你拒之她肉体和情感之外，而且带上嘲弄的语调，令你不免苦涩。你解读的是：她已经三十多岁了，不可能同你满世界流浪，下一回相见在巴黎或是纽约？永远的尤利西斯，现代的奥德塞？就算是一次艳遇吧，你许多艳遇中的一回，你要的她都给了你，就到此为止。她不可能成为你的女人，像朋友一样就此分手，长久做个朋友或许可能，但不想成为你的情妇。找一个法国妞吧，同她做性爱的游戏，满足你的幻想，给你以灵感，而又不勾起你的痛苦。你不难找到一个这样的女人，一个你要的那种婊子，可她要的是和平与安定，一个能给她温馨的家庭。她并非寻求痛苦，所以摆脱不了，也是因为缺少安全感，这你恰恰给不了她。<p>　　可你找不到一个这样的女人，听你诉说现世的地狱，人不要听你这些陈腐的真实，宁可去看好莱坞的灾难恐怖片，编造的幻想。你要是编个性虐待的故事，做爱时没准还得点刺激，享受一回性高潮，你却无人可以交谈，只自云口自语，你就同你自己继续这番观省解析回顾或是对话吧。<p>　　你得找寻一种冷静的语调，卢除郁积在心底的愤懑，从容进来，好把这些杂乱的印象，纷至杳来的记忆，理不清的思绪，平平静静诉说出来，发现竟如此困难。<p>　　你寻求一种单纯的叙述，企图用尽可能朴素的语音口把由政治污染得一踏糊涂的生活原本的面貌陈述出来，是如此困难。你要唾弃的可又无孔不入的政治竟同日常生活紧密一黏一起，从语音口到行为都难分难解，那时候没有人能够逃脱。而你要叙述的又是被政治污染的个人，并非那肮脏的政治，还得回到他当时的心态，要陈述得准确就更难。层层叠叠交错在记忆里的许多事件，很容易弄成耸人听闻。你避免渲染，无意去写些苦难的故事，只追述当时的印象和心境，还得仔细剔除你此时此刻的感受，把现今的思考搁置一边。<p>　　他的经历沉积在你记忆的折缝里，如何一层层剥开，分开层次加以扫描，以一双冷眼观注他经历的那些事件，你是你，他是他。你也很难回到他当时的心境中去，他已变得如此陌生，别将你现今的自满与得意来涂改他，你得保持距离，沉下心来，加以观审。别把你的激奋和他的虚妄他的愚蠢混淆在一起，也别掩盖他的恐惧与怯懦，这如此艰难，令你憋闷得不能所以。也别浸淫在他的自恋和自虐里，你仅仅是观察和谛听，而不是去体味他的感受。<p>　　你得让他，那个孩子，那个少年，那个没长成的男人，那个做白日梦的幸存者，那个狂妄之徒，那个日渐变得狡猾的家伙，那个尚未丧失良智却也恶又还残留点同情心的你那过去，从记忆中出来，别替他辩解与忏悔。可你观察倾听他的时候，自然又有种愁怅不可抑止，也别听任这情绪迷漫流於感伤。在揭开那面具下的他加以观审的时候，你又得把他再变成虚构二个同你不相关的人物，有待发现—这讲述才能给你带来写作的趣味，好奇与探究才油然而生。<p>　　你不充兮田裁判，也别把他当成受难者，那有损艺术的激奋与痛苦才让位於这番观审，有趣的既不是你的审判和他的义愤，也不是你的感伤和他的痛苦，该是这观省的过程本身。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_1'>第五章 (1)</b><p>");

document.write ('　　那些日子大字报、大标语满墙满街，灯柱上都是，口号甚至写到了大街路面上。广播车从早到深夜穿梭不息，装上的大喇叭高唱毛的语录歌，传单在空中飘舞，比国庆大典还要热闹。往年在观礼台上检阅人民的党的各级领导却上了敞篷卡车，由造反的群众解押示众，头上罩的各式各样纸糊的帽子，有的特高，风吹便倒，得双手紧紧捂住。有的乾脆套上个办公室里的废纸篓，胸前一律挂了牌子，墨笔写的名字，红笔打上叉。这革命伊始，初夏之时，中学校里的孩子这样批斗他们的校长和老师；入秋时分，红卫兵又如是揪斗“黑五类”；到这隆冬腊月，斗争的对象终於轮到了以阶级斗争为职业的党的革命家，恰如伟大领袖当年在湖南起家，发动农民运动时立下的榜样。<p>　　吴涛在礼堂的台上被大李按下脑袋，当时还很倔强，人都有尊严和义愤，不肯轻易低头，大李当腰便是一拳，肚子肥胖的吴涛疼得弯下腰，面色紫红，那头便不再抬起了。<p>　　他坐在铺红台布的台上，以前是吴涛的位置，主持了各群众组织联合召集的批斗大会。面对这些越来越激烈的行动，他似乎也坐在火山口上，稍加抑制就同样会被赶下台去。会场上，群情激奋，党委成员接二连三一个个被点名，都站到了台前，都学会低头了，都交代揭发吴的引行，都来自上级下达的指示，都承认错误，也都一脉相承，没有一句自己的话。倒是细高个子精瘦得像乾虾米一样弯腰的党委陈副书记，灵机一动，补充揭发吴新近对党委几个核、心成员说过：“毛主席不要我们了。”<p>　　会场气氛重新沸腾起来，众人高呼：“谁反对毛主席就叫他灭亡！”<p>　　在一片打倒吴涛和毛主席万岁万万岁的口号声中，他听出了一点悲哀。这才是吴涛的肺腑之言口，可也好像在哪里听过，之後想起，中南海边的那位首长丢出吴之前便流露了这种愤懑，可这话从吴涛嘴里出来变成了悲哀。<p>　　作为会议的主持者，他必须声色俱厉，明知道这点哀怨不足以定为反对伟大领袖，可如果不把老家伙打倒，就凭他主持了这会，吴一旦重新爬起来，会不动声色照样也把他打成反革命。<p>　　会场上通过决定，勒令吴涛交出党委会议纪录和他的工作笔记。会後，他同哥们唐、小于三人坐上书记专用的吉姆牌黑轿车，带上吴涛本人立即去他家查抄。<p>　　他想把这事做得平和些，没有动手，叫老头自己打开一个个抽屉和堆文件的书柜。唐和小于在翻看衣橱，又命令老头把箱子的钥匙交出来。<p>　　“那都是些旧衣服，”老头嘟嘟嚷嚷抗议道。<p>　　“检查检查怕甚麽？要窝藏了整群众的黑材料呢？”唐哥们擦著腰，挺神气，查抄没准也有种快感。<p>　　老头到饭厅去问他老伴拿钥匙。正是晚饭时间，菜做好已经摆在桌上，饭厅的门开著，吴的老伴在家，还有个小女孩，他们的外孙女。吴的老伴一直待在里面，故意在同小女孩说话，他想到也许有甚么重要的东西就藏在饭厅里！可立刻又驱散这念头，没有进饭厅，也避同她们照面。<p>　　两个月前，红卫兵查抄他那屋之後的一个星期天中午，有人敲门。”个姑娘站在门槛边，肤色白净，脸蛋明媚，侧面来的阳光照得眉眼分明，粉红的耳轮边鬓发发亮，说是房东的女儿，住在隔壁院里，来替她家收房租的。他从未去过那院落，只知道老谭和房东是老熟人。那姑娘站在房门口，接过他交的房钱，眉头微蹙，扫了一眼房里，说：<p>　　“这屋里的家具，桌子和那张旧沙发都是我们家的，到时候要搬走。”他说这会就可以帮她搬过去，那姑娘没有接话，亮晶晶的眼睛又冷冷扫了他一眼，明显透出仇恨，扭头下台阶走了。他想这姑娘一定误解了，以为是他告发的老谭，要霸占这房。几个月之後，那姑娘再也没来收房钱，更别说搬走这些家具。等院里的黄老头替街道的房管部门代收房租时，他才知道私人的房产已一概充公了。他没有去探问这房主的情况，却牢牢记住了那姑娘对他投射的冷眼。<p>　　他避免去看吴的老伴和那小女孩，孩子虽小也会有记忆，也会长久留下憎恨。<p>　　唐哥们搬开一个个箱子，吴涛边开银边说这是他女儿和小孩子的衣箱，一打开面上便是乳罩和女人的衣裙。他突然感到难堪，想起红卫兵在他小屋里查抄老谭的东西翻出避孕套时的情境，挥挥手说算了吧。唐哥们又在检查沙发，掀开垫子，伸手摸索沙发扶手的夹缝，大抵是搜查者的本能，一旦承担起搜查的角色。他巴不得赶快结束，包上了几捆信件、公文材料和笔记本。<p>　　“这都是我私人的信件，同我的工作没有关系，”吴说。<p>　　“我们检查一下，都要登记的，没问题的话再还给你，”他驳了回去。<p>　　他想说而没说出的是，这已经很客气了。<p>　　“这是我…平生第二次了！”吴迟疑了一下，还是说出了这话。<p>　　“红卫兵来过？”他问。<p>　　“说的是四十多年前，我为党做地下工作的时候……”吴眼皮皱起，似笑非笑。<p>　　“可你们镇压群众不也抄家吗，恐怕还没这麽客气吧？，”他也含笑问道。<p>　　“那都是机关的红卫兵干的，我们党委没做过这样的决定！”吴断然否认。<p>　　“可也是政治部提供的名单！要不然他们怎知道查抄谁，怎么就不也查抄查抄你呢？”他盯住吴反问。<p>　　吴不出声了，毕竟老於事故，还默默送他们到院子门口。可他知道这老家伙同样很他，有朝一日官复原职，会毫不动容便置他於死地，他必需掌握足以把吴打成敌人的材料。<p>　　回到机关大楼，他连夜翻看吴的那些信件，发现了一封称吴为堂兄的家书。信中写道：人民政府竟大为怀，从轻发落，但现今生计艰难，疾病缠身，家中尚有老小，唯盼堂兄能同当地政府递上句话，显然是这位亲属有甚麽政治历史问题求吴解救。他却把这封信塞进个公文包里，写上已查，没去追问，心里有个障碍。<p>　　那些日夜他几乎不回家，就睡在充当他们造反组织指挥部的办公室里。日日夜夜，大会小会，各群众组织间串联与分歧，造反派内部也争执不休。人人像热锅里的蚂蚁烧得乱窜，个个宣称造反。老红卫兵也宣布造党委的反，改组为<p>　　“红色革命造反纵队”，连政工干部们都成立了战斗队，变节、出卖、投机和革命与造反，也分不清楚，纷纷自找出路。原有的秩序和权力网络一经打乱，重新纠结组合，都发生在这座蜂巢样的办公大楼上下，无数的密谋又不仅仅局限在这楼里。<p>　　无论哪一派群众组织的斗争会上，吴涛都少不了被揪斗。大年们斗得更凶，挂牌子弯腰低头不算，还反拎胳膊压住膝盖，弄得栽倒在地，如同几个月前他们整治牛充蛇神那样，把被造反派夺去的威风转移到吴涛身上，被党抛弃了的这位老书记不仅成了一头无用的老狗，而且谁都怕沾上骚臭。<p>　　一天雪後，他在大楼的後院见吴涛在铲踩得滑溜的冰雪，见来人了便赶紧快铲。他站住问了句：<p>　　“怎麽样？”<p>　　老头立住铁锹，呼呼直喘，连连说：<p>　　“还好，还好。他们打人，你们不动手。”<p>　　吴摆出一副可怜相，明明在向他卖好，当时他想。他对这无人敢理睬的老头的同情却是在一年之後，老头总穿件打了补丁肮脏的蓝挂子，每天早晨拿个竹篾编的大莒把，低头扫院子，过往的人一眼不看，双肩下错，腮帮和眼窝皮肉松弛，真显得衰老了，倒令他生出些怜悯，但他也没同老头再说过话。<p>　　你死我活的斗争把人都推入到仇恨中，愤怒像雪崩弥漫。一波一波越来越强劲的风头，把他推拥到一个个党的官员面前，可他对他们并没有个人的仇恨，却要把他们也打成敌人。他们都是敌人吗？他无法确定。<p>　　“你大手软啦—．他们镇压群众的时候绝不留情，为甚麽不把他们这此一打手统统揪上台来—；”大李在造反派内部会议上这样指责他。<p>　　“能都打倒吗？”他迟疑了！反问，<p>　　“能把所有整过人的反过来再都打成敌人？总得允许人改正错误，讲究点策略，区别对待，争取大多数。”<p>　　“策略、策略，你这知识分子！”大李变得暴躁而霸道，话里带一股鄙夷。<p>　　“甚麽人都团结，都吸收进来，造反派又不是大杂烩！这是右倾机会主义路线，要葬送革命的！”另一位新进入他们指挥部的党员老大姐学过党史，更为激进，冲著他来，在造反派内部也开始路线斗争。<p>　　“革命的领导权必需掌握在坚定的真正左派手里，不能由机会主义分子掌握！”这位造反派党员大姐很激动，脸涨得像一块红布。<p>　　“搞甚麽名堂！”他拍了桌子，在这乌合之众中也变得野性十足，却又一次感到委屈。<p>　　那些争论、那些义愤、那些激烈的革命言词、那些个人的权力欲望、那些策划、密谋、勾结与妥协、那些隐藏在慷慨激昂後面的动机、那些不加思索的冲动、那些浪费了的情感，他无法记得清那些日夜怎麽过的，身不由己跟著运作，同保守势力辩论，冲突，在造反派内部也争吵不息。<p>　　“革命的根本问题是政权，不夺权这反就白造了！”大李火气十足，也拍了桌子。<p>　　“不团结大多数群众和干部，这权你夺得了吗？”他反问。<p>　　“以斗争求团结，团结存！”于拿出了《毛泽东语录》，论证他软弱的阶级根源，<p>　　“不能听你的，知识分子一到关键时候就动摇！”<p>　　他们都自认为血统的无产阶级，这红色江山就该属於他们。无论革命还是造反，都归结为争夺权力，这麽条真理竟如此简单，令他诧异。可他究竟要甚麽，当时并不清楚，造反也是误入歧途。<p>　　“同志们，革命紧要关头不夺取政权，就是陈独秀！就是右倾机会主义分子！”党员大姐引用党史，撇开他，向参加会议的人发出号召。<p>　　“不革命的趁早统统滚蛋！”还有更激进的跟著喊，後来者总要居上。<p>　　“谁要当这头，当去！”<p>　　他愤然起身，离开了几十人抽了一夜菸乌烟瘴气的会议室，去隔壁的一个办公室，拉起三把椅子睡觉了。他愤慨，更多是茫然。不是革命的同路人便是造反的机会主义分子？他大概还就是，困惑不已。<p>　　那个除夕夜就这麽不欢而散。新年之後，混战便由大李们和几个最激烈的战斗队宣布接管已经瘫痪了的党委和政治部开始的。<p>　　“砸烂旧党委！砸烂政治部！二切革命的同志们，支持还是反对新生的红色政权，是革命还是不革命的分界线，不容含糊！”<p>　　小于在广里喊，每个办公室人头窜动，同一些工勤人员，解押一帮老干部，还有些壮年的党支部书记，胸前都挂上牌子，由吴涛打头敲一面铜锣，在大楼里一层一层游廊示众。<p>　　搞甚麽名堂！革命还大抵就是这样搞起来的。那些平时作为党的化身庄重的领导干部一个个搭拉脑袋，鱼贯而行，狼狈不堪，那位造反派党员老大姐则领头举拳，振臂高呼：<p>　　“打倒走资本主义道路的当权派！新生的红色政权万岁！，毛主席的革命路线胜利万岁，”<p>　　哥们唐学首长检阅的模样，频频向挤在过道里和堵在办公室门口看热闹的众人招手，引得”些人发笑，另一些则铁青著脸。<p>　　“我们知道你反对夺权——士刖中校说。<p>　　“不，我反对的是这种夺权的方式，”他回答道。<p>　　这位说客是从军队转业来的政工干部，只当上个副处长—这混乱之中也是位跃跃欲试的主，笑嘻嘻对他说：<p>　　“你在群众中比他们有影响得多，你出面我们支持，我们希望你拉出个队伍来同我们合作。”<p>　　这场谈话是在政治部的机要室，他之前从来没进去过，机关的文件和人事档案，也包括记载了他父亲的问题的他的档案，就存放在这里。大李们夺权时把这些铁皮保险柜和锁上的文件柜都贴了封条，可也还随时可以撕掉，但这些档案却无人敢销毁。<p>　　前中校在大食堂吃晚饭时找到他，说的是想同他个别交换交换意见，约在这里想必也别有用意，他进来的时候多少领会到了。他知道前中校背後是谁，几天前党委副书记陈把瘦骨怜峪的大手搭在他肩上就传达了这信号。陈本来主管机关政治部，平时不苟言笑，挨批斗之後脸色更冷峻了，在楼道里从他身後上前，当时前後无人，居然叫了声他的名字，还带上个同志。陈那骨节嶙峋的大手搁在他肩上不过一两秒钟，然後点了下头，便过去了，似乎是不在意的举动，却表现出意乎寻常的亲近，装做忘了他曾在大会上也批斗过他。他们比起那些造反的乌合之众，政治经验老辣得当然不是一星半点，反而向他伸出手。可他远不是玩政治的老手，也没这麽狡猾，只想到不能同他们为伍，於是重申：<p>　　“这种夺权我不赞成，但并不反对夺权的大方向，我毕竟支持造党委的反。”<p>　　踌躇满志的这位前中校沉吟了一下，点点头！说：<p>　　“我们也造反。”<p>　　这话就像说我们也喝茶一样。他笑了笑，没有再说话。<p>　　“这只是我们个人间随便谈谈，刚才那番话就当没说。”前中校说完便起身。<p>　　他也就离开了机要室，拒绝了这番交易，也隔断了同他们的联系。这场谈话不到十多天，春节过後，二月初，老红卫兵和一些一政工干部重新组合起队伍，反夺权，砸了造反派控制的机关大楼里的广一站。双方组织发生第一场武打，有人皮肉受了点伤，他当时不在场。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_2'>第五章 (2)</b><p>");

document.write ('　　所谓纯文学，纯粹的文学形式，风格和语言口、文字的游戏和语言结构与程式，它自行完成而不诉诸你的经验、不诉诸你的生活、生之困境、现实的泥坑和同样肮脏的你，这文学还值得写吗？纯文学即使不是一个遁词，一个挡箭牌，也是一种限定，你没有必要再钻进一个别人或你向自己设限的囚笼里去。<p>　　你不为纯文学写作，可也不是一个斗士，不用笔做武器来伸张正义，何况那正义还不知在哪里，也就不必把正义再寄托给谁。你只知道你绝非正义的化身，所以写，不过要表明有这麽种生活，比泥坑还泥坑，比想像的地狱还真实，比末日审判还恐怖，而且说不准甚麽时候，等人忘了，又卷土重来，没疯过的人再疯一遍，没受过迫害的再去迫害或受迫害，也因为疯病人生来就有，只看何时发作。那麽你是不是想充当教师爷？比你辛苦的教员和牧师遍地都是，人就教好了？<p>　　这令人绝望的努力还是不做为好，那麽又为甚么还去诉说这些苦难？你已烦不胜烦却欲罢不能—非如此发泄不可，都成了毛病，个中缘由，恐怕还是你自己有这种需要。<p>　　你唾弃政治的把戏，同时又在制造另一种文学的谎言，而文学也确是谎言，掩盖的是作者隐秘的动机，牟利或是出名。这般功利和虚荣达不到还止不住笔！自然有更深层本能的冲动，恰同动物。同一般动物的区别则在於这冲动如此顽固而持续！不受冷暖饥饱或季节的影响而不可抑止，恰如排泄，要排泄便排泄，而较之粪便排泄不同之处，又在於还要把排泄物赋予情感和审美，壁一如说忧伤，并且把这样的忧伤和自娱纳入语言口中去。你揭露祖国、党、领袖、理想、新人，还有革命这种现代的迷信和骗局的同时，也在用文学来制造个纱幕，这些垃圾透过纱幕就多少可看了。你隐藏在纱幕这边，暗中混同在观众席里，自得其乐，可不是也有一种满足？这世界到处是谎言，你同样在制造文学的证言。动物都不撒谎，苟活在世上是怎样便怎样。人却要用谎言来装饰这人世丛林，这就是人和动物的区别，远比动物狡猾的人需要用谎圭口来掩盖自身的丑陋，为也生在其中找寻点理由。用诉苦来代替痛苦，那疼痛便似乎可以忍受了，早年乡里人送葬的哀歌便有这种麻醉作用，而且会唱上瘾，教堂里做弥撒的乐曲不也是如此？<p>　　25<p>　　巴索里尼把萨德的作口叩加以改编，搬上银幕，把政治权力与人性的丑恶展示给人们看，就靠的这张把真实同观众隔开的银幕，让人觉得在暴力与丑恶之外观看，那暴力与丑恶也就有其迷人之处，大抵便是艺术和文学的奥妙。<p>　　诗人之所谓真诚，也同小说家所谓的真实一样，作者隐躲在背後如同在镜头背後的摄相者，都貌似公正，冷静，客观的镜头後面—反过来投射到底片上的也还是由爱恋和自怜，抑或自淫和受虐，那虚假的中性的眼光依然被种种欲望驱使，所呈现的都已经染上了审美趣味，却假装用冷眼漠然看世界。你最好还是承认你写的充其量只是逼真，离真实还隔了层语告口。系经营语言，把情感和审美绸织进去，而将赤裸裸的真实蒙上个纱幕，你才能赢得回顾端详的快感，才有胃口写下去。<p>　　你把你的感受、经验、梦和回忆和幻想、思考、臆测、预感、直觉凡此种种，诉诸语言口，给以音响与节奏，同活人的生存状态联系在一起，现实与历史，时间与空间，观念与意识都消融到语言实现的过程中，留下这语言制造的迷幻。<p>　　与政治骗局相比，文学的迷幻的在於作者和读者两厢情愿，不像政治骗局中被耍的不接受也得接受！文学则可看可不看，没这种强制性。你并不相信文学就这么纯洁，所以选择文学，也不过藉此排泄。<p>　　再说，你不论战，不以论敌的高矮来伸长或截肢，不受理论的框架来剪裁或修补自己，也不以别人的趣味来限制你言说，只为自己写得痛快！活得快乐。<p>　　你不是超人，尼采之後，超人和群盲这世界都已经大多了。你其实再正常不过，正常得不能再正常，实实在在得不能再实在，心安理得，泰然自在，嬉笑如弥陀佛，但你也不是佛。<p>　　你只是不肯牺牲，不当别人的玩物与祭品，也不求他人怜悯，也不忏悔，也别疯癫到不知所以要把别人统统踩死，以再平常不过的、心态来看这世界，如同看你自己，你也就不恐惧，不奇怪，不失望也不奢望甚麽，也就不忧伤了。倘想把忧伤作为享受，不妨也忧伤一下，随後再回到这极平常的你，嘻笑而自在。<p>　　你也就不那麽愤世嫉俗了，这总也时髦。也别夸大了对权力的挑战，所以幸存，有这分言说的自由，也得到别人的恩惠。人不负我我不负人，是条虚假的原则，你既负人，人虽也负你，可你得到的恩惠加起来没准更多，诚然也是你幸运，还有甚么可抱怨的？<p>　　你不是龙，不是虫，非此非彼，那不是便是你，那不是也不是否定，不如说是”种实现，一条痕迹，一番消耗，一个结果，在耗尽也即死亡之前，你不过是生命的一个消息，对於不是的一番表现与言说。<p>　　你为你自己写了这本书，这本逃亡书，你一个人的圣经，你是你自己的上帝和使徒，你不舍己为人也就别求人舍身为你，这可是再公平不过。至福是人人都要，又怎麽可能都归你所有？要知道这世上的幸福本来就不多。<p>　　“甚麽？”<p>　　“我住在隔壁院子里，来找房东，我那房原先的房主！好几个月没人收房租了。”他准备好的解释。—<p>　　老女人甩掉手上的肥皂沫，指了指边上挂把锁的厢房，便不再理会，哩须使劲柔差盆里的被单。<p>　　他只能推测房东一家也出了问题，连他们住的房子也充公出让了，<p>　　早春三月，他去了北京远郊西山里的斜河涧。从西直门那个主要是货运的火车站上狗车—是去西北远郊山区的慢车，货车的末尾挂了两节硬座车厢。学生大串联的热潮已过，到空的车厢里一刖後只零星几个乘客，他在个血。人的隔档里临窗坐下。火车穿过一个接一个仞隧道，在山谷间盘环上行，从窗。看得见喷出煤烟和蒸气的老式车头，拖著一节节货车，引空荡荡的硬座车厢在车尾摇摇晃晃。<p>　　在一个没有站台的叫雁翅的小站，他跳下车，望著环山远去的火车，扬旗吹哨的调度员进到路基边的一间小屋里，剩下他一个人站在路轨边的碎石堆上。—<p>　　还是上大学的时候，他就来这里义务劳动过，在山上挖坑种树。也最早春，士还没解冻二铁镐下去挖不起两寸土，几天下来手掌便打起血泡。”次为了打一浸在河里被水冲走的麻袋，装的是要种的树种，他下到冰冷刺骨的急流去打捞，差点送了命，因此得到表扬，但共青团并没要他。他和几个都没入得了团的同学，彼此互称<p>　　“老非”，成立了个剧社，刚做了两个戏，校方学生会的干部找到他们，分别谈了话，虽然没明令禁止！这剧团却再也活动不起来，自动散夥了。<p>　　他们排演过契诃夫的一万尼亚舅舅一，那过时的美，一个外省小庄园的姑娘，纤细善良，愤憬道：一切都应该是美好的，美好的人、美好的服装，内、心也美好，都是过时的忧伤，像烧掉的老照片。<p>　　顺著铁轨在枕木上走了一段，见远处迎面来的火车，他下了路基，朝满是乱石的河床走去。这永定河要不是雨後涨水，或上游的官厅水库闸门不开的话，河水还清澈。<p>　　他带林来过这里，拍过照，林身腰娇美，光腿赤脚提起裙子站在水里。之後他们在山上的树丛里野餐、接吻、做爱。他後悔没拍下林躺在草丛中敞胸撩起裙子时的裸体，可这都捉摸不到了。<p>　　还能做些甚麽？还有甚麽可做的？无需回到他的办公桌前，去照章处理那些千篇一律宣传文稿，没人管束他，也不必造反了，那种的正义的激情莫名其妙，也过去了。冲锋陷阵当了几个月的头头，那种振奋瘾也似乎过足了，毋宁说累了，够了。他应该急流勇退，不必再扮演英雄的角色。<p>　　脱了鞋袜，赤脚走在冰冷清亮的水流中。流水涓涓映著细碎的波纹，星星点点的阳光闪亮，头脑顿时清醒。他想到应该去看他父亲，多时没有家信了，应该趁这机会人不知鬼不觉悄悄去南方一趟，找他父亲弄清楚他档案中关於“私藏枪支”的事。<p>　　他赶在下午回到北京城里，到家取了存摺，又骑车赶在储蓄所关门之前取了钱，便去前门火车站买了当晚的车票。再回家把自行车锁在屋里，带上个平时上班的挎包，夜里十一点钟坐上了南下的特快列车。<p>　　父子两年未见，他突然回到家中，他父亲高兴得不行，特别去自由市场买来了北方吃不到的鲜鱼活虾，下厨房自己动手剖鱼。他爸现今也学会动锅钱，一改他妈去世後郁郁寡言的样子，兴致勃勃话也多，竟关心起政治来了，一再问起从报纸上消失了的那些党和国家首脑。饭桌上喝著酒，他不便令他爸扫兴，讲了些不见报的消息，同时告诉他爸这都是党内最高层的斗争，老百姓无法弄得清楚。他爸说知道，知道，这省里、市里也一样，还说也参加了造反派，他单位里一贯整人的人事科长也靠边啦。他憋了好一会，不得不点醒一下，说：<p>　　“爸，可别忘了反右那时候的教训——”<p>　　“我没有反对党！我只是对他个人的工作提了点意见—．”<p>　　他父亲立刻激动起来，拿酒杯的手跟著哆嗦，酒便泼到桌上了。<p>　　“你又不是年轻人，你历史上有问题，你不可以加入这样的组织！你没有参加运动的权利！”他也很激动，从来没对父亲用过这种语调。<p>　　“我为甚麽不能？”他爸重重一声把酒杯放下，<p>　　“我历史清清楚楚的，没有参加过反动党派，我没任何政治问题！当年是党号召呜放，我只是说要撤掉同群众隔离的那道墙，讲的是他个人的工作作风，我从来没说过党的一个不字，那是他报复！这我在会上说的，许多人在场，人都听见，都可以证明，我那百来字的黑板报稿子也是他们党支部来要的！”<p>　　“爸，你大天真——”他刚要辩驳，又被他父亲打断。<p>　　“不用你来教训我！市要以为你读了点书，也是你妈大宠你，把你宠坏了！”<p>　　等他爸这阵发作过去，他不能不问：<p>　　“爸，你有没有过甚麽枪？”<p>　　仿佛当头一棒，他父亲愣住了，渐渐垂下头，手转动酒杯，不说话了。<p>　　“有人向我透露，我的档案中有这问题，”他解释说，<p>　　“我就是来关照爸的，到底有没有这事？”<p>　　“都是你妈大老实…”他父亲喃呐道。<p>　　那就是说，确有宜一事，他、心也凉了。<p>　　“当时，刚解放头一两年，发下一份履历表格，人人都得填，其中有武器这麽一栏，都怪你妈，没事找事，要我照实填写，我替个朋友转手卖过一支手枪…”<p>　　“是哪一年？”他盯住问，他父亲竟然成了他审问的对象。<p>　　“早啦，抗战时期，还是民国丕口你还没出世呢…”<p>　　人就是这样招供的，都不能不招，他想。这已是无可争辩的事实。他得尽量平铮，冗主气，不可以审问父亲，於是轻声说：<p>　　“爸，我不是责怪你。可这枪呢？<p>　　转给了银行里的一个同事呀。你妈说要那东西做甚麽？防身壮胆子呀，那年代社会动乱，可你妈说我枪都不知道往哪打，要走火了呢？”<p>　　他爸笑了。<p>　　这不可以笑，他说得很严正：<p>　　“可档案里记的是私藏枪支。”<p>　　林告诉他的正是这话，他不可能听错了。<p>　　他父亲愣了一下，几乎叫起来：<p>　　“这不可能，都三十多年前的事了。”<p>　　父子相望，他相信他爸，胜过於档案，但他还是说：<p>　　“爸，他们也不可能不调查。<p>　　“就是说……”他父亲颓然。<p>　　就是说，买枪的人如今谁还敢承认，他也绝望了。<p>　　他爸双手覆面，也终於明白这意味甚麽，哭了。一桌还没怎么动筷子的菜都凉了。<p>　　他说他不怪他爸，即使再出甚麽事，也还是他的儿子，不会不认他爸。<p>　　“大跃进”过後那大灾荒的年代，他妈也是因为天真，响应党的号召去农场劳动改造，劳累过度淹死在河里，他们父子便相依为命。他知道他爸疼爱他，见他从学校回来浮肿，当时把两个月的肉票买了猪油让他带走，说北方天寒地冻甚麽营养都弄不到，这里还可以从农村高价买到些胡萝卜。他爸把滚烫的猪油倒进个塑料罐里，罐子即刻萎缩熔化了，油从桌上又流到地下，他们蹲下用小勺子一点点从地板上刮起那层凝固了的猪油时，都默默无言口，这他、水远忘不了。他还说：<p>　　“爸，我回来就是要把这枪的事弄清楚，为的是爸，也为我自己。”<p>　　他父亲这才说：<p>　　“转买手枪的是我三十多年前在银行的一位老同事，解放後来过一封信就再没有联系，人要在的话，想必也还在银行工作。你叫他方伯伯，你还记不记得？他非常宣口欢你，不会出卖你的。他没有孩子，还说过要收你做他的乾儿子，你妈当时没答应。”<p>　　家中有张旧照片，要还没烧掉的话，这他记得，这位方伯伯秃顶，胖胖的圆脸，活像一尊弥陀怫，可穿西装，打的领带。骑坐在这穿西装的活佛腿上的那小孩子，一身毛线衣，手捏著一支派克金笔，不撒手，後来这笔就给他了，是他小时候一件货真价实的宝贝。<p>　　他在家只过了一天，便继续南下，又是一天”夜的火车。等他找到当地的人民银行询问，接待他的是个青年，造反派群众组织的，又问到管人事的干部，才知道方某人二十年前就调到市郊的一个储蓄所去了，大概也属於以前的留用人员不受信任的缘故。<p>　　他租了一辆白口行车，找到了这储蓄所。他们说这人已经退休了，告诉了他家的地址。在一楝二层的简易楼房里，过道尽头，他问到系个围裙在公用水池洗菜的一个老大婆，老太婆先愣了一下，然後反问：<p>　　“找他做甚麽？”<p>　　“出差路过，就便来看望这老人家，”他说。<p>　　老大婆支支吾吾，在系的围裙上直擦手，说他不在。<p>　　老人低头不知找寻甚麽，然後手端起茶杯，颤颤的。他说不需要老人证明，只是请他说一说情况：我父亲是不是托你转手卖过一支手枪？<p>　　他强调的是卖，没说是老人买的。老人放下茶杯，手也不再抖了，於是说：<p>　　“有这事，好几十年前啦，还是抗战时期逃难嘛，那年头，兵荒马乱，防土匪呀，我们在银行里做事多年，有点积蓄，钞票贬值呀，都换成了金银细软，走到哪里带到哪里，有根枪以防万一。”<p>　　他说，这他父亲都说过，也不认为这有甚麽，问题是那枪的下落至今一直成了悬案，他父亲私藏枪支的嫌疑也转到他的档案里了，他说得尽量平实。<p>　　“都是想不到的事呀！”老人叹了口气，<p>　　“你爸爸的单位也来人调查过，想不到给你也带来这么大的麻烦。”<p>　　“还不至於，但是一个潜在的麻烦，为了应付有一天发作，好事先、心里有数。”<p>　　他再一次说明不是来调查，摆出一副微笑，让老人放心。<p>　　“这伧是我买的，”老人终於说了。<p>　　他还是说：<p>　　“可我父亲说是托你转手卖的一<p>　　“那卖给谁了？”老人问。<p>　　“我父亲没说，”他说。<p>　　“不，这恰是我买的，”老人说。<p>　　“他知道吗？”<p>　　“他当然知道。我後来把它扔到河里去了。”<p>　　“他知道吗？”<p>　　“这他哪里知道？”<p>　　他也就没有甚么可说的了。<p>　　“可你爸为甚么要说呢？也是他多事！”老人责怪道。<p>　　“他要是知道这枪扔到河里去了……”他替他父亲解释道。<p>　　“问题是他这人也大老实了！”<p>　　“他也可能怕这枪还在，怕万一查出来，追问来源——”<p>　　他想为他父亲开脱，可他父亲毕竟交代了，也连累到这老人，要责难的还是他父亲。<p>　　“想不到，想不到呀……”老人一再感叹二谁又想得到这三十多年前的事，你还没生下来呢，从你父亲的档案又到了你的档案里—．一<p>　　在河床底连渣子都铺完了的这支不存在的枪，没准也还留在这退休的老人的档案里呢，他想，没说出来，转开话题：<p>　　“方伯伯，你没有孩子一．<p>　　“没有。”老人又叹了口气，没接下去说。<p>　　老人已经忘了当年想要收他当乾儿子的事，幸好，否则老人的心惰也得同他父亲那样更为沉重。<p>　　“要是再来调查的话——”老人说。<p>　　“不，不用了，”他打断老人的话。他已经改变了来访的初衷，没有理由再责怪他们，这老人或是他父亲。<p>　　“我已经活到头了，你听我把话说完，”老人坚持道。<p>　　“这东西不是已经不存在了吗？不是锈都锈完了吗？”他凝望老人。<p>　　老人张嘴哈哈大笑起来，露出稀疏的牙，一滴泪水从那下垂的眼皮下流了出来。<p>　　老人同他老伴张罗，一定要留他吃饭，他坚持谢绝了，说还得回城里退掉租的山口行车，赶晚上的火车。<p>　　这位方伯伯送他出了楼，到了大路口，一再挥手，叫他问他爸好，连连说：<p>　　“保重！保重呀！”他骑上车，等回头看不见老人的时候，突然明口过来：这番查证多此一举，有个鸟用？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_3'>第五章 (3)</b><p>");

document.write ('　　你总算能对他作这番回顾，这个注定败落的家族的不肖子弟，不算赤贫也并非富有，界乎无产者与资产者之间，生在旧世界而长在新社会，对革命因而还有点迷信，从半信半疑到造反。而造反之无出路又令他厌倦，发现不过是政治炒作的玩物，便不肯再当走卒或是祭品。可又逃脱不了，只好带上个面具，混同其中，苟且偷生。<p>　　他就这样弄成了一个两面派，不得不套上个面具，出门便带上，像雨天打伞一样。回到屋里，关上房门，无人看见，方才摘下，好透透气。要不这面具戴久了，一在脸上，同原先的皮肉和颜面神经长在一起，那时再摘，可就揭不下来了。顺便说一下，这种病例还比比皆是。<p>　　他的真实面貌只是在他日後终於能摘除面具之时，但要摘下这面具也是很不容易的，那久久贴住面具的脸皮和颜面神经已变得僵硬，得费很大气力才能嘻笑或做个鬼脸。<p>　　他生来大概就是个造反派，只是没有明确的目的，没有宗旨，没有主义，不过出於自卫的本能，後来才明白那造反也落在人的指挥棒下，已经晚了。<p>　　他从此没了理想，也不指望人家费脑筋替他去想，既酬谢不了，又怕再上当。他也不再空想，也就不用花言巧语骗人骗己。现今，对人对事都已不再存任何幻想。<p>　　他不要同志，无需和谁同谋，去达到一个既定的目标，也就不必谋取权力，那都过於辛苦，那种无止尽的争斗大劳神又大资、心，要能躲开这样的大家庭和组合的集团，真是万幸。<p>　　他不砸烂旧世界，可也不是个反动派，哪个要革命的尽管革去，只是别革得他无法活命。总之，他当不了斗士，宁可在革命与反动之外谋个立锥之地，远远旁观。<p>　　他其实没有敌人，是党硬要把他弄成个敌人，他也没辄。党不允许他选择，偏要把他纳入规范，不就范可不就成了党的敌人，而党又领导人民，需要拿他这样的作为靶子来发扬志气，振奋精神，鼓动民众，以示奋慨，他便弄成了人民公敌。可他并不同人民有甚麽过不去，要的只是过自己的小日子，不靠对别人打靶谋生。<p>　　他就是这样一个单干户，而且一直就想这麽干，如今他总算没有同事，没有上级，也没有下属，没有领导，没有老板，他领导并雇用他自己，做甚麽便也都、心甘情愿。<p>　　他也就不那麽愤世嫉俗，照样食人间烟火，还特爱好祖国的烹调，这也是从小养成的胃口，他母亲就做的一手好菜。他当然也吃西餐—法国大菜自然不用说，义大利的通心粉据说是马可波罗从大唐帝国带去的，可撤的调料却是中国没有的乾奶酪。日本生鱼火锅一上冲鼻子的芥末，还有俄国的鱼子酱，特别是黑色的，也都蛮好吃。再如朝鲜的烤肉和酸辣泡菜，如果又能就上印度薄饼的话，想必会是”绝，他只是吃不了淡而无味的肯特鸡，胃口有点挑剔，也因为他童年毕竟沾过点好日子的边。<p>　　他还好色，少年时就偷看过他母亲还年轻美好的裸体，在他母亲洗澡的时候。从此，由衷喜爱漂亮女人，而他没女人的时候，便自己下笔，写得还相当色情。这方面，他毫不正人君子，甚至羡慕唐璜和喀萨诺瓦，可没那艳福，只好把性幻想写入书中。<p>　　这就是你给他写的鉴定，以代替在中国没准还保存而他、永远也看不到的那份人事档案。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_4'>第五章 (4)</b><p>");

document.write ('　　望著裂开的纸糊的顶棚，夜里耗子在上面跑来跑去，彻夜打架，弄得裂缝越来越大，棉被都落上一条条黑绒绒的灰尘。他从来还没这样无聊过，无所事事，不必早起按时去上班！也不再忙於造反。不读书也不留文字，可读的书也统统装进了木箱和纸盒子里。他必须保持清醒，免得再回到白日梦里。可隔壁那退休工人屋里早起收音机就开得山响，唱的是革命样板戏一红灯记一，令他烦躁不安。即使手淫，还要蒙上被子，闭上眼睛努力回味林赤裸炽热的身体，也还是抵制不了义正辞严声调高昂的唱词，只弄得非常沮丧。<p>　　他想借把梯子把顶棚的裂缝糊起来，可这蓬松下陷的纸壳弄不好全塌下来，多少年的积尘还不把满屋子搞得乌烟瘴气，就更没法收拾，糊顶棚也是门手艺。他把老谭床上堆的杂物挪到墙角，把褥子铺到那床上去，自己的那床乾脆拆掉，老谭肯定是回不来了。<p>　　想逍遥也无处可去，唯一可做的事是上街买群众组织出的小报，还有各种各样的揭发材料，回到屋里做完饭，再边吃边看。他从首长们接见各群众组织的讲话中琢磨出不同的口径和弦外之音，一个个慷慨陈词，却又像走马灯样不停更换，昨天还在解说毛的最新指示，没准明天或是後天，那暗藏的杀机便落到自己头上，成为反党的罪犯。他当初造反的热情也冷却了，心中的疑问不断上升，可又不敢确认。<p>　　他还得时不时去机关大楼里照一下面，在他们造反派的总部坐一会，这时候好些组织分裂後又联合组成了总部。人来人往的，他抽几根烟，聊一会天，无非露个面，听听消息，乘人不察觉便溜了。这大楼里没完没了的斗争与重新组合与新的斗争，他也没兴趣了。<p>　　最热闹消息最多的地方总在长安街上，每次上机关大楼都绕道一趟。中南海赭红的高墙外，搭满了帐篷和席棚，巨大的红布横幅<p>　　“首都无产阶级革命派揪斗批判刘少奇火线联络站”，加上各大学造反派的红旗招展，数百个大喇叭夜以继日通宵达旦高唱战歌，以最高领袖红太阳的名义声讨国家主席，连这场面也不再令他激动。<p>　　“刘少奇的女儿揭发她老子的最新材料！看哪，看哪！用革命经费打成金鞋拔子，吞为己有，刘少奇前妻的揭发！”<p>　　围住叫卖小报的一圈人中，他认出了中学时的同学大头，从背後拍了下肩膀，大头一惊，回头见他才释然笑了。大头拎个人造革的黑提包，也买了一包小报和材料。<p>　　“走，上我那里去！”他萌生出一种旧情，大头成了他已丧失的生活最後的一线联系。<p>　　“我买瓶酒去！”大头也兴奋起来。<p>　　两人骑上车，到东单菜场争著买了些熟食和酒，回到他那屋里。下午的阳光照在窗帘上，室内暖洋洋的，几杯酒後更是面红耳热。大头说运动一开始就给揪出来了，人揭发他诋毁毛的哲学只两本小册子，在宿舍里聊天不当、心说走了嘴。就这麽一句话，如今人们有的是更大的目标，他这点反动言论也搁置一边顾不上了。还说他可是一张大字报也没贴过！这运动轮不到他的份，可他那数学也没法搞了，就收罗小报，偷看闲书。<p>　　“甚麽书？”他问。<p>　　“一资治通鉴一，从家里带来的。”笑容凝固在大头酒後泛出红光的圆脸上。<p>　　这帝王术他向来没有兴趣，还不明白大头那笑容的涵义。<p>　　“你没有读过吴睑的一朱元璋传一？”大头反问他。那是一个试探，大头伸出了触角。<p>　　这文革就是从批判吴念开始的，北京市的副市长，明史专家，早年写过本明大祖如何诛杀开国元勋和功臣的书，运动刚刚开始便由日杀了，开了随後无数由p杀的先例。他明（口了这暗示，对他、心中的疑问是个确认，手指敲了一下桌子，叫道：<p>　　“你这鬼，”<p>　　大头眼镜片後透出晶晶目光，似笑非笑，已经不是少年时那个书默子了。<p>　　“倒是翻过，当时以为是历史，老皇历了，没想到二…：绕了个大弯子一．”他也进而试探，问。<p>　　“印地安人的飞来器……”大头接茬，笑嘻嘻的。<p>　　“可不也是辩证法？”<p>　　“就不知道更高还是更低了……”<p>　　隐语和腹语，不可直说的和不能说出的，帝王统治术加意识形态，抑或意识形态装饰的政治权术，历史大於意识形态，而现实呢？<p>　　大头收敛了笑容。隔壁的收音机还在唱，这回是毛夫人指导的另一个样板戏八红色娘子军一：<p>　　“向前进，向前进，革命的担子重，妇女的怨仇深—．”这位一直被党的元老们限制不得参政的江青同志壮志正在得以实现。<p>　　“你这里怎么这么不隔音？”大头问。<p>　　“那边收音机开著倒还好住了”<p>　　“你房里没个收音机？”<p>　　“同屋的老谭有个半导体的被查抄了，人还一直隔离在机关里。”<p>　　两人沉默良久，隔壁收音机里的唱词听得清清楚楚。<p>　　“有棋子吗？下盘棋吧！”大头说。<p>　　老谭倒有一副骨雕的象棋，他从堆在墙角装雒物的纸盒里找了出来，挪开酒菜，在桌上摆了起来。<p>　　“你怎麽想起这书的？”他回到刚才的话题，走了一子。<p>　　“报上刚开始批吴昭的时候，我老头叫我回家了一趟，说他申请退休了……”<p>　　大头推动棋子，压低声音，说得故意含混。大头的父亲是历史教授，还有个民主人士的甚麽头衔。<p>　　“姓吴的那书你有吗？还能不能弄到？！”他又走了。<p>　　“我家就有，老头叫我看的，这会早烧了，谁还敢藏那书？只叫我把家里那部线装的一通鉴一带来了，还是明版的刻本，就算留给我的遗产，这书是毛老头早先叫高干读的，要不这如今也留不下来。”那毛字大头说得很轻，”带而过，又推一子。<p>　　“你老头还真精！”他说不清是赞叹还是叹息，他没有一位这样明事理的家长，他父亲那麽糊涂。<p>　　“也晚啦，不让他退休，加上他以前的历史问题，还是揪出来了。”大头摘下眼镜，一双失去光泽的高度近视眼，贴近棋盘瞅了瞅，说：<p>　　“你这下的甚麽屎棋？”<p>　　他於是把棋子”手唬了，说：<p>　　“玩不了，都是傻屏！”<p>　　这粗话叫大头楞了一下，突然格格笑了起来。两人便哈哈大笑，眼泪水都流了出来。<p>　　你们可要注意啦—．这番议论要被人告发，就足以置於死地。恐惧就潜藏在人人心里，却不敢言明，不可以点破。<p>　　等天黑了，他先到院子外去倒垃圾，拾了一筒啃剩下的鸡骨头和煤炉渣！见邻居的房门都关上了，大头赶紧骑车走了。大头住的是集体宿舍，仍在审查之中，虽然有他老父的关照，也已经晚了，到军人进驻实行管制清理阶级队伍的时候，在集体宿舍闲聊说走了嘴的那麽一句话！就成了大逆不道的罪行，弄到农场劳改，放了八年的牛。<p>　　同大头那次谈话之後，生出的恐惧令他们相互避，不敢再有任何接触，相隔十四年才再度见面。大头的父亲已经去世了，在美国的一位叔父帮他联系了一所大学去深造。拿到护照和去美国的签证後，大头来告别。说起那次见面，酒酣耳热，点破了这毛老头发动文革的谜底。<p>　　大头说：<p>　　“要是你我那天的讲话兜了出来，那就不是放牛了，这脑袋还不知在不在！”又说这”去美国，要能在大学里弄到个教职，恐怕是再也不会回来了。<p>　　当时，十四年前的那天晚上，大头走後，他敞开房门，让一屋子的酒气散净。之後插上门，从兴奋与恐惧中冷却下来，躺到床上，望著顶棚的那道黑缝，好比突然捅开了一个蚂蚁窝，里面黑压压一片蠕动和混乱，那顶棚随时都可能塌陷下来，令他周身发麻。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_5'>第五章 (5)</b><p>");

document.write ('　　又到了冬天。炉火封上了，他靠在床头，只台灯亮著，一个有夹子的铁罩子扣在灯泡上，把灯光压得很低，照著花格子的被面，上身在暗中，望著被子上那一圈光亮。”个巨大无边的棋盘，输赢都不由棋子决定，暗中操作的是棋手，一颗棋子想有自己的意志，不肯糊里糊涂被吃掉，岂不在发疯？你还够不上当个微不足道的小子儿，无非是只蚂蚁，乱脚下随时随地都会被踩死。而你又离不开这蚂蚁窝，只能在蚁群里胡混，哲学的贫困或贫困的哲学，从马克思到那些革命贤哲，谁又能预料得到这革命带来的灾难和精神的贫困？<p>　　敲窗玻璃的声音，他先以为是风，窗户从里面严严实实糊上棉纸，也拉上了帘子。又是轻轻两声。<p>　　“哪一个？”他坐起问，却没动静了，於是从被窝里起来，赤脚走到窗边。<p>　　“是我。”窗外一个女人的声音，很轻。<p>　　他猜不出是谁，拔了门栓，开了一线门缝，跟著一股冷风，萧萧推门进来了。他十分惊讶这中学女生深夜怎麽来了，他穿的短裤，赶紧钻进被窝，让女孩把门关上。刚合拢的房门又吹开了，寒风呼呼往屋里直灌，萧萧便靠在门背，顶住门。<p>　　“把门插上，”他说这话时并无、心，却见女孩迟疑了一下，转身捏住铁销，然後轻轻插上了，他心里一动。女孩解下把头严严包住的棉线长围巾，露出苍白文静的脸，垂下头似乎在喘息。<p>　　“萧萧，怎麽啦？”他坐在床上问。<p>　　“没甚麽”，女孩抬起头，依然站在门边。<p>　　“冻坏了吧？把炉子打开。”<p>　　女孩把毛线手套摘了，舒了口气，便拾起炉边地上的铁钩！打开炉门和封住煤火的铁盖子，仿佛这就是她该做的事。看得出来，这瘦弱而不起眼的姑娘在家也不受骄宠，做损了家务。<p>　　萧萧是同一帮中学生来他们机关参加运动的，很快也分成两派，这女孩和几个女生倾向他们这”派，可都像风一样来来去去，激烈了几天就不见了。只有萧萧还经常来他们总部，也不像别的女孩那麽咋咋呼呼热中辩论，总静静待在一边，不是看看报纸，就是帮忙抄写大字报，她毛笔字写得还可以，也有耐、心。一天下午，要赶写一批反击对方的大字报，抄完张贴好已晚上九点多钟了。萧萧说家在鼓楼，他也顺路，便叫女孩坐在自行车後架上，带上她。先经过这院子门口，他问是不是吃点东西再走，萧萧便同他进屋，还是女孩动手煮的面条。吃完，他又骑车送她到一个胡同口，萧萧说不用再进去，跳下车，一溜烟跑进胡同里去了。<p>　　“吃过饭了？”他照例问她。<p>　　萧萧点点头，挫著手，炉火映照的那脸立刻烤得红通通的。他有段时间没见到这姑娘了，在等地说明来意。萧萧依然默默坐在炉边的椅子上，烤热的双手捂住变得妩媚的脸蛋。<p>　　“最近做甚么呢？”他只好又问，端坐在床上。<p>　　“不做甚麽。”萧萧捂住脸，望著炉火。<p>　　他等她说下去，女孩又没话了。<p>　　“那你们学校里这会儿干甚麽呢？”他於是再问。<p>　　“学校玻璃都砸了，冷得待不住，没人去，同学都到处乱窜，也不知要干甚麽。”<p>　　“那不正好，你可以待在家里，又不用上学。”<p>　　女孩没有回应。他弯腰把搭在床那头架子上的长裤拉过来，正要起床。<p>　　“你躺著好了，没事。就来同你说说话的。”萧萧这才转过身，抬起头望他。<p>　　“那你自己泡茶！”他说。<p>　　萧萧依然坐著不动。他揣度她的来意，红扑扑的脸蛋上变得晶莹的目光立刻闪开。<p>　　“有点热，我脱了棉衣？”萧萧说，像是问自己，又像是问他。<p>　　“热就脱了，”他说。<p>　　女孩站起来，脱了大棉袄，里面没有罩衫，露出一身暗红的毛线衣！箍住上身，他於是看见隆起的胸脯，有些别扭，说：<p>　　“我还是起来吧！”<p>　　“不用，真的不用，”萧萧又说。<p>　　“这麽晚，要邻居看见了不好二他还是有顾忌。<p>　　“院子里漆黑的，只你窗上有点反光，没人看见我进来，”萧萧的声音一下子变得非常轻，刹时间，这还陌生的女孩同他竟然如此亲近。<p>　　他点头示意让她过来。萧萧走到他床前，两腿贴住床沿，他、心猛然坪枰跳了起来，又听见索瑟声响。萧萧扯起毛衣和东在腰里的洗得褪色淡淡发白的水红棉衫，露出光光的细小的身胶和下半圈奶。他不觉伸手按在上面，女孩一手捏住他手背，他不明白是要引导还是阻止他抚摸，抬头却看不清萧萧的眼神。灯罩下，光圈里细柔的肌腹明晃晃的，他手掌压迫的小奶下沿突起一道嫩红的伤痕。女孩细巧的手指紧捏住他手，他顾不得问这伤痕怎么来的，手便硬伸进女孩贴身的衣衫里，握住了乳房，倒不像看上去那麽瘦弱，柔嫩而鼓涨。萧萧喃喃呐呐，他分不清也来不及分辩她说的是甚麽，一手抱住，女孩便伏倒在床上。<p>　　他不记得这女孩是怎样到被子里来的，又怎样解开裤腰上扣得很紧的纽扣，那光滑润泽的骼间还没长茸毛，他不知道她是不是处女，只记得她没有扭捏，不加抗拒，没接吻，也没脱厚厚的绒裤，只褪到膝盖下，任他把手伸进去抚摸。随後又撩起毛线衣和棉衫，在被子里！涂射在她柔软的小腹上一片润滑。他还记得的是，这姑娘偎依在他身边，仍然闭著眼，台灯罩子下光亮直照两片艳红的圆唇，微微启开，令他对原先并不起眼好像还没长开的这姑娘有一股柔情。他没有料想到这事，没有准备，又怕她怀孕。他不敢再进一步，不敢真享用她。他不明白地的来意是不是就这个，不明白地出示乳房上的伤疤要表示的是甚麽，他不知道明天该怎麽办，不知道他的明天和女孩的明天，他们还有明天吗？<p>　　他静静躺著，听见桌上的钟滴答滴答在走，四下如此安静。他想问问这伤痕，这女孩显然为此而来，想好了才有这决、心和举动，他侧身望著地良久，又怕打破令人屏息的沉寂，秒针的滴答声提醒他，时间正在流逝。就在他抬起身看钟的当口，萧萧睁开了眼！在被子里拉起衣裤，扣上了裤腰的纽扣，坐了起来。<p>　　“你要走？”他问<p>　　萧萧点点头，从被子里爬出来，脚上还穿的一双紫红的毛线袜，下床弯腰穿鞋。他始终躺著，默默看著地套上棉袄，连头包里上长围巾，整理完毕，见她把放在桌上的毛线手套拿在手里！他这才问了一句：<p>　　“出甚麽事了？”他山口己都觉得声音乾涩。<p>　　“没事，”萧萧低头说，摸著手套，然後一个手指l个手指套上。<p>　　“有事就说！”他觉得必须说这话。<p>　　“没事，”萧萧依然低头，随即转身，启动门上的插销。<p>　　他赶紧起身，赤脚踩在冰冷的砖地上，想留住这姑娘，可立刻又意识到他会效甚麽。<p>　　“别出来，会著凉的，”萧萧说。<p>　　“你还会来吗？”他问O<p>　　萧萧点了点头，便出门把房门缓缓拉上。<p>　　可萧萧再没有来过，在他们造反派总部办公室也没再出现。他没有萧萧家的地址。这女孩是那一伙中学生里在他们机关留得最久的一个，他无从打听她的下落，只知道她叫萧萧，也许还是同学间叫的小名。他清楚的只是这叫萧萧的女孩乳房上，左奶，不、右奶，在他左手，这女孩的右奶，下方有一条将近一寸长还很嫩的肉红色伤疤。他记得这姑娘是顺从的，没有扭捏，就要向他显示那伤疤，以此博得他同情或是诱惑地？她十六或许十七岁？胯间还光溜溜的，那少女的躯体就足够美好，足以刺激他，也许正因为这女孩大年轻大柔弱了，他才怕承担责任。他不知道萧萧的父母是不是也受到冲击，再也无法知道那伤疤的由来。这女孩正是因为这伤疤才来找他？求他保护寻求依靠？或是也出於恐惧和茫然？希望得到安慰才上了他床？他却不敢接受，不敢将她留下。<p>　　接连有一段时间，他早晚骑车离家或回家路上，总绕道经过萧萧下车的那个胡同口—住从未碰上。这才後悔没留住萧萧，没对这姑娘说过一句亲热和安慰的话，如此小心，江此过分谨慎，又如此窝囊。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_1'>第六章 (1)</b><p>");

document.write ('　　“你怎么被捕的？”<p>　　“是叛徒出卖。”<p>　　“你叛变了没有？说—．”<p>　　“我的历史党都审查过，早有结论。”<p>　　“需不需要念份材料给你听听？”<p>　　老家伙开始有些紧张，眼囊下松弛的皮肉抽搐了两下。一当今反共戡乱救国之际，本人丧失警觉，交友不慎，误入歧途，这话还记不记得？”<p>　　我记不得说过—．”老头矢口否认，鼻尖两则出了汗。<p>　　“这才念了几句，刚开个头，提示一下，还用念下去吗？”<p>　　“实在想不起来，都几十年前的事了。”老头口气已软，突出的喉结上下一动，咽了口唾液。<p>　　他拿起桌上的材料晃了晃，在扮演一个讨厌的角色，但是与其由人审判不如先充当审判者。<p>　　“这是一个抄件，原件还有签字画押，盖的手印，当然是你当年的名字，弄得都改名换姓，这恐怕很难忘得了吧？”<p>　　老头不吭气了。<p>　　“还可以再念几句，帮助你回忆回忆，”他继续念道，<p>　　“恳求政府从宽开释，立据保证，再有媚共亲匪形迹可疑人等，随时举报。这算不算叛变？你知不知道地下党对叛徒是怎样处置的？”他问。<p>　　“知道，知道，”老头连连点头。<p>　　“那你呢？”<p>　　“我没有出卖过人……”那光秃的额头也渗出汗珠。<p>　　“问你呢，你这是不是叛党？”他问。<p>　　“站起来！”<p>　　“站起来说！”<p>　　“老实交待—．”<p>　　在场的几位造反派哥们纷纷喝道。<p>　　“我……我是交保释放的……”老头站起来了，哆哆嗦嗦，声音在喉管里刚能听得见。<p>　　“没问你怎么出来的，不自首能让你出来吗？说，你这是不是叛变？”<p>　　“可是我：二…後来还是恢复了同党的联系——”<p>　　“那是当时地下党并不知道你已经自首了。”他打断了。<p>　　“党原谅，宽恕了我．…：”老头低下头来。<p>　　“你宽恕了吗？你整人的时候那麽狠，你整群众的时候暴跳如雷，人写了检查你还不放过！指示你下属的支部，说把材料得钉死，不能让他们再翻过来，这话你说过没有？<p>　　“说—．说过没有，”又有人大声喝道。—<p>　　“说过，说过，我有错误。”这同叛党相比都是小问题，老头连忙承认。<p>　　“岂止是错误？说得好轻松！你逼得人跳楼占口杀—．”有人拍桌子了。<p>　　“那…！不是我，是执行上的问题——”<p>　　“正是你的指示，你亲自指示，要把历史问题同现实表现联系起来，追查清楚，说没说过—．”这哥们还揪住不放。——、——<p>　　“说过，说过，”老头乖巧了。<p>　　“谁反党？叛党的正是你！把这统统写下来！”这哥们又厉声喝道。<p>　　“怎麽写？”老头问，一副可怜相。<p>　　“这也需要秘书？”另一哥们嘲弄道。<p>　　有人笑了，众人七嘴八舌，像逮到了一条大鱼，兴奋得不行。老头稍稍抬起头，面色发青，遢邋的下嘴唇煞白，显禁禁说：<p>　　“我…我有、心脏病……可不可以喝口水一．”<p>　　他推过去桌上的一杯凉水，老头从衣袋里掏出个小药瓶，手颤颤的倒出一颗药片，喝了口水，吞下了。<p>　　这老家伙年纪比他父亲大得多，他想别当场心脏病发作弄出人命，便说：<p>　　“坐下，把水喝完，不行的话，可以在沙发上躺下。”<p>　　老头不敢朝坐了人的沙发那边去，可怜巴巴望著他。他一转念，作了个决定：<p>　　“听著，明天一早交份自首叛党经验的详细材料来，怎麽被捕的，怎么出狱的，证明人是谁？在狱中又作了哪些交代，统统写清楚。”<p>　　“嘿，嘿。”老家伙连忙弯腰点头。<p>　　“你可以走了。”<p>　　老头一出门，正在兴头上的哥们便都冲他来了。<p>　　“有这麽份材料他还跑得了？无产阶级专政天网恢恢！别让这老东西、心肌梗死在大家面前。”他油嘴滑舌，也一样恶毒。<p>　　“他要回去由自杀了呢？”有人问。<p>　　“量他还没这勇气，要不怕死，当年也就不会自首。明儿准把认罪主三父出来，你们信不信？”<p>　　说得众哥们哑口无言口。他由衷讨厌开口闭口都是党的这老家伙，所以动了恻隐之心，也是在他泯灭了对革命的迷信，了结了那纯净无瑕的新人和那堂而皇之的革命制造出来的神话之後。老家伙隐瞒了自首的事，把以前的笔名当成真名用，躲过了历次审查，这许多年过得想必也、心惊胆战，他想。<p>　　不可以改变信仰，上了党的这船就得一辈子跟到底？就不可以不做党的臣民一．要就没有信仰呢？就跳出这非此即波的硬性选择，你就没有主义，还能不能苟活？你母亲把你生下来的时候并没有主义，你这个注定败落的家族的宋代子弟就不能活在主义之外？不革命就是反革命？不当革命的打手就得为革命受誉．你要不为革命而死，还有没有权利苟活？又怎样才能逃得出这革命的阴影？<p>　　阿门，你这生来就有罪之人，也当不了法官，不过以玩世而自卫，混同在造反派队伍里。你此时越益明确，也是找个栖身之地，藉调查党的干部为名，开了一叠子盖上公章的介绍信，领一笔出差费，到处游荡，不妨藉此见识见识这莫名其妙的世界，看看还有没有甚麽地方，可以逃避这铺天盖地的革命。<p>　　黄河南岸的济南城里，他在一条老街找到了个小作坊，要调查的对象是一名劳改释放犯。管事的一位中年妇女腕子上带的一双袖套，在糊纸盒子，回答说：<p>　　“这人早不在了。”<p>　　“死了一．”他说。<p>　　“不在可不就是死了。”<p>　　“怎麽死的？”<p>　　“问他家里人去！”<p>　　“他家还在？有谁？”<p>　　“你到底调查哪一个—．”这女人反问他。<p>　　他无法向街道作坊的一个女工说明这死人同要调查的干部当年是大学同班同学，一起参加过地下党组织的学生运动，尔後一起坐过国民党的监牢，以及如此这般铮铮如铁的革命逻辑，也无需费口舌，作这许多解释，可总得弄个人死了的凭证，好报销出差的路费。<p>　　“能不能盖个战子？”他问。<p>　　“甚麽戳子？”<p>　　“写个人死了的证明呀？”<p>　　“这得到公安局派出所去，俺们不出这死人的证明。”<p>　　“得，去黄河咋个走法一．”他学这女人的山东腔，问道。<p>　　“啥个黄河？”这女人问。<p>　　“黄河，俺中国就一条黄河，你们这济南城不就在黄河边一．”<p>　　“说啥呢—．那有啥个好瞅的？俺没去过。”<p>　　这女人刷起浆糊，糊她的纸盒子，不再理会他了。<p>　　常言口道，不到黄河、心不死，他突然想起看黄河。自古歌咏的这黄河他虽然多次经过，总在火车上，从大桥”闪一闪的钢铁框架中看不出这河的伟大。在街上他问到个路人，告诉他黄河还远！得乘汽车去洛口镇，再步行一段路，上了大堤才能见到。<p>　　等地登上光秃秃高高的黄土大堤，没一点绿色！对岸黄土扑扑的泛区没有村舍，也不见一棵树木，不同的水位泥沙淤集形成的断层和斜坡下滚滚泥浆，河床高悬在市镇之上，这湍急的近乎棕红的泥江难道就是千古传颂的黄河？这古老的中华文明就此发源一．<p>　　天际下，泥江漫漫望不到头，泛著点点耀眼的阳光。要不是远处太阳下还有一只帆船的黑影浮动，简直没有一线生机，黄河的歌颂者真来过河边？还是信口胡编？<p>　　高天远影，一只木桅杆的帆船顺流颠簸而来，灰白的风帆上大块大块的补丁，一个赤膊的汉子掌舵，还有个穿灰布挂子的女人在船舷上舍落甚麽，舱底堆的半船石块，也是用来防备汛期哪里的堤岸决口吧？<p>　　他下到河滩，越来越稀湿的淤泥，脱下鞋袜，提在手里，赤脚踩在滑溜细腻的泥沙中，弯腰把手伸进河水里，抽回”手臂的稀泥浆，太阳下便结成一层泥壳。<p>　　“喝一口黄河的水”，某位革命诗人曾经这样咏唱过，可这泥汤别说人喝，连鱼虾怕也又难活。赤贫与灾难原来也是可以歌诵的。这条近乎死了的巨大的泥水流合他惊讶，心中一片荒凉。多少年之後二位中央要员说要在黄河上游竖立座民族魂的巨大雕像，想必也已经竖立在那里了。<p>　　火车在长江北岸的一个小站夜里临时停车，人关在闷热不堪的车箱里，车顶上电风扇嗡嗡直转，发馊的汗味更让人难以喘气。”停几个小时，广播里解释说，前方站发生了武斗，路轨上堆满了石头，甚麽时候通车还不知道。车里的人围住乘务员抗议，车门这才打开，人都下了车。他去稻田边的水塘里洗了洗，然後躺在田埂上，看满天的星，抱怨的人声也平息了，一片蛙呜，瞌睡来了。他想起小时候躺在院子里的竹床上乘凉，也这麽望过夜空，那童年的记忆比天上明亮的启明星还更遥远。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_2'>第六章 (2)</b><p>");

document.write ('　　马路上一包包水泥袋层层叠叠，码得半人多高，留出一个个枪眼。街垒前面，横七竖八堆满了修路的路障水泥搅拌器倒扣在地浇柏油的大锅，架起的钢筋都缠绕上带刺的铁丝，马路当中留出个刚能过人的豁口。交通已经割断，无轨电车卸了电缆杆，一长串八辆空车都停在十字路口这边。人行道上却挤满行人和附近的居民，半大不小的孩子们在人堆中钻来钻去，还有抱孩子的女人，穿背心拖鞋摇蒲扇的老人，都堵在铁栏杆圈住的人行道口看热闹，在等一场武斗？人群中叽叽喳喳，有说：“红总司”有说“革总”的，总归，两派都进入总动员，要决一死战。他弄不清前方去火车站把守路口的是哪一派，索性从人群中出来，穿过十字路口！朝路障走去。<p>　　缠绕带刺的铁丝网的豁口後，一群戴袖章的工人，头戴柳条的安全帽，手恃变尖了力困签，堵住去路。他出示工作证，把守的翻开看了一眼，摆摆手让他过去了。他好歹不是当地人，超然於两派斗争之外。大街上一无车辆，空寂无人，他索性走在马路当中，柏油路面暑热蒸腾，烈日刺眼。人总不至於在这光天化日之下发疯，他想。<p>　　叭的一声，十分清脆，划破了炎热而令人困倦的这片空寂。他没立刻意识到是枪声，环顾街道两边，见一座高大的厂房墙上赫然涂写的标语：“为捍卫毛主席的无产阶级革命路线血战到底。”一个个斗大的字。他这才同枪声连系起来，撒腿就跑，但即刻又止住脚步，别显得惊慌失措，隐避的枪手眼中，会成为更加可疑的目标。可他还是赶紧上了人行道，挨墙疾行。<p>　　无法知道枪声从何而来，是擎一告行人？还是就冲他来的？不可能无缘无故杀人，他一个路人，同这血战的双方毫无关系。可要是人就射杀他，又有谁能作见证？他突然意识到很可能莫名其妙死在这冷枪下，性命就悬系在这偶然之中，随即拐进第一个巷口。巷子里同样空寂无人，居民似乎都撤出了这个街区。心里不由得生出恐怖，这才相信一座城市可以轻而易举进入战争，人与人霎时间便互为仇敌，只因为一条看不见的路线，而双方还都为之血战。<p>　　火车站前的广场上，竟然聚集了许多人，环排成长蛇阵，起端在售票处紧闭的窗口，都是等车票的旅客。他问前面的人，甚麽时候开始卖票了那人也不知道，撅撅嘴，他还是排上了。不一会，背後又接上一串人，也不知从哪里冒出来的。前前後後都没有带大件行李的，也没有老人和孩子，都是青壮年男人，只前面两步远，隔了几人，有个扎两只短辫子的姑娘，时不时向後张望二碰到人的视线便转脸低头，显得慌慌张张，可能怕人认出来。他猜度，这排队等票的不少人是在逃难，可这许多人麋集在广场上倒让他心安，於是就地坐下，点起一支菸。<p>　　前後的人突然骚乱起来—队形随即散了，不知出了甚麽事。他拦住人打听，说是马上要封江。他问封江是甚么意思？轮渡和火车都走不了！文有说要血洗！谁血洗谁？也问不出个所以。广场上的人群瞬间四散，只零零星星剩下十多个像他这样无去处的，渐渐又汇拢！依然排到紧闭的售票处窗前，形成一小队，仿佛非如此不足以相互依靠。这就到了大阳西斜，车站上的大钟指针已过五点，再也没有人来了。<p>　　断了消息来源的这十多人也都知趣，不再按顺序在阳光下排队傻等，就近找阴凉处说话或是抽菸。有人时不时评说，两派正作最後谈判啦，军队很快要介入啦，铁路运输不可能长时间中断，再晚也等不到明天啦，都是一番想当然。他也不再询问—那姑娘还在，抱腿低头，缩在墙角，同别人都隔开一段距离。<p>　　他饿了，想起得买点吃的，也好准备熬夜。水泥地枕上背包，大不了望一夜星空，这夏夜怎麽都好过。他离开售票窗口，转了一圈，车站附近的小卖部全都上了铺板，没一家饭馆还开门的。两边街巷也空无一人，几个小时没有车辆经过了，他这才感到气氛凝重，有点紧张，不敢走远，便又折回车站。钟楼的阴影已伸延到广场中央，售票处前，那一伙又少了几个，那姑娘却还蜷缩在原地，饶舌的那主不再说话了。<p>　　钟楼的阴影伸延到大半个场子上，阴影的轮廓同影子外的阳光对比得更加分明。这麽个无人相识的车站前，等一班不知钟点的火车，要是铁路乾脆就中断？没准在等一场内战？<p>　　砰砰砰！一阵沉闷的枪声在人心里响，众人都站起来了。接著又一排连射，同样沉闷，是机枪，就在不远的甚麽地方。人霎时如鸟兽四散，他也弯腰贴墙跑，这就是战争了，他想。<p>　　一个火力的死角，狭窄的通道一边是墙，另一边码迭得高过头的麻袋，他不知怎麽躲进了一个货栈。停下脚步，喘息的间隙，听见还有个声音，回头见那姑娘正靠在麻袋堆上，也上气不接下气在喘。<p>　　“那些人呢？”他问。<p>　　“不知道。”<p>　　“你哪里去？”<p>　　这姑娘没回答。<p>　　“我去北京。”<p>　　“我…也是，”那姑娘迟疑了”下，说。<p>　　“你不是本地人一．”他问，那姑娘不回答。<p>　　“大学生—．”他又问，那姑娘也不答。<p>　　天渐渐黑下来，凉风穿过，他感到污透了的衬衫贴住脊背。<p>　　“得找个地方过夜，这里也不安全，”他说，走出货栈，转身见这姑娘还默默尾随，但总保持两三步距离，便问：<p>　　“知不知道哪里有旅馆？”<p>　　“车站附近，再回去太危险，江边码头那边还有旅店，可要走一大段路。”这姑娘低声说，显然是本地人。他於是让她带路。<p>　　果然，沿岸大堤下方一条都是老房子的小街里，居然还有几个青年站在家门口，或是坐在门槛上，隔著街聊天，互相打探战况。子弹没打到头上来之前总不免好奇，还挺兴奋。店铺和小吃摊子都已打烊，两处门口灯光明亮的都是旅店，那种老旧的客栈，早年跑单帮的和手艺人落脚的地方。一家已客满，另一家只剩个单人铺位的一小间。<p>　　“要不要？”柜台後面摇把蒲扇的胖女人问。<p>　　他立即要下了，掏出证件，女人接过去，在簿子上登记。<p>　　“甚麽关系？”女人边填写边问。<p>　　“夫妻。”他瞥了身边这姑娘大眼。<p>　　“姓名？”<p>　　“许——英，”这姑娘迟疑了一下，赶紧答道。<p>　　“工作单位？”<p>　　“她还没工作，我们回北京。”他替她回答。<p>　　“押金五块。房钱一天一块钱，退房时结帐。”<p>　　他交了钱。女人把他的证件留下了，起身拿串钥匙从柜台後出来，在楼梯边打开扇小门，拉了下门里的拉线开关。斜的楼板下吊了个灯炮，楼梯底下的储藏室改成的这小房里，有张单人铺板床，一头塞进人都直不起腰的角落里，房里另一头只放了个洗脸盆架子，连把椅子都没有。穿双塑料拖鞋的胖女人踢里踏拉，晃动串钥匙走了。<p>　　他合上房门，同这叫许英的姑娘面面相觎。<p>　　“过一会我就出去，”他说。<p>　　“不用，”这姑娘说，在床沿坐下了，<p>　　“就这样也很好。”<p>　　他这才看清楚这姑娘，面色苍白，便问：<p>　　“是不是累了？你可以躺下休肩。大概是在天井里冲澡。这小间也没窗户透气，闷热不堪。<p>　　“要不要把房门打开？”他问。<p>　　“不要，”这姑娘说。<p>　　“我替你打盆水来？我可以到外面去冲洗，”他说。<p>　　这姑娘点点头。<p>　　他再回到房里，这姑娘已经梳洗完毕，换了件无袖的小黄花圆领衫，脱了鞋，坐在铺板上，一对短辫子紧紧的重新扎过，面色也红润了，显出女孩气。她屈腿让出半截床，说：<p>　　“你坐呀，这有地方，”<p>　　这姑娘第一次有了笑脸。他也就笑了！松弛下来，说：<p>　　“不得不那麽讲。”说的山口然是登记住宿时填写的夫妻关系。<p>　　“我当然明白。”这姑娘抿嘴笑了。<p>　　他於是插上房门，脱了鞋，上床在对面盘腿坐下，说：<p>　　“真想不到。”<p>　　“想不到甚麽？”这姑娘歪头问。<p>　　“这还用问？”<p>　　这叫许英的姑娘又抿嘴一笑。<p>　　事後，很多年之後，他回忆当初，记起这一夜也有过调情，有过诱惑，有过欲望和冲动，也有过爱情，不仅仅是恐怖。<p>　　“那是你的真名？”他问。<p>　　“我现在还不能告诉你。”<p>　　“那麽，甚麽时候？”<p>　　“到时候你自然知道，得看。”<p>　　“看甚麽？”<p>　　“这你还不清楚？”<p>　　他便不说话了，感到舒缓和适意。楼板上没响动了，门外天井里的水声也已平息，却凝聚了一种紧张，仿佛在等甚麽意外，这感觉也是他多年少後回顾这段经历时，才重新感受到。<p>　　“是不是可以把照熄了？”他问。<p>　　“有点刺眼，”她也说。<p>　　关了灯，摸回床上的时候他碰到她腿，她立即挪开，却让他在她身边躺下。他很谨慎，仰面伸直了躺在床边。可这麽张单人辅板，身体不免有些接触，只要对方不有意挪开，他也努力不过分。这姑娘潮湿的体温和屋里的闷热都令他浑身冒汗。暗中望著依稀可辨倾斜的楼板，似乎就向他压过来，更觉得气闷。<p>　　“是不是可以把衣服脱了？”他问。<p>　　这姑娘没有回答，但也没有反对的表示。他赤膊和褪下长裤时都碰到她，她都不挪动，可显然也没睡著。<p>　　“去北京做甚麽？”他问。<p>　　“看我姨妈。”<p>　　这难道是走亲戚的时候？”他并不信。<p>　　“我姨妈在卫生部工作，”这姑娘补充道。<p>　　他说他也在机关里工作。<p>　　“我知道。”<p>　　“你怎麽知道的？”<p>　　“就刚才，你拿出工作证。”<p>　　“你也知道我姓名？”<p>　　“当然，不都登记了吗？”<p>　　他黑暗中似乎看见，不如说感觉到这姑娘在抿嘴笑。<p>　　“要不然，我也不会…：！”<p>　　“睡在一起，是吗？”他替她把话说出来。<p>　　“知道了就好啦！”<p>　　他听出她声音里有种柔情，竟不住手掌摸住她腿，她也没躲闪。可他又想是出於信任，没敢再有甚麽动作。<p>　　“你哪个大学的？”他问。<p>　　“我已经毕业，就等分配，”她绕开说。<p>　　“学的甚麽？”<p>　　“生物。”<p>　　“也解剖过尸体？”<p>　　“当然。”<p>　　“包括人体？”<p>　　“又不是医生，我学的是理论，当然也去医院的化验室实习过，就等分配工作，方案都定了，要不是…．：”<p>　　“要不是怎麽？这文革？”<p>　　“本来定的是去北京的一个研究所。”<p>　　“你是干部子女？”<p>　　“不是。”<p>　　“那麽，你姨妈是高干？”<p>　　“你甚么都想知道？”<p>　　“可连你名字是真是假都不清楚。”<p>　　这姑娘又笑了，这回身体索索在动，他手感觉得到，便握住她腿，隔著单裤，摸得到她的肌肤。<p>　　“会告诉你的，”她手抓住他手背，把他的手从大腿上挪开，喃喃道：<p>　　“都会让你知道的．…：”<p>　　他便捏住她手，那手渐渐柔软。<p>　　砰砰的打门声！敲打的是旅店的大门。<p>　　两人都僵住了，屏息倾听，手紧捏住手。一阵响动，大门开了，查夜的，或许就是来搜查。一帮子人先在楼下大声问值班的那女人，然後敲开楼下”间间客房。也有上楼去的，脚步声在他们头顶楼板上响—楼上搂下都在盘查。突然，楼板上吨随直响，有人跑动，立即叫骂声起，跟著一片混乱。钝重的大声，像沉重的麻袋坠地，继而一个男人嚎叫和纷杂的脚步声，那嚎叫立刻变为撕裂的尖叫，渐渐哈哑了。<p>　　他们都从床板上坐了起来，心坪坪直跳，就等人敲这房门。又好一阵折腾，从楼梯上到了楼下。也不知是忽略了楼梯下的这间小房，还是登记簿上他填写的来历同这盘查无关，这门终於没人碰。大门又关上了，那女人嘟嘟嗳嗳几句之後，楼上楼下复归寂静。<p>　　黑暗中，她突然抽搐起来，他一把抱住那抖动的身体，吻到了汗津津的面颊松软的嘴唇，咸的汗水和眼泪混在一起，双双倒在床席上。他摸到同样汗津津的乳房，解开了裤腰间的钮扣，手插到她两腿间，全都湿淋淋，她也瘫痪了，任他摆弄。他进入她身体里的时候两人都赤条条的……<p>　　她後来说，他利用她一时软弱占有了她，并不是爱，可他说她并没有拒绝。默默完事之後，他摸到她胯间的黏液，十分担心，要知道那个时候大学生不仅不许结婚，未婚怀孕和堕胎都会给她带来灾难。她相反却宽慰他说：<p>　　“我来月经了。”<p>　　他於是又一次同她做爱，这回她毫不遮挡，他感到她挺身承应。他承认是他把她从处女变成个女人，他毕竟有过同女人的经验。可当时，如果她对他只有怨恨而无柔情，也不会在从门缝透进来的晨曦中还对他袒里无馀，让他用湿毛巾替她擦洗大腿上血污，之後又对他那麽依恋。他记得他跪在砖地上亲她那对翘起的奶头，是她双手紧紧抱住他脊背，喃喃喃喃说她怕，别弄大了，可她还是仰面在床板上，闭上眼，再一次交给了他。<p>　　当时，无论谁都无法知道等待他们的最甚麽，也无法预计之後的事。抑止不住的狂乱，他上上下下吻遍了她，她没有任何遮挡，恐惧之後郁积的紧张决口横溢，弄得两人身上都是血，她竟然没有一句责怪他的话。事後，他出门换了一盆清水，她叫他转过身去，等地收拾停当。<p>　　她是在江边码头他刚上渡船时被拦住了。他们先在旅店里听说火车通了，又说是火车站只有出站的不许进站，上车的得由轮渡到江对岸。积压下来的旅客果然都集中在轮渡码头，黑簇簇的一群。早晨江面上”片大雾，当空的太阳赤红一团，像是未日的景象。渡船上，圆领衫上别个胸章的水手提著扩音喇叭喊：<p>　　“让外地的旅客先上！外地的出示工作证先上！”<p>　　簇拥在码头上的人群本来就不成队行，顿时一片混乱。他们被挤开了！他叫了声她的名字，头天晚上在旅店登记的那名字，她当时没有反应。可她的书包还在他手里—这包又是在那混乱的当口塞到他手里的，地或许就要摆脱这包，里面有她的学生证和她那派组织油印的告急材料。他被簇拥上甲板，拿不出外地证件的全被截住在码头上，扎小辫子的她那头也夹在挤来挤去的人头之中。他俯在甲板栏杆上，又叫了她一声，也还是她的假名，她似乎还没听见，楞在原地不动，或许来不及明白是在叫她，渡船便离开了码头。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_3'>第六章 (3)</b><p>");

document.write ('　　泥沼漫漫，稀疏长些水草，你在泥沼中，一身都是淤泥腐臭的气味，想爬到个乾燥的地方好立足，就泥沼表面的积水洗身浮面，又明知无论如何也洗不乾净，可好歹得从这淤泥中脱身，努力纵身一跃，还是落在泥潭里，打了个滚，弄得更加一塌糊涂，拖泥带水，还得再爬……<p>　　远处朦朦胧胧，似乎有点灯光，朝那点亮光去不如说是朝亮光爬行，灯光从缝隙中透出来二楝房子，一扇门，趴到门框边上，伸手构到那门，豁然开了，听见风声，却没有风，一间大厅里有圈光亮照在眼前，你爬进光圈里，竟然站了起来，结结实实的木头地板，这才发现同蛋精光，前面却甚麽也看不见……<p>　　你需要做一个姿态，然後不动，变成一座塑像；<p>　　你需要像一屋游丝，在空中飘荡，像云翳一样渐渐消融；<p>　　你需要在枣树上，像带刺的枝梢，像初冬的乌柏剩下的叶片冻得暗紫，在风中颤动；<p>　　你需要从溪涧涉水而过，需要听见赤脚在青石板路上叭哈叭哈作响；<p>　　你需要把沉重的记忆从染缸里拖出来，弄得满地湿淋淋的；<p>　　你需要”个光亮洁白的舞台，让他同一个也赤身裸体的女人，众目睽睽之下打滚；<p>　　你需要从上往下俯视他们，显示你空洞的眼窝，一对黑洞；<p>　　你需要看见这门後寂寥的天空中清澈满圆的月亮里的阴影；<p>　　你需要同一头母狼性交，一起昂首嚎叫；<p>　　你需要踏著轻快细碎的步子，踢踢踏，踢踢踏，就地转圈独舞；<p>　　你希望你的舞者他，如同一条脱水的鱼，在地上蹦蹦弹跳，<p>　　你希望是一只残忍的手，握住这滑溜溜弹跳不已的大鱼，一刀剖开，而又不希望这鱼就此死掉；<p>　　你需要在高音阶上用极尖细的声音叙述一个忘了的故事，比如说你的童年；<p>　　你需要在黑暗中，像只下沉的船，缓缓没入水底，还要看见许许多多泡沫上升，都静悄悄没有响声；<p>　　你需要变成一条大头鱼，在水草中摇头摆尾，游游荡荡，<p>　　你希望是一只忧郁的眼睛，深邃而忧伤，用这眼来观看世界怎样扭得来，扭得去，而这眼睛又在你掌心之中；<p>　　你希望你是一片音响，音响中离析出来一个细柔的中音，衬在一片音墙之前；<p>　　你希望你是一首爵士，那麽随意又出其不意，即兴而那麽流畅，再转折成一个古怪的姿态，一个暧昧的微笑二个包含笑意又令人诧异的相貌，然後就凝固了，变得麻木僵硬，然後你不动声色，滑脱出来，又成了条泥鳅，而把古怪的笑容留在那僵死的脸上，例开嘴，露出两颗板牙，菸熏黑了的门牙，或镁的两颗大金牙，黄灿灿的在这张僵死的嘻笑的脸上，也挺好玩的。<p>　　你希望是布鲁塞尔市中心小广场上撒尿的孩子，男男女女都用嘴去接他尿出的泉水，女孩们在一边格格直笑，而你，又是个老者坐在酒吧里望著，那麽苍老，满脸舒张不开深深的折皱！笑或不笑都一个样，喝下一口酱油样浓黑的甜啤酒。<p>　　你想当众嚎啕大哭，却不出声响，人不知你哭甚麽，不知你真哭，还是装模作样，你还就想对这装模作样的世界大哭一场，当然没有声音，做一副哭的模样！令尊敬的观众不知所措，然後把胸膛扯破，掏出个红塑料皮做的心，从中再抓出”把稻草或是手纸，撒向肯喝彩的人，走著满潇洒的步子，然後，然後滑了一跤，再也爬不起来，心肌梗死在台上，诚然，你不需要救护，不过在做戏，就要这样展示痛苦和快意，忧伤和欲望，狡舍的微笑，弄不清是笑，还是一脸怪相，然後你悄悄溜掉，同刚刚结识被你打动芳心的姑娘，在厕所里站著做爱，人只看得见你的脚，她两腿盘在你腰上，你便拉响水箱，就要这样哗哗流淌，洗涤你出H己，让全世界都流泪，叫全世界的玻璃窗都淌雨水，让世界变得一片模糊，迷蒙蒙不知是雨还是雾，你便站到窗口，看著窗外的雪花无声无息飘落，让雪把城市全都覆盖，像巨大的白色裹尸布，而窗前的你，默默凭吊他丧失了自己……<p>　　也可以换一下眼光，是你在观众席，看他爬上台来，空荡荡的舞台，赤条条站著，通亮的灯光下，他得有一段时间习惯这强光，才能透过照亮舞台的光束分辨空空的剧场後排坐在红丝绒椅子上的你。<p>　　32<p>　　那姑娘留下的书包里有个学生证，姓许倒不错，倩才是她的真名。包里还有一些告急的传单和小报，她上北京或许负有告状的使命，可这都是公开散发的印刷口叩，那麽也许只是去北京避难，又显然害怕人认出来，才把有地证件的书包塞给他，他想。<p>　　他无从知道许倩的下落，只能从街上张贴的大字报和传单中去找寻那城市的消息。他骑车沿长安街从东单到西单，又去了前门外火车站，再到北海後门，各处张贴的外地武斗的告急地二看遍，对种种惨案枪杀酷刑的控告，有时还有尸体的照片，这一切灾难都似乎都同许倩有关，他觉得没准就已经落在她身上了，不由得唤起切身的痛楚。<p>　　书包里还有许倩穿过的那件小黄花的无袖圆领衫，留有她的气味，卷成一团带血迹的内裤似乎都成了遗物，令他心底隐隐作痛。他像是染上恋物癖，摆弄不已这包里的东西，把那本语录套上的红塑料封皮也褪出来，封套里居然有个小纸条，写的是老地址，无量大人胡同，现今已经改为红星胡同，或许就是她姨妈家。他立刻出门，又觉得过於唐突，回到房里，把桌上的东西塞进包里带上，只留下了她那夜换下的衣裤。<p>　　夜里十点多钟，他敲开了一座四合院的大门，”个壮实的小伙子堵在门口，没好气问：<p>　　“你找谁？”<p>　　他说要见许倩的姨妈，那小伙子眉头紧蹙，明显的敌意，他心想也是个血统红卫兵，那番急切的冲动消失殆尽，便冷冷说：<p>　　“我只是来通个消息，有东西交给她姨妈。”<p>　　对方这才说等”下，关上门。过了一会，小伙子陪了个上年纪的女人开了门，这女人打量了他一下，倒比较客气，说有甚么事可以同她说。他拿出了许倩的学生证，说有东西要交给她。<p>　　“请进来吧，”那女人说。<p>　　院里正中的北房有些零乱，但还保持高干人家客厅的格局。<p>　　“您是她姨妈？”他探问。<p>　　那女人头似点非点，有哪麽点表示，让他在长沙发上坐下。<p>　　他说她外甥女，估且算她的外甥女，没上得了渡船，被挡在码头上了。这姨妈从包里拿出那叠传单翻看。他说那城市很紧张，动用了机枪，夜里都在搜查，许倩显然属於被搜查的那一派。<p>　　“造甚么反！”姨妈把传单放在茶几上，冒出一句，但也可以当成一句问话。<p>　　他解释说他很担心，怕许倩出甚麽事。<p>　　“你是她男朋友？”<p>　　“不是。”他想说是。<p>　　又沉默了一会，他起身说：<p>　　“我就是来转告的，当然希望她平安无事。”<p>　　“我会同她父母联系的。”<p>　　“我没有她家的地址，”他鼓起勇气说。<p>　　“我们会给她家写信的。”<p>　　这姨妈无意把地址给他。他於是只好说：<p>　　“我可以留下我的地址和工作单位的电话。”<p>　　老女人给了他一张纸，他写下了。这位姨妈便送他出门，关门的时候在门後说：<p>　　“你已经认识这地方了，欢迎再来。”<p>　　不过是句客气话，算是答谢他这番不必要的热心。<p>　　回到他屋里，躺在床上，他努力追索那一夜的细节，许倩说过的每”句话，黑暗中她的声音和身体的反应都变成刻骨铭心的思念。<p>　　有人敲门，来人是他们这派的一位干部老黄，进门就问：<p>　　“哪天回来的？找了你几趟，机关里也不照面，都干甚么呢？你不能再这样逍遥了！他<p>　　“一个个揪们干部，冲了会场—．”<p>　　“甚麽时候？”他问。<p>　　“就今天下午，都打起来了！”<p>　　“伤人了没有？”<p>　　老黄说大年＊伙把财务处管出纳的科长打了，肋骨都踢断了，就因为家庭出身资本家，亮相支持他们这一派的干部都受到威胁，老黄的出身也不好，小业主，虽然入党快二十年了。<p>　　“要保护不了支持你们的干部，这组织就非被压垮不可！”老黄很激动。<p>　　“我早退出了指挥部，只外出做点调查，”他说。<p>　　“可大家都希望你出来支撑，大李他们不懂保护干部。谁都是旧社会过来的，哪个家里和亲属没有点问题？他们宣称明天要召开揪斗老刘和王琦同志的大会，你们要不制止，这样下去就没有干部再敢同你们挂钩。这不是我一个人的意见，老刘和一些中层干部他们让我来找你，我们都信任你，支持你，你得出来顶住！”<p>　　干部们也在背後串联，权力的争夺弄到人人不结帮成派便无法生存的地步。他被这一派背後的干部选中了，又得推到前台。<p>　　“我家里也叫我来找你谈，我们的孩子还小，我们要打成个甚麽，小孩子怎麽办？”老黄眼巴巴望住他。<p>　　他也认识老黄的妻子，在同一个部门工作—人情难却。也许同失去许倩有关，这姑娘被拦截以及在他的想像中可能遇到的凌辱也激发他，重新兴奋起来。对失去权势受到威胁的人的同情或是共鸣，那种人情又唤起冲动，勾起残存的英雄情怀，大抵也因为他脊梁骨还没被压断，还不甘心任人打败。他连夜去找了小于，说服于必须保护支持他们的干部，于立即又去找大李。他一夜未睡，又串联了几个年轻人。<p>　　清晨五点，他便到了王琦住的那胡同，认了一下门牌，两扇铆著铁钉的旧宅大门紧闭，胡同很清静，还不见行人。胡同口有个早点铺子，已经开门营业。他喝了碗滚热的豆浆，吃了个从油锅里刚捞出来的油饼，路口还不见”张熟识的面孔。又要了碗豆浆，又吃了个油饼，这才见大李骑车来了。他抬手招呼一声，大李下了车，居然像老朋友”样紧紧握住他手。<p>　　“你回来啦？我们正需要你。”大李也这麽说，然後又凑近他，低声说二老刘夜里转移走啦！藏起来了，他们去也只能扑空。”<p>　　大李一脸倦容，显得真诚，他们的前嫌顿时消失了。这就如同儿时里弄里孩子帮打群架，较之那虚假的同志关系多了层哥们义气，这乱世还就得成帮结伙，好有个依靠。大李还说：<p>　　“我已经联系了一个消防中队，头儿是我铁哥们，要打的话，我”个电话就可以来一拨人，还能把消防车开来，拿水龙头滋他们V口挺的！”<p>　　六点钟左右，小于也和机关里的六七个青年都聚集在胡同口，之後又都挪到王琦家门前，一伙子倚著自行车，嘴上都叼根菸卷。两辆小汽车进胡同里来了，三十米外停住，他们认出来是机关的车，车里没人出来，就这样对峙了四五分钟，车往後退出巷口，掉头走了。<p>　　“进门看看王琦同志去，”他说。<p>　　大李这会儿倒犹豫了，说：<p>　　“她男人是黑帮分子。”<p>　　“看的又不是她丈夫。”他领头进去了。<p>　　前办公室主任从房里迎了出来，连连说：<p>　　“谢谢同志们来，请房里坐，请房里坐！”<p>　　王琦的丈夫，原先党的理论家现今又被党抛弃了的反党黑帮分子，一个瘦小的老头子，默默向大家点头，相通的两个房门都贴了封条，没处避，来回在房里跺步，一支接一支菸抽个不停，还直咳嗽。<p>　　“同志们都还没吃早饭吧？我去给大家做些早点，”王琦说。<p>　　“不用了，刚才在胡同口都吃过了，王琦同志，就是来看看您的，他们的车走了，这会是不会来了，”他说。<p>　　“那我给你们泡茶吧……”毕竟是女人，这位前主任噙住眼泪，赶紧转身。<p>　　事情就这样莫名其妙转化了，他转而去保护<p>　　“反党黑帮”的家属。王琦在任时警告他同林的关系不得过密，那压力早已消解，较之那以後接连不断的事变，也算不得甚麽了，他相反感谢她为人宽厚，没有追究他同林偷情的事，如今也算报答她了。<p>　　他和大李这帮哥们喝著黑帮分子的妻子革命干部王琦同志家的茶，临时开了个会，决定成立个敢死队，以在场的这几个哥们作为骨干，对方组织如果揪斗倾向他们这一派的干部—立即赶赴现场保护。<p>　　但是武斗还是发生了，大年们在办公室里揪斗王琦，走廊上堵满了人，办公室内成了战场，人站到桌子上，桌上的玻璃板也踩碎了。他不能退让，挤进去，也站到桌子上，同大年对峙。<p>　　“把他拉下来，这他妈的狗患子！”大年对那夥老红卫丘一下令，毫不掩盖这种血统的仇恨。<p>　　他知道只要稍许软弱，他们便会扑到他身上，把他打残，再把他父亲的悬案不分青红皂白兜出来，扣上他阶级报复的罪名。办公室里外，他这派文弱的老职员和旧知识分子居多，干部们也多是文人出身，家庭和本人历史大都有这样或那样的问题，救不了他，相反却要他们这些年轻人出头抵挡。<p>　　“听著！大年，先把话说在前头，哥们都不是省油的灯，照样有一帮子，谁敢动手，今儿夜里就把你连窝给端了！信不信？”他也吼叫。<p>　　人闹到动物的地步，回归原始的本能，不管是狠是狗都露出牙。他必须恫吓，眼冒凶光，必须让对方明明白白看清楚，他就是个亡命之徒，甚么事都干得出来，此时他那模样，想必也近乎个匪徒。<p>　　窗外楼下救火车呼叫，大李招来援救的及时赶到，带头盔的消防队和印刷厂乘卡车赶来的造反派兄弟组织也打著大旗，进楼里示威。各派有各派的招数，学校工厂和机关的武斗就这样兴起。要有军队在背後煽动，便动用枪炮。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_4'>第六章 (4)</b><p>");

document.write ('　　他先看到的是油印的传单，毛在人民大会堂接见北京五所大学的造反派首领，说<p>　　“现在是你们小将们犯错误的时候了”，那语调如同帝王对手下的将相说该你休息了一样，替最高统帅清除掉当年革命的老战友立下汗马功劳的小将涮大富，不愧为学生领袖，立即明白这话意味甚麽，当场哭了。老人家藉北京大学的一张大字报点起文革大火，再亲手把他运动起来的群众运动先从大学校园里灭掉，数万工人在毛的警卫部队指挥下，开进了清华大学校园。<p>　　那天下午，他闻讯赶去，目睹了军人带领工人占领这最早的大学生造反派井岗山兵团最後的据点，面对体育场那楝孤零零的大楼。带红袖标的工人宣传队席地而坐，一个挨一个，一圈又一圈，远远围住大楼和操场。斜阳残照，从顶层的窗户挂下两条红布黑字的巨大条幅：<p>　　“雪里梅花开不败，井岗山人敢上断头台！”每个字比一面窗户还大，几层楼高的布幅在风中飘动。由军人和工人组成一行几十人的队伍，穿过楼前空场地，上了正门的台阶。好”会之後，终於进入了切断了水电供应的这座孤立的大楼。他混在上万的工人队伍和静静围观的人群之中，听得见那两大条幅在风中劈劈啪啪抖动。<p>　　将近一个小时後，先是右边的大红条辐从挂起的上端脱落，悠悠飘了下来，刚落到楼前的台阶上，另一条上端也脱落了。万岁的呼声从人群中顿起，工人宣传队的广播喇叭和锣鼓声大作。造反时呼喊过同样的口号的那些学生，如今打著一面白旗，举起双手，像投降的战俘＊样低头鱼贯而出。更多的工人进了大楼，居然拖出了几挺重机枪，还推出来一门口径不大的平射炮，就不知道有没有炮弹。<p>　　一场轻而易举的占领，虽然前”夜工人宣传队开进校园时有学生黑暗中扔了个自制的手榴弹，炸伤了几名工人，大抵也出於绝望，被他们捍卫的伟大领袖用完了也就抛弃了。孩子发现被大人骗了也会跺脚哭闹一番，如此而已。<p>　　他也就明白混乱该结束了，预感到不会有更好的命运，藉调查为名，立刻再度离开了北<p>　　“回去！”<p>　　他当时路过上海去看望他表伯父的时候，第一句告诫的就是这话。<p>　　“回哪里去？”他问，又说了他父亲的问题，所谓私藏枪支那无法解决的悬案二有家也回不得！”<p>　　他表伯父听了，咳嗽起来，拿个有喷管的小药水瓶，朝喉头噗时喷了一下。<p>　　“回你机关里去，就搞你的业务！”<p>　　“机关全都瘫痪了，也没甚麽业务可搞，才藉调查为名出来跑跑。”<p>　　“调查甚麽？”<p>　　“不是审查干部吗？调查一些老干部的历史，发现满不是那麽回事——”<p>　　“你懂甚麽一．这不是好玩的，你不是小孩子啦，别把脑袋弄没了，还不知怎麽丢的！”他表伯父又要咳嗽了，拿药水瓶朝喉咙又噗吭一下。<p>　　“书也没法看了，没事可做。”<p>　　“观察，你不会观察吗一．”他表伯父说，<p>　　“我现在就是个观察家，闭门不出，哪一派概不参加，就看这台上台下轮番的表演。”<p>　　“可我不能不上班呀！不像表伯父您，还可以在家养病，”他说。<p>　　“不说话总可以吧？”他表伯父反问他，<p>　　“嘴巴长在你自己的脑袋上！”<p>　　“表伯父，您是长期在家休养，哪里知道运动一来，人人不能不表态，没法不卷入！”<p>　　他这老革命的表伯父当然不是不知道，於是长叹”口气：<p>　　“这乱世啊，要是过去，还能躲进深山老林，到庙里当和尚去…”<p>　　这才吐出句肺腑真言，也是他表伯父第”次同他谈及政治，没再把他当小孩子了，说：<p>　　“我也是藉病躲风啊，要不是大跃进之後党内反右倾，靠边到如今，不问世事已七八年了，尚能苟延残喘。”<p>　　他这表伯父又说到他的老上级党的某位元老，战争年代有过番生死之交，文革爆发之前路过来看他，把警卫员支开到外面去，就关照过：党中央要出大事啦，今後可能再也见不到了。临走留下了一床织锦缎子被面，说是算是作为诀别的纪念。<p>　　“告诉你爸，谁也救不了谁，好自为之自己保重吧，”<p>　　这是他表伯父送他到门口最後的话。之後不久，还不算老迈的他这表伯父感冒了，住进部队医院打了一针。不料，几个小时後就推进了大平间。他老上级失去人身自由的那位革命元勋，一年後也死在军医院里，这却是许多年後，他从一篇平反昭雪的悼文中读到的。他们当年革命时肯定都没有料到，这革命竟弄得他们自己也眼睁睁等死，一筹莫展。临终时，他们就不後悔？他自然无从知道。<p>　　那么，你还造甚麽反？也进到这绞肉机里去做馅饼，还是添点作料？<p>　　如今，你回顾当初，不能不自问。<p>　　可他说，情势使然，容不得冷眼旁观，他已经明白不过是运动中的＊个走卒，不为统帅而战还折腾不已，只为的生存。<p>　　那麽，能不能选择另”种苟活的方式？比如说，就做一个顺民，顺大流而淌，今天且不管明天，随政治气候而变化，说别人要听的话，见权力就归顺—．你问。<p>　　他说那更难，比造反还更加吃力，要费更多的心思，得随时随地去捉摸那瞬息变化的天气，而老天的睥气和心思又如何摸得准？小民百姓他爸可不就这样，临了弄得还是吞下一瓶安眠药片，同他那老革命的表伯父下场也不相上下。而他所以造反，也并没有明确的目的，恰如螳臂挡车，仅仅出於求生的本能。<p>　　那麽，你大概就是个天生的造反派一．或是生来就有反骨一．<p>　　不，他说他生性温和，同他父亲一样，只不过年轻，血气方刚，还不懂世故，可他父辈的老路又不能再走，出路也不知在哪里？<p>　　不会逃吗？<p>　　逃到哪里去？他反问你。他逃不出这偌大的国家，离不开他领工资吃饭那蜂窝样的机关大楼，他的城市居民户口和按月领的粮票＊二十八斤＊，和油票＊一斤＊，和糖票＊半斤＊，和肉票＊一斤＊，和一年一度发的布票＊二十尺＊，和按工资比例购买手表自行车或毛线等日用口叩的工业卷＊二．0五张＊，以及他的公民身分，都由他那个蜂窝里配给。他这只工蜂离开那蜂巢又能飞到哪里去？他说他别无选择，就是”只栖身在这蜂巢里的蜂子，既然蜂窝染上疯病，可不就相互攻击，胡乱扑腾，他承认。<p>　　这胡乱扑腾就救得了命？你问。<p>　　可已经扑腾了呀，他当初能意识到，就不是虫子了，他苦笑。<p>　　一只会笑的虫，多少有点怪异，你贴近端详他。<p>　　怪异的是这世界，并非是寄生在这窝里的虫子，这虫说。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_5'>第六章 (5)</b><p>");

document.write ('　　出了山海关，塞外早寒，上又赶上西北来的寒流！他在县城租的那辆白日行车别说骑了，逆风中推著走都十分吃力。下午四点多钟，天色已昏暗，才到了公社所在地，离他要去的村子还有二十里路。他索性在赶骡马车的农民歇脚的一家大车铺过夜，就两根咸得发苦的萝卜乾，嚼完了一碗硬得难以下咽的高粱米饭，躺到苇箔编的芦席铺盖的土炕上，占了大半间屋躺得下七八个人的大统铺他一人睡，这天气乡里没人还赶车出远门。也许是出示了首都来的介绍信的缘故，炕烧得特别热。入夜越来越烫，跳蚤都该烤出油，他脱得只留条榇裤还冒汗，起身坐到炕沿一味抽菸，寻思这乱世农村没准还是个去处。<p>　　早起，北风依然挺紧，他把那辆加重可以驮货的自行车留在大车店，顶风徒步走了快三个小时，总算找到那村子。挨家挨户问有没有姓某名谁在小学校教书的一个老女人？人都摇头，小学校村里倒有，就一个教员，还是男的，他老婆生娃娃，回家照看去了。<p>　　“学校里还有人没有一．”他问。<p>　　“都两年多没开过课啦，还有啥个学堂，生产队作了仓库—堆山芋蛋啦！”村里人说。<p>　　他於是又问这生产大队的书记，想找个负责人。<p>　　“老书记还少书记？”<p>　　他说总归找个村里管事的，当然还是老的好，情况想必更了解。人把他领到了一个老汉家。老头咬住根竹杆铜头的菸袋锅，两手正在辫藤条筐子，不等他说完来意，便嘟喽道：<p>　　“俺不管，俺不管事啦—．”<p>　　他不得不说明是从北京专门来调查的，这才引起老汉的敬重，停下手中的活计，捏住菸袋锅，眯起眼，露出＊嘴褐黑的牙，听他把情况说明。<p>　　“噢，有的，有这人，梁老汉的婆娘！当过小学堂的老师，早病退啦，来人调查过，她男人唱皮影戏的，成分贫农，没啥问题！”<p>　　他解释说，找这老汉的女人是调查别人的事，同他们本人没关系。老头於是带他到了村边的一个人家，进门前，喊了一声：<p>　　“梁老汉你屋里的！”<p>　　屋里无人答应。老头推开屋门，里面也没人，转身对跟在他们身後村里的几个小儿说：<p>　　“快喊她去，有个北京来的同志在屋里等！”<p>　　小儿们便飞也似的边喊边跑开了，这老汉也走了。<p>　　堂屋的墙皮灰黑，除了＊张像墙皮一样熏得乌黑的方桌和两条板凳，空空荡荡。骄屋相通，也没生个火。他坐定下来，冷得不行，门外阴沉的天，风倒是减弱了。他跺脚取暖，许久不见人来。<p>　　他想，在这麽个穷乡僻壤，等一个被打倒的大官的前妻，这女人又何以流落这乡里？怎麽成了做皮影戏的贫农老汉的老婆？可这同他又有甚麽关系？无非是拖延回北京的时间。<p>　　过了将近两个小时，终於有个老女人来了，进门前看见他在屋里，迟疑了”下，停住脚，可还是进来了。老女人包块灰布头巾，一身青灰棉袄，免裆老棉裤，臃臃肿肿扎的裤脚，穿双脏得发亮的黑布棉鞋，一个道道地地的老农妇，难道就是当年上过高等学府传递情报的那位革命女英雄？他起身问这女人，是不是某某同志？<p>　　“没这人！”老女人立刻摆手说。<p>　　他愣了一下，又问：<p>　　“你是不是也叫……”再说了一遍这名字。<p>　　“我跟我男人姓梁！”<p>　　“你男人是做皮影戏的？”他又问。<p>　　“老啦，早不唱了。”<p>　　“他在不在？”他小心探问。<p>　　他当然也可以发作，那时调查人同被调查者的关系如同审讯，犹如法官与被朱口，甚至是狱卒与犯人，但是他尽量平心静气对这女人说，他不是来了解她如何出狱的，只是请她提供些当时监狱里的一般情况，比如说，政治犯释放是不是要履行甚么手续？<p>　　“我不是政治犯—．”这女人一口咬死。<p>　　他说他愿意相信，她不是党员，作为家属受到牵连！这他都相信，并不想，也没有必要同她过不去。但是，既然来调查，就请她写个证明。<p>　　“不了解就写不了解，对不起，打搅了，就到此结束。”他把话先说明了。<p>　　“写不到，”女人说。<p>　　“你不是还教过书？好像还上过大学吧？”<p>　　“没啥好写的。”她拒绝了。<p>　　就是说，她不愿留下有关她这段身世的任何文字，不肯让人知道她的历史才隐藏到这乡间，同个唱皮影戏的农村艺人相依为命，他想。<p>　　“你找过他吗？”他问的是她前夫，那位高官。<p>　　女人也不置可否。<p>　　“他知道你还活著吗？”<p>　　女人依然沉默，就是甚麽都不说。他无奈，只好把钢笔套上，插进上衣兜里。<p>　　“你那孩子甚麽时候死的？”他似乎信口问了一句，同时起身。<p>　　“在牢里，也就刚满月……”老女人也从条凳上起身，随即打住了。<p>　　他也就没再问下去，戴上棉手套。老女人默默陪他出门。他向她点点头，告辞了。<p>　　到了村外两道车辙很深的土路上，他回头，老妇人还站在屋门口，没扎头巾，见他回头便进屋里去了。<p>　　路上风向转了，这回是东北来风，继而飘起雪花，越下越大。荒秃秃的大平原，地里的庄稼都收割了，雪片漫天扑来令他睁不开眼。天黑前，他到了公社的大车店，取了存放在那里租来的自行车，本不必当晚赶回县城，却不清楚为甚麽匆匆骑上。土路和田地大雪都覆盖了，路的痕迹勉强能分辨Q风从背後来，卷起的雪片纷飞，毕竟顺风，他握紧车把手，在被雪掩没的车辙里颠簸，连人带车跌倒在雪地里，爬起又骑，跌跌撞撞，面前风雪旋，灰茫茫一片……<p>　　“跳梁小丑！”前中校对他喝斥道，这时成了军管会的红人，担任清理阶级队伍小组的副组长，正职当然由现役军人担任。<p>　　你其实就是个蹦蹦跳跳的小丑，这全面专政无边的簸箩里不由自主弹跳不已的”粒豆，跳不出这簸箩，又不甘心被碾碎。<p>　　你还不能不欢迎军人管制，恰如你不能不参加欢呼毛的一次又一次最新指示的游行。这些指示总是由电台在晚间新闻中发表。等写好标语牌，把人聚集齐，列队出发上了大街—通常就到半夜了。敲锣打鼓，高呼口号，一队队人马从长安街西边过来，一队队从东头过去，互相游结彼此看，还得振奋精神，不能让人看出你心神不安。<p>　　你无疑就是小丑，否则就成了“不齿於人类的狗屎堆”！这也是毛老人家界定人民与敌人的警句。在狗屎与小丑二者必居宜一一的选择下，你选择小丑。你高唱“三大纪律八项注意”的军歌，也得像名士兵，在每个办公室墙上正中挂的最高统帅像前并腿肃立，手持红塑料皮荃叩绿，三呼万岁，这都是军队管制之後每天上下班时必不可少的仪式，分别称之为“早请示”和“晚汇报”。<p>　　这种时候你可注意啦，不可以笑！否则後果便不堪设想，要不准备当反革命或指望将来成为烈士的话。前中校说的并不错，他还就是小丑，而且还不敢笑，能笑的只是你现如今回顾当时，可也还笑不出来。<p>　　他作为军人管制下的清查小组里一派群众组织的代表，被他这派群众和干部推举出来之时，就明白他末日到了。可他这一派的群众和干部居然指望他来支撑，又哪知道凭他的档案中他父亲“私藏枪支”这一条，就可以把他从这革命大家庭里清除掉。<p>　　清查小组的会议上，张代表念了一份“内控”也即内部控制使用人员的名单。他第一次听见这个词，吃了一惊，这“内控”不仅对一般职工而告口，也包括某些党内干部，清查混入群众组织中的“坏人”首先拿他们开刀。这就不是两年前红卫兵的暴力了，也不是群众组织间派别的武斗，如今从容不迫，在军人指挥下像部署作战方案一样，有计划，有步骤，分批打击。人事档案军管会启封了，有问题的人的材料都堆在张代表面前。<p>　　“在座的都是群众组织推选出来的代表，我希望同志们消除资产阶级的派性，把混在你们组织中的坏人都清理出来。我们只允许有一个立场，那就是无产阶级立场，不许有派别的立场！大家按人头进行讨论，敲定哪些个放到第一批，哪些个放到第二批。当然还有第三批，那就看是不是主动认罪，交代和揭发表现如何，再确定是从宽还是从严处理。”<p>　　张代表合脸方腮，扫视在座的各群众组织的代表一眼，一把粗大的手指在那一大叠的卷宗上戳了戳，随後掀开茶杯盖子，喝茶抽菸。<p>　　他小心翼翼提了几个问题，也因为军代表讲了可以讨论，他问他的老上级处长老刘除了家庭出身地主，是否还有别的问题？再就是一位女科长，当年的地下党员，学生运动背後的组织者，就他这一派调查的结果，从未被捕过，也无叛党投敌的嫌疑，不知为甚么也列入专案审查？张代表把头转向他，抬起夹著烟卷的两只手指，望著他没说话。前中校就是这时候对他斥责道：“跳梁小丑！！”<p>　　几十年後，你看到逐渐披露的中共党内斗争的若干回忆，毛泽东在政治局的会议上对手下稍有异议的将帅们大概就是这样望著，照样抽烟喝茶，便会有别的将帅起来斥责，用不著老人家多话。<p>　　你当然够不上将帅，那位前中校还冲你说：“一个小爬虫！”<p>　　是的，你不过是小而又小的一只虫，这条蚁命又算得了甚麽？<p>　　下班的时候，他在楼下车棚子里取车，碰见他同一个办公室的同事梁钦，他造反後两年多那份工作都是梁接了过去，这造反生涯也该结束了。他见边上没人，对梁说：“你先走一步，过了前面的十字路口，慢骑，有话同你说。”<p>　　梁骑上车走了，他随後撵上。<p>　　“上我家喝一杯去，”梁说。<p>　　“你家有谁？”他问。<p>　　“老婆和儿子呀！”<p>　　“不方便，就这麽边骑边说吧。”<p>　　“出甚麽事了？”梁想到的就是出事。<p>　　“你历史上有甚么问题—．”他没望梁，仿佛不经意问了一句。<p>　　“没有呀！”梁差一点从车上跌下来。<p>　　“有没有同国外的联系？”<p>　　“我国外没亲属呀—”<p>　　“给没给国外写过甚麽信？”<p>　　“慢点！让我想想……”<p>　　又一个红灯亮了，他们都脚著地，停住车。<p>　　“有这事，组织上问过，都好多年前啦……”梁说著就要哭了。<p>　　“别哭，别哭！这在大街上呢…”他说。<p>　　这会儿绿灯了，车流前涌。<p>　　“你对我直说吧，我不会连累你的！”梁止住了。<p>　　“说是你有特嫌，当心就是了。”<p>　　“哪儿的话！”<p>　　他说他也不清楚。<p>　　“我倒是写过一封信到香港，我的一个邻居，从小一起长大，後来他一个姑妈把他接到香港去了。我倒是写过封信，托他替我买本英文俚语字典，就这事，都哪八辈子的事了！还是朝鲜打仗，我大学刚毕业，参军在战俘营当翻译……”<p>　　“这字典你收到没有？”他问。<p>　　“没有呀！那就是说……这信没寄出？扣下了？”梁追问。<p>　　“谁知道？”<p>　　“怀疑我里通外国一．”<p>　　“这可是你说的。”<p>　　“你也怀疑我？”梁偏过头，问。<p>　　“那就不同你说了。当心！”<p>　　一辆长长的两节的无轨点电车擦边而过，梁把手一歪，差点碰上。<p>　　“怪不得把我弄出了部队……”梁恍然大悟。<p>　　“这还事小呢。”<p>　　“还有甚麽？都说了，我不会把你兜出来的，打死都不会！”梁的车笼头又打弯了。<p>　　“别把命轧进去了！”他警告道。<p>　　“我不会自杀的，做那蠢事！我还有老婆和儿子！”<p>　　“好自为重吧！”<p>　　他车拐弯了，没说的是梁列在清查的第二批名单里。<p>　　多少年後，多少年？十多年……不，二十八年後，在香港，酒店房间里你接到个电话，对方说是梁钦，从报纸上看到在演你的戏。这名字你一时反应不过来，以为是甚麽场合见过一两面的哪位朋友，想看戏弄不到票，连忙说对不起，戏已演完了。他说他是你的老同事呀！想请你一起吃个饭。你说你明天一早的飞机，实在没时间了，下回吧！他说那他马上驱车来酒店看你，你不好再推托，放下电话，这才想起是他，你们最後那次骑车在街上的谈话。<p>　　半个小时後，他进到你房里，西服革履，细亚麻衬衫，一条色调青灰的领带，不像大陆的暴发户那么扎眼，握手时也没见劳力士金表和金灿灿的粗手链或大金戒指，头发倒乌黑，以他这年纪显然染过了。他说，来香港定居多年了，就是他当年写信托买字典的那少年时的好友，知道他为那么封信吃了大苦，过意不去，把他办出来了。他现在自己开公司，妻儿移居加拿大，买的护照。他对你大可实说：“这些年挣了些钱，不算大富，稳稳当当度个晚年没问题，儿子又有了个加拿大的博士文凭，不愁甚麽了，我是两边飞，这香港要混不下去，说撤就撤了。”还说，他感激你当时那句话。<p>　　“甚么话一．”你倒记不得了。<p>　　“别把命轧进去了！要不是你那句话，那势头哪盯得下来？”<p>　　“我父亲就没盯下来，”你说。<p>　　“自杀了？”他问。<p>　　“幸亏一个老邻居发现了，叫了救护车，送进医院救过来了，又弄去农村劳改了几年，刚平反还不到三个月，就发病死了。”<p>　　“你当时怎麽不提醒他一下？”梁问。<p>　　“那时哪还敢写信？信要查到的话，我这命没准也搭进去了。”<p>　　“倒也是，可他有甚麽问题？”<p>　　“说说看，你又有甚么问题？”<p>　　“甭说了，嗨！”他叹了口气。停了会又问：“你生活怎样？”<p>　　“甚麽怎样？”<p>　　“我不是问别的，你现在是作家，这我知道，我说的是经济上，你明白……我这意思？”他语气犹豫。<p>　　“明白，”你说，“还过得去。”<p>　　“在西方靠写作为生很不容易，这我知道，更别说中国人了—这不像做买卖。”<p>　　“自由，”你说你要的是这自由，“写自己要写的东西。”<p>　　他点点头，又鼓起勇气说：“你要是……我就直说吧，手头上一时有困难，周转不开，你就开口，我不是甚麽大老板，可……”<p>　　“大老板也不说这话，”你笑了，“他们指点钱—办上个甚麽希望工程啦，好同祖国做更大的买卖。”<p>　　他从西服口袋里掏出张名片，在上面添上个地址和电话，递给你说：“这是我的手提电话，房子是我买下的，加拿大那地址也不会变。”<p>　　你说谢谢他，目前还没甚么困难，要为挣钱写作的话，也早就搁笔啦。<p>　　他有些激动，冒出一句：“你是真正在为中国人写作，”<p>　　你说你只为自己写的。<p>　　“我懂，我懂，写出来！”他说，“希望你都写出来，真正为出那不是人过的日子！”<p>　　写那些苦难？他走了之後，你自问。<p>　　可你已经厌倦了。<p>　　你倒是想起你父亲，从农村劳改回来刚平反，恢复了职务和原工资，便坚持退休了，去北京看你这儿子，也打算日後就游览散心，安度个晚年。谁知你才陪他逛了一天颐和园，晚上就咳血。第二天去医院检查，发现肺部有阴影，随後诊断是肺癌，已扩散到了晚期。一天夜间，病情突然恶化，住进医院，次日凌晨便咽气了。他生前，你问过他怎么会自杀的？他说当时实在不想活了，没有更多的话。等到他刚能过活而且也想活的时候，却突然死了。<p>　　追悼会上，平反了的死者的单位都得开个这样的追悼会，好向家属作个交代。当作家的儿子岂能不讲点话，否则不恭敬的不是儿子对於过世的父亲，而是对不住举办追悼会的死者同志单位的领导。他被推到灵堂的话筒前，又不好在亡父的骨灰盒前推让。他不能说他爸从来没革过命，虽也未反对过革命，不宜称作同志，只好说一句：「我父亲是个软弱的人，愿他在天之灵安息。”要是有天堂的话。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_1'>第七章 (1)</b><p>");

document.write ('　　“把国民党残渣馀孽反动兵痞赵宝忠揪出来示众！”<p>　　前中校在主席台上对话筒高声宣布，他身边端坐的是带领章帽徽的现役军人军管会主任张代表，不动声色。<p>　　“毛主席万岁！”会场上突然爆发一声呼叫。<p>　　後排的一个胖老头被两名青年从座位上拖了起来。老头挣脱手臂，举手挥拳狂呼：“毛曰口自主席万岁！毛——毛……”<p>　　老头声音嘶哑，拚命挣扎，又上去了两名退役军人！在部队服役时学过擒拿，折臂反拧，老头当即屈膝跪下，呼叫窒息在喉咙里。四个壮实的汉子拖住胖老头，老头两脚还撑在地上，像条不肯上架开膛的生猪，蹬蹬的脚步声中，众人默默注视之下，老头从座位间的过道拖到了台前，脖子上硬套住个铁丝拴的牌子，还企图引颈喊叫，耳根被紧紧按住，脸涨得紫红，眼泪和鼻涕都流出来了。这看书库的老工人，民国时代被抓过三回壮丁逃脱两回尔後投诚解放军的老兵，终於躬腰低头跪倒在地，排在早已揪出来的那些牛鬼蛇神行列的末尾。<p>　　“敌人不投降，就叫他灭亡！”<p>　　口号响彻整个会场，可老头子三十多年前早就投降了。<p>　　“顽抗到底，死路一条！，”<p>　　也还是在这会场，四年前，这老头由也在弯腰低头行列中的前宣萎书记吴涛选定为学《毛著》的榜样，作为苦大仇深的工人阶级代表，做过控诉旧社会之苦颂扬新社会之甜的报告，老头当时也涕泪俱下，教育这些未改造好的文人。<p>　　“把里通外国的狗特务张维良揪出来！”<p>　　又一个从座位间拖到台前。<p>　　“打倒张维良，”<p>　　不打自倒，这人吓瘫了，都站不起来了。可人人还喊，而人人都可能成为敌人，随时都可能被打倒。<p>　　“坦白从宽，抗拒从严！”<p>　　都是毛老人家的英明政策。<p>　　“毛主席万岁。”<p>　　可别喊错了，那时候那麽多批斗会，那么多口号要喊，通常在夜晚，神智糊涂又紧张得不行，一句口号喊错了，便立即成为现行反革命。做父母的还得反覆叮嘱小孩子，别乱涂乱画，别撕报纸。每天报纸的版面都少不了领袖像，可别撕破了，弄脏了，脚踩了，或是屎急了不当心抓来擦了屁股。你没孩子，没孩子最好，只要管住你自己这张嘴巴，话得说得清清楚楚，特别在喊口号时不能走神，千万别给巴。<p>　　他凌晨回家骑车经过中南海北门，上了白石桥，屏息瞥了一眼，中南海里依然树影重重，路灯朦胧。随後下坡，撒间滑行才舒了口气，总算这一天又平安过去了。可明天呢？<p>　　早起再上班，大楼下一具尸体，盖上了从门房值班室里铺位上拿来的一领旧草席，墙跟和水泥地上溅的灰白的脑浆和紫黑的血迹。<p>　　“是哪一个？”<p>　　“大概是编务室的……”<p>　　头脸都被草席盖住了，还有头脸吗？<p>　　“从几楼？”<p>　　“谁知道哪个窗户？”<p>　　这大楼上千人，窗户也有好几百，哪个窗口都可能出事。<p>　　“甚么时候？”<p>　　“总归是快天亮的时候……”<p>　　不好说是深夜清查大会之後。<p>　　“也没人听见？，”<p>　　“废话！”<p>　　停留片刻的人都进楼里去了，都规规矩矩准时上班，都回到原先各占H的办公室里，面对墙上的领袖像，或望著先到的人後脑勺，八时正，每个房间的广播喇叭都响起来了，大楼上下齐声高唱八大海航行靠舵手一，这巨大的蜂巢比原先更秩序井然。<p>　　办公桌上有］封写上他名字的信，他心里一惊。许久没有过信件，再说从来也不寄到机关。看也没看，他立即塞进口袋。整整一个上午，他都在琢磨谁写来的信，还有谁不知他住址可能给他写信？那笔迹也不熟识，会不会是一封警告信？要揭发他不必投递给他本人，要不是提醒他注意的一封匿名信？但信封上的邮票八分，本市信件四分，肯定来山口外地。当然也可能放意贴上个八分邮票障人耳目，那就是一位好心人，也许是本单位的没办法同他接触，才想出这一招。他想到早隔离了的老谭，可老谭还可能写信吗？也许是个陷阱，对方一派的甚麽人对他设下的圈套？那就正在关注他的动向。他觉得就在监视中，军代表在清查小组会上说的那没点名的第三批没准就轮到他了。神经开始错乱，想到他对面门外走廊上过往的人，是不是在观察清查大会後潜藏的敌人异常举动？这也正是军代表在夜战大会上的动员：「大检举，大揭发，把那些尚在活动的现行反革命分子统统挖出来！”<p>　　他想到了背後的窗户，突然明白了一个人好端端的怎么能跳楼！出了一身冷汗。他努力沉静下来，装得若无其事，办公室里没跳楼的都若无其事，不也是装出来的？装不出来对自己失控，便朝楼下跳。<p>　　挨到午饭时间，再革命饭总是要吃的，立刻意识是句反动话，他得泯灭这些反动思想，那怕是一个句子，愤慨郁积在心都会给他酿成灾难，祸从口出，这至理名言口可是自古以来智慧的结晶。你还要甚麽真理？这真理就是千真万确，甚麽都别想！别动心思，你就是个自在之物，你的病痛恰恰在於总要成为自为之物，就注定你灾难无穷。<p>　　好，回到他，那自在之物，磨磨蹭蹭，等办公室里的人都走了再上厕所。饭前先去解手极为正常。他插上大便池门里的插销，掏出了信，没想到竟是许倩写来的。「我们这牺牲了的一代，不配有别的命运……”这话跳进眼里，他立刻把信撕了。转念，又把撕了的纸片全装回信封，拉响水箱，察看便池四周，没留一个纸屑才开门出来，洗手，用水擦了擦脸，镇定精神，下楼去食堂了。<p>　　晚上回到房里，他插上门销，台灯下把碎纸片拼凑齐，反反覆覆研读这封来信。一个哀怨的声音在诉说绝望，却只字没提小客栈那一夜，也没说到地码头上被截之後的事。信中说这是写给他唯一的也是最後的”封信，他再也不会见到她了，一封绝命书。「我们这牺牲了的一代”，信就是这么开头的，说她分配到晋北的大山沟里一个小学校当教员，赖在县城的招待所里还没去。她之前，一个华侨女生也分派到大山里的一个一人一校的小学，带了她在新加坡的父母早为她准备好的六箱嫁妆，用毛驴驼去的，一个星期後便死在山沟里了，无人说得出死因。她如果也去的话，就不会再见到她了。情在呼救，他是她最後维系的一点希望，想必她父母和姨妈都无法援救她。<p>　　半夜里，他骑车赶到了西单邮电大楼，县招待所的信纸上印有电话号码，他要了个加急电话。一个女声懒洋洋的没好气问找谁，他说明是北京的长途，找个待分配的大学生叫许倩的，电话便撂下了。话筒里嗡嗡响了许久，才有个同样没好气的女声问：「你是谁？”他说出要找的是谁，对方说：“我就是”。他全然听不出倩的声音了，同她那一夜就没大声说过话，这陌生的声音令他一时不知说甚么是好，话筒里依然嗡嗡空响，他支支唔唔说：「知道你还在，就好。”「吓了我一跳！这深更半夜突然叫起来，弄得人心惊胆战！”倩在电话里说。他想说他爱她，无论如何得活下去二路骑车准备好的那些话却无法出口，这深夜北京打去的加急长途电话，那山区闭塞的小县城里的接线员一定在听，他不能给倩若心来甚麽嫌疑，让人误以为她有甚麽事。话筒嗡嗡空响，他说收到她的信了。话筒又嗡嗡响，他不知道还应该再说甚麽。「你要打电话的话，白天再打。”那声音冷漠。「那麽，对不起，休息吧，”他说。那一头电话便扣上了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_2'>第七章 (2)</b><p>");

document.write ('　　一个姑娘扑倒在你身上，你躺在床上，没完全清醒过来。她笑嘻嘻同你打闹，你不胜惊喜，希望不是在做梦。你被她的胸脯压住，从敞开的领口摸到她细滑的皮肤，捏到结结实实的奶，她也不遮拦，就同你闹著玩。你庆幸这不期而遇，却叫不出她的名字，隐隐约约知道她的名字，可又怕叫错了。搜索记忆，那麽个环境，有那么个女孩，你时常在路上遇到，可总无法同她亲近，这会儿就贴在你身上，你说怎样也想不到能这样见到她，你真高兴！她说就是来找你的，路过这城市，听说你在开会，就找到这里来啦。你说别走了—．她说当然，不过得先把行李存了，办好登记住宿的手续。你没立刻同她做爱，心想有的是时间，她既远道来特地找你，不会就离开。你即刻翻身起来，问她行李在哪里？她说，噬，不就撂在边上那房里。你侧身探望！两间房竟然相通，没有隔断，那房里还有两张床。你担心再住进别人，说得赶紧找旅馆的服务员换间双人房。可正是午餐时间，那麽先去餐厅一起吃饭，她紧跟你，假身相依，说找你可找的好苦，你依然在思索她的名字，望了望这熟识的面孔，可又难以确认。她更像女人而非少女，一个大姑娘或是一个小女人，同她做爱该不会有甚么障碍，再说她就为你而来。她问是不是要见见会议的主持人，先介绍一下？你说你如今是个自由人，想同谁一起就住一起，用不著谁来批准，你乾脆带她去旅馆的服务台换个双人房间。柜台後的男人给了你一把钥匙和一张纸条，钥匙上的小牌有房间号，你问他这房在哪里？那人说他只管登记，要问可以打电话，纸条上便有电话号码。你问可不可以用他柜台上的电话，他说得投硬币。你摸索口袋找不出零钱，又同那人商量，是不是可以先打了回头再付？他不置可否，你打了电话，回答说房间在三楼。你乘电梯却到了顶层，出来竟然是个停车场。你们又进电梯，到了楼下，依然找不到那房间。你拦住过道里推个车在清理房间的女服务员问，她说还要再下一层。你们终於到了底层，是个考究的大餐厅，你想不如先吃饭。领座的打的领结，彬彬有礼说对不起，这得预先定座，位子都满了。你说是参加会议的，他说为与会者专门准备了，在另一个餐厅。你同她又乘电梯上去找你们的房间，细看钥匙上的号码有些古怪：NO．一一G．Y。你找到十四十五十六号房门，可就没有十一号。你问过道边的酒吧在高脚凳上坐的一个胖女人，想必是住在这里的旅客，该知道这号码怎麽回事。转椅一转，这女人转过身指著你身後说，噬，那个洞穴！你不明（口怎麽会是洞穴？而门框上钉的铜牌果然是一一．G，後面还有个字母模糊不清，可能是N。你掀开用玻璃珠子串成的门帘，里面好大一排统铺，你环顾这间大屋，统铺右边上方还有一层铺位，伸入墙里，爬著才能进去，四个双人的铺位都放上枕头。你想到要同她做爱，便在尽里最边角放下了她的行李包。从房里出来，你心想无论如何得另找个单间。可她说同来的还有个女伴，得住在一起，好在这城市她们还有熟人！总有办法落脚。可你说她既然来找你：…．她说下一回吧，还有机会。她转身要走，你醒来了，十分遗憾，想再追忆，想抓住些细节，弄明白这梦怎么来的，却发现睡在个单人床上—一个小房间里，窗外鸟呜。<p>　　你一时记不起怎麽会睡在这里，头脑昏胀，还没全醒，昨夜酒喝多了。很久没这样滥饮，各种酒混杂，威士忌五粮液红葡萄酒，而啤酒不过用来解渴，整箱的啤酒开起来没完。苏格兰的威士忌是谁从英国带来的，而五粮液来自中国，你记起来了，是一帮中国作家和诗人在这里开会，斯特哥尔摩南郊，以被谋杀的帕尔梅总理命名的”个国际中心。<p>　　你重新睁开眼，坐了起来，望见窗外”片湖水，云层很低，平坦的草地上树木茂盛，只有鸟叫而四下无人，十分安静。<p>　　你追忆梦中那姑娘给你的温馨，不免怅然，怎麽做这样个梦？都怪昨晚这一夥又谈的是中国，喝那麽多酒，中国真令你头疼。可这正是会议的宗旨，讨论的是当代中国文学，由瑞典人出钱把一帮子海内外的中国作家请来，提供机票和几天的吃住，这麽好一个度假胜地，<p>　　你没去餐厅吃早饭，从窗口看见楼下的大轿车开了，人都去斯特哥尔摩观光。<p>　　随後—你沿湖边铺了沙石的土路走去二片草场。一个个巨大的（口塑料包，装的大概是收割的草料。青绿的草地上，苍葱的森林边缘，此一处彼一处，这些洁白的物体显得那麽不真实，你好像又进入梦中。<p>　　顺小路进到树林里，湖光不见了，林子深处树木越见高大，最挺拔的是红松。你突然听见男女孩子的叫喊声，不禁有些激动，仿佛回到童年，你自然也明白那时光不会再有了。你站住倾听，想证实是不是幻听，加紧脚步继续前去口小路拐弯，前面有片林间隙地，果真有两个女孩，高个子的女孩穿条剪去半截的牛仔裤，裤腿的毛边在膝盖以上，同个小一些的女孩各拖一个大口袋，在地上可能在拣松果。再远，还有个小男孩，手里拿个捕飞虫的网兜跑来跑去。两个女孩时而停下来，你免得干扰她们！放慢脚步。小男孩在前面边跑边叫，两个女孩喊他，男孩子不听还跑，她们拖著口袋也就跟上去。孩子们的声音渐渐远了，直到看不见他们的身影，长了草的土路也变得荒寂了。似乎还可以听到孩子们隐约的叫声，你站住谛听，却只有风穿过树梢阵阵的松涛声。<p>　　你还在追忆那梦，追忆抚摸地细滑结实的小奶那手感，追忆那张模糊不清但又熟悉的面孔，又想起另一个做过的梦。奇怪的是你已多次做过这样的梦，竟然成了回忆，仿佛确实有过这麽个女孩。她和同班的女生下课了，你和她好像是同班，可不容易接近，她们快快活活总是一群，也同男孩们交往，甚至交往的就是男人，可你无法进入她们的圈子里。你便又记起住过一个大院落，你家在後院，可你难以通过住满人家的前院进入你家！那女孩好像就住在这前院。於是，同另一个梦境又联系起来，那女孩家在一条壅塞的小街里，一个很深的老院子，一进套一进，她家在头一进庭院，进大门後左手的厢房，你中学的一位同学也住在这院里。你来看他是为的打听这女孩家还在不在，临了，你也没找到你那同学。这又牵连起另一些梦境，类似不确切的回忆，梦境与回忆难以区别，你记得你小儿时的光景，大约四五岁，那还是战乱中父母带你逃难，就住过一个大杂院，可你要找的却是个胸前鼓突突的大姑娘，记忆和梦都含混不清。<p>　　童年如烟如雾，只若干亮点浮现，如何将那淹没在遗志中的往事恢复？渐渐显露出来的也难以辨认，分不清究竟是记忆还是你的虚构？而记忆又是否准确？毫无连贯，前後跳跃，等你去追踪，那闪烁的亮点便失去光彩，变成了句子，你能连缀的仅仅是一些字句。记忆能否复述？你不能不怀疑，你同样怀疑语言口的能力。所以复述记忆或是梦，总因为有些美好的东西在闪烁，给你温暖馨香憧憬与冲动，而句子呢？<p>　　你记得确有一个女孩和他同坐”张课桌，也同一条板凳，那是个很白净的小姑娘。一次考试时他的铅笔断了，那女孩发现了，便把课桌上她的文且一盒推过去，里面都是削得尖尖的各种铅笔。他从此便注意到这女孩，上学和放学的路上，也要探望有没有她的身影。他拿起过这女孩夹在课本里的一张有香味的卡片，下课时，女孩便送给他了。同班的男生看见了纷纷起哄：「他俩好！他俩好哪—．”弄得他满面通红，但也许正因为有这种刺激，温馨同女性对他来说，从此联系在一起。<p>　　你还记得少年时的l个梦，在个花园里，草没推剪，长得很高，草丛里躺著个女人，洁白的裸体，一个冰冷的大理石雕，是他读过梅里美的小说一伊尔的美神一之後做的这梦。他同这石像竟紧贴住睡在一起，怎麽性交的全然不清楚，可胯间湿了一滩，凉冰冰的，那是么一天夜里，他醒来惶恐不安。<p>　　你想起伯格曼的那黑白的老影片一野草莓一，把一个老人对死的焦虑捕捉得那么精细。你大概也渐入老境。他的另一部影片一絮语与叫喊一中的三姐妹和一个肉感的胖女仆，在寂寞与情欲与病痛与对死的恐惧的折磨中，这都唤起你同感。文学或艺术是否可以交流？本无需讨论，可也有认为无法交流的。而中国文学是否也能沟通？同谁？同西方？还是大陆的中国人同海外华人？而甚麽叫中国文学？文学也有国界一．而中国作家有没有一个界定？大陆香港台湾，美籍华人是不是都算中国人？这又牵扯到政治，谈纯文学吧。有纯而又纯的文学吗？那就谈文学，那麽甚么是文学？这都同会议的议题有关，也都争个不休。<p>　　这类文学与政治的争论，你已腻味了，中国离你已如此遥远，况且早被这国家开除了，你也不需要这国家的标签，只不过还用中文写作，如此而已。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_3'>第七章 (3)</b><p>");

document.write ('　　几辆大巴士停在不到一个月有五起跳楼的这大楼前，首批去农村的一百来人列队等军代表临行前训话，每人胸前别上一朵纸做的红花，这也是张代表的指示，上车前叫几个办公室里的人赶做出来的。<p>　　这一支队伍战士们一多半上了年纪，还有女人和到退休年龄而未能退休的，以及病休的高血压患者，包括当年延安根据地的老干部和在冀中平原打过地道战的老游击队员，根据最新发布的毛的“五．七指示”，去种田，有了这朵纸花在胸前，劳改也光荣。<p>　　张代表从楼上下来了，手指并弄，搁在帽沿上，向大家行了个注目礼：<p>　　“同志们，你们从现在起就是光荣的五七战士了！你们是先遣队，负有建设伟大领袖毛主席号召的共产主义大学校的重大使命！我祝大家劳动和思想双丰收！”<p>　　不愧是正规的军人，没有废话，说完便抬起手臂向大家示意，这就该上车了。楼前来送行的有家属，也有这楼里的同事，各层窗口都有人招手。三年来的派仗也打够了—走的好歹都算是同志，更有些女人抹眼泪，这场面就有点动人，但总体上气氛欢快。<p>　　他心里还真窃窃欢喜，把一切都清理了，连房里那个搪瓷尿盆都刷洗乾净，包装到公家发的木条钉的箱子里。下放的每人免费发两个这样的木箱，多要则个人付款，这都由国务院新成立的五七办公室专门下达了文件。他那些书也统统钉死在木箱里，虽然不知道何时还能打开，总得终生伴随他，是他精神上最後一点寄托。<p>　　他递交下放申请书的时候，张代表有点迟疑，说：「清查工作还没结束嘛，还有更艰巨的任务在後面”<p>　　他不等军代表说完便滔滔不绝，一口气陈述了要接受劳动改造的决心和必要，还说：<p>　　“报告张代表，我女朋友也大学毕业分配到农村了，干校建设好了，也可以把她接来落户，就在农村干一辈子革命！”<p>　　这话就说得很明白了，他并非躲避嫌疑，而是极为务实的考虑。张代表眼珠一转，这一转可是决定他生死命运。<p>　　“好！”张代表接过了他的申请书。<p>　　他松了气。<p>　　只有一个人说：“你不该走！！”<p>　　那是大李，他听出来是对他的谴责。他保护过的王琦同志来送行，眼睛红了，转过脸去。大李也还来同他握手告别，眼泡浮肿，却显得更憨厚了，他们始终也成不了朋友。他看出了大李的孤单，解散了的这造反派中他有的是战友，却没有真朋友，而他也抛弃他们了。<p>　　下楼集合站队之前，他去他的老上级老刘的房里也握了个手，老刘那手紧紧握住他，像捏住根救命的稻草，可这稻草也要逃避沉没。他们默默妞芸口捏住了一会儿，总不能牵扯住一起沉没，老刘的手先松开了。他总算终逃离了这疯了的蜂窝，这楝制造死亡的大楼。<p>　　前门外，火车站总那麽拥挤，站台上！车厢里，告别的和送行的人头一动，这时主要是下放的机关职工干部和去农村落户的中学生，大学生已经都打发到农村和边疆了。上车的男女孩子堵塞在窗口，挤在车窗外频频嘱咐的是他们的父母。站台上锣鼓喧腾，工人宣队员们带领还不到下乡年龄的一帮小孩子在敲打，把这分别的场面弄得十分热闹。<p>　　穿蓝制服的调度员连连吹哨，人都退到站台上的白线後面，车却迟迟不见起动。站台上突然一阵骚乱，先是一队持枪的军警跑出来，站成一线，跟上来长长”队剃光头的犯人二律背个被包，手里拎个搪瓷碗，踏著整齐的步子，低声唱顿节奏分明的口号：<p>　　“老老实实，重新做人，抗拒改造，死路一条！”<p>　　唱颂声低沉，一再重复，带有安魂曲的庄严，孩子们敲的锣鼓停了下来。犯人的行列斜穿过站台，随同反覆的口号声进到列车尾部加挂的几节没窗户的闷罐子车里。十分钟後，列车在一片肃静中缓缓起动。这时，先有几声压抑不住的啜泣来自站台上，车上车下立刻弄成孩子和大人的一片哭声，当然也还有挥手强打欢笑的，那人为的欢乐气氛消失殆尽。<p>　　车窗外，水泥电线杆红砖房，灰色混凝土的建筑物一个个烟囱光秃秃的树枝丫纷纷後退。他可是心甘情愿，总算逃离了这令人恐怖的首都。迎面来风还冷还硬，无论如何，他至少可以畅快呼吸一下，不用再每时每刻提心吊胆。他年轻力壮，没有家小，没有负担，无非种地。他大学时就下乡干过，农活再累，神经却不必绷得这样紧张。他想哼个歌，还有甚麽老歌可唱的？得，不唱也罢。<p>　　路易．阿姆斯特朗这老哥们，你自认是他兄弟，尽管他早已死了，可你瞧那黑白的老影片，一条条白道子在下雨，这老黑哥们却唱得在地上直打滚。<p>　　一屋游丝，在风中飘…<p>　　你得活得快活，活得尽兴，啊，马格丽特，你又想起她，就是她让你写这本破书，弄得你好憋闷，好生压抑，这婊子折腾得你好苦，真想狠狠再操操她，照她要的那样抽打，这受虐狂，再抽她你可不会再流泪。<p>　　你还真想哭上一回，像个任性的孩子在地上打滚，哭得个死去活来，可你没有眼泪，没有，还真的没有，你老啦，哥们！<p>　　管你是一条虫，还是一条龙？更像一头没主人的丧家之犬，也不用愉悦谁，去讨人宣口欢。你，一只打洞的鼹鼠，就喜欢黑暗，黑暗中甚么也看不见，看不见猎枪，也丧失目标，而目标又有何用？<p>　　如今你获得了新生，拣起的这条性命想怎么用，就怎么用，你就要让你这残存的性命活得还有点滋味。最重要是活得快活，为自己活而自得其乐，别人如何评说，全不在乎。<p>　　自由自在，这自由也不在身外，其实就在你自己身上，就在於你是否意识到，知不知道使用。<p>　　自由是”个眼神二种语调，眼神和语调是可以实现的，因此你并非一无所有。对这自由的确认恰如对物的存在，如同一棵树一根草一滴露水之肯定，你使用生命的自由就这样确凿而毫无疑问。<p>　　自由短暂即逝，你的眼神，你那语调的那一瞬间，都来自内心的一种态度，你要捕捉的就是这瞬间即逝的自由。所以诉诸诏言，恰恰是要把这自由加以确认，那怕写下的文字不可能水存。可你书写时，这自由你便成看见了，听到了，在你写你读你听的此时此刻，自由便存在於你表述之中，就要这麽点奢侈，对自由的表述和表述的自由，得到了你就坦然。<p>　　自由不是赐予的，也买不来，自由是你自己对生命的意识，这就是生之美妙，你口叩尝这点自由，像品味美好的女人性爱带来的快感”难道不是这样？<p>　　神圣或霸权，这自由都承受不了，你不要也要不到，与其费那劲，不如要这点自由。<p>　　说佛在你心中，不如说自由在你心中。自由绝对排斥他人—倘若你想到他人的目光，他人的赞赏，更别说哗众取宠，而哗众取宠总活在别人的趣味里，快活的是别人，而非你自己，你这自由也就完蛋了。<p>　　自由不理会他人，不必由他人认可，超越他人的制约才能赢得，表述的自由同样如此。<p>　　自由可以呈显为痛苦和忧伤，要不被痛苦和忧伤压倒的话，那怕沉浸在痛苦和忧伤中，又能加以观照，那麽痛苦和忧伤也是自由的，你需要自由的痛苦和自由的忧伤，生命也还值得活，就在於这自由给你带来快乐与安详。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_4'>第七章 (4)</b><p>");

document.write ('　　“不要以为把那些老反革命都肃清了就天下大平，你们可要擦亮眼睛，这些现行的反革命分子是我们更危险的敌人—．他们隐藏得很深，十分狡猾，接过我们无产阶级的革命口号，却暗中挑动资产阶级派性，搅浑我们的阶级阵线，大家千万不要被他们蒙蔽，好好回想一下！运动中那些上窜下跳的人物，打著红旗反红旗的反革命两面派，就睡在你们身边—．一<p>　　军管会副主任庞代表戴宽边黑框的眼镜，在部队里可是当政委的，从北京专程来农场，站在晒场的石碾子上，手里晃动一份文件，作的动员报告：“五七干校不是阶级斗争的避风港！”<p>　　又开始清查一个称之为“五．二一”的现行反革命集团，运动以来的造反派头头和活跃分子都在审查之列。他立即被解除了带头干活的班长职务，停止劳动，详细交代这些年，逐年逐月哪一天—在甚麽地点，有哪些人—那开过哪些秘密会议，干了哪些见不得人的勾当。<p>　　他当时还不知道大李在北京已经隔离审查了，连续几天日以继夜的审讯，加上拳打脚踢，供认了是「五．二一”分子，当然也供出了他，而且招认他们那次在王琦家碰头是反革命组织的秘密策划，同反党黑帮分子也勾结在一起，并接受指挥，最终的目的是颠覆无产阶级专政，再後来便关进了神精病医院。王琦也隔离审查了。老刘随後在大楼的地下室里刑讯时打死的，再抬到楼上，从窗口扔下来，弄成个畏罪自杀。<p>　　他幸亏在风起於青萍之未，嗅出了地平线上围猎的狗群的气味。他如今已懂得这政治猎场上是怎样运作的：根据林副统帅签署的“一号战备动员令”，大批人员连家属们都遣散下来意味更彻底的清洗。前几个月那种虽然艰苦却还和平的气氛迅速消失，新来的人重新点燃的敌意代替了他们原先那点哥们义气，老的连队排班打散了改组，党支部重新建立起来，干部都由军管会在北京就任命了。他得趁猎场收拢前瞅空子突围逃窜—半夜里偷偷赶到县城给他中学同学融发去了那份电报。<p>　　天无绝人之路，不如说天见可怜，放了他一条生路。下午人都下地去了，只有他在空空的宿舍里写交代。有人经过，他便装模作样抄上几句毛的语录。公社的邮电员骑车在门外场子上喊：“电报！电报！”<p>　　他跑了出去，正是融的回电。聪明的融电报上的落款，只写了他工作的那县里农技推广站的电报挂号，而电文却是：根据中央有关战备的文件精神，同意接收某某同志下放到本县农村人民公社落户劳动。务必月底前速来报到，过时不再安置。<p>　　趁人还都在地里干活，他赶到了十里地外的校部。放电话和打字机的大屋里没人，里间的小屋是宋代表办公和睡觉的地方，房门合上，里面悉悉索索作响。<p>　　“报告宋代表！”<p>　　这都是当兵的规矩，他学得挺好。隔了一会儿，宋代表出来了，军装是工整的，只衣领的风纪扣还没扣上。<p>　　“我这干校可算毕业了，就等您发证书了！”<p>　　这话他一路上就想好了，而且以再轻松不过的口气说出来二副嘻皮笑脸的样子。<p>　　“啥子个毕业了？”宋代表一脸没好气。<p>　　他却把笑容凝固在脸上，双手呈送上电报。识字不多的宋代表一手接过，把重文一个字一个字琢磨了一遍，抬头，眉头的皱纹也张开了，说：<p>　　“没得错，都符合文件精神。你有亲属在那边？”<p>　　“投亲靠友，”他引用的也是宋代表传达的战备动员令中的词句，立刻又说，「有朋友在那边安排的，到农村永久落户！彻底接受贫下中农的再教育，再找个农村的妹子，总不能当一辈子光棍！”<p>　　“都找好啦？”宋代表问。<p>　　他听出了友善，或是同情或是理解，宋代表打农村参军从号兵好不容易熬到个副团级作战参谋，老婆孩子尚在农村，一年也只有半个月的探亲假，自然也想女人。军管会分派他管这一大批人劳动也是个苦差。负责清查的军管会副主任庞代表同各连队党支部书记布置了任务，前两天赶回北京去了，这就叫冥冥之中，自有天意。<p>　　“朋友给我说了个妹子，我人不去怎办，还不黄了？到哪里都是劳动，娶个老婆也就安家啦！”<p>　　他得把话说得让这农村出身的宋代表也觉得在理而中听。<p>　　“倒也是，你可是想好了，这一走你还保留的北京城市户口可就吊销啦！”<p>　　宋代表也不讲官话了，从抽屉里拿出本公文格式，叫他自己填写，又朝里屋喊了声：「小刘！给他盖个公章！待会把那份材料赶快打出来，”<p>　　电话接线员兼打字员那小女人婷婷的出来了，头发好像刚梳过，脑後一对短辫子橡皮筋箍到发根，两撮头发翘翘的，拿钥匙开了个上锁的抽屉，取出公章，便坐到打字机前的凳子上，一个字一个字戳那笨重的铅字盘。宋代表接过他写好的公函，核对的当口，他连忙恭维：<p>　　“咱可是宋代表手下第一名毕业生！”<p>　　“这鬼地方，望不到头的盐减地，啥子也不长，除了风沙。那像我们老家，种啥长啥，到哪里还不是劳动嘛！”<p>　　宋代表总算把那红印盖上了。许多年之後，他见到当年一起种地的校友，听说这颇通人情的宋代表，在他逃走不久同女电话员在麦地里脱了裤子，做那档子事，叫人用手电筒照见了，弄回了部队。这宋代表的军衔同贫瘠的地里的麦子一样，注定长不高。<p>　　回住地的路上，远远的拖拉机突突在犁地，他大声招呼道：「哥们！”<p>　　唐哥们京城骑摩托的交通员那差丢了，也弄来农场，在机械班驾铁牛。他跑过松软的泥地！追上拖拉机。<p>　　“嘿！”唐哥们也抬手示意。<p>　　“帮个忙。”他在拖拉机下面跑。<p>　　“这年月，泥菩萨过江，自身难保呀，啥事？快说吧，别让人看见我同你说话呢，听说你们连队在整你？”<p>　　“没事啦！咱毕业啦！”<p>　　唐把机器停了下来。他爬上驾驶台，把盖了戳子的公函亮了亮。<p>　　“得，抽根菸吧！”<p>　　“这都是宋代表恩典，”他说。<p>　　“你算是脱离苦海了，那就快走吧！”<p>　　“明早五点，你替我把行李都拉到县城火车站，行不行？”<p>　　“那我弄个卡车去，宋代表不都批准了吗？”<p>　　“风云莫测，对谁也别说！”<p>　　“我一准把车开出来！妻追问，找宋代表去，这麽说不就得？”<p>　　“记住，明早一准五点钟！”他跳下驾驶台。<p>　　“我在你们宿舍的路口揿喇叭，你就上车，包在哥们身上了，误不了事的！”唐拍了下胸脯。<p>　　拖拉机突突突突远去，剩下的五里路他慢悠悠，跃蹈踏踏，一路盘算怎麽对付掉这最後一夜，清晨时分又怎样才能以最快的速度把行李和那几个沉重的书箱子从宿舍搬到车上。他挨到天黑，耗过了晚饭时间，人们开始围到井边打水效洗，他这才在宿舍里露面。他也漱洗，乘机把零星物口叩打点好。在熄灯就寝前，他来到由军管会新任命的连队党支部书记那屋，出示了他去农村落户的公文。室日记坐在条凳上，脱了鞋正在洗脚。他同样以开玩笑的口气对满屋子的人郑重宣布：「宋代表批准我毕业了，来向同志们告别，不算是水别吧，总之先行一步，去当个真农民，彻底改造啦！”<p>　　他又显出”脸茫然，似乎心情沉重，表明这前途并非美妙。那主果真来不及反应，没明白过来这是不是对他的特殊惩处，只说了句明天再说吧。<p>　　明天？他想，等不到这主去校部，等不到他们同北京军管会电话联络，就已逃之夭夭。<p>　　回到宿舍，灯已经熄了，他摸黑和衣躺下。半夜里就点微光，时不时看看手表模糊不清的指针。估计将近天明，便起身靠在墙根，穿好鞋，没立刻卷起地上的铺盖，那会把屋里的人过早弄醒，同屋负责盯梢他的行动的那条狗，就有可能去报告连队党支部书记。<p>　　没有人知道他黎明前动身，他暗中屏息谛听有没有汽车喇叭声，从大路口到宿舍还有五六十米，声音不会大响。他觉得耳鸣，睁大眼睛，这样听得更真切，要在一听到喇叭就捆起铺盖，推醒两个人，帮他抬走对面墙根的那几口木箱。<p>　　叭叭清脆的两声，天还没亮，他一跃而起，悄悄开了门，撒腿跑到路口。<p>　　“哥们就是信得过的！”<p>　　唐亮著车灯，向他抬手示意。他立即跑回来，推醒了睡在统铺边上的两位。<p>　　“这就走？”他们爬起来，还没大醒。<p>　　“可不是，赶火车嘛，”他连忙卷起铺盖。<p>　　几分钟後，他跳上车，向迷迷糊糊的两位哥们挥挥手，别啦，五七干校，这劳改农场！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_5'>第七章 (5)</b><p>");

document.write ('　　头脑一片空白。车窗外灰黄萧索的大平原，路边光秃秃的树枝闪闪而过。他一夜没睡，十分疲劳，可没有丝毫睡意！凯望著窗口，还不敢相信就这样逃脱了。火车过了黄河大桥，田地里有点灰暗的绿意，过久一的小麦开始缓青。又过了两三个小时，停了几个站，闪过的树枝变得青灰，一根秃树上有点嫩绿的叶片，之後便见到杨树润泽的新叶在风中抖动，送来早春的消息。你得救了，他心中涌出了这麽句话。<p>　　过了长江，田地都葱绿了，水田里秧苗的间隙映著光泽的蓝天，这世界真真切切，他也舒缓过来了，这才沉沉入睡。<p>　　转车之後！又搭上长途汽车在崎岖的山道上颠簸，破旧的车子眶里眶当，震荡得像要散架。车窗外却满目青山苍翠，山坡灌丛里到处开的一簇簇水红的杜鹃花，他兴奋得不行。<p>　　那山区小县城里，一条青石板路面的老街巷尽头，他找到了融的家，一楝土屋额的稻草顶。融一个外地人，来这里混得并不好，但独门独户，门前还有青翠的竹子围住个菜园，就足够他羡慕的了。融的妻子是本地人，在个杂货铺子当售货员，他们有个小儿子，才几个月，睡在堂屋摇篮里。屋外院子里阳光和煦，一只母鸡领著一窝黄毛小鸡在地上啄食也令他感动。<p>　　融的妻子在笼屋里给他们做饭，融问了问京城里的事和他的情况，他讲了一些。融说：「都斗甚麽呀？这里可是天高皇帝远，县里的干部也斗过一阵子，都不关老百姓的事。”<p>　　“融，还记得不？我们那时通信讨论哲学，还刨根就柢，探求生命最终的意义？”他想调笑一下。<p>　　“别甚麽哲学了，都是唬弄人的，”融淡淡的一句便打发了。「不就是养家过日子，这草顶一下大雨就漏，今年久一天得换新草，瓦房也盖不起呀。”<p>　　融的平和淡泊就这样让他回到生活中来。他想，就应该像融这样实实在在过日子，便说！“我乾脆去大山里，找个村子落户！”<p>　　融却说：“你可得想好啦，那种大山里进得去，可就出不来。你呀，总是想入非非，还是现实点吧！”<p>　　融又帮他策划去个有电灯的乡里，有公共汽车直达，要得个急病，也能当天送到县医院。<p>　　“想扎下根来，就得同农村干部那些地头蛇搞好关系，北京那此一破专！你去县里报到的时候，同那些干部一句也别谈！”融告诫道。<p>　　“知道，再也没妄想了，”他说，“这是来避难的，再找个农村的水妹子，生儿育女！”<p>　　“只怕你做不到，”融笑了笑。<p>　　融的妻子问他：“当真吗一．我给你说一个，这好办！！”<p>　　融却扭头对妻子说：“嗨，你听他说呢！”<p>　　他看中了这农村小镇的小学校边上不同人家毗邻的一间土屋，生产队刚盖的，不天才上的椽子和瓦，用隔板填上泥土和石头打成的土墙，还没摸石灰。屋顶的天花也没有安上，雨一大从屋瓦缝隙便飘下雨星子。这屋还没人住过，他把土墙和门窗木框间透风的缝隙用石灰浆堵上，在窗玻璃里面糊上白纸，支上个铺板算是床。泥土地上垫上砖，搁上几口书箱子，盖上块塑料布，摆上碗筷和日用品，屋里放了个陶水缸，又在小镇上的木器社定做了一张书桌，就很满足了。<p>　　下水田碛草回来，在长满浮萍的塘里把腿脚的泥洗了，泡上”杯清茶，拿把有靠背的小竹椅坐下，遥望对面露雨中层层叠叠的山峦。「采菊东篱下，悠然见南山”，他不竟想起陶渊明的诗句，可没有士大夫归隐的悠闲。每天，刚蒙蒙亮，听到村里的广播喇叭唱起「东方红，太阳升，中国出了个毛……”，便同农民一起下水田里插秧。然而，用不著再装模作样背诵毛的语录了。一天劳累之後，不在别人监督下，有一杯清茶，靠在竹椅背上，两腿一伸也就可以了。夜晚独自一人躺在这宽大的板铺上，也不用再提防说梦话，就是实实在在的幸一帽。<p>　　无非是从此当个农民，凭力气挣饭。他得学会所有的农活，犁田坝田插秧割稻掏粪挑担，样样都干，不指望那工资还能长久发下去。他得混同在乡里人之中，不让人觉得他有甚么可疑之处，在这里安身立命，没准就老死在此，给自己找一个家乡。<p>　　几个月之後，他将近跟得上乡人干活的速度，不像县里来的下放干部三天两头找个口实便回县城去了。本地的干部在农民眼里都是老爷，下田也只是做做样子，他却得到一致的口碑，以为赢得了农民和乡干部们的信任，於是打开了钉上的那几个书箱子。<p>　　托尔斯泰的一黑暗的势力一这剧本就在书箱面上，从木条缝中透进的水弄得封面上托老头的大胡子黄迹斑斑。这剧本写的是一个农民杀婴的故事，那阴暗紧张的心理曾令他震动，同托氏早年的一战争与和平一那种贵族气迥然不同。他没再翻看，怕影响到内心刚刚取得的平和。他想读一些远离这环境的书二些非常遥远的故事，纯然的想像，一些莫名宜一妙的东西，臂一如一《易普生剧作集》中的《野鸭》。而黑格尔的一美学一第一卷，他打买来多少年了还未曾翻阅过，读点书也有助於调解体力的疲劳。他把马克思和列宁的几本书总放在桌面上，晚上入睡前，从书箱里拿出要看的书，开著电灯靠在床上随便翻看。电灯泡从房梁上吊下来，没灯罩就由它把窗户照亮，远近的农家入夜後一片漆黑，舍不得用电，吃罢晚饭便睡觉了，就他屋这盖孤灯，也不用遮掩，而遮遮掩掩没准还更让人起疑，他想。<p>　　他并不认真读，边翻阅边遐想，一野鸭一中的人物他弄不明白，黑格尔这老头子无中生有，把审美的感受弄成没完没了的思辨，他们都活在另一个莫须有之乡，而他这真实的世界他们来看同样也不可理解，不可能相信。他躺在瓦顶下听飒飒雨声，这梅雨季节四下湿淋淋，路边野草和水田里插下的禾苗夜里都在疯长二天比”天高，”天比一天来得油绿，他就要把生命消耗在年复一年长起来又割掉的稻田里。一代代生命如同稻草，人同植物”样，不用有头脑，岂不更为自然？人类的全部努力积累的所谓文化其实都白费了。<p>　　新生活又在那里？他想起罗说过的这话，他这同学比他明白得更早。他也许就该找个农村姑娘，生儿育女，便是他的归宿。<p>　　早稻收割之前有几天空闲，村里男人们都上山打柴。他也裤腰上插把砍刀，跟著进山。每月他进县城一趟，到管下放干部的办公室领一回工资。买担木炭就够烧上几个月，上山砍柴无非是藉此认识四乡的环境。<p>　　在进山前的山洼子里，这公社最边远的生产队，只有几户人家的”个小村子，他见到个戴铜边眼镜的老者坐在家门口太阳下，两手捧一本虫蛀了的线装书，细眯起眼，手臂伸得老长，书离得挺远。<p>　　“老人家，还看书呢？”他问。<p>　　老人摘下眼镜，瞄了他”眼，认出他并非当地的农民，唔了一声，把书放在腿上。<p>　　“能看看你这书吗？”他问。<p>　　“医书。”老人立刻说明。<p>　　“甚麽医书？”他又问。<p>　　“一伤寒论一，你懂吗？”老人声音透出鄙夷。<p>　　“老人家是中医？”他换个语调，以示尊重。<p>　　老人这才让他拿过书去。这没标点的古代医书印在灰黄而光滑的竹纸上，想必是前清的版本，虫蛀的洞眼之间红笔圈点和蝇头小楷的批注，用的还是朱砂，不说是祖上也大概是老人自己早年留下的笔迹。他小心翼翼把这本宝书双手奉还，也许是他这恭敬的态度打动了老者，便招呼屋里的女人：「给这位同志搬个凳子，倒碗茶！”<p>　　老人声音还洪亮，长年劳动的缘故，也许懂中医善於保养。<p>　　“不用客气了。”他在劈柴的树墩上坐下。<p>　　一个上了年纪却还壮实的女人，也不知是老人的儿媳还是续弦的老伴，从堂屋里出来，给他拿来个条凳，又提把大陶壶，倒了一满碗飘著大叶子的热茶。他道了谢，接过碗捧在手上，对面满目青山，杉树梢在风中无声摇曳。<p>　　“这位同志从哪里来？”<p>　　“从镇上，公社里来。”他回答道。<p>　　“是下放干部吧？”<p>　　他点点头，笑著问：「看得出来一．”<p>　　“总归不是本地人，从省里还是地区来的？”老人进一步问。<p>　　“原先在北京。”他乾脆说明了。<p>　　这回是老人点点头，不再问了。<p>　　“不走啦，就在这里落户啦！”<p>　　他用玩笑的语调，通常田间休息时农民们问起他都这语气，免得多加解释，最多加句山青水秀，几好的地方呀！同显然有学识的老人这话也不用说。<p>　　“老人家是本地人？”他问。<p>　　“多少代啦，世界再繁华好不过家乡这块土，”老人感慨道，「我也去过北京。”<p>　　这他倒并不奇怪，信口问：「哪年呀？”<p>　　“啊，有年头了，还是民国，在北京读的大学，民国十七年。”<p>　　“可不是。”他算了算，照公历该四十多年前了。<p>　　“那时候教授时髦的穿西服，戴礼帽，提个文明棍，坐的黄包车来上课！”<p>　　如今教授不是扫街就是洗厕所，但这话他没说。<p>　　老人说是考上官派留日的公费生，还有东京帝国大学的毕业证重日，这他也毫不怀疑。他想知道的是老人怎麽又回到这山里？可又不便直问，便转个弯子：「老人家学的是医？”<p>　　老人没有回答，眯眼仰望对面在山风中摇曳的树林，又似乎在晒太阳。他想这就是他的归宿，学点中医，也好给乡里人看看病，一种生存之道。再娶个村姑生孩子，老来也有个照应，等做不动农活了就晒晒太阳，看看医书作为消遣。<p>　　夜里，他给倩写了一封信，告诉她已经到农村落户了，也可以说是水久的下落，而且有间土屋。她要是同意和他一起生活的话，他们立刻可以有个自己的窝。他工资目前还照领，再说她大学毕业也有工资，两人加在一起在这乡里就很宽裕，可以安心过上人的日子，他特别把人字写得大而工整，信纸上下格子都占满。他希望她认真考虑，给个明确的回答。也还写道，这农村的小学准备复课，计划要改为中学，停了几年课的这些孩子再读书可不就到了上中学的年龄，也得有一两位能教中学的教员，她来可以教书，学校总还是要办的。信山人唯独没有谈到爱情，但他写这些的时候充满至幅感，重新看到了希望，这希望只需倩也同意，这希望又如此现实，他们两人便可实现。他甚至很激动！这乱世也还能找到一块安身之地，只要她也肯同他分享。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_6'>第七章 (6)</b><p>");

document.write ('　　窗外的那棵老枣树叶子落光了，光秃秃带刺的技哑戳向铅灰的天，另一棵是乌柏，还剩下最後几片紫红的叶子在细枝头上颤动不已。初么一，他收到了倩的回信，说她那农村小学校放寒假就动身来看他，信写得很简短，寥寥数语，字迹工整，刚过半苋，信里没一句话谈到要同他生活在一起，但终於决定来，想必也就深思过了。他看到了希望，把希望继而变成切实的计划。<p>　　晚稻收割晒了，场场了，储存到生产队的粮仓里。田里的水放乾，用作绿肥的草籽撒下，就等开春再犁地育秧。田里一年的活计忙完了，农民们都在做自家的事，上山里砍柴，修整猪圈，打土墙盖屋的多半是为娶亲或是兄弟分家，他也该做些准备迎接倩。但他这屋土打的墙得过了夏天乾透了才能抹石灰刷白，除了把门窗框子边和椽子上透风的缝隙堵点泥巴，也就没甚麽可干的。倩来自然是在这屋里和他同床就寝，乡里人眼里就得结婚，他得先放出风声，让村里知道他要娶老婆了。倩要同意的话也好办，去公社领一纸结婚证书就是了，不必照乡里的习俗备酒席，再说一切旧规矩也都革除了，问题是她信中并没明确说是否来结婚。<p>　　小镇边上早年失火烧掉的老庙址上修整的两间房是汽车站，每天一赵班车，从县城来当即再返回。他难以记得清倩的面貌，可班车到的时候却从下车的人中一眼便认出来了。情拎个当地人没有的那种旅行提包，还扎的两个短辫子，不过脸色晒黑了，也似乎胖了些，不知是不是久天穿得多的缘故。他立即上前接过提包，问：“这一路还顺利吗？”<p>　　倩说从哪里到哪里转长途汽车，又上火车，又转车，再坐长途汽车，好在融在县城汽车站买好了票等她，立刻就接上了来这镇上的班车。倩舒了口气说：“上路已经是第四天啦！”<p>　　倩还很兴奋，显得也很山口然，走在进村的田埂上，同他并肩相依，挨得很紧，好像多年相爱，就是他的亲人。这姑娘就要同他生活在”起，成为他的妻子，彼此相依为命，这还需要说明吗？<p>　　倩坐到垫了稻草的木板床铺上，这屋里最舒服的位置，他坐在对面，房里唯一的一张椅子上，说：“累了就把鞋脱掉，可以靠在被子上休息。”<p>　　他替倩泡上一杯碧绿的新茶，这山乡最好的土产。<p>　　倩环顾疙里疙瘩的土墙，没有天花板的灰黑瓦顶。他说过了夏天就抹上石灰，也可以买些木材把天花板装上，再找木匠做几件家具，她想怎样布置就怎样弄。倩说她那里住的是塞洞，也是土墙，不过很乾燥，可要比这里的农村穷得多，一片黄土，树都少有，这时节，棒子茬都割了当柴烧，一点绿色也看不到。她那个小学还算像点样，连地在内三个教员，那两位都是当地人，学校由生产大队的村干部管理，她也是好不容易争取到这麽个学校，一个二百来户的大村子，离县城三十里路，不通公共汽车，进城得就便搭农民的骡马车。他说这镇上的小学校也要复课了，他可以找公社和县里的干部谈去，把她调过来。倩也认可，没有幻想，都很现实。<p>　　他们去小镇上一家老茶馆，叫了两盘炒菜。这也是镇上唯一的早点铺和饭馆，逢上初一十五赶大集的日子，四乡来的农民楼上楼下十多张方桌坐个满堂，歇脚喝茶吃饭的大声喧哗。平时，尤其是这下午，空空的只他们两人，走在吱吱作响的木板楼上，临窗往下张望，一条狭窄的青石板小街，楼上的人家窗户相望，楼下开的若干铺面。有肉铺，豆腐店，兼卖百货的布店，卖草绳石灰陶瓷和油盐酱醋的杂货铺，油粮店同时也是榨油碾米的作坊，一个卖澡盆水桶锄头的木竹铁器合作社，还有也卖点西药的中药铺子。这里也是公社的所在地，有兽医站卫生院储蓄所和兼管周围几个公社的派出所，有一名警察。过日子的必需品倒应有尽有，还有最基层的政权，颁发印有领袖像的结婚证。<p>　　吃完饭，两分钟走遍了这条街，他问倩要买些甚麽，她不置可否。他便领她回到兼卖百货的布店，买了面圆镜子，背後有个镀镍的铁丝衬子，可以搁在桌上。又买了一床双人床单，这要同时付布票，还买了一对尼龙混纺的枕套，价钱高一点不收布票。倩没有反对，还同他一起挑选。店里有的几条床单都是大红花，枕套上绣也是双喜，乡里人办嫁妆才买，无挑选的馀地，倩都由他买下，没有异议。<p>　　回到村里那土屋，他把後窗关上。外面是个池塘，长满浮萍，水塘边有几块光滑的石板，平时早晚村妇用棒槌洗衣，夏天夜晚汉子们在那里洗脚擦身。这初久一，也听不见蛙呜了。<p>　　倩说她累了，他便换上才买的床单，倩同他一起铺上，也换上双喜的枕套，他只有一个枕心，另一个枕套里塞进他的毛线衣，倩把提包里她的一些衣服也塞了进去。<p>　　倩先躺下，他坐在床边，捏住她的手，倩这才说把灯关了吧。<p>　　他只记得她的身体，此外都是陌生的，一个他并不了解的女人，除了几封来信，向他发出的不是求救便是哀怨，同是天涯沦落人，同病相怜。他爱她吗？他以为是的。而倩呢？他无法知道，几千里地外来找他，不就是寻求个依靠？她交给他，听任他在她身上做他要做的，没有反应，没有激动，不抗拒，也不说话，之後便睡著了，他以为她睡著了。他有了个女人，一个名正言顺属於他的女人，一个可以建立共同生活的妻子，日後也就可以有共同的语音口，相互信赖。总之，他不会真娶个村姑做老婆。这村里，那些生了孩子的女人夏天敌个怀喂奶，田边歇工同汉子们挑逗打闹，那股粗野风骚劲，满口脏话，甚麽都不在乎，他也受不了。他倒是也学会了同村妇们逗嘴，但还保持个距离，不像这乡里的汉子同女人们打闹起来，不是拉拉扯扯在女人身上踬一把吃个豆腐，就是叫女人们一拥而上扒了裤子，在”片叫骂和笑声中弄得捏住裤带鼠窜。乡里成年干不完的农活，没别的好开心，可不也是一乐。嫂子们就说：「看不上我们的妹子怎麽的？城里的姑娘哪有这般水灵？你就看看毛妹那肤色，鲜桃子掐得出水来！还甚麽农活都做得，那像你这样笨手笨脚的，找个水妹子你几省心哟！”说得毛妹那小女子掘嘴，拉住人衣襟，往背後躲。对这水灵灵的小女子，他也并非不动心，但看见那些村妇，便看见了日後，这不是他要的生活。<p>　　早晨，倩睁开眼，面色红润了，也有了笑容。而他，也确实喜悦。倩说不上妩媚，但显得乖巧，偎依在他怀里，知道他在端详，便又合上眼睛，他握住她乳房，抚摸地。倩是顺从的，听任他手指在她身上游移，曲卷的两腿便分开了。他又想她了，但克制住，不必这么急於贪欢，他们要生活在一起，有的是时间。他亲了亲她，倩松张开的嘴唇用舌回应，他第＊次感到她也逼他欢喜，他想倩是爱他的，并非只患难相依。<p>　　“我们登记去？”他问倩。<p>　　倩柔软的身体贴紧他，埋在他怀里，点了点头，他受了感动。<p>　　“起来，马上就去公社！”<p>　　他要同她成家，建立夫妻恩爱，要证明他爱她，立刻登记结婚，然後想法把她调来，他们要安安稳稳在这山乡落户，且不管天下如何，过自己的小日子就是了。<p>　　倩带来了未婚的证明，是她所在的公社开出的，就是说，来之前便想好了。公社的干部他都认识，无须再出示甚麽证件。他们各自在表格上签个名，填上出生年月日，由文书盖个章，交了五分钱的纸张费，只花了一分钟便手续齐备。<p>　　经过肉铺，半片猪肉挂在铁钩上，他要下个大肘子。这乡里买肉不用肉票，出产也丰富！通常倒是饿不死人。可「大跃进”那几年，也是党的一声号令，连口粮都交了公，有的村子整村都饿死了。乡里人也就学乖了，家家菜园子里都种点芝麻或油菜籽好榨油，家家养猪，吃的是自家的咸肉，缺的是钱。他说，往後我们也养猪吧，倩白了他一眼，没明白这玩笑。<p>　　新婚的日子还是快活的，他生上炭炉子，等烟散尽，把炭火通红的炉子搬进屋里，墩上一大锅肘子。倩开始轻声唱歌，是文革前的老歌。他鼓动倩放声唱，也跟著应和。倩居然有个好嗓子，音色挺亮，这可是个发现。倩笑了笑说：「我练过声，是女高音。”<p>　　“真的？”他兴奋起来。<p>　　“这算得了甚麽？”倩懒洋洋的，那声音也甜美。<p>　　“不，这很重要，有你这歌声日子就过得了！”<p>　　这就是他们相通之处。他说：「倩，好好唱一个！”<p>　　“要听甚麽？你点吧，”倩有些得意，头偏侧一边，也妩媚了。<p>　　“那就唱个义大利民歌一重归索达托一吧！”<p>　　“那是男音高的歌。”<p>　　“唱个＊茶花女＊中的一饮酒歌一！”<p>　　“那歌词人听见不好，”倩还在犹豫。<p>　　“这乡下，不要紧，谁懂呀？你也可以不唱歌词，”他说。<p>　　倩站起来，吸了口气，却又打住，说：「还是别唱那些外国歌吧。”<p>　　他”时想不出来有甚么可唱的。<p>　　“那就唱个早先的民歌一三十里铺一！”倩说。<p>　　声音抒发出来，倩眼神也放光了。窗外来了一堆小孩子—跟著又来了几个妇人。歌声终止了，窗外一声感叹：“唱得几好啊！”<p>　　说这话的是毛妹，夹在其中。妇人们也就七嘴八舌：<p>　　“新娘子从哪来呀？”<p>　　“要住些日子吧？”<p>　　“可就别走啦！”<p>　　“娘家在哪里呀？”<p>　　他开了门，乾脆请众人进屋里来，介绍道：“这是我老婆！”<p>　　众人却只堵在房门口不肯进来，他於是拿出在镇上买好的一大包硬块水果糖，散结大家，说：“革命化嘛，新事新办，我结婚啦！”<p>　　他就势带领倩去生产大队党支部书记生产队长会计各家照了个面，一群吃著糖果的小儿跟在後边。有妇人家说：「还不快捉只老母鸡去！”<p>　　有的要给鸡蛋，有的老人家也照呼这：“吃菜就上我家园子里来摘！”<p>　　“说得都好听，随後给钱，不要，不要—推推就就，也还会收下。不可以赊欠人情，但人情也还就有，我在这里不算外人啦！”他对倩说，颇为得意，又说，「就凭你这副好嗓子，这乡里哪个学校不欢迎？你来用不著雨天烈日两腿子泥，长年泡在水田里，歌当然就唱给我听。”<p>　　有这日子就该知足而常乐，一夜尽欢。倩不像林那麽炙热，那麽缠绵！那麽贪恋，那麽娇美，可他拥抱的是他自己合法的妻子。不用担心，不必顾忌隔墙有耳，不怕窗外窥探，这做人起码的幸福。听著头顶屋瓦上一片风雨声，他想，明天雨停了，带倩去山里玩玩。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_1'>第八章 (1)</b><p>");

document.write ('　　“你不过是用我，这不是爱。”情躺在床上，毫无表情，说得很清楚。<p>　　他临窗坐在桌前，放下手中的笔，回过头来。他好几年没写过甚麽了，除了应付审查，抄过几天语录，那还是逃出农场之前。<p>　　他们去山里转了大半天，回来的路上下起雨来混身淋湿了。房里生了炭火，竹笼罩上烘的湿衣服热气蒸蒸。<p>　　他起身坐到床沿，倩仰面在被子里，眼睁睁的。<p>　　“说甚麽呢？”他没有触动她。<p>　　“你葬送了我这一生，”倩说，依然仰面不看他。<p>　　这话刺痛了他，一时不知说甚麽是好，邓坐著。<p>　　在山边那山洼里倩当时还好好的，满有兴致大声唱歌来著。他跑到很远的坡地上！枯黄的草丛远近都不见人，叫倩放声高唱，明亮的嗓音掠过山洼，风送来隐约的响。长满荒草和灌丛的山坡下，收割了的梯田里一簇簇的稻草根还没犁过，显得更为凄凉。要是春天！这山坡上开满嫣红的杜鹃花，田里的油菜花则黄澄澄一片，可他更意口欢初冬这颓败和荒凉的景象。<p>　　回来的路上，雨中，水沟边，他采了一些还没凋谢的雏菊和暗红的黄杨枝叶，此刻已插在桌上的竹笔筒里。<p>　　倩哭了，哭得他无法明白，他伸手想抚慰她，被她毅然推开了。<p>　　雨中，倩头发全湿了，雨水流得满面，只低头赶路。他当时不知道是不是那时她就哭过，只是说不要紧的，回到家生上炭火房里就暖和了。他没同女人”起生活过，不明白淋了这麽点两何至於这样发作。他一筹莫展，以为他爱她，为她做了一切能做到的事，这世间可能的幸福也只能如此。<p>　　他出门去了毛妹的家，为甚么去这小女子家而不是别人？因为进村的第二家就是，又还下雨，也因为毛妹的妈说过，要吃鸡就来捉只去。毛妹她妈在堂屋里摘菜，说立马抓只老母鸡，杀好就送过去，他说不急，明早也行。<p>　　回屋推开房门，他傻了，笼罩上的湿衣服扔到了地上，竹篾编的笼罩歪在＊边，也踩扁了。倩依然躺在床上，脸面朝里。他努力抑住怒火，勉强在桌前坐下！窗外的雨连绵不断。<p>　　郁闷而无处发泄，他沉浸在书写中，写到天暗下来近乎看不清落笔，毛妹在门外叫。他起身开门，这女子提了只拔光毛开了膛洗好的母鸡，手里端个碗—盛的是内脏。他不想让她看见这一地零乱的衣服，接过鸡，连忙关房门。但毛妹还是看见了，愣住了，眼光转向他。他避开毛妹惊讶的大眼，把门合上，插上门栓，默默坐在打翻了的炉边，望著地上还一红”暗的炭火。<p>　　“你不信上帝，不信菩萨，不信所罗门，不信阿拉，从野蛮人的图腾到文明人的宗教，你同时代人更有许多创造，诸如遍地立的偶像，天上也莫须有的乌托邦，都令人发疯得莫名其妙……”满满几页，写在这小镇上买来的薄薄的信纸上。倩是同他发作後看到的，再烧也晚了。<p>　　“你就是敌人！”<p>　　他现今的妻子说他是敌人的时候，他不容置疑看到了恐惧，那眼神错乱，瞳孔放大。他以为倩疯了，全然失常，或许真的疯了。<p>　　“你就是敌人！”<p>　　和他同床就寝的女人忿恨吐出的这句话，令他也同样恐惧。从倩放光的眼中也反射出他的恐惧。彼此互为敌人，他也就肯定是敌人。他对面的这女人头发散乱！只穿个裤叉，赤脚在地上，惊恐万状。<p>　　“你叫喊甚麽？人会听见，发甚麽疯？”他逼近她。<p>　　女人一步步後退，紧紧依住墙，蹭得土墙上的沙石直掉，叫道：「你是一个造反派，臭造反派！”<p>　　他听出这後一句带有的感情，有些缓解，於是说：「我就是个造反派，一个道道地地的造反派！又甚麽著？”<p>　　他必须以进为退保持锋芒，才能抑制住这女人的疯狂。<p>　　“你骗了我，利用我一时软弱—我上了你的当，”<p>　　“甚麽当？说清楚，是那一夜在江边？还是这婚姻？”<p>　　他得把事情转移到他们的性关系上，得掩盖内心的惊恐，语调努力压得和平，但还得说：“倩，你胡思乱想！”<p>　　“我很清醒，再清醒不过了，你骗不了我！”<p>　　倩一手便把榈在书箱子上连盘子带鸡拂弄到地上，冷冷一笑。<p>　　“究竟要闹甚麽？”他霎时愤怒了，逼近她。<p>　　“你要杀死我？”倩问得古怪，可能看见了他眼冒凶光。<p>　　“杀你做甚麽？”他问。<p>　　“你自己最清楚，”女人低声说，屏住气息，胆怯了。<p>　　如果这女人再叫喊他是敌人，他当时很可能真杀了她。他不能再让她再迸出这个字眼，得把这女人稳住，把她骗到床上，装出个做丈夫体贴关怀的样子，上前缓缓说：“倩，看你想到哪里去了？”<p>　　“不！你不许过来！”<p>　　倩端起墙角盖上的尿罐子，便朝他头上施来。他举手挡住了，但头上身上湿淋淋，这躁臭味胜过侮辱，他咬住牙摸去脸上直流的尿二嘴的咸涩，吐了一口，也毫不掩盖他刻骨的轻蔑，说：“你疯啦！”<p>　　“你要把我打成神经病，没这麽容易！”女人狞笑道，「我也便宜不了你！”<p>　　他明白这话中的威胁，他要在这一切爆发之前先把桌上的那几张信纸烧掉。他得赢得时间，抑止住没璞过去。这时头发上的尿又流到了嘴边，他吐了口唾沫，感到嗯心，依然没动。<p>　　女人就地蹲下，嚎啕大哭起来。他不能让村里人听见，不能让人看到这场面，硬把她拖起来，拧住她胳膊，压住她直蹬的腿，按到床上，不顾地挣扎哭喊，抓起枕头压住她嘴脸。他想到地狱了，这就他的生活，他还要在这地狱中求生。<p>　　“再胡闹就杀了你！”<p>　　他威胁道，从女人身上起来，脱下衣服，擦著头脸上的尿。这女人毕竟怕死，抽抽噎噎，屏声啜泣。地上那只拔光毛肥大的母鸡掏空了内脏，撑开剩了脚的两腿，活像一旦一女人的尸体，令他由衷厌恶。<p>　　他日後许久厌恶女人，要用厌恶来掩埋对这女人的怜悯，才能拯救他自己。倩或许是对的，他并不爱她，只是享用了她，一时对女人的需要，需要她的肉体。倩说的也对，他对她并没有柔情，那温柔也是制造的，企图制造一个虚假的幸福，他同她性交射精後的眼神，没准就泄漏出他并不爱她。可在那种场合，在恐惧中唤起双方的性欲，之後并没有变成爱情，只留下肉欲发泄之後生出的厌恶。<p>　　倩哭哭啼啼，一再重复“你葬送了我，都被你葬送了……”喃喃呐呐的啼哭中，他听出了倩的父亲在国民党时代的兵工厂当过总工程师，清理阶级队伍时已被军管会定为历史反革命分子。情不敢咒骂对他老子的专政！不敢咒骂这革命，只能咒骂造反派—只能咒骂他，但对他也心怀恐惧。<p>　　“葬送你的是这个时代，”他回击道，倩的信中也说过类似的话，“现实是谁都无法逃脱，注定要相互厮守，先别讲甚麽爱情！”<p>　　“那你为甚麽还找我？找那小骚婊子去好了，为甚么还要同我结婚？”<p>　　“谁？你说谁呢？”他问。<p>　　“你那毛妹！”<p>　　“我同这村姑没任何关系！”<p>　　“你看上的就是那小骚货，为甚麽拿我作替身一．”倩哭兮兮的。<p>　　“真是莫名其妙！也可以马上离婚，明天再去公社，声明签的字作废，就说是一场玩笑，大不了”场讨厌的闹剧，让这里的乡干部和村里人笑话一场就是了！”<p>　　倩即抽抽噎噎又说：“我不再闹了……”<p>　　“那就睡觉吧！”<p>　　他叫她起来，把尿溅湿了的新床单和垫的褥子都扯了，倩可怜巴巴站在一边，等他铺整好床，把提包里的乾净衣服扔到床上，让她换上躺下。他从水缸里打水，把头脸和身上洗了一遍，在灰烬边的小凳上坐了一夜。<p>　　他就永远同她这样厮守下去？他不过是她的一根救命稻草？他得等她睡著了，再把桌上的那几张字迹烧掉。她要再发作只能说是神经错乱。他再也不留文字，就在这躁臭味中腐烂。<p>　　倩说他希望她早死，再也不会同他出去，到无人之处，山岩或是河边，他会把她推下去的，他休想再骗她出门，她就待在这房里，哪也不去！二<p>　　而他，希望她无疾而终，永远消失掉，只不过这话没说出来。他後悔没找个乡里的姑娘，身心健康而别有甚麽文化，只同他交配，做饭，生育，不侵入到他内心里来，不，他厌恶女人。<p>　　倩走的时候，他送她到镇子边上的汽车站。倩说：「不用等车开了，回去吧。”<p>　　他没说话，却巴望那车赶快起动。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_2'>第八章 (2)</b><p>");

document.write ('　　这就又到了久一天，他坐的是村里人自家打的火桶，两块钱买来的，桶里搁上个陶瓷子，灰里煨的炭火，加上个铁丝做的罩子，坐上一杯茶。久一夜漫长，天早早就黑了。农闲季节，村里人自家的活计白天可做，入夜便一片漆黑，就他这屋里还亮著灯。他同新婚的妻子吵架的事村里人说上十天半个月，也就没人再问起，一切复归平静。<p>　　他这屋现今也没有吆喝一声便打门进来张望闲扯抽菸喝茶的，他曾经这麽招待应酬过，来人就散根香菸。同村干部们他早已混熟了，得建立起自己的生活习惯，也让人习惯他这麽个不掺合村里是非的读书人。桌上总摆的几本马克思列宁的书，让识点字的村干部们有些敬意。毛妹敲过他一回门，问他有甚麽室曰好看的，他递给她一本列宁的＊国家与革命＊，这女子瞅了一眼，说：“吓死人了，这哪看得懂呀？”<p>　　毛妹算是读过小学，也没敢接。还有一次，这女子见房门开著，他烧了一壶热水在洗被单。毛妹进来靠在门框上，说帮他拿到塘边用棒槌捶洗，更乾净，他谢绝了这番好意。小女子站了一会，又问：“你就不走啦？”<p>　　他反问：“走哪里去？”<p>　　毛妹撇了一下嘴，表示不信，又问：“你屋里的，怎么就走啦？”<p>　　这女子问的是倩，免得说他女人或是他老婆，那双水灵灵的凤眼勾勾望住他，随後便拧拧衣服角，低头看鞋。他不能沾意这女子，再也不信任女人，也不再受诱惑，没再说话，一个劲在盆里搓洗被单，让毛妹待得没趣，方才走了。<p>　　他唯有诉诸纸笔借此同自己对话来排遣这分孤独。动笔前也已考虑周全，可以把薄薄的信纸卷起塞进门後扫帚的竹把手里，把竹节用铁签子打通了！稿子积多了再装进个腌咸菜的钱子里，放上石灰垫底，用塑料扎住口，屋里挖个洞里在地下，再挪上那口大水缸。他并非要写部甚麽著作，藏之名山传诸後世。他没想这麽多，无法去设想未来，也没有奢望。<p>　　远处传来几声狗叫，这村里的狗也就都叫起来，後来又渐渐平静了。黑夜漫漫，一个人在灯下，这倾吐的快意令他心悸，又隐约有些担心，觉得前窗後窗暗中有眼。他想到门缝是否严实，这房门也早就仔细察看过多次，可他总觉得窗外有脚步声，从火桶上挺起身屏息再听，又没有动静了。<p>　　窗内贴了纸的玻璃上月色迷蒙，月光是半夜出现的。他似乎又觉察到窗外有动静，屏息悄悄移步到床头，把拴在床头的拉线开关轻轻一拉，一个模糊的影子映在窗上，”动即逝。他分明听见窗外草丛的声响，没有再开灯，小心翼翼，不出声响收拾了桌上的稿子，上了床，暗中望著糊上白纸被月光照亮的窗户。<p>　　这清明的月色下，四下还就有眼，就窥探，注视，在围观你。迷蒙的月光里到处是陷阱，就等你一步失误。你不敢开门推窗，不敢有任何响动，别看这静谧的月夜人都睡了，一张惶失措，周围埋伏的没准就一拥而上，捉拿你归案。<p>　　你不可以思想，不可以感受，不可以倾吐，不可以孤独！要不是辛苦干活，就打呼噜死睡；要不就交配下种，订书生育，养育劳力。你胡写些甚麽？忘了你生存的环境？怎麽啦又想造反？当英雄还是烈士？你写的这些足以叫你吃枪子！你亡心了县革命委员会成立之时，怎样枪毙反革命罪犯的？群众批斗相比之下只能算小打小闹。这一个个可是五花大绑，胸前挂的牌子上黑笔写的姓氏和罪名，红笔在名字上打的叉—还用铁丝紧紧勒住喉头，眼珠暴起，也是更新的红色政权的新发明，堵死了行刑前喊怨，在阴间也休想充当烈士。两辆卡车，武装的军警荷枪实弹解押到各公社游乡示众。前面一辆吉普车开道，车顶上的广播喇叭在喊口号，弄得沿途尘土飞扬，鸡飞狗跳。老太婆大姑娘都来到村口路边，小儿们纷纷跟在卡车後面跑。收尸的家属得先预交五毛钱的格子费，你还不会有人收尸，你老婆那时候早就会揭发你这敌人，你父亲也在农村劳改，又添了个老反革命的岳父，就凭这些毙了你也不冤枉。你还无冤可喊，收住笔悬崖勒马吧！<p>　　可你说你不是白痴，有个脑袋不能不思考，你不革命不当英雄抑或烈士也不当反革命行不行？你不过是在这社会的规定之外游思遐想。你疯啦，疯了的分明是你而不是倩。看哪这人，居然要游思遐想！夫大的笑话，村里的老嫂子小丫头都来看呀，该吃枪子的这疯子！二<p>　　你说你追求的是文学的真实？别逗了，这人要追求甚麽真实？真实是啖子玩艺？五毛钱一颗的枪子—．得了，这真实要你玩命来写？埋在土里发霉的那点真实，烂没烂掉且不去管它，你就先完蛋去吧！<p>　　你说你要的是一种透明的真实，像透过镜头拍一堆垃圾，垃圾归垃圾，可透过镜头便带上你的忧伤。真实的是你这种忧伤。你顾影自怜，必需找寻一种精神能让你承受痛苦，好继续活下去，在这猪圈般的现实之外去虚构一个纯然属於你的境界。或者，不如说是”个现时代的神话，把现实置於神话中，从书写中得趣，好求得生存和精神的平衡。<p>　　他把写的这神话抄录在他母亲生前留下的”个笔记本里，写上亚历佩德斯，编了个洋人的名字，希腊人或随便哪国人，又写上郭沫若译，这老诗人文革刚爆发便登报声明他以往的著作全该销毁，因而得到毛的特殊恩典而幸存。他可以说那是半个世纪前郭老人的译著，他在上大学时抄录的，这山乡乃至县城里谁又能查证一．<p>　　那笔记本前一小半是他母亲淹死前在农场劳动的日记。七年或是八年前，那是「大跃进”弄成的大饥荒的年代，他母亲也同他去“五七干校”一样，去农场接受改造，又拚命苦干，省下了几个月的肉票和鸡蛋票等儿子回家补养，而她看的还是养鸡场，饿得人已经浮肿。黎明时分下了夜班，她到河边涮洗，不知是疲劳过度还是饿得衰弱，栽进了河里。天大亮时，放鸭子的农民发现漂起的尸体，医院验尸的结论说是临时性脑贫血。他没见到母亲的遗体。保留在他身边的只有这本记了些劳动改造心得的日记，也提到她要积揽休假日回家同她从大学回来过暑假的儿子多待几天。他抄上了署名为亚历佩德斯的神话，後来装进放了石灰垫底的腌咸菜的才子内，埋在屋内水缸底下的泥土里。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_3'>第八章 (3)</b><p>");

document.write ('　　四乡农民赶集的日子，镇上这条小街两旁摆满了担子和箩筐，红薯乾红枣板栗引火的松油柴新鲜香菇，带泥的藕细白的粉丝一捆捆的菸叶子和一条条的笋乾，还在蹦跳的鱼虾一串串的麻鞋竹椅子水舀子妇人小儿青壮年汉子和老头儿，吆喝招呼，讨价还价，要不要？不要拉倒！拉拉扯扯的，调笑吵架，这山乡小镇要不搞革命倒还有日子可过。<p>　　从地区首府不久前下放来的陆书记，一帮子公社干部有前面开道的，有的後面跟著—如同陪首长视察，叫他迎面碰上了。被乡里人叫做陆书记的这位本地打游击出身的老革命，官运不通，从省城历次运动一层一层打下来，意回了家乡，也算是干部下放，乡里这些地头蛇把他奉若神明，自然不用下田劳动。<p>　　“陆书记，”他也恭恭敬敬叫了”声这山乡的大王。<p>　　“是不是从北京来的？”陆书记显然知道有他这麽个人。<p>　　“是的，来了年把了。”他点点头。<p>　　“习惯不习惯？”陆书记又问，站住了，瘦高的个子，有点病像。<p>　　“很好，我就是南方人，这山水风景宜人，出产又丰富。”他想赞美一句世外桃源，但即刻打住了。<p>　　“通常倒是饿不死人，”陆书记说。<p>　　他听出了话里有话，想必是下放到这乡里来也满腹牢骚。<p>　　“舍不得走啦，请陆圭日记今後多加关照！”<p>　　他这话说得仿佛就是投靠陆书记来的，他也确实要找个靠山，又恭敬点个头，刚要走开，不料这陆书记即刻就关照了，说：“跟我一起走走！”<p>　　他便跟随在後。陆停了一步，同他并排，继续和他说话，不再理会七嘴八舌的那些公社干部，显然是对他特殊的恩惠。同陆走到了这小街尽头，两边店面和人家门前投来的笑脸＊招呼接连不断，他也就明白得到了陆书记的青睐，在这镇上人们眼中的地位随即也变了。<p>　　“去看看你村里住的地方！”<p>　　这也不是命令，而是陆对他更大的关照。陆对跟随的干部们摆摆手，都遣散了。<p>　　他在田埂上领路，进了村边他那屋。陆在桌前坐下，他刚泡上茶，小儿们来了。他要去关房门，陆又摆摆手说：“不用，不用。”<p>　　这消息立即传遍全村。不一会，村里人和村干部都从他门前过往不息，陆书记陆书记叫个不停，陆头似点非点，微微回应，拿起杯子吹了吹飘浮在面上的茶叶，喝起茶来。<p>　　这世上还就有好人，或者说人心本不坏；或者说这陆书记见过大世面，对人世了解透彻；或者说陆也生不逢时，也出於孤独，需要个能谈话的人，便对他施以慈悲，也缓解自己的寂寞。<p>　　陆碰都没碰他桌上的马列的书，明白这障眼术，起身时说：「有甚么事，尽管来找我。”<p>　　他送陆到田埂上，望著那乾瘦有点病楼的背影，脚力却很健，并不像上了年纪的人。就这样他得到了这山大王的关照，可当时还并不很明白陆到他这屋里坐一坐的来意。<p>　　一天夜里，他在桌前正写得亡心神，突然门外有人喊他，令他”惊。他立刻起身，赶紧把纸张塞进床上的草垫子里，开了门。<p>　　“还没睡吧？陆书记找你去革委会喝酒呢！”<p>　　是公社的一名干事，传了个话，转身就走了，他这才放了心。<p>　　公社革委会在小镇临河石头砌的堤岸上，一个有望楼的青砖大院，早年豪绅的宅子。这宅子的主人斗地主分田地那时枪毙了，乡政府接了过来，尔後又变成人民公社所在地，新成立的革命委员会也照例在此办公。院子和正屋大堂到处是人，屋里浓烈的菸叶子和人的汗味混杂，他想不到夜里还这麽热闹。<p>　　尽里的”间房，新上任的革委会刘主任还有公社管民兵武装的老陶关上门，在陪陆书记喝酒，陆叫他也坐到桌边。桌上”包花生米，摊在包来的报纸上，还有碗油煎的细条小鱼和一碟子豆腐乾，大概都是公社的干部家端来的。几位陪酒的酒盅沾个嘴边便放下了，做做样子并不真喝。一个背步枪的农村後生推门探头，向屋里的人鞠个躬，枪筒使卡在门框上。<p>　　“谁叫你带枪的？”管民兵的老陶没好气问。<p>　　“不是叫紧急集合吗？”<p>　　“紧急集合归紧急集合，没说是武装行动！”<p>　　这後生也弄不懂有好大的区别，辩解道：“怎麽办呢？大队民丘一的枪都带来啦……”<p>　　“别背根枪到处乱晃！都栏到武装部办公室里去，在院子里待命！”<p>　　他这才知道全县的民兵午夜十二点钟要统一行动，从县城到各村镇，突击「大监听，大搜查”，县革委会下达的紧急命令。地富反坏右五类分子家是重点监听的对象，发现异常动静立即搜查。将近午夜，革委会刘主任和管武装的老陶到院子里去了，先讲了一番阶级斗争的动向，再交代任务。随後，民兵一队队出发了，院里安静下来。近处的狗先叫，远处的狗逐渐回应。<p>　　陆脱了鞋，盘起腿，坐在木板床上，问起他家的情况，他只是说他父亲也下农村了，自杀未遂的事没谈。他还讲起他有个表伯父，也打过游击，此时他还不知他这老革命前辈感冒刚住进军医院，打了一针，几个小时便二叩呜呼。他当然也说到此地人生地疏，多谢陆书记这般关照。陆沉吟了一下，说：“这镇上的小学校要重新开学了，改成初中，总还要识点字，学点常识嘛，你就到学校来教教书吧！”<p>　　陆还说小时候家里穷，要不是村里的私塾老先生好心免费收了他，读了点书，受用至今。<p>　　两三个钟点过去了，院子里和外间又开始响动，民丘一们带的战果陆续回来了。反革命没抓到，但搜查到五类分子家里窝藏的一些现金和粮票，还捉来了一对通奸的。男的是镇上手工业合作社的铁匠，女的是中药铺子歪嘴的老婆，她男人明明去县城了，屋里黑灯瞎火的还扑腾，捉奸的民兵们说，贴住窗户足足听了好一阵子，说起来就格格直笑。<p>　　“人呢？”老陶在外闲问。<p>　　“都蹲在院里呢。”<p>　　“穿衣服没有？”<p>　　“那婆娘穿上啦，铁匠还光身子呢。”<p>　　“叫他套上裤子！”<p>　　“裤叉是有的啦！挂子还来不及穿，不是叫现场活捉？要不都不认的啦！”<p>　　陆在里间发话了：「叫他们写个检查，把人放了—．”<p>　　不一会，还是那民丘一的声音，在外屋高声喊：“报告陆书记，他说他不会写字！”<p>　　“听他说的，按个手印！”这又是武装部老陶的声音。<p>　　“睡觉去吧，”陆对他说，穿上鞋，同他一起从里间出来，又对老陶说，「这种事管不过来的，由他们去了！”到了院子里，那女人低头缩在墙根下，光个上身的铁匠爬在地上对陆直磕头，连连说：「陆书记，可是恩人呀，一辈子忘不了的恩人呀，”<p>　　“都回去吧，别丢人现眼了！以後别再犯啦，”<p>　　陆说完，便同他出了院子。「还没亮，空气潮湿，露水很重。这陆书记恩大如山，也给了他一条出路，他想，要只是这山大王的天下，倒还有日子可过。<p>　　从此，他走在镇上的这条小街上，碰上的公社干部，连派出所那名别一察都有招呼可打，拍个肩膀或是彼此递根菸。随後开办中学，把小学没读完的那些大孩子招来，再上两年学！算是初中班，他也从村里搬进镇子边上闲了几年的小学校里，乡里人都称他老师，对他来历的打探和嫌疑似乎也就此消失了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_4'>第八章 (4)</b><p>");

document.write ('　　你要是学会用一张弥陀佛的笑脸来看这世界，使总也欢喜，心地和平，你就涅盘了。<p>　　你同乡干部们一起吃喝，听他们扯淡，吹牛，讲女人。“摸过毛抹不一．”「别他妈扯淡，人黄花闺女！”“说！你摸过没有？”“嗨，嗨，你怎晓得是黄花闺女？”“别睛讲，人提拔当民丘一干部啦！”“怎当的？狗日的，说！”“人可是根红苗正的接班人，讲点正经的嘛！”“你他妈才老不正经呢！”“狗日的，喝多啦？”“要动手怎麽的？”“喝，喝！”<p>　　这就是生活，喝到这份上才快活！你也得讲怎样搞根杉树打两口箱子呀，一些按公家的收购价便宜的木材，你在这里落户早晚得盖楝房子呀，可盖房子是多麽高远的讦画，你还是先弄块菜园子，砌个猪圈，过日子的人猪能不喂？你有一搭没一搭，同众人嚼舌头，你便是一个正常人，你的存在便不再扎眼。<p>　　你望著这一桌残迹，满桌”个个大碗里的菜饭吃得差不多精光，十瓶白薯乾做的火辣辣的烧酒，空了九个瓶子，最後一瓶只剩下一半。你挪开出溜到桌下靠在你腿上的醉汉，抽动板凳，站了起来，那汉子便一头歪倒在地，打起呼噜。这堂屋里，不管是在桌面上的还是出溜到地上的，横三竖五的都喝得烂醉，一个个痴痴的似笑非笑，唯独屋主驼子老赵还端坐在桌前上方，大口出声喝著鸡汤，不愧为村里的大队党支部书记，又有酒量，还又把握得住。<p>　　五天来的民兵集训，各村来的民兵七八十人，头一天上午，带著细好的被包集中在公社大院里，坐在被包上听公社革委会主任训话，随後便由管民兵武装的老陶带领，到打稻场上放枪打靶，在河滩岩石下安雷管，放炸药包，实施爆破。又在放了水收割过的田里操练班排的进攻，散兵在田野一线散开，还甩了几颗手榴弹，丘．乒砰砰炸得泥土飞扬。这伙汉子著实撒了几天野！最後一宿队伍便拉到这村里，驼子老赵当了二十年党支部书记，有资历又有声望，公社拨给军训的伙食补助加上村里各家抓来的十多只活鸡，驼子老婆也不吝啬，贴上自家的一只还下蛋的老母鸡，有肉还有鱼，加上咸菜豆腐，把这伙好汉著实犒劳一番。<p>　　驼子堂屋里的这一桌都是各村民兵的头，这下的在谷仓由大队会计一家子伺候。能上老赵家这席的自然都有点脸面，你是由陆书记指定，代表学校来参加民兵军训。<p>　　“老师是京城里毛主席身边下来的，肯到这地方来吃苦，又是我们陆书记的人，就别推脱啦，入席人席，上座！”驼子老赵说。<p>　　妇人家照例不能上酒桌，驼子老婆在鳌屋里烧锅掌勺，刚提拔的民兵连长年方十八的小女子毛妹则端菜上饭，跑进跑出桌八人从天黑吃喝到半夜。一瓶酒刚好例满”大汤碗！酒是一人一勺轮圈传，机会均等，不多也不少。几循过後，一个接一个的酒瓶倒空了，你说没大家伙这好酒量，一再推脱总算免了。<p>　　“你这京城里来的体面人，肯赏光跟我们泥腿子乡巴佬一个碗里喝酒就够难为的了，给老师上饭！”老赵说，毛妹便从背後在你碗里扣上足足一大碗米饭。<p>　　众人脸也红了，话也多了，又笑又闹，从革命的豪言壮语又转到女人身上，话也就浑了，毛妹便躲进厨房，不再出场。<p>　　“毛妹呢？毛妹呢一．”<p>　　汉子们脸红脖子粗，嘻嘻哈哈直叫。老嫂子便出来围场：“叫毛妹做甚麽一．别壮著酒兴动手动脚的，人家可是黄花闺女！”<p>　　“黄花闺女就不想汉子？”<p>　　“嗨，这肉也吃不到你嘴里！”<p>　　众人便夸老嫂子好，老嫂子长，老嫂子短：“又会持家又会待人，老赵可是个有福的人！”<p>　　本村的汉子便说：“谁没有占过老嫂子的恩惠？”<p>　　“去你的这张臭嘴！”老嫂子也逗得高兴起来，把腰围子一扯，两手一叉，二个个馋鬼，灌你们的莒水去！”<p>　　浑话说起来没完没了，酒气直喷。你听他们七嘴八舌，也就知道这些汉子没一个寿种，要不哪能当上村干部。<p>　　“要不是托毛主席的福，贫下中农能有今天？城里的女学生哪能来这乡里落户！”<p>　　“别打那门子歪心事啦！”<p>　　“就你他妈正经，沾没沾过？说呀，说呀！”<p>　　“人家老师在这里，也不嫌难听？”<p>　　“人家老师才不见外，看得起我们泥腿子，不是跟我们一起打地铺？”<p>　　你倒也是，同他们”起睡在铺上稻草的谷仓里，每天野外训练完毕便看他们比力气摔跤打滚，输了的得给人扒裤子。尤其是有村里的女人观战，也都跟著起哄，还有上去抽皮带的，男男女女纠成一团，毛妹这时赶紧跳开，躲到一边捂嘴直笑。都快快活活，直到吹哨子熄灯。<p>　　你从堂屋里出来，凉风徐徐，没有令人作呕的酒气了，飘来稻草的阵阵清香。月色下，对面起伏的山影村落变得迷蒙，你在屋边的石磨盘上坐下，点起一支菸。你庆幸取得了他们的信任，夜里你窗外再也没有可疑的响动，再也没发现月光投到窗上的人影，你不再受到监视，似乎已经在这里扎下根，从此混同在这些汉子们之中。他们祖祖辈辈就这麽活过来的，在泥土与女人身上打滚，累了喝醉了便呼呼睡去，没有噩梦。你闻到泥土的潮气，坦然舒心，有点倦意。<p>　　“老师，还没去睡？”<p>　　你回头见毛妹从厨房後门出来，在柴堆前站定，迷蒙的月光下显出女性十足的韵味。<p>　　“几好的月光！”你含含糊糊答道。<p>　　“老师真有闲心，看月亮呢？”<p>　　她朝你抿嘴一笑，甘甜的嗓音，语调轻扬，一个水灵灵的妹子，尖挺挺的胸脯，结结实实的，想必也已被汉子们摸过了。但她清新健壮，没有忧虑，没有恐惧，这就是她出生的土地。她可以接纳你，仿佛就这麽说的，就看你要不要？她在等你回应，暗中亮泽泽的眼神盯住你，毫不羞涩和畏缩，重新唤起你对女人的渴望。她敢於这夜半面对你，就倚在柴堆边，可你却不敢同她调笑，不敢过去，不像这群汉子，这帮子土匪，不敢轻薄，没那股勇气。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_5'>第八章 (5)</b><p>");

document.write ('　　雨天，又是两天，细雨绵绵。下午上完两节课早早放学了，乡里的学生回家去还有活要干。你房间在教员办公室边上，砖屋有木板的天花再不漏雨。你心地平静，尤宜一壶口欢雨天，再不用顶个斗笠下田两腿泡在泥水里。关起房门，便风声雨声读书声，虽然并非声声入耳，你不过在心里默读，或是写作。可你终於过上个正常人的生活，尽管没有家室。你也不再要个女人同你在一个屋顶下，与其冒被揭发的危险不如独处。欲望来了，你写入书中，也赢得了幻想的自由，想甚麽样的女人笔下都有。<p>　　“老师，陆书记叫你去！”一个女学生在门外叫。<p>　　他装的是撞销，不让人随便进他房里，同学生谈话都上隔壁的教员办公室，特别是女生。住在对面篮球场那头的校长总盯住他这房门，人熬了二十年当上的小学校长，现今一下子改成了中学，生怕这位置被他这麽个得到陆书记关照的外来人顶替掉。要是抓住他同女学生有点不轨，正好叫他卷铺盖就滚。他不过求个安身之地，还无法把这点向校长挑明。<p>　　这女学生孙惠蓉长得标致伶俐，她爸早病死了，妈在镇上的合作摊贩卖菜，拉扯上三个女儿，这姑娘是老大。她总找此已实：「老师，帮你把脏衣服洗了吧！”「带把苋菜给老师，我家园子里刚摘的！”他每回路过孙家门口，女孩要看见他总跑出来招呼：「老师，进屋来喝杯茶！”这小街上每家每户他差不多都认识，不是进堂屋里坐过，就站在门槛边抽根菸。且把他乡认故乡，他如今就是这地方的人了，可唯独没进这女孩的家门。女孩对他说过：「我们家是个女人国。”大概想有个父亲，未必就想到男人。<p>　　女孩冒雨跑来的，头发淋湿了，他拿了把伞，叫她把伞拿去，又进房里去取斗笠，女孩就跑了。他赶上几步叫她，女孩子雨中转身，摇摇头，湿了的前襟贴住上身，显出发育了的”对小奶，很得意，格格笑著跑了，大概是为她老师带来了如此重要的口信。<p>　　陆住在公社大院里的後院，从面对河堤的旁门进去。天井里乾乾净净，青石板地面，一口小水井，这自成格局的小院是枪毙了的豪绅当年的小老婆住的，甚为幽静。陆靠在垫了块羊獐子皮的竹躺椅上，砖地上放个火盆，香喷喷炖的一锅肉。<p>　　“辣子狗肉，派出所老张端来的，说是套的条野狗，谁晓得野狗还是家狗？由他说吧。”陆没起身，「你自拿碗筷，倒酒吧。我这脊背不舒服，过去枪伤留的後遗症，阴雨天就犯。那时候打仗哪有甚麽医生，拣条命算是万幸。”<p>　　他於是自己倒上酒！在火盆前的小板凳上坐下，边吃边喝，听陆靠在躺椅上侃侃而谈。<p>　　“我也杀过人，亲手开枪打死的，那是打仗嘛，不去说它。死在我手下的也数不过来了，不是都该死的。可该死的，反倒死不了。”<p>　　陆一反往常的沉默冷淡，兴致十足，他不明白陆要说的究竟是基麽。<p>　　“林彪这老东西跌死啦，都传达了吧一．”<p>　　他点点头。党的副主席外逃坠机蒙古，文件是这麽传达的。乡里人并没有多大的震动，都说看林彪那一脸猴相就没好下场。要相貌端正呢一．在乡里人眼里就该是皇帝。<p>　　“也还有没跌死的。”陆放下酒杯冒出这麽”句，他也就明白陆的愤懑。但这话也等於甚麽没说，陆老於世故，历经政治风险，不会同他真的交心，他也不必把砂锅打破。他在这保护伞下，陆书记太平，他也可以苟活。喝酒吧喝酒，就辣子狗肉，也不管是野狗还是家狗。<p>　　陆起身从桌上拿过一纸，写的是一首五言律诗，字面上表达的是对林某摔死的欢欣。「你给我看看平仄对不对？”<p>　　这大概就是叫他来的目的。他琢磨了片刻，建议动”两个字，说这就无可挑剔了！还说他有本专讲古诗词格律的书，可以送来供参考。<p>　　“我是放牛娃出身，”陆说，「家穷哪上得起学，总趴在村里私塾先生的窗口听蒙童诵读，学会背些唐诗。老先生见我有心好学，也就不收学费，我时不时给他打担柴，得空就跟著上课，这才识了字。十五岁上，扛了把火统，跟去打游击了O”<p>　　这”带山里正是陆当年游击队的根据地，如今的身分虽然是下放蹲点，没有职务，却是远近好些公社新恢复的党委书记们的书记。陆隐遁在此，之後还向他透露过也有敌人，当然不是早已镇压了的地主富农和土豪的民团武装，而是「上头有人”。他不知陆说那上头在哪里，有人是谁，显然还不是县城里的那些干部能整得掉他。陆随时防备，枕下的草席子盖住一把军用刺刀，床底下＊个木箱子里有一挺轻机枪，擦得油光锡亮。还有”绝没起封的子弹，都是公社民兵的装备，搁在这屋里谁还没法指控。陆是不是在等待时机，东山再起？或许防范这世道再乱，都很难说。<p>　　“这山里人，平时为民，耕田种山，乱时为匪，杀头可是常见的事。我就看杀头长大的，那时候捆绑的土匪都昂个脑袋，站著等大刀砍下，面不改色，不像现今跪著枪毙，还勒住喉咙。游击队也就是土匪！”这惊人的话也是从陆嘴里说出来的，「不过有个政治目标，打豪强，分田地。”<p>　　陆没说的是现今这分的田地也归公了，按人头分下点口粮，多的都得上交。<p>　　“游击队要钱要粮，绑票撕票，手段同土匪一样残忍。到时候没交到指定的地点，就把抓来的活人两腿分开，绑到碗口粗才长出来的新茅竹上，齐声一喊，扳弯的茅竹弹起来，人就劈了！”<p>　　陆没干过也显然见过，在教育他这个书生呢。<p>　　“你一个外来的读书人，不要以为这山里就这麽好混，不要以为这山里就太平！要不扎下根来，待不住的—．”<p>　　陆同他不讲那些还一个劲往上爬的小干部的官话，相反，把他脑子还残留的＊点革命童话扫荡得乾乾净净。陆或许有朝一日需要他，得把他变得一样残忍，一样手狠，成为这山大王东山再起的一名助手？陆还真说到他们游击队里从都市里来投奔的白面书生。<p>　　“哪些学生懂得甚麽叫革命？老人家这话倒是说对了，”陆说的那老人家指的是毛，「枪杆子里面出政权！别看那些将军和政委，谁手上没占鲜血？”<p>　　他说这辈子是当不了将军，就怕打仗，心想得把话说在头里。<p>　　陆也说：「没这麽大的瘾，要不躲到这山里来O．可你得防人把你宰了。”<p>　　这就是生存的法则，就是陆活过来的人生经验。<p>　　“你呀，到镇上去做点社会调查，就说是我叫你来的。这不用开甚麽公函，就说是我给你个任务，要你写个这小镇阶级斗争的历史材料，你就听他们谈吧，营由然谁的话你也别全信，现今的事你也别问，问也问不出个名目。由他们侃去，就当听故事，你心里就有数了。早先这里汽车都不通，就是个土匪窝子。你别看那铁匠给你瞌头，就那麽乖巧？把他放过了，感恩戴德。要逼急了，能黑地里背後给你一釜子！那街上烧茶水炉子瘸腿老太婆，你以为她是小脚？这山里不兴缠脚的，是游击队绑的肉票，大冬天把鞋扒了，脚趾都冻烂掉了，女人嘛，还就算给她留了条命。这房子就是她家的，她老子镇压了，长兄劳改死掉了，就一个老二，说是跑到国外去了。”<p>　　他就这么教导你，生活也这样教会你，把你那点同情心正义感，以及由此不觉唤起的义愤和冲动统统泯灭掉。<p>　　“喝多啦！”陆说，「明朝酒醒，跟我去南山上转转，山上有个庙子，叫日本的飞机炸平了。日本人没来到这里，只到了县城，游击队都躲在山里，只好把山顶的庙子炸了。那早先是太平天国失败後一个和尚修建的，长毛造反也不就是土匪成了气候？还是抗不过朝廷，失势後躲到这山里来的，当了和尚。山上还有块断碑，字迹不全，你去认认看。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_6'>第八章 (6)</b><p>");

document.write ('　　要通过镜头看世界，那世界随即就变，那怕再丑陋的事物也会变得美妙起来。你当时有个旧照相机，在农村那些年每次进山都伴随你，是你的另一只眼睛。你拍山景，风中摇曳的竹山，一片羽毛状的翠绿波涛，快门一响便固定在底片上。夜间在房里冲洗出来，虽然失去了色彩，那黑白对比明亮的光影却十分迷人，仿佛是一个梦幻的世界。你那时用的是过期的电影胶卷，整整一大盘处理口叩足有两百多公尺，是你还在北京时托熟人从电影制片厂买来的，三十块钱，近乎赠送。那时电影制片厂只拍新闻纪录片，拍的都是革命的宣口庆，总敲锣打鼓，欢欣鼓舞，伟大领袖检阅红卫兵，氢弹爆炸成功，针刺麻醉，毛思想的一次又一次的伟大胜利。病人先做思想工作再开膛破腹，再不就是攀登朱穆朗玛峰，红旗飘扬在世界屋脊，都一概改用新出的偏红的国产彩色片。可你更喜爱黑白照片，没色彩的纷扰，可以长时间端详，眼睛不疲惫。<p>　　你端详那没有色彩的村舍，灰黑瓦顶和细雨中的池塘，独木桥上的母鸡。你特别宣口欢拍到的一只黑母鸡，这黑家伙就在你镜头前，啄食後抬头张望，不明白相机是甚麽玩意，圆睁睁眼望著，那发亮的圆眼睛还真让人提气，地抬头凝视，你从中看出无限的含意。<p>　　还有一张废墟，房里长满荒草，屋顶塌陷，一个死绝的村落，没有人再去落户，全部颓败腐朽了，看不出一丁点当年「大跃进”的痕迹。那年打下的粮食全上交了，一村人饿得都成了死鬼，也包括村里的党支部书记，哪想得到党不仅撒手不管，县城的汽车站都有人把守，严禁外出流窜讨饭。再说，城里人粮食也都定量，要饭也无门。这山里大一些的孩子都记得挖过葛根充饥，拉屎得屁眼朝上，小孩子互相用棍子拨弄，葛粉结成的屎球硬得像石子，拉回屎十分疼痛，这都是你的学生们说的，照片上自然看不出来，看到的凄凉却也美。用相机的镜头来看，能把灾难也变成风景。<p>　　你还拍到两个可爱的姑娘，大的十八岁，小的十五岁。大姑娘侧身沉思的样子，她爸是县城中学的教员，她爸的爸，也就是她祖父，是地主，她高中没读完便下放到这深山里来了。小的是个初中生，爸在省城一家眼镜铺配眼镜—当然也留不住女儿。照片上，这姑娘仰面傻笑，好像谁播到她痒处。她们到这山里来了一年多，村里的小学复课要教员，算是得到照顾，不用上山干活改为教书。她们听你说要带学生们来采茶高兴得不行，说那就住她们小学校里吧，再合适不过啦，有两间教室，一间睡男生，一间女生。中间的一间木板隔开，前面是她们备课改作业的房间，板壁背後搁了张铺板床，是她们的寝室，说你要来就让给你，她们可以在村里过夜。尽管下乡前在学校的时候，没准也批斗过她们的老师，可见到你这麽个从镇上的中学来的教师，竟如同遇到亲人。她们那么热情，给你蒸了咸肉，炒了鸡蛋，还做了新鲜的笋子汤，叽叽呱呱说个不停。你於是拍了这张照片，她们也不像山里的女孩见举起相机就躲，倒挺大方！还摆个姿态，就在那小女子憋不住气傻笑的时候，你捏了快门。之後冲印出来，你发现那大姑娘眼睛避开镜头，神情却那麽忧郁，而另一个女孩傻笑中有种少女少有的放纵，都在那陡峭的岩壁和”棵老柩子树粗黑的技叉下。<p>　　阳春四月满目苍翠，茶叶快开采的季节，他沿山洼进去，翻过一座大山，从整根整根的树干在深涧上搭的木桥上过，溪水喧哗，阳光邻邻，来到这以种茶和毛竹为主的生产队。他爬到半山腰上一片坡地，找到在刨坑点玉米种的生产队长，说好带镇上的三十个学生来摘茶十天，就在小学校里打地铺，米由学生们从家里背来，柴草蔬菜油盐豆腐甚麽的由队里供给，到时从工钱里扣。这就下午四点了，他要再回镇上可不得深山里走半宿夜路！两名小教员便留他在学校过夜。<p>　　山里天黑得早，太阳下到岩壁後，学校的操场已经昏暗了。村寨笼罩在溪涧升起的雾霭中，在山上做事的男男女女都扛的锄头收工回家，村子里也热闹起来，狗叫和人声，屋顶上升起炊烟。<p>　　屋外潮气很重，大姑娘在火塘里点起炭火，又烧上一锅热水让他洗脚。他跑了一天的山路，热水泡脚不仅解乏，也是＊番享受。另一个姑娘还拿来了她的香皂。她们坐到煤油灯下改了一会学生的作业，村里人吃罢晚饭就来了，有汉子也有年轻後生，还有半大不小的娃娃。汉子们多半围在火塘边，年轻後生挤到桌上油灯下要甩扑克牌，两个姑娘便把作业本堆到一边。待嫁的村妹子也有几个，做了妈的女人大概都得守在自家屋里忙碌。小儿们跑进跑出，闹个不息，汉子们则同村姑们打情骂俏，山妹子们嘴也都泼辣。两个城里来的姑娘相比之下要甜声细气得多，但也改了先前同他说话的学生腔，出口时不时也杂句脏话，嘴也不饶人。这小学校又是村民们夜间俱乐部，大家都好生快活。<p>　　“熄灯了，熄灯了！人家老师走了”天山路辛苦了，要困觉啦！”大姑娘开始赶人，众人悻悻的好不情愿散了。两个姑娘也同他道了晚安，跟最後的人走了。<p>　　炭火剩下些遗尽，若明若暗，屋里顿时冷清了。从黑暗的教室里过堂风串来，凉飕飕的。他去关上房门，刚合上便吹开了。再关便发现没有栓子，门板和门框上满是钉子眼，可门栓却拔掉了。他定神片刻，又到教室去关大门，暗中摸不到门栓，两扇门後插门杠的铁扣结结实实倒在，可门杠不知在哪里，他拖了张课桌顶住。回到房里，拿了油灯，到隔半堵木板墙的里间，尽里还有个小门，通另一边的教室。钉在门边的插销也拔掉了，只剩下门框上的铁扣。好在门框紧，还能合上，他也就没出去再察看那边教室的大门是否还能关死。这屋里倒也无可偷盗的，除了平时睡在这里的两个无依无靠的城里来落户的姑娘。<p>　　他吹熄了灯，脱了鞋袜和衣服，躺下倾听山风沉吟，像野兽在喉咙里低吼，风声掠过又听见深涧传来的水响。那一夜睡得很不好，似醒非醒，总觉得有甚麽野物随时会闯进来。早起撩开被子，才见那灰白的旧床单上到处一块块污迹，两个枕头上也结满那种痕迹，禁不住嗯心。<p>　　回去的路上！他想到他的学生孙惠蓉的事，发现到农村这些年来日渐窝囊，他把自己隐藏得妥妥贴贴，虽然取得了内心的平静，可以长时间面对这山，望著这淙淙不息的溪流，甚麽都不去想，却更像蚜虫。<p>　　她要去看原始森林，你说这悉尼哪有甚麽原始森林，起码得开车跑上几天，进入这澳洲大陆的无人烟之地。再说飞机上也都看过了，一片褐红的旱海拢起助一像鱼骨头样怜陶的山脊，一飞几个小时都是如此，哪有甚麽原始森林？地摊开游览地图，指著一个个绿色块说：“哇，这不就是！”<p>　　“这都是公园，”你说。<p>　　“国家公园就是自然保护区，”她硬说，“里面的动植物都保持原生态！”<p>　　“还有袋鼠？”你问。<p>　　“当然！”地答。<p>　　“那得到动物园里去看。这不是你们法国，把狠从世界各地买来，国到一个地方，让它们窜来窜去供游人观看。”你拗不过她，只好嘟喽，「这得找戏剧中心的朋友弄个车。”<p>　　你又说是他们请来排演你的戏，同他们才认识，不便这样麻烦人。可她说有火车直达，手指在地图上从市中心的中央车站，划到皇家国家公园那一块绿色边上。<p>　　“噫，这就有一站，巴特兰。你瞧，这很容易去！一<p>　　她，丛尔薇，剪个短发，男孩子头，像个中学生，显得比她实际的年龄年轻得多，可过於饱满的臀部透露出早已是个十足的女人。你烤了块面包，咖啡加奶，而她只喝黑咖啡，绝不放糖，也不吃面包和奶油，保持线条。<p>　　你们从住的小楼里出来，她突然想起又跑回房里拿了浴巾和游泳衣，说是穿过公园，国家自然保护区公园，可直达海边，没准还能游泳晒太阳。<p>　　从中央车站到巴特兰火车直达。”个小站，没几个人下车，出了站，一个小市镇，森林还不知在哪里。你说得问问，回到出站口问售票员：「去原始森林怎麽走？公园，皇家国家公园！”<p>　　“还得再坐一站，到罗福图斯，”小窗口里的售票员说。<p>　　於是再买票进站。二十多分钟後车来了，可这车不去罗福图丝，得再下一趟。<p>　　又等了半个小时，广播里说，下趟车晚点，请到另一边的站台去等。她去问站台上的调度员怎么回事，那大胖子说：<p>　　“等吧，等吧，车会来的。”值班室的门便关上了。<p>　　你提醒地，你们刚到澳大利亚的那天，人就告诉过你们，从悉尼到墨尔本坐火车的话，两天三天，一个星期，没有准的，他们从来不坐火车，不是乘飞机就宁愿开车。你说大概得等到天黑。而她，窗尔薇，走来走去，有点神经贸。他叫她坐下，她也坐不住。<p>　　“到售货机去买包花生米或是那油腻腻的澳洲特产，那小圆果，叫甚么一．”你放意逗她，她不理睬你了。<p>　　又一小时过去了，车终於来了。<p>　　罗福图斯。出了站，一个更小的市镇，也是灰涂涂的，铁轨之上的天桥挂了条横幅：「欢迎参观有轨电车博物馆”。<p>　　“去不去？”你问。<p>　　她不理你，跑回售票处问，然後向你招手。你回到出站口，窗里的售票员连连摆手示意，让你们再进站，你问她：“这原始森林在站台里？”<p>　　“人说的英语你不懂！”她说。<p>　　你再进站时用英语对售票员说了声谢谢。她瞪了你＊眼，笑了，气已化解，向你解释，人说的是从站台里边走更近。得，你跟她越过铁轨，走在修路的石块堆上，站台上一位穿制服的值班员望著你们，你便大声问：“公园？皇家国家公园在哪里？”<p>　　这英语你还能说。他指指你们背後一个断了栏杆的出口。<p>　　你们到了公路上，有的最急驰而过的汽车却没有行人。火车站的围墙上有块大牌子，写的「有轨电车博物馆”，还划了个箭头。你们只好去这博物馆问路。高高的门框里一间相比之下像玩具似的小木屋，钉的牌子上写明了参观的票价，成人和儿童票价不同，票房里却没有人。一片空场子上铺的小铁轨，停了一节老旧的有轨电车，木板车厢，油漆剥落。一个女人领著十来个小孩围住一位戴绣边大盖帽的老人，正在讲解这电车的历史。等老人终於讲完，女人领孩子们上了车，他转身手抬到帽沿向你们行了个礼。窗尔薇说明来意，老人双手一摊说：「这里就是国家公园，到处都是，你们和我，我们这博物馆，都已经在公园里，”<p>　　他手比划的所谓博物馆，指的是门框内场地上停的这节老旧的有轨电车。<p>　　“那森林，原始森林呢？”剃男孩子头的奉尔薇问，在这戴大盖帽高大的老人面前更像个女孩。<p>　　“都是森林”他再转身指指公路那边的枝树林子。<p>　　你止不住笑出声来，蒂尔薇狠狠瞪了你一眼，又问老人：「从哪里进去？”<p>　　“哪里都可以进去，你们也可以上车，每人五澳元，你们都是成年人。”<p>　　“毫无疑问，”你掏出钱包，问，「这车也进森林里去？”<p>　　“当然，这是来回票，票钱可以先不付，你们看了要满意的话再付。要不满意，也可以自己走回来，不是很远的。”<p>　　老旧的电车叮当一声，便起动了，铃声不老，倒很清脆。你同车上的孩子们一样，很开心，蒂尔薇却致了一下嘴，可也没有理由不高兴。车进入林子里，枝树，按树，各种不同口叩种的枝树，你横竖也辨认不清。树干有棕红的，棕黄的，青黄的，有才脱皮的，也有一片失过火烧得焦黑，技干扭曲，树梢像散乱的长发在风中飘摇，有点鬼怪味。一刻钟後，到了轨道尽头。<p>　　“看见袋鼠没有？”你故意逗她。<p>　　“好，你嘲弄我，我就要找出一只叫你看看！”<p>　　iN尔薇跳下车，跑进立了根牌子箭头指向问讯处的一条小路。你在路轨边坐下。过了好一会，她怏怏的回来了，手里捏了几张说明书，说有小路到海边，可还得走几个小时。太阳已偏到林子上方不高处，快下午四点了，她望著你不再拿主意。<p>　　“那就原路回去吧，总算也参观了个有轨电车博物馆，”你说。<p>　　你们同这批孩子又上车回去，她不再理你了，好像是你的过错。再到车站，乘上回悉尼的火车，空空的车厢里她在椅子上躺下。你察看旅游图，发现中途经过的一站克罗努那，就在海滨。你提请马上下车，把她拖了起来。<p>　　出了站不远果然就是海滩，夕阳下海水深蓝，雪白的大浪滚滚，一道道扑向沙滩。她换上游泳衣，脊背上的带子一下拉断了，懊恼得不行。<p>　　“找个裸体浴场去，”你只好逗她。<p>　　“你不会生活！”她冲著你叫。<p>　　“那怎麽办？”<p>　　你说把你游泳裤的带子抽出来代替。<p>　　“你呢？”<p>　　“就在沙滩上坐著，等你。”<p>　　“这多不好，你要不下水，都不下！”<p>　　她其实很想，可又要显得通情达理。<p>　　“可以把鞋带子解下。”你急中生智。<p>　　“是个好主意，你还不笨。”<p>　　你终於用鞋带把她的乳房兜住了，她使劲亲了你一下，便跑进海水里。海水冰凉，你才下到齐膝盖处便直打哆嗦。<p>　　“真凉呀！”<p>　　她边喊便迳山口扑向白花花的海浪。<p>　　远处，海湾左边尖端，礁石外，有几个男孩在冲浪。再远便是墨蓝的深海，一条条涌起的白浪消失了，又再涌起。夕阳被云遮住，海风吹来，更凉。近处游泳的大都上来了，沙滩上躺的坐的人也起身，拎上东西，差不多走光了。<p>　　你从沙地上爬起来，套上衣衫，朝海望去，见不到她的头影了，冲浪的那几个男孩也都爬上了礁石。你有点担心，站起来望，似乎有个小黑点在远处时不时泛起的白浪花之间，好像还在向深海里去。你开始不安，波浪上的反光不那么明亮了，这浩瀚的南太平洋海天之间也趋於暗淡。<p>　　你同她认识不久，并不了解她，这之前只睡过几觉。你说起有朋友邀请你来排个你的戏，她便安排休假同你来了。她别别扭扭，你说不上是不是爱她，可又令你迷惑。她有好几个男人，如她所说都只是夥件。「性夥伴一．”你问。她并不杏认，也许正因为如此才特别刺激你。她说她反对婚姻，她同一个男人同居过好几年，还是分手了，她不能专为一个男人所有，你说你很赞同。她又说不是不希望有个稳定的关系，要稳定得双方都稳定，可这很难，你说你也同感，这就有共同之处。她得活得透明，同你第”次上床过夜这话她就说了，也说到她有过的和现在仍维持的性关系。两性关系诚实是最重要的，你也肯定这一点。她诚实，所以刺激你。<p>　　远处的海面已经看不清楚了，你焦燥不安，抬头向岸上张望，看看有没有救生员值班。她却从侧面绕过来，见你看见了她，便站住了，嘴脸冻得青白。<p>　　“看甚么呢？”她问。<p>　　“找救生员。”<p>　　“不是看个漂亮女人吧？”她笑嘻嘻问，直打哆嗦，身上全起了鸡皮疙瘩。<p>　　“倒是有一位，金黄金黄的头发，刚才躺在沙滩上晒太阳。”<p>　　“你喜欢金发的女人？”<p>　　“也喜欢栗色的O”<p>　　“混蛋！”<p>　　她轻声骂了你一句，你倒开心笑了。<p>　　你们在一个义大利小饭馆吃的晚饭，玻璃橱窗上画了个粉白的圣诞老人，餐桌上方垂挂的一条条苍绿的纸做的松针，圣诞节就要到了，这南半球还差不多是夏天。<p>　　“你心不在焉，跟你出来玩真没劲，”她说。<p>　　“玩不就是休息一．不必有特定的目的，”你说。<p>　　“那麽，也不必同个特定的女人，谁都行是喝一．”她从酒杯後盯住你。<p>　　“刚才都急坏了，差一点要去报警！”你说。<p>　　“那也晚啦，”她放下酒杯，摸摸你的手，说，「我故意吓唬你的，你是个傻瓜，让我教你怎么生活吧！”<p>　　“好的，”你说。<p>　　那一夜，你同她做爱凶猛。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_1'>第九章 (1)</b><p>");

document.write ('　　小镇时常停电，他点的煤油灯，在油灯前更觉得心安。油灯下写东西更少顾忌，也更容易倾吐。很轻的叩门声，乡里没人这麽敲门的，通常不是先喊话就是边招呼边砰砰打门，他以为是狗。校长家养的那条黄狗闻到屋里炖肉有时会来扒门讨骨头，可接连好几天他都在学校的食堂吃饭，没生过火。他有点诧异，立即把写的东西塞到墙角的木炭篓子里，站在门後倾听，没声音了。刚要转身又听见轻轻的叩门声。<p>　　“是谁一．”他大声问，开了一线门缝查看。<p>　　“老师。”一个轻轻的女声，人站在暗中门边上。<p>　　“是孙惠蓉？”他听出这声音！於是打开房门。<p>　　这姑娘读了两年书毕业了，在乡里种田，镇上非农业户口的子女也得去村里落户，都有文件规定，由学校执行。他是孙的班主任，挑了个离镇子只有五里路的生产大队，大队书记是他认识的驼子老赵。他又找了个有老妈的人家，对女孩好有个照应。<p>　　“怎麽样，都好吗？”他问。<p>　　“蛮好的，老师。”<p>　　“可是晒黑啦！”<p>　　昏黄的煤油灯下这姑娘一脸覃黑！才十六岁，胸脯挺挺的显得健壮结实，不像城市里的女孩，从小就劳动也吃得了苦。孙进房里来了，他让房门敞著好避嫌疑。<p>　　“有甚麽事吗？”<p>　　“就是来看看老师。”<p>　　“那好呀，坐吧。”<p>　　他没有让这女孩一个人在他房里待过，但是她现今已经离开学校了。孙转身察看，依然站著，在看房门。<p>　　“坐吧，坐吧，就让它开著。”<p>　　“没有人看见我来。”她声音依然很轻。<p>　　他立刻处在尴尬的境地。他记得她说过她家是个女儿国，有种苦涩，有点让他动心。孙是这镇上最出色的姑娘，学生们的宣传队到附近煤矿演出後，招来了矿上的”些青工，总到教室的窗外跃跃踏踏的，伸头探脑，男生们便起哄，叫是来看孙惠蓉的！校长从办公室出来了，训斥道：「看甚麽啦一．有甚么好看的一．”小痞子们嘟嘟嚷嚷，“看看又怎的？能看跑啦一．”讪讪的走了。河滩的石提上也有用粉笔歪歪斜斜写的“孙惠蓉在此被摸了奶”，校长把班上的男生一个个叫到办公室查问，都说不知，出了办公室在走廊上却窃窃鬼笑。乡里的女孩也都早熟，女生之间说三道四，时常弄得吵架啼哭，他追问，便都涨红个脸不吭气了。宣传队演出前化妆，孙惠蓉拿个小圆镜子左照右照，也会撒娇：“老师，我这头梳得好看吗？老师，你来替我画这口红，老师你看看呀！”他用手指替她修整一下唇角，说：「挺好看的，行啦！”把她推开了。<p>　　这姑娘此刻就坐在他对面，昏黄的煤油灯下。他想把灯芯捻大，女孩却轻轻说：「这就蛮好。”<p>　　他想她在招惹他，转过话题：“那家人怎么样？”问的是他替她选的那家有老妈的农户。<p>　　“早不住那里了。”<p>　　“为甚麽不住了？”<p>　　他当时安排的是同那家的老太婆一屋里住。<p>　　“我看仓库呢。”<p>　　“哪里的仓库？”<p>　　“生产队里的。一<p>　　“在哪里？”<p>　　“就路边，桥那头。”<p>　　他知道过了村边的小石桥有楝孤零零的屋，又问：“就你一个人住？”<p>　　“就是。”<p>　　“看甚么呢？”<p>　　“堆的些犁耙和稻草。”<p>　　“那有甚麽好看的？”<p>　　“书记说，以後叫我当会计，也得有间屋。”<p>　　“你不怕吗？”<p>　　她沉默了一会，说：一习惯了，也就好了。”<p>　　“你妈放心得下？”<p>　　“她又顾不了我，家里还两个妹呢，人大了还不得自己过。”<p>　　又沉默了，灯油里有水分，灯火突突跳。<p>　　“有时间看点书没有？”这也是做老师的该问的。<p>　　“还看甚么书呀？这不像在家那点菜园子，得挣工分呢，哪像在学校的那时候，几好啊！”<p>　　可不，这学校对她来说就是天堂了。<p>　　“那就时常来学校看看，又不远，回家就可来转转。”他只能这样安慰她。<p>　　这姑娘值在桌子边角，低头，手指在桌缝上划。他霎时无话，闻到了她头发散发的气味，冒出一句：“要没甚麽事就回去吧。”<p>　　这姑娘抬起头问：“回哪里去？”<p>　　“回家呀！”他说。<p>　　“我不是从家来的，”女孩说。<p>　　“那就回队里去，”他说。<p>　　“我不想回去……”孙惠蓉头又坑下，手指仍在桌缝上划。<p>　　“害怕一个人在仓库里？”他问，这姑娘头理得更低了。<p>　　“不是说习惯了喝一．要不要换回到那老大家去？要我去同那家人再说说，让你再回去住？”他只好再问。<p>　　“不……这……”<p>　　这姑娘声音更低，头也几乎碰到桌面。他凑近闻到了她身上温酸的汗味，立刻站了起来，几乎有些恼怒，大声说：「到底要不要我去帮你说？”<p>　　这姑娘也一惊！站起来了。他看到她惊慌失措的眼睛，泪晶晶的霎时就要哭了，便赶忙说：「孙惠蓉，先回家去吧—．”<p>　　女孩缓缓低下头，站在他面前却一动不动。他记得，几乎是硬把这姑娘推出房门的，握住她结实的臂膀叫她转身。孙惠蓉仍然没挪步，他在她耳边於是轻声说：「有话白天来再说吧，！好不好一．”<p>　　孙惠蓉就再也没来过，他也没再见到她。不，他还见过一次，那是初久一。她来学校找他那晚是刚秋凉的时候，大概将近三个月之後，他从孙家门口经过，这姑娘正在堂屋里，明明看见他，不像以往一定要大声叫老师进屋坐，喝个茶呀甚麽的，却立刻背过身去，到堂屋後面去了。<p>　　新年刚过，他班上的一个女生打了上课铃还趴在课桌上哭，他调查原委，男生们都不说。问到班里一个小女生，才讲出他们男生刚才下课时说那女生：“有甚麽好神气的？到时候还不是像孙惠蓉样的，叫驼子弄出肚子来就老实了，”<p>　　课後，他问到校长：“孙惠蓉怎么了？”<p>　　校长含含糊糊，说：“不好讲的，搞不清楚，打胎啦！是不是强奸，这可不好剩说的。”<p>　　他这才回想这姑娘来找他可能是向他求救，那事情已经发生了一．还是女孩预感到要出事？还是已经发生了但还没怀孕？要说的都没说出来，而这又是无法说，都在这姑娘的眼神里，欲言又止，在迟疑中，在她身上酸酸的汗味和她举止中。孙一再看房门，又看的是甚麽一．她避开他的目光打量这房里又在找寻甚麽？她可能有非常清楚的打算，又在那停电的夜晚不让人看见。她说了没人看见她来，显然就已经留神了，就怀有隐密要告诉他？如果他当时关上房门，不那麽拘谨，她显然希望他把房门关上，就可以向他倾诉，就有可能避免这场厄运？她不要他把灯捻子捻大，在昏暗中或许她才说得出口？或许还有更复杂的心理，好让他怜悯她，拯救她一，阻止或是干预那行将发生或是已经发生了的事？还是有其他的目的？<p>　　小镇上人人都知道孙家的丫头叫驼子给糟蹋了，她妈带她去打胎了，再多就无从打探。孙家门上挂了把大铜锁。他於是去了派出所，同公安员老张他也一起喝过酒。张正在训斥个卖麻油的老农，一小铁皮桶子的油和箩筐都扣下了。<p>　　“粮油都是国家统购统销物资，知道不知道？”<p>　　“晓得，晓得。”<p>　　“晓得还卖？不是知法犯法？”<p>　　“都是我自家菜园子里种的呀—．”<p>　　“谁知道是你自家种的，还是生产队里偷的？”<p>　　“不信，就问去呀？”<p>　　“问谁去？”<p>　　“问村里去，队长都晓得呀！”<p>　　“晓得，晓得，叫你们队长打条子来领！”<p>　　“这同志，行行好，下回不卖了行不行？”<p>　　“这都国家有法令规定！”<p>　　老头子蹲在地上赖著还就是不走。他坐著抽完一根菸，看来一时半时还完不了，便起身说他改时间再来。张倒蛮客气，留住他问：“有甚么事？”<p>　　“我想了解一下我那学生孙惠蓉的事，”他说。<p>　　“这案子卷宗都在，你要就拿去看看。这种事做老师的也管不过来呀，这还是本乡本土的，那外地来的女知青出事的就更多啦。只要本人和家长不起诉，不出人命，能不管就不管。”<p>　　张打开公文檐，找出了个卷宗夹子递给了他，说：「拿去看好了，都结案啦。”<p>　　他仔细研究了卷宗里的每张纸片，有对当事人孙惠蓉和驼子分别调查作的笔录，驼子盖的指印，孙签了名也盖的指印。还有调查驼子老婆的谈话纪录，附有女孩写给驼子的一封信，写在从学生作文本子撕下来的纸上，附有盖了邮戳的一个信封，地址写的是本公社转赵村大队书记某某某同志收，写的是驼子的大名。信中抬头称“亲爱的哥”，驼子五十开外了，这姑娘还未成年。信文只有两行，大致是：我很想我哥，就是没法子见到，那事就这样说好啦，我水不後悔。悔字写错了是个别字，明明白白落款孙惠蓉—信上的日期是在事情闹出来之後。<p>　　对驼子的老婆调查笔录的是：那小骚货勾引她家男人，死不要脸，还胆敢给她男人写信，这小婊子就想弄个招工指标。信就是她截住的，她气不过了，交到公社里来的！而事情闹出来又出自於公社卫生院的王医师，对王医师的调查纪录写的是：她妈找来，求他去家里帮忙做个人工流产，说是不能来卫生院做，怕传出去街上邻居都知道，这丫头日後还怎么嫁人？王医师说，他不做这种违法的事，不合手续私下打胎要传出去，他这医师还当不当？还不满镇上风雷口风雨，弄得人都以为他同这小女子有一手？王医师说得很乾脆，不合法的事可不能做！<p>　　这事怎麽传出来的调查材料里没提。驼子的口供很简单：强奸？睛说嘛！他从来不干这种丧天害理的事！别说他老婆儿女一大家子人，就他这书记哪还有脸面当下去？这红旗大队也不能倒呀，他得对得起各级领导组织上的栽培嘛！这女学生鬼著呢，别看人小，心计不小！她明明在里头洗澡，洗澡就是咯，门拴在里面，那麽厚的门板，她不占口己打开外面撬得了？要不情愿怎的不叫？一共几回一．问她好了，每回都在她铺板上—．又不是大野地里，哪麽粗的门杠会自己脱掉？要强奸怎不早告了，还等肚子大了？招工嘛，这倒也不怪她，哪个知青不想招工种一辈子田的？要有个指标，能照顾就照顾，这也不算犯法，谁去都一样，大队就菅个推荐，公社才批得了条子，他一个人能定得了一．<p>　　至於孙惠蓉本人的口供，厚厚一叠子，问得极为详细，从她洗澡用的那块廉价的香皂，到怎麽从操盆里湿淋淋弄到稻草堆背後的铺板上去的，细节都问得不能再详尽了，犹如再奸一遍。案子的结论是：女知青资产阶级思想作怪，不安心务农，调离该大队，换一个公社劳动，加强思想改造。对驼子的组织结论：生活作风严重腐化，社会影响恶劣，党内记大过处分，暂且保留职务，以观後效。<p>　　他犹豫了好几天，终於向陆谈起，请陆干预一下孙惠蓉的事。<p>　　“她妈已经找过我了，”陆说，“胎也打了，找了个县医院的关系，她妈领她去做的，这事都处理了，你别管啦。”<p>　　“可问题是她还没成年——”他刚要辩解。<p>　　“你不要揽到这里面去！”陆却打断他，厉声告诫，「这乡里人事关系沾亲带故，盘根错节，你一个外乡人，还想不想在这里待下去？”<p>　　他霎时无话可说，也就明白了，他也不过是在陆的庇护之下讨生活。<p>　　“我已经关照了，把这女孩子弄到别的公社去，等事情凉它个一年半载的，风声平息了，给一个招工指标，她妈也同意了。”<p>　　还有甚麽可说的？都是交易。人世世代代都在这泥巴里打滚，还又能怎样？这地方好歹接纳了他，就乖乖待著，也算明白了，他永远是个外乡人。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_2'>第九章 (2)</b><p>");

document.write ('　　同茜尔薇谈起这些往事，她不像马格丽特，全然不一样，没耐心听你讲述，也没兴趣追究你的以往。她关心的是自己的事，她的爱情，她的情绪，每时每刻也变化不停。你要同她谈三句以上政治，她便打断你。她没有种族血统的困扰，她的情人大半是外国人，北非的阿拉伯人，爱尔兰人，有四分之一犹太血统的匈牙利人，或就是以色列的犹太人，而最近一个倘若也算情人的话，便是你，但她说更愿意同你成为朋友而非性夥伴。她当然也有过法国同胞男友或性夥伴，可她说想离开法国，去某个遥远的地方，比如印度尼西亚或菲律宾这样的热带国家，或是去澳大利亚。她喜欢晒太阳，去明晃晃的海滨，重新开始过一种新鲜的生活，却又掉进老套子里去。她同个男人当然不是你，怀孕了，这是她第三次打胎。她本想生下这孩子，做女人总得生一回孩子，到底要还不要？那汉子总没个明确的话，她一气之下打掉了。事後，这男人才说打不掉就生下来，他要，那得她养？她不是不想要个孩子，但得先有个稳定的家庭，可这样的男人她还没找到，所以苦恼。她的苦恼是深刻的，人都有的最根本的苦恼，山口由与限定的矛盾，换句话说，占自由的限度在哪里？她没有生计问题，她在六楼顶楼的一小套间是她父母资给她的。窗外一片带咽筒的红瓦屋顶，屋顶背後远处一个教堂的尖顶也尽收眼底，这令人心醉的巴黎，阴雨天又令人惆怅，在地房间里你没法不想到做爱。<p>　　说她的苦恼是深刻的，不是她找不到她爱而人也爱她的男人，男人她才不缺。男人们也都爱她，至少某个阶段，即使有了新欢之後也还时不时找来。她说她并不是个贱货，她这样提醒你，地倒是想认认真真做件有意义的事，更确切不如说是有趣的事，讲的是艺术创作，也如同生孩子，有个值得她全身心都投入的孩子，也包括精神之子，这才是问题的深刻之处。可甚麽才值得人全身心投入？说实在的又只有爱情，可经营好这爱情却很难，要知道这并不取决於她一个人。<p>　　你操地或是她让你操的时候，她真心投入，可你”满足就完了，她觉得特别委屈。当然这世上有的是做爱做得好的男人，但她又并不那麽爱他们，她到底要寻求甚麽？最多的爱和最大的快感，这就如同理想或梦甚麽的，也是乌托邦。这她完全明白，所以忧伤！她的忧伤也是深刻的，人类深刻的忧伤，无法排解水恒的忧伤。<p>　　她欣赏艺术如同爱男人一样！但她不可能去做艺术，那得有为事业献身的精神，可她又以为那很蠢。她才不傻到为艺术去献身，要活得艺术，而不是做个供人观赏的艺术品。况且，她本人差不多就是，拥有年轻女人足够的魅力，没有多少男人抵挡得住，但她不是男人的玩物。相反，她享受男人，爱也要成为享受她以为才值得，但是爱情给她带来的往往是沮丧。<p>　　你还无法给她解脱，你想你是理解她的，所以努力克服嫉妒，对她说，去享受她爱的男人吧！像教唆爱娃去诱惑的魔鬼，你就是那条蛇，可她并不需要你教，早就会了，早就懂得诱惑和受诱惑。你还在为一个人生存的基本权利苦苦挣扎之时，她比你那时要年轻得多，你还没尝到禁果的那年纪，她就已经饱尝了禁果之後的苦涩。你还是白痴或努力不肯当白痴的那年纪，她就已经聪明过顶了。她不能忍受一丁点委屈，除非她想要的那种受虐的快感，注意：那它是当作享受才接受的。<p>　　可千万别把她当成个女权主义者，她同你一样没有主义，谁说到女权主义者这词她就撤嘴。你不敢对女权主义妄加议论，又没切身体验到男权的压迫，不是女人也就不可能真懂此中的苦衷，这反抗的意义何在。<p>　　无论如何，窗尔薇不是女权主义者，绝对不是。她说她其实可以做个很好的妻子，同你度过个美妙的不眠之夜，早起就已经替你把咖啡烧好，面包片也烤得发黄，赤脚把托盘端到床上，盘腿坐在你对面，看你吃得香她也欢喜，那张笑脸同打开窗帘射进房里的阳光一样，看不出熬夜的倦容，那会儿是很可爱的姑娘，更确切说，一个容光焕发的少妇，在她睥气好的时候。<p>　　可她要是忧郁症发作，你就一筹莫展，你那些屁话都安慰不了她。你便知道不可娶她为妻，你们只能是情人，也许会成为终生朋友，如她所说，可成不了伴侣，这也令你忧伤。所以，她的忧伤如此深刻，也深刻影响到你，不可治愈。<p>　　你担心她哪一天会自杀，像她那位女伴马蒂娜。马蒂娜死前的一个星期，同她有过场谈话，选录了音。一个旧的袖珍录音机放在桌上，她们边喝酒边说话，录音机就开著，是马蒂娜开的，她先没在意，後来发现小红点亮著，录音带在转，她问：「你录音？”马蒂娜舌头有点大，下午就喝起，她到的时候桌上已经好些空啤酒瓶子，把啤酒当饭吃当水喝是马蒂娜的家常便饭。她哈哈笑起来了，录音带里马蒂娜的声音，那嗓子沙哑。蒂尔薇说她这女友本来嗓子挺好，天生的女中音，进神精病院以前还在个合唱团里凑数，参加演出过福雷妁＜安魂曲一，在圣日尔曼大教堂，法国音乐电台还录过音，正规演出。<p>　　你从未见过马蒂娜，你认识茜尔薇的时候她死了已经好几个月了。留给菌尔薇唯一的遗物是这一小盘磁带，听到後一半，录的时候电池快用光了，她们的声音，特别是马蒂娜的那粗嗓音，变得就像男人，以至於含糊得完全听不清。<p>　　她们开始说的没一句正经，「你也喝一点？”「来一杯”，「我还有半瓶红酒，”「没变酸吧？”「哪里，昨天才开的……”然後是玻璃杯响动和嘁咛喊叽的声音，大概在擦桌子。蒂尔薇说马蒂娜家脏乱得简直就没法下脚，可以前不是这样的，是她从神经病院出来之後。马蒂娜说她恨神经病医院，恨她母亲，是她母亲把地弄到神经病院去的。录音带里还说在街上碰到个男人，就带回家来了。然後是两人笑，尖声的是蒂尔薇，大舌头的是马蒂娜，两人笑了很久，又是酒杯的响动。「怎麽样？”是蒂尔薇问。我把他赶走了。他一直赖到第二天下午，我说我要叫警察啦，他才吓走了。”又是笑声。<p>　　“它死的时候多大年纪—．”你问过菌尔薇。<p>　　“比我大……九岁，死的时候过了三十八。”<p>　　“年纪并不大。她没结过婚？”你问。<p>　　“没有，都是同居，後来都分手了。”<p>　　“怎么死的？”<p>　　“不知道，死後第四天，她母亲才给我打电话，说有这麽盘录音带。我要回来的，她母亲先不肯给，我说有我的声音，要留个纪念。”<p>　　“你没问过她母亲？她到底是怎麽死的？”<p>　　“她母亲不多讲，只说是自杀的，也不同我见面，她认识我，磁带是寄来的，马蒂娜的本子上当然有我地址。”<p>　　她给你看过马蒂娜的照片，一个眼和嘴线条特别分明的姑娘，咧开大嘴在笑，也可能画了妆的缘故，同茜尔薇那浅褐的眼仁相比，眉眼要深得多，是她们那年夏天一起漫游西班牙拍的，说起来都快十年了。马蒂娜边上的万桑，精瘦，眼窝深陷，满脸青胡子值，当时和马蒂娜同居，有部小面包车，他们把她同她脑袋後面那长像挺帅的小伙子让也带上，窗尔薇那时刚上大学，让比她大两岁，据让说她是他第一个真正的情人，她宁愿相信，虽然让同她之前早就有过这样的经验，不用说，性经验。她给你看的另”本照片册里有马蒂娜死前一年的照片，嘴角垮下，已经像个过气了的女人。菌尔薇说，她人要比这照片上好看得多，有种成熟女人的诱惑力，那种忧郁的倦态。<p>　　她很难说得清楚她同马蒂娜的感情，她们之间无话不谈，可她有好几年同马蒂娜疏远了。那是从西班牙回来後，讨厌她，苗尔薇说地讨厌马蒂娜。她同让带的是帐篷，一天夜里下大雨，弄得很狼狈，没法睡了。是马蒂娜叫他们到车里去的，她同让先在车里前座上靠著睡。马蒂娜又要她到後边同她躺在一起，却同万桑做起爱来，弄得她很不自在，装做睡著了。随後不知怎麽的，马蒂娜又爬到前座去了，让万桑同她睡在”起，她迷迷糊糊的，外面又在下雨。天蒙蒙亮的时候，她听见马蒂娜同让做那事，万桑便把手也伸进她睡复里，她也就同万桑做了起来，当时雨打在车顶上一片沙飒声，似乎很占然。第二天他们住的旅店，是万桑要的个加床的房间，马蒂娜笑嘻嘻说把大床让给万桑和她，她没拒绝，让也不吭气。她第一次听见让做爱时喊叫，她也叫了。她啜吸男人就是从那时开始的。<p>　　生活就是这样，马蒂娜同万桑分手了，她也并不爱这男人。马蒂娜同让持续了多久她没有过问，但她再也不爱让了，不再管他的事，也有了别的男朋友。<p>　　“你还要听吗？”她问你，带种嘲弄的神情。<p>　　她又说她想知道的是马蒂娜在同她录音的时候，是不是就已打定主意自杀？又为甚麽不同她说？她如今并不怨恨她，那早就过去了，那种破灭感和刺激已不再令她晕旋，是马蒂娜的馊主意还是万桑设的圈套？可她就往里跳，并不怨恨谁，那迷醉和苦涩她都品尝过，负罪与快感，都超越於道德之外。她对马蒂娜的感情是无法说清楚的，而马蒂娜是她唯一可以倾吐的人。<p>　　“这你们男人不懂，你们不可能懂，两个女人之间的感情，你不要误会了。”她说她不是同性恋，同马蒂娜之间从来没有过你们男人想像的那种事，她知道你想像的是甚麽。她也可以告诉你，她还是有些依恋马蒂娜，她理解她为甚麽自杀，她没有精神病，她家人偏要把她当精神病来治，为的是脸面，她母亲不能容许女儿成个贱婊子，但她不是婊子，从来也不是，她只是无人能理解，人不愿意去理解一个人！就是这样。<p>　　“人民胜利了！”<p>　　天安门城楼上就是这样宣告的。可胜利的不是人民还是党，党又粉碎了一个反党集团，在毛死後不到一个月把寡妇江青逮捕了，人民又召集到天安门广场庆祝胜利，党水远正确！永远光荣！水远伟大！而水垂不朽的还是安详躺进水晶棺里由人民瞻仰的毛泽东。<p>　　随著党的老干部平反复职提升的风潮，他保过的一些干部特别是王琦同志居然颇念旧情，把他这小民也收回北京了。他是在前门外大栅栏那条狭窄的老街上，突然迎面碰到了当年一起造反的大李，军管期间隔离审查了两年多，又住了三四年精神病院才放出来。大李也认出他来，一双大手紧紧握住他，那手还挺有劲，对直望他，笑嘻嘻的。原机关里的人说大李疯了，见人就笑，果真如此。街上的人前碰後撞，他们堵在窄窄的人行道上，大李抓住他不撒手，始终一副憨厚的笑容，他不忍多看，寒暄几句，硬是抽手，赶紧走了。<p>　　大年是铐上手铐正式逮捕的，在前军管会犯了“路线错误”撤走之後，由新来的军代表隔离审查，然後在大会上宣布了罪行，直接死在他手上的有两条人命，老刘就是他伙同几个打手在机关大楼地下室里夜间严刑逼供，用有橡皮包里的电缆线把内脏打烂了，然後抬到楼上，从窗户里推下去，制造个自杀的现场。另一名用同样办法置死的是个从国外回来的女华侨，还电刑逼供，用变压器把电压降低，逼她对录音机供认是台湾的特务机构派遣来的，发展了哪些人，特务组织的上下级是谁，以便进一步再清除掉那些一异己的干部。参与策划的前中校也同时逮捕了。<p>　　原先被打成反党黑帮分子的王琦的丈夫重新起用了，回到党中央的机构参与审理新的反党集团的专案。王琦提升了，但显出老态，显得更慈祥了。地军管时也被隔离审查，单独关在库房的一个小房间里半年多，房顶上一个一百瓦的灯泡日夜总亮，电灯的开关在门外，窗户从外面用硬壳纸钉死不透缝隙，白天黑夜都分不清，要她一遍又一遍写材料，交代当年北平地下学生运动的情况，她说当时神经都错乱了，一闭上眼睛就觉得人头朝下脚在上倒著旋转。她说她的情况就算是最好的，没有体罚，没有人身污辱，大概因为她老了，也许有她过去的一些老同志还在军队里任要职，有点关照。<p>　　老干部们大都复职了，少数年岁大大如前党委书记吴涛，先平反恢复待遇，诸如工资住房和子女的工作安排，再办理退休。可像老谭那样党外小小的副科长，历史又有污点，就一直在干校劳动，直到这干校也取消了，交回到当地政府又重新作为罪犯的劳改农场，老谭这才回到首都，又不够退休年龄，只好等待分配个别的甚麽工作。<p>　　林离婚了，又结婚了，丈夫是个新任命的副部长，文革中前妻死了。<p>　　他开始发表作品成了作家！离开了那机关。林请他去她的新家吃过饭，再婚的丈夫也在！同他谈起文学，说：「我们党经历的这场灾难真应该好好写一写，教育後代啊！”林在客厅里陪著，厨房里有个保姆在做菜。林也是最早用外国香水的，很可能是法国洒乃尔的最新香型，总归是名牌。<p>　　他却还在办离婚。他妻子倩写信向作家协会告发他思想反动，可没有凭据。他解释说她文革中精神受了刺激，不正常，再加上是他提出离婚因而憎恨他的缘故。历时十年的「文化大革命”积＊下来要离婚的虽然没有要结婚的多，这现象也司空见惯。刚恢复作业的法院尚有大多的老怨案来不及处理，不想再制造新的麻烦！他这才终於解脱了这场婚姻。他向倩承认葬送了她的青春，不光是毛主席的文革，他也有责任，可这对於丧失的青春也无法补偿，幸亏倩的父亲历史反革命加特务”案也不了了之，她好歹也从农村回到了老父身边。<p>　　他收到过陆的一封信，信中说：「山上那许多好树都砍掉了，何在於这根朽木。”陆回绝了分给他的新设立的地区党纪律检查委员会主任的职务，还说就此退休，要在山里盖楝房子养老。<p>　　又过了一年，他有个去南方出差的机会，特地绕道去看望曾经庇护过他的这位恩人。他先到的县城，他老同学融还住在那草屋里。其间修敲过一回，可换过的稻草屋顶又该换了。融还添了个儿子，县城里计画生育管得没都市那麽严，户籍别一也都是老熟人！融好歹来了二十年了，老婆又是本地人，拖了一阵子小孩的户口还是给上了。融依然当他那农科技术员，他老婆也还在城关的合作社铺子里卖杂货，想调到家背後小街上的百货店，好就近照顾家里的两个小孩，给管事的干部送的礼不够，终於没办成。融的话更少了，同他默默相对的时间很长。<p>　　从县城的班车来到那小镇，这种农村的公共汽车也还老样子，下车的没完上车的便一拥而上。车开走了，他没进小街，也没去学校，怕碰上熟人拖去吃饭甚麽的一时脱不了身，去一家不去另一家也不好，心想拖来拖去还不得弄上一两天。他站在场上张望，看有没有个熟人好问问陆现今盖的屋在哪里。<p>　　“哟——”木器生产合作社的一个後生嘴上叼的根烟卷，认出了他，过来了，握个手。他们早先民兵集训一起打过靶，也喝过酒侃过大山混得蛮熟，这会儿没准当上个小干部了，倒没拉他去家吃饭的意思，只说待会儿上木器社坐坐去。他在此不过寄居，人走茶凉，还就是个外乡人。<p>　　他问明了陆的新屋在河那边山冲里的煤喜後山，过了河还有七八里地，且得走一阵。融告诉他说县里的干部都传闻陆发了疯，在山里盖了个茅庐，吃素炼丹行黄老之道，求长生不老呢。上面，更高层，陆的那些官复原职或提升高就的老同志们，都认为无疑是革命意志衰退，这又是他进山见到陆之後陆告诉他的。<p>　　“不想再弄脏了我的手，这总可以吧，茅舍紫竹园，种菜读文章，不像你还年轻，我老啦，这辈子就这样交代了。”陆对他这样说。<p>　　陆住的当然并非茅舍，而是一楝外面看来并不起眼的砖瓦房，不登上煤云後的山岗看不见。陆领了一笔老干部退休安置费，自己设计监工，当地农民盖的。屋内是青石板地面，卧室里有一块石板可以掀开，是个暗道的入口，通到溪流边的小柴屋里，溪流那边便是松林。陆总算保全了自己，也还随时想到可能的暗算，这也是他毕生的经验吧？<p>　　堂屋的墙脚嵌的是一块残碑，从山顶上的破庙废墟里叫农民抬来的，字迹残缺不全，大致可以读出建庙的那和尚的身世和心迹：一位落魄秀才参加了长毛造反，那大平天国也是企图在地上建立个乌托邦，内哄与残杀导至失败，之後出家在此。卧室里堆了不少书，有当时内部出版供党内高干参考的日本首相《田中角荣自述》和三卷本的《戴高乐将军回忆录》，也有线装的《本草纲要》，不知是那年间的版本，还有刚重新再版的古诗词。<p>　　“想写点甚麽，题目倒是有了，《山中人日志》，这题目怎弯．就不知能不能写出来，”陆说。<p>　　他和陆都笑了，这份默契就是他同陆的交情，那些年所以得到陆庇护的缘故吧。<p>　　“去弄几个菜来下酒！”<p>　　陆例并非吃素，领他去煤矿的食堂。山岗下竖起的电动绞车架是煤井出口，有好几排工房。正是傍晚下工的时候，竹棚子盖的大食堂里，矿工们都拿著大碗在打菜饭的窗口排队，陆进伙房去了。突然有个女声叫：“老师！”<p>　　排在一身煤灰的汉子们当中一个转过身来的年轻女人，他立刻认出来是他学生孙惠蓉！穿的农妇的大褂子，可那眉眼娇美的模样却还未变，只不过脸盘和身上都变得浑圆了，那麽高兴迎上前来。<p>　　“你怎麽在这里？”<p>　　他也止不住惊宣口，刚要上前，陆从伙房里出来了，推了他肩膀一把，命令道：「走！”<p>　　他不由自主听从了，也因为以前”直在陆的庇护下，也成了习惯。可他还是回过头来，看了这姑娘一眼，那明显的慌张失措失望和屈辱尽在那双变得更加深黑的眼睛里，嘴微微开张，喃呐想要说甚麽，却没说出来，依然愣在排队拿碗的汉子们之外，人都在看她。<p>　　“别理她，这婊子跟谁都睡，弄得这矿上动刀子打架！一<p>　　陆在他身边低声说道。他心还没平息下来，勉强跟上陆的脚步，就听陆说：<p>　　“一到月初开支，这也更有两个钱就往她屋里去了，弄得村里的女人又骂又闹。这会在矿上看广播站呢，沾不得她，你要同她再多讲上两句，她就卖骚，人还以为你也沾过，脱不了身的—．”<p>　　半个多小时後，陆摆上了碗筷，倒上酒—食堂的厨子来了，从带盖子的篮子里端出一盘盘还热的炒菜。他无心喝酒，深深後悔没站住同孙惠蓉说上话，可又能说甚麽呢？<p>　　你同她般若两个世界，尽管你那世界也一样乾净不了，而她就在这煤坑里水远也不可能爬出来。她忘了同你隔开的距离，忘了她的遭遇，忘了她在当地人眼里那暗娼的身分，还把你当做老师，她并非是向你求援，可能压根儿也没再想过改变地的处境，刹时泛起的一片天真，那女孩时朦胧的锺情，欢竟口而忘乎所以，即刻当头棒喝，这对她的伤害令你触痛，久久不能原谅你这软弱。<p>　　夜里躺在陆的那有暗道的房里，听著窗後淙淙流水和一阵阵掠过松林的风涛。他第二天一早过的河，赶到镇上搭早班车回了县城。<p>　　你拍过孙惠蓉的照片，你帮她化的妆，抹过口红，那还是她到生产队落户之前，国庆节学生毛泽东思想宣传队演出时照的，她唱的是革命样板戏中同日伪匪军周旋的女英雄阿庆嫂，也是县教育局发下来的教学大纲中规定的，学生的音乐课都得学唱，她嗓子最好。如今她是不是有男人了，还是仍在农民集体经营的那煤髻子当暗娼卖淫，就无从知道了。你离开这国家之後，当局查封你在北京的那套住房时，这些照片也连同你的童日籍和手稿都顺带没受了。<p>　　你离开中国之前，你当年教过的另一个学生，大学毕业已经工作了，出差去北京时看望过你。你问起这陆书记，他说过世了。你问怎么会死的？病死得吧，他说也是听说。<p>　　你後来做过一个梦，这镇子不是那样屋挨屋，簇拥在一条小街和几条小巷里，而是非常荒凉，零零散散稀稀落落拉得很开。那学校在一个山岗上，门窗都敞开空荡荡的。你去找陆，他家也像个村舍，孤零零周围没有别的人家，门上挂的把铁锁。那是下午时分，斜阳照”澄黄的土墙上，你不知如何是好，你好像是找他想办法帮你离开这里，你不肯终生老死在那空荡荡的学校里。他们叫你看守这学校，没完没了改许多作业本子，你没有时间抬头想一”自己的事情，而你究竟要想甚么也不清楚。你就站在土墙前，看著那把挂在门上的铁锁，听见风声起於你身後深秋收割过只留下禾茬子的稻田……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_3'>第九章 (3)</b><p>");

document.write ('　　他平生第一次如此接近看到了这位伟人，是在天安门广场上，在故宫与前门的中线，人民英雄记念碑背後，用密集的钢筋水泥浇注据说可以防氢弹和九级地震刚落成的陵墓里。那水晶棺里，毛的头颅确实很大，显然也肿胀了，虽浓妆涂抹还是看得出来。他在五公尺外，排在队列里，经过的时间只能两至三秒钟，心中的话尚来不及形成。<p>　　他觉得有点话要对老人家说，当然不对水晶棺里作为人民领袖的尸体，而是对那个只套件浴衣的毛，至於是同哪位女友刚从床上起来，或是从游泳池里出来，这并不重要，一个如此伟大的领袖有诸多女友，也无可厚非。他只是想同脱下统帅的军装，除去领袖面具的这位老人家说：您作为一个人活得够充分了，而且不能不说极有个性，可说真是个超人，您主宰中国成功了，幽灵至今仍然笼罩十多亿中国人，影响之大甚至遍及世界，这也不必否认。您可以随意扼杀人，这就是他要说的，但不可以要一个人非说您的话不可，这就是他想要告诉毛的。<p>　　他还想说，历史可以淡忘，而他当时不得不说毛规定的话，因此，他对毛的这种个人的憎恶却无法消除。之後，他对自己说，只要毛还作为领袖帝王上帝供奉的时候，那国家他再也不会回去。他逐渐明确的是：一个人的内心是不可以由另一个人征服的，除非这人自己认可。<p>　　他最终要说的是，可以扼杀一个人，但一个人那怕再脆弱，可人的尊严不可以扼杀，人所以为人，就有这麽点自尊不可以泯灭。人尽管活得像条虫，但是否知道虫也有虫的尊严，虫在踩死捻死之前装死挣扎逃窜以求自救，而虫之为虫的尊严却踩不死。杀人如草芥，可曾见过草芥在刀下求饶的？人不如草芥，可他要证明的是人除了性命还有尊严。如果无法维护做人的这点尊严，要不被杀又不自杀，倘若还不肯死掉，便只有逃亡。尊严是对於存在的意识，这便是脆弱的个人力量所在，要存在的意识泯灭了，这存在也形同死亡。<p>　　算了吧，这些屁话，但他正是为这些屁话而支撑下来。如今，他终於能公然对毛说出这话的时候，老人家已经死了三十多年了，这话他也只能对毛的鬼魂或是阴影说说罢了。<p>　　毛穿的一身浴衣，就算从游泳池里出来的吧，个子很高，肚皮肥大，声音挺尖，有点像女声，湖南口音重，但面容慈祥，如同天安门城头那永不改变的巨幅油画像上那样，看上去是个很和蔼的人。宣口欢抽菸，一支接一支，牙都抽黑了，抽的是特制的熊猫牌香菸，香味扑鼻。毛爱好味道浓厚的食物，比如辣椒和肥肉，这一点他医生的回忆录总不至於胡编。<p>　　“朋友，”毛说。毛有时对人称朋友而不都叫同志，也有许多年纪轻轻的女友，他当然不在此列。男人够得上毛也称作朋友的，国人中有林彪，後来说是外逃坠落在蒙古的温都尔汗，党的文件破例公布了飞机残骸的照片；外国人则有尼克松，毛同他侃侃而谈，一谈就三个小时，那时候都快八十的人了还谈笑生风，尽管靠打的针药支撑，可连基辛格这样聪明的犹太人都很钦佩，虽然说不上崇拜。<p>　　毛说朋友，肯定不是对他而言，可他还是不上前，想问的是：<p>　　您老是不是真相信马克思的共产主义，那理想国？还是用来作个幌子？这问题问得不免天真，也因为还在当时，之後他是不会再问了。<p>　　“全世界一百多个党，大多数的党不信马列主义了”，毛这话是文革初期给夫人江青的信中说的，那信显然也是写给全党的，未必是夫妻间的私房话，後来党居然作为清除当了寡妇的毛夫人的根据，向全民公布了。<p>　　他当时宁愿想！毛既这麽说大抵还是信的，那么，老人家要缔造的就是这样一个地上的天国？如果不算地狱的话，这也是他当时想问的。<p>　　“一个初级阶段，”毛说。<p>　　那么您这高级阶段甚麽时候能到来呢？他恭恭敬敬请教。<p>　　“七八年又来一次—”毛在给夫人的信中就这样写道。“这次文化大革命，就是一次认真的演习。”老人家接上一支於，停了”下，又写道，“而且在七八年以後，还要有一次横扫一切牛鬼蛇神的运动。尔後还要有多次扫除。”写完，笑了，露出一口黑牙。据毛的医生的回忆录中透露，一天三包，而且从不用牙刷刷牙，毛晚年接见外国来宾的新闻影片中也相当明显。<p>　　老人家真是个伟大的战略家！把国人和世界上许多人都骗了，这也是他想说的话。<p>　　毛皱了下眉头。<p>　　他连忙说，您的敌人都败在您手下，您这一生可是百战百胜。<p>　　“不要被胜利冲昏了头脑，我是准备跌得粉碎的。那也没甚麽要紧，物质不灭，不过粉碎吧了。”党公布毛的那封已不算机密的家信中就这麽写道。<p>　　粉碎的不过是您大大！您老人家依然无恙，人们照样去您的纪念堂瞻仰您，这就是您伟大无可否认的证明，他对毛的鬼魂或是阴影说。<p>　　“自信人生二百年，会当击水三千里。”<p>　　您老早年就写诗，还不能不说是一大文体家，霸气可是空前绝後，把国中的文人都灭了，这又是您伟大之处。他说他还能弄点文墨也是得等老人家过世之後。<p>　　“在我身上有些虎气，是为主，也有些猴气，是为次。”<p>　　他说他最多也只有一丁点猴气。<p>　　老人家露出一丝笑意，像捏死条虫，把还剩多半截的菸捺灭了，那意思是要休息去了。<p>　　毛躺在水晶棺里，盖的好像是党旗，他记不清了，总之党领导国家，毛又领导党，那国旗也大可不必盖了。在长长队列中，经过毛遗体前，当时他心中大致有这麽些还没这样成形的话。可他没敢多停留一步，走过时甚至都没敢回头再看一眼，生怕背後的人察觉他眼神中的异常。<p>　　如今你从容写来，想对这主宰亿万人的帝王说的是，你因为渺小，心中的帝王便只能主宰一个人，那便是你自己。你如今终於公然把这话说出，也就从毛的阴影里走出来了，可这并不是一件容易的事。你生不逢时，赶上了毛统治的时代，而你生当其时，也由不得你，这所谓的命运。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_4'>第九章 (4)</b><p>");

document.write ('　　你不再活在别人的阴影里，也不把他人的阴影作为假想敌，走出阴影就是了，不再去制造妄想和幻象，在一片虚空宁静之中，本来就赤条条一无牵挂来到这世界，也不用再带走甚麽，况且带也带不走，只恐惧那不可知的死亡。<p>　　你记得对死亡的惧怕从儿时起，那时怕死远超过今天，有一点小病便生怕是不治之症，一有病痛就胡思乱想，惊慌得不行，如今已经历过诸多病痛乃至於灭顶之灾，还活在这世上纯属桡幸，生命本来就是个奇迹，不可以言说，活著便是这奇迹的显现，一个有知觉的肉体能感受到生命的痛苦与欢欣不就够了？还寻求甚麽？<p>　　你对死亡恐惧都是在心力衰弱的时候，有种上气不接下气的感觉，担心支撑不到缓过气来，如同在深渊中坠落，这种坠落感在儿时的梦中经常出现，令你惊醒盗汗，其实那时甚么毛病也没有，你母亲带你多次去医院检查过，如今则懒得去做体检，那怕医生叮嘱也一再拖延。<p>　　你再清楚不过生命自有终结，终结时恐惧也同时消失，这恐惧倒恰恰是生命的体现，知觉与意识丧失之时，刹那间就终结了，不容再思考！也不会有甚麽意义，对意义的追求曾经是你的病痛，同少年时的朋友当初就讨论过人生的终极意义，那时几乎还没怎么活，如今人生的酸甜苦辣似乎都尝遍，对意义的追索徒然无益只落得可笑，不如就感受这存在，对这存在且加以一番关照。<p>　　你仿佛看见他在一片空虚中，稀微的光亮不知来自何处，也不站立在甚麽确定不移的土地上，却又像一根树桩，只是没有投影，天地之间的那地平线也消失掉了，或是又像雪地里一只鸟，左顾右盼，时而凝视似乎在沉思，而沉思甚麽并不清楚，不过是个姿态，一个多少有点美妙的姿态，存在就是姿态，尽可能适意，张开手臂，屈膝转身，回顾他的意识，或者说那姿态便是他的意识，便是意识中的你，从中便得到隐约的欢宣口。<p>　　没有悲剧，喜剧或闹剧，那都是对人生的一种审美，因人因时困地而异，抒情也大底如此，此时的情感到彼时，感伤与可笑也可以互换，也不必再嘲弄！自嘲或自我清理似乎都已经够了，只是静静延续这生命的姿态，努力领略此时此刻的奥妙，得其山口在，在独处自我审视的时候，至於在他人眼中如何，都不再顾及。<p>　　你不知还会做出甚么事情来，又还有甚麽可做，都不用刻意，想做便做，成则可不成则罢，而做与不做都不必执著，此刻觉得饿了渴了，便去吃喝，当然也照样会有观点看法倾向乃至愤怒，尚未到愤怒都没力气的年纪，出口然也还会有所义愤，不过没那么大的激情，可七情六欲依然还有，就由它有去，但再没有悔恨，也因为悔恨既徒劳且不说损伤自己。<p>　　你只看重生命，对生命还有点未了之情，留给自己一点兴趣，有待发现与惊讶，也只有生命才值得感叹，难道不是这样？<p>　　有一天黄昏时分经过鼓搂，他下车正要进一家小吃铺子，有人叫了一声他的名字。他回头，一个女人站住，望著他想笑又没笑，咬了一下嘴唇。<p>　　“萧萧？”他有点拿不准。<p>　　萧萧笑了，不很自然。<p>　　“真对不起，”他一时不知说甚么好，“想不到……”<p>　　“都认不出来了吧？”<p>　　“长结实了……”他记得的是那少女纤细的身体，一对小奶。<p>　　“成个农村娘们了一．”这女人话里带刺。<p>　　“不，健壮多了！”他赶紧找补。<p>　　“不就是个公社社员阻，可不是一朵向阳花了，已经谢啦！”<p>　　萧萧变得很尖刻，影射的是一首对党的颂歌，把社员喻为向著太阳转的葵花。他换个话题：“回城了？”<p>　　“在跑户口，我是藉我妈有病需要照顾回来的！我家就我一个独女，来办回城的手续，户口还没上得了呢。”<p>　　“你家还在老地方？”<p>　　“那屋还能拆了？我爸过世了，我妈从干校回来啦。”<p>　　萧萧家的情况他一无所知，只好说：“我去过你家那胡同，找过你……一<p>　　这说的也是十年前的事了。<p>　　“不上我家去坐坐？”<p>　　“好。”他顺口答应，却并非有这意思。当年他曾骑车穿过那胡同许多次，就希望能再碰上，这他没说！只含糊道，「可不知你家门牌号…：．”<p>　　“我也没告诉你。”萧萧居然记得很清楚，也就没忘记那个冬夜，她天没亮走的。<p>　　“我早不住在原来的那屋了，也去农村将近六年，现在住的是机关里的集体宿舍。”<p>　　这不过是一个解释，而萧萧没有说是不是也找过他。他推车同萧萧默默走了一程。进了个巷口，这胡同他骑车转过许多趟，从这头到那端，拐进个别的巷子绕一圈，再从这胡同那头转回来，巷子两边的院门二都留意过！心想也许能碰上，可他连萧萧姓甚麽都不知道，也无法打听，这想必是她的小名，她同学或许家里人这么叫的。这胡同走起来还挺长。<p>　　萧萧上前进了个院门，一个大杂院，大门里左手的一个小门上挂了把锁，房门边搁个煤炉。她拿钥匙开了房门，屋里除了”张被子叠起来的大床，到处零乱不堪。萧萧匆匆把靠椅上的衣物拾起，扔到床上。<p>　　“你妈呢？”他在靠椅上坐下，座垫的弹簧直响。<p>　　“住医院了。”<p>　　“甚麽病？”<p>　　“乳腺癌，已经转移到骨头里去了，希望还能撑个一年半载，等我把户口上上。”<p>　　这话说得他也不好再问了。<p>　　“要茶吗？”<p>　　“不用，谢谢。”他总得找点话说，“怎麽样？讲讲你，你自己的事——”<p>　　“讲甚麽？有甚么好讲的？”萧萧就站在他面前，问。<p>　　“农村呀，这些年？”<p>　　“你不也在农村待过，你不知道？”<p>　　他有点後悔跟她来。这壅塞的屋里乱糟糟，也败坏心中令他怜惜的那少女的印象。萧萧在床沿坐下，眉心打个结，望著他。他不知该同她再说些甚麽。<p>　　“你是我第一个男人。”<p>　　得。他想起她左奶，不，他左手那便是她右奶上嫩红的伤疤。<p>　　“可你真笨。”<p>　　这刺痛地，立刻想问问那伤疤的事好回击，却问了句“为甚麽？”<p>　　“是你不要的……”萧萧说得很平静，低下头。<p>　　“可你那时还是个中学生！”他辩解道。<p>　　“早就是农村娘们啦，下去不多久，还不到年把．二…．乡里人才不管这些！”<p>　　“可以上告——”<p>　　“告谁去？”<p>　　“你就是一个傻瓜！”<p>　　“我以为……”<p>　　“以为甚麽？”<p>　　“以为，当时我以为你是个处女．…：”他回想当时，这样以为才没敢坏她。<p>　　“你怕甚麽？怕的是我……你就是个暴种！我知道我这样的家庭出身，不会有好下场，是我夜里送上门去的，可你不敢要！”<p>　　“怕背上包袱。”你不得不承认。<p>　　“我才没告诉你我父母的事。”<p>　　“可我猜得到。现在也晚了，怎麽说呢……”他说，“我结婚啦！”<p>　　“当然晚了，我也可以告诉你，我就是个破鞋，两次流产，两个我不要的杂种—．”<p>　　“你避孕呀！”他也得用话刺伤地。<p>　　“哼，”她冷笑一声！“农村人不备套子的。谁叫我命不好，没好娘老子，也没个後台，总不能”辈子在村里这样下去。”<p>　　“你还年轻，别这么自暴自弃……”<p>　　“我当然还得活，这不用你来教育我，我受够了教育！”她笑，真笑，双手撑住床沿，肩膀抖动。<p>　　他陪她笑，眼睛湿润了。萧萧却打住了，他突然从她脸上似乎看到了早先那女孩的柔弱，但一闪现便过去了。<p>　　“你不想吃点甚麽？只有挂面，你不是也给我下的挂面吗？”<p>　　“是你做的，”他提醒她。<p>　　萧萧到搁在门外的媒炉边下面去，把房门带上了。他端详这乱糟糟的屋里和扔在床上的衣服，也有换下脏了待洗的内裤。他需要毁掉那个像梦一样令他怜惜的印象，需要放纵一下，需要把这女人当作拣来的贱货，乡里人都弄的一个婊子。<p>　　萧萧把下好的面端到桌上，囫弄开桌上的粮本钥匙和一些小零碎，他从背後抱住她，手就按在她胸脯上，手背上挨了一巴掌，也不是真打。<p>　　“坐下吃吧！”<p>　　萧萧并不气恼，也不动情，她同男人的关系大概就如此，习以为常了。吃面时萧萧低头没说话，他想她明白他想的最甚麽，不需要再说，这已经没有甚麽障碍了。<p>　　萧萧很快吃完了，把碗筷一推，昂头那麽凯凯看著他。<p>　　一我是不是应该走了？”他问，这又是他虚伪之处。<p>　　“你看著办吧。”萧萧说得很平淡，依然没改变姿态。<p>　　他便起身到她身边，捧住她头，要亲她，萧萧头扭过去，低下没让他吻。他手从衣领口伸进去，捏住了这女人变得肥大的奶。<p>　　“上床吧，”萧萧叹了口气说。<p>　　他坐到床沿，看这女人把房门插上，吊在灰黄的旧报纸糊的顶棚下的电灯没熄灭，开关就在门边上。萧萧不理会他，迳自把衣服脱了。他一时诧异，竟没看见她奶的下方灯影里的伤疤。他解鞋带的时候，萧萧上床了，把棉被拉开，仰面躺下盖上。<p>　　“你不是都结过婚了—．”这女人眼睁睁说。<p>　　他没说甚麽，觉得受到侮辱，需要报复，报复甚麽却并不清楚，他猛的拉开被子，扑到女人身上，想到的是在那个路边生产队的仓库里另一个女孩的身体，郁积的暴力全倾泄在她体内……<p>　　萧萧眼睛依然合上，说：“你放心吧，就是有了，也不用刮，我习惯性流产。”<p>　　他查看这陌生的女人一身的皮肉，肉红的奶头和深棕的乳晕中点点乳突，都鼓涨涨的，乳房还白晰柔软，这才认出下方有那麽”条寸把长浅褐的伤痕。他没触动，仍然没问这由来。<p>　　萧萧说她现在甚麽也不怕了，邻居要说甚麽说去。可他说他是个已婚的人，要居民委员会发现告到他单位里，他那离婚的事就吹了。他套上衣裤的时候，萧萧依然躺在床上，似乎在微笑，但嘴角垮下。<p>　　“你还来吗？”萧萧问，又说，“我以前的同学都不见，特别寂寞。”<p>　　他却再也没去过萧萧家，也避免经过鼓楼，怕再碰上她，不知说甚麽好。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_1'>第十章 (1)</b><p>");

document.write ('　　他好不容易终於摘除了套在脸上的面具，这麽一张假面皮，一个按设定的格式大量成批生产的塑料模压套子，颇有点弹性，能撑能缩，套在脸上总也呈现为一张正确而正经的正面人物，可以用来扮演群众角色，诸如工人农民店员大学生和工职人员，或有知识的分子壁一一如教师编辑记者，带上听筒便是医生，摘下听筒换上眼镜便成了教授或是作家，眼镜诚然可戴可不戴，而这张面具却不能没有，扯掉这面皮的只能是小偷流氓之类的坏分子和人民公敌。这是一个最常用的面具，对人民普遍适用。而人民的领袖和领导以及人民的英雄则有更为夸张也更为坚硬的面具，大概是高密度聚乙烯做的，用槌子都施不烂。<p>　　他把玩手上这面具，挤弄眉眼，拿不准还能不能还原一个人正常的表情，可他又不肯再戴上新的面具，诸如持不同政见者文化栀客预旨口家或暴发户。摘掉了面具的他不免有些尴尬，惶惶然不知所措，可他好歹摆脱了虚妄焦虑和不必要的矜持，既然没有领导，不受党或甚么组织的管辖，也没祖国，无所谓故乡，父母双亡，又没家室，了无牵挂，孓然一身，倒也轻松，想去哪里便去哪里，随风飘荡，只要人别来麻烦地，他自身的烦恼则自个儿解决，要自身的烦恼也放得下，就全然无所谓，都不在乎了。<p>　　他不再把甚麽包袱背到肩上，也勾销了感情的债务，清算了他的以往，如果再爱再拥抱个女人，得人也喜欢，也接受他，否则至多在咖啡馆一同喝杯咖啡或啤酒，说说话，调调情，然後便各自走开。<p>　　他所以还写，得他自己有这需要，这才写得充分自由，不把写作当作谋生的职业。他也不把笔作为武器，为甚麽而斗争，不负有所谓的使命感，所以还写，不如说是自我玩味，自言口自语，用以来倾听观察他自己，藉以体味这所剩无多生命的感受。<p>　　他同以往唯一没割断的联系只是这语言，当然他也可以用别的语言来写，所以还不放弃这语言，只因为用来更方便，不必去查字典，但这方便的语言对他来说并不十分适用，他要去找寻他自己的语调，像听音乐一样倾听他的言说，又总觉得这诏言还大粗糙，没准有一天也得放弃掉，去诉诸更能传达感觉的材料。<p>　　他羡慕的是一些演员有那麽灵巧的身体，特别是舞者，他很想也能用身体来自由表达，随意做个绊子，跌倒爬起来再跳，可年岁不饶人，弄不好伤筋折骨，舞可是跳不动了，只能在圭呈叩中折腾，语言口如此轻便倒还让他著迷，他就是个语弓口的杂耍者，已不可救药，还不能不说话，那怕独处也总自言口自语，这内心的声音成了对自身存在的确认，他已经习惯於把感受变成看星叩，否则便觉得不够尽性，这给他带来的快感如同做爱时呻吟，或是喊叫。<p>　　他就坐在你面前，同你相望，在对面的镜子里哈哈大笑。<p>　　此时此地在纽约，头一天零下十度还下雪，第二天一下子又转暖，满地肮脏的冰碴子，鞋都进水了，为这鬼天气得买双厚皮靴，你更喜欢巴黎温和的冬天。这里的华人还真多，走在街上，前後不时都可以听到北京话上海话山东话，还有那你劳改过的农场边上村里人说的河南土话，而且甚麽样的中国小吃都有，乃至於蟹黄汤包和刀削面，一个又一个中国城，不论是市中心的曼哈顿还是皇后区的法拉盛，如此中国，比中国还中国，华人纽约客在这里重建一个又一个虚假的故乡。<p>　　你没故乡，也不必在美国做个华人的戏，要的是道道地地的西方演员。你希望找个特别美国的女演员做主角，首演之後才见到美女林姐，虽然她也有四分之＊土耳其血统。你同她是在义大利的”个戏剧节认识的，你的戏演出後的那午夜晚餐，她到你们这桌上来，搂住你。<p>　　你不是正人君子，不用装蒜，丁心想把你的欲望洒遍世界，叫满世界泥泞！这当然是番妄想，不免又有点忧伤，而你又知道这忧伤也掺了假，宜一实庆幸拣回了这条性命，生命此刻属於那个叫混蛋的你，也让那叫你混蛋的法妞分享，你就愿意给她，让她也湿淋淋你好品耆口<p>　　那过去的一切已如此遥远，你满世界晃荡，并不真悲伤。你喜欢爵士，蓝调的随意，就像你弄那个戏。在道具仓库里找出来的一个旧画框，当中掉上一条模特儿的塑料大腿，写上个“甚麽”，这What写得颇为花俏，就算你的签名。你嘲弄这世界，也嘲弄嘲弄你M己，两相抵消才活得快活。你就愿意成为一首蓝调，像黑人歌手琼．哈特曼唱的那老调子：<p>　　他们说坠落爱中<p>　　真美妙<p>　　如此美妙<p>　　他们说坠落爱中<p>　　可是美妙得没治啦……<p>　　排练场里演员们说二位黑人歌手昨夜在高速公路上停下来修车被人枪杀了，当天的报纸还刊登了死者的照片，你虽然没听过他的歌即止不住也忧伤。<p>　　你很难再去爱一个中国姑娘，你离开中国时把那小护士扔了，如今已不觉得有甚么内疚，也不再在内疚中过日子。<p>　　柔和的月光，迷蒙的山坡，茅屋隐隐约约，收割完的稻田在山谷间展开，坡地上一条土路爬过谷仓门前，一首老得没牙的田园诗，你似乎看见了这么个梦境，也看见了那楝土屋大门关闭，你那女学生就在里面给强奸了，无人可以求援，也因为无可选择，她希望得到个招工指标，好不必去种自己的口粮，这就是她要付出的代价。她远在地球那边，早忘了还有你这麽个人，你徒然感叹，勾起的与其说是思念，还不如说是欲望。<p>　　她说此刻没有欲望，她说想哭，眼泪还就刷刷流了下来。你说你充满欲望不可抑制。可她说她不愿成为替身，你要进入的并不是她，她也进不到你心里，你非常遥远。你说你就在她身边，只因为这夜和她同床！想刺激她才讲这么个故事，可她说别拿她来发泄你心里的隐痛。你说想不到她这麽个法妞还这麽蠢，她说就是笨，有甚麽办法？你问她怎麽也不懂得雄性之恶？可她说这样躺在”起就很好了，她珍惜同你的关系，别让性欲弄脏了这美好的情感，就让她安安静静躺著，又说，她也可以很疯狂，要是个不认识的男人就由他去了，只因为她爱你，不肯一下就败坏了同你的关系。你提醒她说过是个婊子。她说说过，也还是个你的小婊子，但不在此刻。你问得到甚麽时候？她说不知道，但会是你的小婊子，那时候你要甚麽她全都给，可你又没带套，她怕得病，别怨恨她！她说谁叫你事先不曾想到？这东西半夜里又哪里去找一．你实在要的话，就射在她身上，千万别在里面。你拥抱她，嗅她身体的气味，上下抚摸，你的精液，她的眼泪，分不清谁的汗水，统统抹在她小腹乳房和奶头上。你问她高兴不？她说你要做甚麽就做基麽，只是别问。她抱住你，让你贴紧她鼓胀胀的胸脯，说无论如何地爱你，这喃喃絮语和呼出的气息就在你耳边。<p>　　拉开窗帘就又是一天了，你们随後在一家酒吧，坐在外面的大阳伞下，那是个星期天，下午的阳光金黄。她专门来看你的戏，还要赶回巴黎，六点钟是她男朋友的画展开幕式，她说要忠实於他，而她也爱你。而你满心欢喜，手伸进阳光里，说可以抓一把阳光在手掌上，让她试试，她便仰面笑了。持者来了！说对不起，早过了午餐时间，厨师下班了。那麽还有甚麽可吃的？只有火腿煎鸡蛋。就火腿煎鸡蛋！<p>　　阳光金灿灿的不像是真的，你发现所有的东西都在发光。她说就像吸了毒。是的，同她在一起，你觉得周围一切都不真实，听到人说话的声音，又远又清晰。她说她也觉得特别特别快乐！<p>　　你说你想把这一切都写出来，她说这会很美。你说是她给了你这些感受，帮助你把苦难变得美好，那一切曾经那麽沉重。她说过去之後苦难也会变得美好，你说她是一个道地的法国妞。一个女人！她说，是纠正又是肯定。你说还是一个女巫，她说大概就是，她就要你把痛苦发泄出来，你就变乖了。是的，你里外都非常清爽，像透透彻彻洗涤过一样。她说她就要这种感觉，你不觉得特别珍贵吗？你说这感觉是她给你的，她说她要的是你这人！而不是你的欲望。你说你可还想把她撕碎了，吞下去。那就没有了，她说，你难道不觉得可惜一．<p>　　你送她到火车站，她勾住你手臂。你说你爱她，她说她也是。你说你非常爱她！她说她也一样。活还是值得的，你说，注意，你想唱歌啦！她笑得直不起腰来。她说跟她上车吧！你说晚上还有演出，你不能把演员们撂下不顾，多少还有这麽点责任。她说知道—别听她的，她就要这麽说说。车门关上了，列车起动的时候她做了三下口型，那唇型说我爱你。你也知道她不过这样说说而已，也如她所说还要对她男朋友保持忠实。而你真的爱她，也还会再爱上别的女人。<p>　　你轻飘飘，飘荡而失去重量，在国与国，城市与城市，女人与女人之间悠游，并不想找个归宿，飘飘然只咀嚼玩味文字，像射出的精液一样留下点生命的痕迹。你一无所得，不再顾及身前生後事，既然这生命都是捡来的，又何必在乎？你仅仅活在这瞬间，像一片行将飘落的树叶，是乌柏白杨还是机树？总归是叶子早晚都得落下，还在风中飘动这时得尽可能自在，你还就是那不可避免败落的家族不可救药的浪子，要从祖宗妻室和记忆的系绊牵扯困扰焦虑中解脱，犹如音乐，像那首黑人的爵士：他们说坠落爱中这真美妙，如此美妙，可真是美妙得没治了…；．<p>　　吊在破旧画框中那条有你签名叫甚麽的塑料大腿，由一位瘪嘴的老者拉线，歌声中在舞台上缓缓升起，庄严得像在升”面国旗。你那位舞者，一个日本姑娘，亭亭玉立在舞台前沿，也十分庄重，伸出双手献给观众一支折断的玫瑰，再灿然咧嘴一笑，露出满嘴黑牙。这真美妙，如此美妙，可真美妙得没治啦！<p>　　那革命的艺术和艺术的革命人都早已玩过，你再玩也玩不出甚麽新鲜，这世界就像一面展开的破旗。清晨，从普罗望斯开车往阿尔卑斯山去，迎面而来平坦坦的一片雾，你也没有形骸，没有分量，在嘲弄与自嘲中随风消溶．…：<p>　　你就是一首忧伤的爵士，在女人的股掌中，那潮湿幽深的洞穴里，贪婪而不知憾足，还有甚麽可抱怨的，这只可怜的小鸟一．<p>　　你是一只萨克管，随感受而呻吟，随感受而叫喊，啊，别了革命！你要觉得哭也痛快，就放声大哭，你不怕丢失甚麽，到无可丢失时你才自由，像一缕轻烟，大麻叶的清香混杂鱼腥草的气息，还有甚麽可顾虑的？还有甚麽畏惧？消失之时就消失了，消失在女人的丰满润泽的大腿间，这真叫美妙，这才透彻了解甚麽叫做生命，不必怜惜，不必节省，统统挥霍掉，这真美妙得没治啦—．<p>　　风中柔韧的茅草，丹麦那北海岸海风道劲，起伏的沙丘上，一片茅草丛有一圈逆风而动，你以为是一对野天鹅，走近才见”对裸体男女，转身走开却听见他们在你背後嘻笑。荒凉的海滩外苍黑的海上，白浪翻滴，扑向纳粹占领时留下的生满海藻的混凝土碉堡。<p>　　你想哭，就趴在她厚硕的乳房上，汗淋淋又被精液涂抹得润滑的奶上哭，不必矜持，像那个需要母亲温暖的孩子。你不只享用女人，也渴求女性的温柔宽容与接受。<p>　　你第一次见到女人裸体正是你的母亲，从半开的房门中看到里面的灯光，你暗中睡在竹凉床上！听见水响，想看个明白，双肘撑起，竹床便也出声响。你妈抹一身肥皂出来了，你赶紧理脸伏下，装睡著了。她回到澡盆里那门却还开著，你愉看到哺育过你的乳房和黑丛丛生育了你的地方，先是屏息，然後呼息急促，随後在萌动的欲望和迷糊中睡著了。<p>　　她说你就是一个孩子，此时此刻你欲望平息，满足了，疲惫了，就是她的乖孩子。她轻轻抚摸你，你在她手掌下平平贴贴由地端详，端详你的身体，你胯间萎缩的那东西地叫做她的小鸟。她目光柔和，抚弄你头发，你深深感激！想依傍甚麽，依傍那给你生命快乐和安慰的女人。你把这称之为爱，称之为性，称之为忧伤，称之为令你焦虑不安的欲望，称之为语言，一种表述，舒发的需要，一种发泄的快感，不包含任何道义，没一点虚假，淋漓尽致，把你洗净了，透明得成了一缕生命的意识，像门後透出的一线光，那门後却甚么也没有，朦朦胧胧，如云翳中月亮的泛光，你听见了海鸥在夜空中呼时鼓翼，海潮从幽黑的深处涌现，化成白花花的一线海潮，在义大利瓦莱乔，探照灯照亮海滨，沙滩上空寂无人，在一把把红白条子的大阳伞前，你伫立良久。<p>　　而此刻纽约这夜间，人行道上的冰雪又脏又泥泞，这非常平民的纽约，拉里邋遢的纽约，用金钱堆集起来高耸入云的纽约，令人晕旋的纽约，得站在大街上吸著寒气抽菸的纽约，你同她，你戏中扮演情窦初开的少女荡妇母亲的僵尸尼姑女鬼却没一句台词的日本舞者，演出完了去找个能抽菸的酒吧好喝上”杯。<p>　　从曼哈顿的八街或是九街走到了三十好几街，终於在第三还是第四或第五也许是第六大道上，你对数字一向记不住，找到了一个巴西或是墨西哥酒吧。总之，那里气氛很好，桌上点的腊烛，可摇滚乐大响不宜调情，面对面大嗓门说话才听得清，谈的也都是艺术，挺严肃的艺术。她说非常高兴能在一个戏里演这许多角色，真过瘾，这戏仿佛就是为她写的。你骂了一通＊纽约时报＊，剧团雇的推广人一再说打了招呼，他们的记者准来，戏都演完了也没见个人影。她说外百老汇的剧场就是这样，很难上得了他们的版面，可她能同你一块儿工作，毫无遗憾。<p>　　“我会想你的，”她望著染成墨蓝指甲的手指说。<p>　　这就谈到了生活，你说前两天她指甲好像是茶色，她说她经常换，而且几个指甲可以颜色不同，还问你宣＊欢甚麽样的？你说最好是青灰的，这在舞台上显得更冷，虽然看的是舞，是肢体，这就又回到艺术。<p>　　“那唇膏呢一．”她问。<p>　　“有乌黑的吗？”你问。<p>　　“要甚麽颜色的都有，你怎麽不早说？”<p>　　“那是化妆师的事，没顾得上，”你说。<p>　　“可戏已经演完啦！”她发出感叹。<p>　　“下一步，有甚么新戏或演出？”你转而问她。<p>　　“等吧，看机会，有一个音乐剧也要挑舞蹈演员，下星期我有两个徵选演员的机会。我爸早就要我回日本去，不是加入上班族，就是嫁人，我爸说跳舞吃不了饭，要玩也该玩够啦O”<p>　　她还说他父亲快要退休，不能养她一辈子。可她母亲倒由她自己决定，她母亲是台湾出生的华人，还很开通。她说她不宜＊观日本，女人在那社会并不自由。你说你很宣口欢日本文学，特别是日本文学中的女性。<p>　　“为甚麽？”<p>　　“很性感，也很残忍。”<p>　　“那是书本上，不是真的。你没有过日本女人？”她问。<p>　　“很想有一个，”你说。<p>　　“那你就会有的。”她说完，朝酒吧的柜台望了望。<p>　　你结了帐，她说声谢谢。<p>　　在四十二街地铁的中央车站，这四十二街你记得很清楚，每天排戏和演出都在这里转车，分手的时候，她说到巴黎去的话会找你的，她也会给你写信。可你没有收到过她的信，你也只是几个月之後清理纽约之行的一包材料时，看到在扯下的一角餐巾纸上她留的地址，给她寄过张明信片，没有下落，就不知道她是不是回日本去了。<p>　　58<p>　　他碰到一群人，热热闹闹，敲著锣，打的鼓，好”派喧哗。<p>　　“走哇，走呀，走哇！”众人纷纷嚷道。<p>　　他说有事，自个儿的事还没办。<p>　　“自个儿的事一．甚麽事也没这重要！走，跟我们走，咱们大家夥一块走！”<p>　　“干甚麽去？”他问。<p>　　“哥们，看好日子去，好日子就要到来啦，迎接好日子去呀—．你个人的那点屁事能有这重要吗？”<p>　　众人推推操操的，兴高采烈，排成大队，呼喊口号。<p>　　“好日子在哪儿呀？”他不由得跟著问。<p>　　“好日子在前头，说了在前头就在前头！说了在前头，前头就有！”<p>　　众人都说，越说越起劲，越说越有信心。<p>　　“谁说的前头就有好日子？”他被人推推操操，不由得边走边问。<p>　　“大家说有就有，大家夥都说，不得错，跟咱大夥儿走，好日子肯定在前头！”<p>　　众人高唱好日子歌，越唱精神越昂扬，越唱士气还越高涨。夹在众人之中那他，也不能不唱！要不唱，左右怀疑的目光便都朝他望。<p>　　“喂，哥们，你怎麽啦？有毛病是不是？你哑巴啦？”<p>　　他要表明没有天生的缺陷，只好随同众人高歌，要唱还就不能不合拍，不能不跟上众人的脚步，漫半拍鞋跟便踩掉。要再猫腰到众人脚下去提鞋，那众脚可不得从头上过？掉了的创好由它掉了—一只掉了鞋的脚叫众脚踩了，还有一只脚就只好跳，颠颠跛跛，好歹得跟上趟，跟上众人齐声唱，高声唱颂好日子歌。—「好日子在前头，好日子就要到来啦，好日子还就是好，好日子永远水远在前头！”<p>　　倡场越激昂，好日子就变得越好，好日子热浪滚滚，越唱越热乎，好日子来得就越早。「好日子就要到来啦！迎接好日子去呀，为好日子战斗！为好日子去死也在所不惜，”<p>　　众人都得了热病，发了疯，他还不能不疯，不疯也得装发疯。<p>　　“不好啦，开枪啦！”<p>　　“谁开枪了？”<p>　　“前面开枪啦？”<p>　　“胡说八道！前面是好日子，能开枪吗？”<p>　　“塑料子弹吧？”<p>　　“放焰火呢？”<p>　　“曳光弹！”<p>　　“啊”<p>　　“见血了？死人啦！”<p>　　“为好日子冲锋，为好日子陷阵！为好日子牺牲也无尚光荣！做好日子的烈士！乌啦<p>　　”<p>　　众人万万想不到，冲锋枪和机关枪一阵阵扫射和点射，点射和扫射像是炒豆，又像放鞭炮。众人如丧家之犬，四下纷纷逃窜，死的死，伤的伤，没死没伤的赶紧作鸟兽散……<p>　　他总算躲到个枪子打不到的死角，有点激动，有点哀伤。渐渐又听见远远的人声，没准又是＊群人，也敲著锣打的鼓，隐隐约约也像在喊口号。细听，好像也说的是好日子，再听又像在争论，好日子要来，不，一时半时来不了，可总会来的，好日子不可能不来，早晚要来到…他赶紧走开，好日子也令他害怕，好日子到来之前，宁可先溜号。<p>　　你应邀来到还是中学的地理课上记住的这地中海滨的军港土伦，坐在海港边专为书展临时搭起的大棚子里，同一排排书摊後百来位作者一样，在自己的书前捏杆笔，等候买书的读者要求签名。可一个个走过的人看的是书，并不理会挂牌写上大名的作者，哪有歌星哈理戴那许多狂热的崇拜者，列队等候他从直升飞机上下来签名，还有保镖和警察前呼後拥，维持秩序。你全然在那一双双游移的目光之外，人视而不见。他们从你面前经过，有时停下，翻翻面前印有你的名字的书，可你这名字又意味甚麽？人从室同中要找寻的无非是自我认同，投出的目光也从那书再反射到自己心里。<p>　　你好在无所事事，有充分的馀裕捕捉这一双双焦灼或茫然找寻的目光，自得其乐。一个俊俏的姑娘人群中游动，栗色的头发似乎随意换个发髻，眉心拧紧，面容愁怅得令人心动，垂下的宽眼帘显得有些憔悴，大概过了个不眠之夜，兴许是床上的男人没能留住，可这么好的姑娘不如说是男人没留得住她，否则，不会星期天一早一个人来逛书市。她终於来到你这摊位，拿起的却是边上一本别人的室曰，看了看书背的介绍，放下了，又翻开另＊本。她无意买甚么书，或许也不知道究竟要做甚麽，放下那本，就手又拿起你的一本，眼睛看的却是别处。她目光收敛！终於落到手上的你这本书，把背面翻转过来，还没读上一两句简介便搁下了，甚至都没看见作者近在咫尺。她就在你眼面前，眉心依然拧紧，那副愁容在脸上细微游移，真美妙得比甚麽书都更为生动。<p>　　谁会是你的读者？写的时候不可能想到，写那书时你不可能想到有一天会坐到地中海滨的这书市上，面对这些兴许可能的读者。他们其实没有必要关心乃至购买你的困扰。卖书的好在是书摊的老板，你不过是个活摆设，又过早丧失了虚荣，过於旁观，还就是间人一个。再说，世上有那麽多书还铺天盖地在出！多一本少一本并不重要，何况你又不靠卖书谋生，也只有不以此谋生还写，这书之於你才必不可少。<p>　　你把笔插进上衣口袋，问书摊的老板要了几张白纸，塞入衣兜，去海港边绉踏。这阳光明朗得似乎可以敲响的土伦，老港边的小街上，咖啡酒吧和餐馆一家接一家，海鲜摊子摆在门外，空空的没甚麽人。往市中心去的一条大街这星期日的早市却十分热闹，从水果蔬菜到成衣，各种日用杂货，也有许多阿拉伯人的摊贩和一家华人小吃外卖店！生意都不错，极右派民族阵线当政的市政府不知是否觉得碍眼。市中心他们也有个书展，同请你来的地区左派政府组织的这书展互打擂台。你还是躲不开政治，哪里也躲不开，突然感受到马格丽特的焦虑，如此现实，像似乎铮铮作响这明晃晃的阳光，弹指便可触摸得到。<p>　　你无意去那书展看看有何新鲜，民族主义的陈腔滥调哪里都一样，於是回到港湾，在一家咖啡馆门前坐下，想写点甚麽。<p>　　人之脆弱，但脆弱又有何不好？你就是条脆弱的性命。超人要代替上帝，狂妄而不知所以，你不如就是个脆弱的凡人。全能的主创造了这麽个世界，却没并设计好未来。你不设计甚麽，别枉费心机，只活在当下，此刻不知下一刻会怎样，那瞬息的变化岂不也很美妙？谁都逃不脱死亡，死亡给了个极限，否则你变成为一个老怪物！将失去怜悯，不知廉耻，十恶不赦。死亡是个不可抗拒的限定，人的美妙就是在这限定之前，折腾变化去吧。<p>　　你也不是那佛，不是三身六面七十二个化相的化身菩萨。音乐和数学和佛，都是无中生有，从自然万物不可名状中抽象出数的概念，抽象出音阶调性节奏的组合和转变！抽象出佛或上帝，抽象出美，在自然状态中都捕捉不到。你这自我，也同样是无中生有，说有便有，说没有就浑然一团，你努力去塑造的那个自我真有这么独特？或者说你有自我吗？你在无限的因果中折腾，可那些因果何在？因果如同烦恼，同样是你塑造出来的，你也就不必再去塑造那个自我了，更不必再无中生有去找寻所谓对自我的认同，不如回到生命的本源，这活泼的当下。永恒的只有这当下，你感受你才存在，否则便浑然无知，就活在当下，感受这深秋柔和的阳光吧！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_2'>第十章 (2)</b><p>");

document.write ('　　公园里的树叶发黄，从你窗口俯视，满地落叶，凋零了还没腐朽。你开始老啦，可并不想回到童年，你看楼下停车场上那些孩子吵吵嚷嚷，并不知道要干甚麽，青春固然可贵，等他们终於明白自己要干甚麽，也就老了。你不想再重新折腾一遍，在虚荣与焦虑旁徨与慌乱中再去挣扎，你并不羡慕他们，羡慕的只是他们新鲜的生命。可混沌的生命并没有这分透明的意识与自觉，你由衷满意此时此刻，由衷满意这一无虚妄的孤独，如此透彻，如秋水涟涟，映照的是明晃晃的光影，唤起你内心的凉意。不再去判断，不再去确立甚麽。水波荡漾，树叶飘落就落下了，死对你也该是十分自然的事。你正走向它，但在它到来之前还来得及做一场游戏，同死亡周旋一番。你还有足够的馀裕，来充分享用你剩下的这点性命，还有个可感受的躯体，还有欲望。你想有一个女人，一个和你同样透彻的女人，一个把这世界上的一切系绊都解脱的女人，一个不受家庭之累不生孩子的女人，个不追求虚荣和时髦的女人，一个自然而然充分淫荡的女人，一个并不想从你身上攫取甚麽的女人，只同你此时此刻行鱼水之欢的女人，但你哪里去找到这样一个女人—．一个和你同样孤独并满意这种孤独的女人，将你的孤独同她的孤独融化在性的满足之中，融化在抚爱和彼此的眼光里，在彼此的审视与搜索中，可这女人你又哪里去找寻？<p>　　够了！他说。<p>　　够了甚麽一．你问。<p>　　他说够了，结束掉！<p>　　说谁呢？谁结束掉谁？<p>　　他呀，你这笔下的人物，把他了结了。<p>　　你说你不是作者。<p>　　那麽，作者是谁？<p>　　这还不清楚，他自己呀！你不过是他的意识。<p>　　那你怎么办？他完了，你岂不也跟著就完？<p>　　你说你可以成为读者，恰如观众看戏，书中那他同你没多大关系。<p>　　他说你倒真会超脱！<p>　　可不是，你本不负有责任，对他也不承担义务和道义之类的负担，还就是个闲人，有此一馀裕，凑巧有机会关注一番这麽个人物，也够了，累啦，要结束就结束他好了，可好歹是个人物，总得有个结局，不能说了结就处理掉，像堆垃圾。<p>　　人还就是垃圾，或早或晚都得清理了，要不人满为患，这世界早臭了。<p>　　所以才斗争，竞争，战争，以及由此而来的种种立论？<p>　　别推理！都令人头疼。<p>　　你很悲观。<p>　　悲观不悲观，这世界也还是这样，不是你能决定的，你又不是上帝，谁也主宰不了。哪怕是小说中的这麽个人物的结局，是得一场急病，心肌梗死，还是掐死，捅刀子，暗枪还是车祸？也还取决於作者，由不得你。总归，看样子他不肯自杀，可你也实在够了，你不过是他语言的游戏，他要结束了，你才能自行解脱。<p>　　而他说，他也是游戏这世界，只因为耐不住寂寞。你与他彼此也形同路人，你既不是他的同志，也不是他的法官，又不是他终极的良心，那良心还不知为何物，只不过由你对他加以一番关照，你同他这时间和环境的错位造成了距离，你占了时间和地点的便易，便有了距离，也即自由，可以从容观省他，而他作为个自在之物，其实那烦恼也是自找。<p>　　那麽，得，你别他而去！或者说他也得同你分手，还有甚么可说的没有？<p>　　佛家说涅盘，道家说羽化，而他说就由他去吧。<p>　　谁也超度不了谁，可不就由他去了。<p>　　这当口，他站住了，回头看看你，就此分道扬镳。他说他的问题就在於生得大早了，才给你惹来这许多烦恼。要是晚生一个世纪，比如这行将到来的新世纪，没准就没这些问题了。可下一个世纪的事谁也无法先知，那世纪果然新吗？又何从知道？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_3'>第十章 (3)</b><p>");

document.write ('　　佩尔丕酿，同西班牙接壤的法国边境的一个城市。刚认识的这地中海文学中心的朋友问你有没有乡愁，你断然回答没有，说早已割断了，一了百了！饭店对面的广场边，一家卖糕点和冰淇淋的小店开张典礼，张灯结彩招徕顾客，还有个小铜管乐队在使劲鼓吹，很快活的参。一个小老太婆在跳当地的卡塔兰民间舞，南方人的热情和他们带大舌音的法语都让你办关关。器龙关即。调关关姆。笑。你是再也不会回去了。龙有一天；有人问。不，那不是你的国家，它只在你记忆中，变成了个暗中的源泉，涌出种说不清的情绪，这就是你个人独有的中国，同那国家已毫无关系。<p>　　你心地和平，不再是个反叛者，如今就是个观察家，不与人为敌，谁要把你当成敌人，你也不再顾及，所以回顾，也是在沉静中一边思索，再前去何处。<p>　　你不知当时怎麽把这张照片夹在一本书里带出来了，他消瘦，光个头颅。你审视这张还保留在手头的老照片，有点发黄了，三十多年前在那个称之为“五七干校”的劳改农场拍的，你想从他的目光中悟出点甚麽。他扬起个刮光了脑袋，像个葫芦瓢，自翎为囚犯，有种傲慢，也许因此才拯救了他，没真垮掉，可如今这分傲慢也全然不必要了。如今你就是一只自由的鸟，想飞到哪里便尽管飞去。你觉得面前似乎还有片处女地，至少对你而言是新鲜的。你庆幸还有这种好奇心，并不想沉浸在回忆里，他已成为你的足迹。<p>　　把此时此刻作为起点，把写作当作神游，或是沉思或是独白，从中得到欣悦与满足，也不再恐惧甚麽，自由是对恐惧的消除。你留下的这些不孕的文字，让时间去磨损。水恒这对你并没有切身的意义，这番书写也不是你活的目的，所以还写，也为的是更充分感受此时此<p>　　此时此刻！在佩尔丕发，早餐後，窗下车辆驰过，街灯乳白的圆灯罩上便有一道光亮的影子从球面滑过，还来不及看清是甚麽样的车，那光影瞬间即逝。这世界有那麽多光和影子，同样也都会消逝。你玩味此刻的光影，就该把这他也作为光影来玩味，便会有一点诧异，啊，这一闪即逝的光影！<p>　　多么美妙的音乐，施尼特克，你此时在听他的大协奏曲第六，飘逸的音响中，生存郁积的焦虑飘逸升华在很高的音阶上，琴弦上的长音犹如光影一划而过，便得到宣泄。你同时代人施尼特克，无需去了解他的生平，可他在同你对话！划过的每一条音，在琴弦的高音阶上又唤起和弦的响。<p>　　窗外是初夏明亮的阳光。这东比利牛斯地区的佩尔丕酿市，八百年前有过个城邦宪法，主张宽容和平与自由，一个接纳避难的城市，当地的喀达兰人引以为荣的「八百年的民主与自由今天正受到危胁”，这城市八百年大庆专刊上的社论这么写道。<p>　　你从未想到有一天会到这里来，更别说有读者找你签名。一个小伙子请你给他的女友在书上写句话，说是这姑娘有事来不了。你写下一句：语言口是个奇迹，令人沟通！而人与人却往往沟通不了。但後半句没写，你不可以随便乱写，糟蹋别人的好意。你尽可以向自我玩弄，却不可以随便玩弄语言。<p>　　音乐想必也如此，没必要的花俏最好抹掉。施尼特克找寻的正是这种必要，他不用音响来炫耀，用得很节省，留下那么多间隙，每个句子都传达真实的感受，不装腔作势，哗众取宠。你得真有可说才说，没可说就不如沉默。<p>　　一辆一辆车的光影在球面的灯罩上划过，街那边是梧桐树和棕榈，一个安静的小公园。这是法国梧桐的故乡，这种梧桐插校就活，差不多已遍布世界，也进入到你的记忆里，你儿时那城市街道边和公园里到处都有，你头一次亲个女孩的时候，那小五子就靠在一棵脱了皮光洁的梧桐树干上，也是夏天，比这还炎热。<p>　　活著多好，你在唱生活的颂歌，所以唱也因为生活并非都亏待你，有时还令你心悸，正如这音乐，那麽一丁点鼓点，很乾净，号声就响了。<p>　　菌尔薇的那位女伴马蒂娜自杀前不久在街上随便找流浪汉带回房里过夜，临了还是自杀了，留下的录音带里说她受不了精神病医院，她的死同任何人都没有关系，活腻了便自杀了，这也是个结局。你不知道你结局如何，也不必去设想一个结局。要是有一天新法西斯上台，你就躲到这佩尔丕酿来？要是那时这里也还是一个宽容接纳避难的城市。你不去幻想灾难。<p>　　说人生来注定受苦，或世界就”片荒漠，都过於夸张了，而灾难也并不都落到你身上，感谢生活，这种感叹如同感谢我主，问题是你主是谁？命运，偶然性？你恐怕应该感谢的是对这自我的这种意识，对於自身存在的这种醒悟，才能从困境和苦恼中占自拔。<p>　　棕榈和梧桐的大叶子微微颤动。一个人不可以打垮，要是他自己不肯垮掉的话。一个人可以压迫他，凌辱他，只要还没窒息，就没准还有机会抬起头来，问题是要守住这口呼吸，屏住这口气，别闷死在粪堆里。可以强奸一个人，女人或是男人，肉体上或是政治的暴力—贵不可能。兀全。有一个人，精神得属於你，守住在心里。说的是施尼特克的立乐，他犹—在暗中摸索，找寻出路如同找寻对光亮的感觉，就凭著心中的那一点幽光，这感觉就不会搞灭。他合掌守住心中的那一点幽光，缓缓移步，在稠密的黑暗里，在泥沼中，不知出路，蛹一般装死，闭上眼睛去承受那沉寂的压力，而细柔的铃声，那一点生存的意识，那刘生凸叮之美，那幽柔的光，那点动心处便散漫开来……<p>　　还有垫在床板上当年收割的稻草的清香，在水塘里洗过阳光下曝晒後的被单的气息，科那女政身上的汗酸味，和他勾土巴地嘴唇上的。红那柔软的快感，以及抓住她结实的胳膊推她”门时碰到那尖挺的奶勾起心中的悸动，他都用来温暖自己！在想像中同她交媾，而且诉诸语言，写在他的书中，以求得精神的平衡。<p>　　你对女人充满感激之情，不仅仅是欲望。你索取，她们并非一定要给予你。你无比贪婪，不可能都得到，上帝没给予你，你也不必感谢上帝，可你毕竟有种普遍的感激之情，感激风，感激风中颤动的树，感激自然，感激给你生命的父母。你如今没有怨恨，变得平和了，也许是老了，爬坡便喘气，开始吝啬那原先使不完的精力，这就是老的徵兆。你已经在走下坡路，阴风顿起，不，你还不急於走下去，那云雾中的远山，也似乎同你在差不多的高度，尽管走下去，别管坡下是不是深渊，坠落时不如去想远处山愿那一抹斜阳。<p>　　在那个小港湾，突出的岩石上有个很小的教堂，立了个白色的十字架，黑铁的基督面对地中海钉在上面。风平浪静的港湾里，沙滩上，男男女女和跑来跑去的小孩子二个穿泳装的女人闲目躺在岩石的折缝里。<p>　　他们说马蒂斯在这里住过，画过画，阳光透明耀眼，这就是马蒂斯笔下的光线和色彩，而你是向幽暗中走去。<p>　　他们开车带你去巴塞罗那，赭红的达利博物馆顶上一个个巨大的蛋，出这老顽童的西班牙是个快活的民族，满街的人游游荡荡，浓眉黑眼的西班牙姑娘有很高的鼻梁。然後去一个乡间饭店，早先的磨房，你们斜对面的餐桌围坐的是一家人，丈夫妻子和他们面颊白里透红鲜艳得出众的女儿。眉眼长而黑的这女孩还没充分长开，有一天也会成为毕加索画中那样健壮而肉感的大女人。她坐在父母的对面，躁动不安，想自己的心事，或许并不清楚在想甚麽，这就是生命，她不知道她的未来，这难道重要吗？她不知道她也会痛苦，或许焦虑也开始醒觉了，乌黑茂盛的长发更衬托出地皮肤白哲，脸颊嫣红；大约刚十三四岁，十三四岁的少女就已经开始躁动不安，这便是生命之美，犹如马格丽特的痛苦，她也会成为马格丽特吗？<p>　　你此刻听到的是柯达依的弥撒曲，管风琴中的女声合唱。你也有种宗教情怀，人们需要祷告正如需要吃饭需要做爱一样。昨天夜里，你房间楼上那女人叫床，折腾得你也＊夜不安。从半夜一时起直到三点多钟，尖叫，喘息，後来又大笑。你不清楚楼板上发生的是强奸还是尽欢，先以为是你床头隔壁，後来听见楼板直响，好像是在地板上做性游戏，或是马格丽特说的那种强奸，那怕是真的，在旅馆的房间里也没有人会去过问。最後你听到了笑声，纵声大笑，都激起你强烈的欲望。而此刻你心境和平，管风琴和女低音与男高音奇妙的组合。<p>　　刚才在楼下餐厅早餐的时候，听到的都是德语的「早上好”，彬彬有礼，一帮子高大壮实的中老年大大和先生们，一个德国旅游团，自助餐，拿的是整盘的香肠丁烤火腿片，都吃得很多，并不怕胖。这些大大们是不会那样叫床的，你想。他们吃个不停，很少说话，刀叉的声音很轻。只在靠窗口的桌上有个女孩，对面＊个上了年纪的男人，吃完了在喝咖啡，两人都没说话，在望街。昨天的好天气变了，地上潮湿，雨已停了。他们不像情人，更像是父亲带经济还不独立的女儿度假，那尽情嚎叫和大笑的也许还在房里熟睡。<p>　　管风琴和合唱。旅馆房里都是讲究的旧家具，沉重的橡木桌子，深棕色的雕花衣柜，带圆柱的木床也雕的花。窗外街灯灯罩的球面没有闪光，街上这会没车辆经过，星期天口快中午了，你在等朋友来车接你去机场，十一一点多的飞机回巴黎。，<p>　　一九九一至一九九八於法国<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_4'>第十章 跋</b><p>");

document.write ('　　刘再复<p>　　我没有读过高行健的诗，他的诗也极少发表。但读了《一个人的圣经》之后我立即想到：行健是个诗人。这不仅因为这部新的作品许多篇章就是大彻大悟的哲理散文诗，而且整部作品洋溢着一个大时代的悲剧性的诗意。这部小说是诗的悲剧，是悲剧的诗。也许因为我与行健是同代人，而且经历过他笔下所展示的那个噩梦般的时代，所以阅读时一再长叹，几次落泪而难以自禁。此时，我完全确信：二十世纪最后一年，中国一部里程碑似的作品诞生了。<p>　　《一个人的圣经》可说是《灵山》的姐妹篇，和《灵山》同样庞博。然而，《灵山》的主人公却从对文化渊源、精神与自我的探求回到现实。香港回归之际出发，主人公和一个德国的犹太女子邂逅，从而勾起对大陆生活的回忆。绵绵的回忆从1949年之前的童年开始，然后伸向不断的政治变动，乃至文化大革命的前前后后和出逃，之后又浪迹西方世界。《灵山》中那一分为三的主人公“我”、“你”、“他”的三重结构变为“你”与“他”的对应。那“我”竟然被严酷的现实扼杀了，祗剩下此时此刻的“你”与彼时彼地的“他”，亦即现实与记忆，生存与历史，意识与书写。<p>　　高行健的作品的构思总是很特别，而且现代意识很强。1981年他的文论《现代小说技巧初探》，曾引发大陆文坛一场“现代主义与现实主义”问题的论战，从而带动了中国作家对现代主义文学及其表达方式的关注。在文论引起争论的同时，他的剧作《车站》、《绝对信号》则遭到批判，乃至禁演。这些剧作至今已问世十八部，又是二十世纪中国现代主义的开山之作和最宝贵的实绩。由于高行健在中国当代文学运动中所起的先锋作用及其作品的现代主义色彩。因此，他在人们心目中(包括在我心目中)一直是现代主义作家。<p>　　现实主义方法的局限在于它总是滑动于现实的表层而无法进入现实的深层，总是难以摆脱控诉、谴责、暴露以及发小牢骚的一些写作模式。八十年代前期的大陆小说，这种写作方式相当流行。八十年代后期和九十年代，大陆作家已不满这种方式，不少新锐作家重新定义历史、重写历史故事。这些作家摆脱“反映现实”的平庸，实验者走先锋者的才华。然而，他们笔下的“历史”毕竟给人有一种“编造”之感。而这种“编造”，又造成作品的空虚，这就是回避了一个大的现实时代，对这一时代缺乏深刻的认识与批判，与此相应，也缺少对人性充分的认识与展示。高行健似乎看清上述两种思路的弱点，因此他独自走出自己的一条路。这条路，我姑且称它为“极端现实主义”之路。所谓“极端”，首先是拒绝任何编造，极其真实准确地展现历史，真实到真切，准确到精确，严峻到近乎残酷。高行健非常聪明，他知道他所经历的现实时代布满令人深省的故事，准确的展示便足以动人心魂。“极端”的另一意思即拒绝停留于表层，而全力地向人性深层发掘。《一个人的圣经》不仅把中国当代史上最大的灾难写得极为真实，而且也把人的脆弱写得极其真切，令人惊心动魂。<p>　　在给“极端现实主义”命名的时候，我想到两个问题：(一)这种写作方式是怎样被逼上文学舞台的？(二)这种写作方式获得成功需要什么条件？<p>　　关于第一个问题，我读近年的小说时已感到文学的困境，甚至可称为绝境，就是两种最基本的写作路子，都已走到顶了：不仅走现实主义方法走到顶；前卫艺术的表演也走到顶了。走现实主义方法不灵，可是我们又不能回避生存的真实，和生存的困境，不能回避活生生严酷的现实，这该怎么办？当今一些聪明文学艺术家找到一条出路叫做“玩”，玩前卫、先锋艺术，玩纯形式，玩语言，玩智力游戏，把文学变成一种观念，一种程序。然而，到了世纪末，人们已逐渐看清这些游戏苍白的面孔。语言毕竟不是最后的家园，工具毕竟不是存在本身，文学艺术毕竟不是形式的傀儡，包装毕竟不是精神本体，后现代主义毕竟只有“主义”的空壳，并无创造实绩。总之，艺术革命走到尽头了，前卫游戏也玩到尽头了。高行健显然看清了形式革命的山穷水尽，因此他告别了“主义”，也告别了革命和艺术革命。他的“极端现实主义”，就是在上述两种思路“轰毁”之后选择的新路。他选对了。他勇敢、果断地走进现实，走进生命本体，并以高度的才华把自己拥抱的现实与生命本体转化为诗意的艺术形式。<p>　　关于第二个问题，我在掩卷之后思考了好久，思考中又再阅读。我终于发现在这部作品背后作者对主人公对现实的冷静观察的眼光。高行健无论在戏剧创作还是小说创作，都有一种冷眼静观的态度。如果用和现实相等的眼光来看这种现实和人，那是很危险的：作品可能会变得非常平庸、乏味、俗气或情绪化，但是高行健没有落入这一陷阱。他进入现实又超越现实，他用一个对宇宙人已经彻悟，对往昔意识形态的阴影已经完全扫除的当代知识分子的眼来观照一切，特别观照作品主人公。于是，这个主人公是完全逼真的，他是一个非常敏感、内心又极为丰富的人，但在那个恐怖的年代里，他却被迫也要当个白痴，一个把自己的心灵洗空、淘空而换取苟活的人。可是，他又不情愿如此，尤其不情愿停止思想。可是，他一面掩饰自己的目光，一面则通过自言自语来维持内心的平衡，小说抓住这种紧张的内心矛盾，把人物的心理活动刻画得细致入微，把人性的脆弱、挣扎、黑暗、悲哀表现得极精彩，这样，《一个人的圣经》不仅成为一部扎扎实实的历史见证，而且成为展示一个大的历史时代中人的普遍命运的大悲剧，悲怆的诗意就含蓄地对这种普遍的人性悲剧的叩问与大怜悯之中。高行健不简单，他走进了肮脏的现实，却自由地走了出来，并带出了一股新鲜感受，引发出一番新思想，创造出一种新境界。这才真的是“化腐朽为神奇”。<p>　　1996年，在我为香港天地图书公司主编的《文学中国》学术丛书中，高行健贡献了一部题为“没有主义”的近300页文论集子。从这部文论中可以看到，高行健是一个浑身颤动着自由脉搏、坚定地发着个人声音的作家，是一个完全走出各种阴影尤其是各种意识形态阴影(主义阴影)的大自由人，是一个把个人精神价值创造置于生命塔顶的文学艺术全才。没有主义并非没有思想与哲学态度。高行健恰恰是一个很有思想很有哲学头脑的人，而且，他的哲学带有一种彻底性。因为这种哲学不是来自书斋学院，而是来自他对一个苦难时代刻骨铭心的体验与感悟。因此，这种哲学完全属于他自己。在《一个人的圣经》中我们看到，他对各种面具都给予彻底摧毁，对各种幻想和偶像(包括乌托邦和革命)都一概告别，而且不去制造新的幻想与偶像。这部小说是一部逃亡书，是世纪末一个没有祖国没有主义没有任何伪装的世界游民痛苦而痛快的自由。它告诉人们一些故事，还告诉人们一种哲学：人要抓住生命的瞬间，尽兴活在当下，而别落进他造与自造的各种阴影、幻象、观念与噩梦中，逃离这一切，便是自由。<p>')