jyzj

庸人的脏手不得翻开此书，因为，书中峻峭的激情拒绝被充满物欲的生命欣赏；
    虚伪、猥琐的眼睛不得阅读此书，因为，只有高贵而真实的心才配亲吻书中坚硬的血和泪。
    任何人或神都没有资格评论我，只有太阳才能对我作出评价。

目录

序 曲

第一卷 少年悲愁

第 一 章 第 二 章 第 三 章 第 四 章 第 五 章

第二卷 青春苦难

第 六 章 第 七 章 第 八 章 第 九 章 第 十 章

第三卷 初涉政治

第 十 一 章 | 第 十 二 章 | 第 十 三 章
第 十 四 章 | 第 十 五 章 | 第 十 六 章

第四卷 清醒中的困惑

第 十 七 章 第 十 八 章 第 十 九 章 第 二 十 章

第五卷 燕园风流

第 二 十 一 章 | 第 二 十 二 章 |
第 二 十 三 章 | 第 二 十 四 章 | 第 二 十 五 章

第六卷 “六．四”惊变

第 二 十 六 章 | 第 二 十 七 章 |
第 二 十 八 章 | 第 二 十 九 章 | 第 三 十 章

第七卷 锋刃上的舞姿

第 三 十 一 章 | 第 三 十 二 章 | 第 三 十 三 章
第 三 十 四 章 | 第 三 十 五 章 | 第 三 十 六 章
第 三 十 七 章 | 第 三 十 八 章 | 第 三 十 九 章

第八卷 败于人性的普遍堕落

第 四 十 章 | 第 四 十 一 章 | 第 四 十 二 章 |
第 四 十 三 章 | 第 四 十 四 章 | 第 四 十 五 章 | 第 四 十 六 章

第九卷 高于生死的抉择


资料收集于网上，版权归原作者所有

本书由“无言微笑”免费制作

更多Ｅ书尽在清心论坛


序 曲

    袁红冰——一个对生命美负有历史责任的流放者；一个确认锋刃上的舞姿最动人的政治活动者；一个从太阳上采来金色的矿石铸造英雄人格哲学的思想者；一个用殷红的血和炽烈的诗意在岩石般的悲怆之上刻画自由心灵的小说创作者；一个坚信生命必须高贵优美的良心犯——孤独地伫立于南方流放地那突起于阴郁云层上的高山之巅，遥望北方的晴空。

    他冷峻而高傲的目光在北方那悬崖一样陡峭的蓝天中看到了残破的晚霞，那深紫色的晚霞正是他逝去的命运的遗骸；他从不愿回顾的刚烈的心此时却不得不回顾，因为，那布满雷电猩红轨迹般的伤痕的心，正沐浴在漫天纷飞的红叶中，而那犹如干枯血迹的红叶是他凋残的情感。

    在回顾中，袁红冰将要向苍茫的宇宙和人类历史讲述的激情，乃是一种神圣的献祭。这激情是浩荡的安魂曲，要抚慰死于思想、政治迫害的无数冤魂，那些雄烈的鬼魂即使化作了骷髅，也仍然在漫漫的长夜中悲号；这激情是蓝白色的烈酒，敬献给带着露出白骨的伤痕依然不屈地同专制政治进行决死搏战的铁血男儿，那些能令火焰也感动得为之垂泪的英俊秀丽的雄性，那一颗颗艰难的猛兽之心，需要在烈酒中沉醉；这激情是英雄的狂舞，要为那曾经相信过自由的少女送去雷电的信息，如果英雄的舞姿不能燃烧在少女那渴慕高贵爱情的眸子上，少女目光中花朵般迷人的美色，就会因对生命的绝望而枯萎；这激情是献给人类未来命运的血雨，在那殷红的雨滴迸溅的岩石旁，也许会长出属于自由命运的翠绿的白桦林；这激情是雕刻在银色冰峰上的火焰的花环，这深红的花环不是为了哀悼被共产党专制官僚政治埋葬的中华文化的魂魄，而是期待着为中华文化的辉煌复兴加冕。

    “是偶然性－－这枯燥的必然性之外的诗；这乏味的宿命之上的自由因素，用审美的激情在不相信美感的苍茫时 --空中划出一道灿烂的伤痕。从那伤痕中涌流出了人类独立于自然宿命的命运——正是审美激情给了人类以傲视万物的目光和理解并追求自由的心。

    “理性是生存本能的升华，它以对自然和尘世的必然性的理解成为抹上智慧胭脂的生存能力。虽然理性只属于人类，但它的心却是必然的、宿命的。唯独审美激情才是只能被人类拥有而不与任何外在者分享的特权，惟有审美激情才要求按照生命美的原则超越宿命，创造自由的命运。审美的激情，这是生命的本体，这是自由的意境，这是生命意义王冠上的明珠。

    “正义与公正要求实现法律人格的平等，但美丽的人格同丑陋灵魂之间的哲学界限却永存，那是刻在太阳上的界限。

    “以理性为王者的生命只懂得适应宿命，追求生存，哪怕那是专制政治下良知泯灭的兽性的生存；哪怕那是使哭变为笑、使笑变为哭的虚假的生存，因为，他们的眼睛失去了理解生命美的能力。以审美激情为立法者的生命则需要自由的生存，即便为了这要求而血泪迸溅，即便为了实现生命美的理想而使命运之火在黑牢中无声地熄灭，因为，他们无法抹去审美激情飘落在心中的绚丽阴影。

    “追求幸福是人的天性，而审美激情又往往使高贵的生命选择艰难困苦的命运之路；自由否定宿命的枷锁，但拖曳铁镣的舞姿却最富生命的神韵；生命爱恋自由，不过，采摘自由野果的手必须用铁石铸成。

    “没有高贵的人格就没有高贵的历史；没有自由的心灵，就没有自由的史诗；没有美丽的生命，就没有灿烂的命运。因此，创造高贵、美丽、自由的英雄人格，是我终生不渝的目标。”

    ——袁红冰以金色日球的名义如是说，并以这些哲思作为墓志铭，用折断的雷电，刻在专制政治血锈斑斑的铁幕上，来祭奠那些因为拥有自由的美色而被政治迫害砸碎的、坚硬的情感。


第 一 章

    内蒙古高原象一座地球额际上的青铜色的王冠，崛起于欧亚大陆北部的云端。高原的南缘有一列横亘千里、岩石裸露的山脉——阴山山脉。伫立在阴山山脉陡峭的群峰之巅，向南越过金红色的黄河和银灰色的长江，可以俯瞰中国的万里阔野；向东南，可以看到内蒙古高原上的黑风暴漫过东北平原，涌向太平洋的浩瀚波涛；向西，能够抚摸到从欧洲平原飘来的淡蓝色长风；向西南，猛兽的目光越过大漠戈壁，可以傲视世界屋脊上晶蓝的雪峰。

    冬日能冻裂岩石的酷寒和银白色的暴风雪；春天那漫山遍野洁白的野杏花和嫣红的野桃花；夏季那在没有灰尘的风中涌向天边的草浪和缠绕着风蚀断崖的晶蓝的雷电；深秋那金色的和艳红的落叶——这一切使内蒙古高原具有了鲜明炫目的个性，赋予高原以荒凉、辽远而绚丽的美感。或许正是由于这种锐利的个性，这种奔放的美感，在以征战为荣耀的古老的年代中，孕育出了令太阳都黯然失色的蒙古英雄史诗，孕育出了勇武绝伦的蒙古铁骑。

    五十年代初，袁红冰就出生在这座高原上，那正是共产党夺取全国政权不久。这种巧合似乎注定了，一个属于荒蛮而辽阔的高原的灵魂，一个充满了狂风和雷电的灵魂，将终生同不允许精神自由展现的专制政治，作无可回避的百年之战。

    阴山山脉南麓的敕勒川原野上，有一座美丽的城市，呼和浩特。“呼和浩特”是蒙古语，意思是翠绿的城市。高原低垂的、碧蓝的天空使城市显示出宁静的美感，而莹白如玉的佛塔、红墙金顶的喇嘛庙、带有哥特式建筑风格的天主教堂、伊斯兰礼拜堂顶上似乎挂着雪白云缕的新月，以及几座坍塌的道观，又使城市宁静的美感中飘拂起神秘的宗教文化气息。

    还残留着能歌善舞的古老传统的蒙古人、几百年前穿过西部沙漠的尘雾走上内蒙古高原的回族、从南边的黄土高原以及华北平原逃荒而来的汉人的后裔，构成了呼和浩特市的居民。这座位于被汉人视为荒蛮之地的城市，虽然商业并不发达，但是文化气息却翠绿如荫。不过，这却不仅是由于依然燃烧着成吉思汗时代的优美与狂放、苍凉而浓艳情调的蒙古族音乐和歌舞，而更要归功于共产党官僚集团摧残文化的政策。在久远的年代中，内蒙古高原就被封建君主当作思想犯、政治犯的流放地之一，而共产党官僚集团虔诚地继承了这一传统。从五十年代中期开始，大批具有异端思想的知识分子就被驱赶出北京、上海、天津等大城市的学院和文化机构，放逐到这座边远的城市。这些流放者既给这座野草和岩石间的翠绿之城带来了悲剧的色彩，也给它带来了显出残破之美的文化信息。

    袁红冰祖先的根是扎在山海关外长白山和黑龙江之间那片黑色的沃野上。他的祖父出生在一个封建传统色彩浓厚的大地主家庭，满洲国时期担任一个县的邮电局长，很早就因为肺病去世了，留下年轻的妻子和三个男孩。他的外祖父是一位律师，四十年代，外祖父和外祖母相继离开了人间。袁红冰对于外祖母没有任何印象，而外祖父在他的灵魂里也只留下一个面对枪口倔强挺立的朦胧的身影——那是因为母亲偶然讲到，他的外祖父是一个铁铮铮的关东汉子，有一次侵华日军枪决几名抗日的游击队员时，曾让外祖父去陪绑；枪声响过之后，旁边的游击队员倒在血泊中，外祖父却仍然面不改色地站立在荒野上。

    袁红冰的父亲叫袁宏毅，他面容英俊，风度翩翩，青少年时在一所艺术学院中接受过大专教育；袁红冰母亲叫郭静泽，是一位秀发如云的美女，她的父亲从小就使她受到良好的教育，结婚前，她取得了女子中学毕业的文凭，在当时，能够受到这种教育的女子并不多。

    四十年代后期，林彪率领的共产党的军队，进入山海关外的东北平原，彻底摧毁了原来的社会结构。东北最大的城市沈阳被攻克后，出于对共产党政治的恐惧，原来属于上层社会的成员汇成一股逃难的洪流，涌出山海关，进入还在傅作义统治下的北京。袁宏毅带着母亲、妻子和两个弟弟也在此时逃进北京。不久，傅作义将军投降，北京古老的城墙上飘起了共产党的旗帜。共产党的队伍主要由农民组成，而对国民党政权的全面的迅速的胜利，又需要大量知识分子作为实现全国统治的知识因素，因此，共产党在北京设立了一所以招收知识分子为对象的“华北革命大学”。袁宏毅和他的妻子都考进了这所主要进行共产党政治理论培训的学校。经过半年的学习，袁宏毅夫妇被派往呼和浩特市，袁宏毅成为共产党内蒙古委员会的机关报——“内蒙古日报”的记者；他的妻子开始担任一所共产党官员的子女才被允许进入的幼儿园园长，后来又调到共产党的呼和浩特市妇女联合会。

    袁宏毅夫妇的家在内蒙古日报社宿舍大院内。他们的第二个儿子袁红冰的童年，就是在这个宿舍大院中度过的。

    这座被乳白色的围墙环绕着的宽阔的院子，原来是一位蒙古贵族的府邸。院子的中间，一股清冽、明澈的泉水从地底岩层深处喷涌而出；泉水北边，是一排排青砖建成的宿舍，宿舍间有修剪整齐的、低矮的榆树墙；院内的道路两旁，银杆的白杨树那翠绿的树冠在风中摇曳；除了冬季之外，几座花坛里总有绚烂、浓艳的鲜花盛开；泉水的南边，伸展开一片约有几十亩的菜地，菜地的田垄旁长着一株株枝杆呈现出红铜色的桃树，每当春季，繁茂怒放的桃花都会拥挤在那扭曲而坚硬的枝杆上；院子的最北边，还有一座假山和一片湖水，古老、高大的槐树，用墨绿色的阴影遮住了假山上暗紫色的岩石，淡绿的湖水中轻轻动荡的波纹闪烁着银亮的光斑。

    然而，尽管环境优美，袁红冰童年的心境却常常陷入难以言喻的忧郁中。因为，不知为什么，从懂事起他就喜欢注视成年人的眼睛。世界刚刚在袁红冰那朦胧的童年意识中呈现出第一个较为清晰的轮廓时，官方正在无情地整肃那些对共产党政治、共产党官僚的骄横和马克思的物性哲学提出批评与质疑的知识分子。从内蒙古日报社那些知识分子阴沉地俯视向地面的眼睛里，袁红冰看到了痉挛的悲愤、悸动的痛苦、窒息般的压抑感，甚至看到了被血淋淋地撕裂的灵魂。他觉得，那一双双眼睛在无声地向他讲述着他无法理解的悲惨的故事。从父母的眼睛里，他则感触到了茫然的希望同恐惧的屈辱苦闷地扭结在一起的神情。直到许多年后，袁红冰才明白，父母当时眼睛里那茫然的希望，是基于对马克思用美妙的语言描绘出的共产主义的信仰，而那恐惧的屈辱则是因为他们都出身于前共产党时代的社会上层家庭，按照马克思的阶级斗争理论，他们的家庭都属于无产阶级的敌人，都属于是罪恶的、下贱的阶级－－只由于无可选择地出生在这样的家庭中，他们的血液便是肮脏的，他们必须在一次又一次思想整肃中，咒骂自己的祖先，以此来表明他们对祖先罪恶的忏悔，对共产主义的忠诚。

    袁红冰的童年意识是从充斥着盛赞共产党和毛泽东的语言和歌曲的时--空中浮现出的，然而，周围成年人眼睛里那阴沉的情调，却象一片冰冷、灰暗的雾，弥漫在官方的宣传和现实之间。他透过那雾气注视世界时，感到了极度的困惑和不安，他甚至对成为现实之神的共产党与毛泽东产生了怀疑。当时，他正在小学一年级读书，有一次早晨去学校的路上，他突然发现路边的墙角，有一行白色粉笔的字迹：“毛泽东不好。”一阵寒意澈骨的、莫名的恐惧，使他飞快地跑开了。那一瞬间，袁红冰觉得那惨白的字迹同成年人眼睛里的神情重迭在一起，而不祥的预感象狼齿一样冷酷地撕扯着他的心，似乎想让他明白某种残酷、可怕的事情。那天，整个上午，他都处于焦灼不安的心绪中，根本没有听老师在课堂上讲了些什么。但是，一种本能的兽性的警觉使他没有把看到那行粉笔字的事告诉任何人。中午放学后，他立刻冲出了校门，向那个墙角跑去。远远的，他看到一群穿蓝制服的警察围在墙角下，给那行字迹拍照。他放慢脚步，从那群警察旁走过，忽然他听到一个从紧咬的牙缝间迸出的、凶残的声音：“抓住这个写反动标语的王八蛋，非枪毙他不可！”

    “为什么写一句‘毛泽东不好’就要枪毙？！”这个突如其来的从袁红冰还带着童年朦胧感的意识中掠过的问题，使他的身体兴奋而惶惑地战栗起来。袁红冰不由自主地停下脚步，转回面容，发现刚才说出那句话的警察是一个体态胖得近乎愚蠢的中年人，他那毛刷子似的宽阔的眉毛下，闪烁起铁灰色的暗淡的光泽。袁红冰紧张地注视着那双警察的眼睛，似乎想要从中找出某种答案。然而，他终于失望地移开了目光。不过，当他从那墙角离去时，却对写出那行字迹的不相识的人，产生了深刻的同情。这只是因为，他不喜欢那个警察蛮横的眼睛，不喜欢那双眼睛上那种铁灰色的光泽。

    另一双刻在袁红冰记忆中的、永远不能忘却的眼睛是属于祖母的。祖母是一位虔诚的佛教徒，名字叫王耀芝。三十年代，她的长子刚刚十五岁时，丈夫便离开了人间。从那之后，她一直守寡，带着三个年幼的儿子生活在以她的公公为王者的封建大家族中。象所有的封建大家族一样，这个家族成员之间的关系也充满了被散发出千年腐臭气息的宗法戒律伪善化的、冷酷的兽性。生活在这种大家族中是艰难的，对一个年轻的寡妇来说尤其艰难。她必须孤立无助地同家族成员中的种种流言、中伤、阴谋，进行令人精疲力竭的搏斗，才能维护应当属于她的儿子们的利益。也许是对佛教纯净的虚无意境的信仰，使她虽然长期生活在狼群之中，却仍然保持了净洁的灵魂。

    共产党取得全国政权后，王耀芝随儿子一起来到了呼和浩特市。在袁红冰的记忆中，祖母的头发是银白色的，端庄的面容宁静得象一片美丽的秋叶。她总是身穿满族的棉袍，盘膝坐在床头，久久地、默默地望着窗外的天空。袁红冰觉得，祖母似乎在向极其辽远的地平线凝视，她那显出淡淡忧郁的目光仿佛深情而寂寞地抚摸着飘落在荒凉地平线上的干枯、深红的晚霞。从祖母的眼睛里，袁红冰看到了刚毅的哀愁，看到了高贵而坚韧的情感，看到了一种超尘脱俗的生命之美。袁红冰成年后才理解了祖母的眼睛——那是一个美女在用数十年孤寂的思念，祭奠早已消失在虚无中的丈夫。在漫长的时间中，阳光的金色也会枯萎，而她凝视尘世之外的恋情，却没有凋残——是祖母的眼睛把对于情感的坚贞和忠诚，刻在袁红冰的童心之巅。

    童年时代最令袁红冰情感沉迷的，就是注视夏日的雷电。每年夏季最后的一段日子里，傍晚前总有形态狂烈的暗紫色雷暴云从阴山山脉陡峭的群峰间涌起。在那种时刻，袁红冰经常一个人跑到城边，站在坍塌的古城墙上，眼睛里燃烧着灼热的沉思，向巍峨耸立的云团间飞掠的雷电注视。

    由于共产主义违反人类天性的道德法典把生命的生殖当作只能在裤裆里偷偷玩味的东西，性成为一种污秽的存在，而性教育则是知识的禁地，所以，袁红冰无法获知他的生命是从哪里产生的。同时，尽管他从父亲的血统中继承了挺拔、匀称的身姿和英俊秀丽的面容，从母亲的血统中继承了刚毅的神情和高傲的气质，但是，他对祖先的印象却十分模糊。这也许是因为，他从来没有见过祖父和外祖父、外祖母，而他的父母在共产党阶级斗争理论的威慑下，也很少向他讲述家族的历史渊源。这一切都使袁红冰对自己生命来源的理解蒙上了一层神秘的意味。然而，越是神秘的问题，他便越急切地想要找到明确的答案。而他喜爱注视雷电，就是觉得关于他的生命之谜的谜底似乎就在雷电之中。

    有一次，当阴山山脉岩石裸露的黑蓝色峭壁被雷电烧成暗红色时，袁红冰突然惊喜地确认，他是雷电之子，他的生命就是那狂舞于壮丽云端的火焰熔铸成的，就是从燃烧的云隙间飞落向尘世的。这种确信虽然没有任何根据，而只是炫目的灵感，但是，它却从此使袁红冰的情感终生忠实于雷电的神韵——那摇曳在荒凉天空中的金蛇般的雷电灿烂的高贵感；那劈裂岩石的淡蓝色雷电的锐利风格；那缠绕在峭壁间的艳红雷电的炽烈的情调；那点燃浩荡山风的雷电的自由狂舞。

    小学的课程没有能引起袁红冰的兴趣。不过，从三年级起，他便开始阅读小说。那些小说有高尔基的三部曲《童年》、《我的大学》、《在人间》；有中国的古典小说《水浒》、《西游记》、《三国演义》，等等。尽管许多字不认识，可是，凭借对文字语言敏感的天赋和活跃的想象力，他仍然能够使小说中描绘的人物和景色生动、鲜明地浮现在意识里。高尔基三部曲展现出的多姿多彩的悲愁，作者用生动的笔触刻画出的被权力践踏的社会底层人物的善良和丑恶，都有一种令袁红冰沉醉的生命的魅力，而凝结在中国古典小说里的古中华堂堂男儿扶危济困的侠义精神、舍身取义高贵情操、不惜一死以反抗官权的英雄气概，则如同燧石中迸溅出的火星，飘落在袁红冰敏感的心上，烧灼出永远不会再消失的火焰的痕迹。小学四年级下半学期，袁红冰开始经常逃学了。在许多个清晨，他背着沉甸甸的书包，离开家门，不是走向学校，而是在城市的大街小巷间游荡，或是漫步在郊外的荒野上。他要作一个衣衫上布满风尘的流浪汉，到世界上去寻找小说里的浪漫生活。然而，他寻找到的，不是书中的诗意，却是现实的悲剧。

    四十年代后期，共产党之所以能迅速取得对蒋介石独裁权力的全面胜利，首先是因为毛泽东提出“民主联合政府”的理想，来对抗蒋介石的“一个政党、一个领袖、一个主义”的政治原则，而“民主联合政府”，这个民主的概念以其政治道德的魅力，使共产党获得了当时大多数知识分子以及城市居民的支持。共产党取得胜利的另一个具有广泛社会性的因素在于，它推行土地改革政策，剥夺封建地主的土地，给贫苦农民以土地所有权，而农民则在国共两党军队残酷的内战中，用发自心底里的热情回报了共产党。

    但是，全国政权建立之后，对于权力的私欲使共产党官僚集团很快就背叛了“民主联合政府”的原则，背叛了对农民土地所有权的承诺。从这种背叛开始，共产党官僚集团便转化为现代权力贵族，同时也成为背信弃义的政治骗子。他们欺骗了历史，欺骗了未来，欺骗了中国走向民主自由的希望，欺骗了数亿中国人渴望社会公正和正义的心。由于欺骗又是在共产主义——这种被描绘为人间天堂的理想名义下进行的，因而共产党官僚集团便成为一群最伪善的欺骗者。

    共产党官僚集团以无产阶级专政的名义铸造了人类历史上最坚硬、最冷酷、最绝对的独裁体制。党禁剥夺了新的政党出现的可能，而既存的各种党派被阉割了独立的政治人格，变成了只会对专制政治献上谀媚苦笑的丑角。从五十年代初开始，共产党官僚集团又对要求他们兑现民主承诺的知识分子进行清洗整肃。五七年，这种清洗整肃通过所谓反对“资产阶级右派”的运动，达到了残酷的极致。在种种思想异端的罪名下，数十万知识分子或是被秘密处决而血溅荒原；或是被关进劳改营面对漫漫无期的苦役犯的命运；或是在强迫劳动中慢慢死于煤矿黑暗、狭窄的洞穴里；或是被流放到偏远、荒僻的乡村，生命只能随着野草默默地枯萎。在这个拥有数亿文盲和半文盲的民族中，知识阶层本来就如同沙漠中的绿洲一样可贵。而共产党官僚集团为了权力的私欲，却无情地摧残了这片绿洲。此后的漫长时期中，只有象无耻佞臣一样吹捧共产党官僚集团伟大业绩、虔诚注释共产党的政治理论与马克思物性哲学的作品，才能获得生存权。然而，文化一旦失去自由的个性，失去忠实于真理的心，也就失去了美化生命的价值。文化，这生命存在的意义根据，这美丽的精神之花，即使在以往数千年的封建体制中仍然能为自己找到繁富盛开的石缝，可是，在共产党官僚集团阴森的思想专制铁幕下，文化却失去了最后一线生存的空间。五七年被清洗的数十万知识分子，整体上是当时知识阶层中最具有民主自由信念，最富于文化良知和社会正义感的生命。他们悲惨的命运，他们凋谢于重重阴霾中的情感，成为历史祭坛上的圣火，并终将为他们高贵的灵魂赢得属于未来的荣耀。

    在对知识分子进行一次又一次思想整肃过程中，共产党官僚集团开始推行“人民公社”制度。“人民公社”的实质就是把土地所有权从农民手中剥夺过来，使之归于作为共产党官僚集团私有财产的国家，并通过大批党和政府的官吏对农民实行铁血统治，而这种统治的目的之一，则在于以根本违背公平和正义原则的计划经济体制为支点，以专制权力为杠杆，从农民的血汗凝聚成的劳动果实中，撬起对国家的经济义务。这种奴隶式的毫无权利补偿的经济义务，构成了共产党专制政治最主要的经济支柱。“人民公社”化直接的社会后果，就是使农民在失去土地所有权的同时，也失去了基本的人身自由权。为了不致饿死，他们必须在国家的土地上，以原始的方式辛勤地劳作，并品尝着劳动产品必须被国家无偿夺走的苦果。数亿人组成的农村，其社会性，其文化和人性发展的可能，都被“人民公社”这集中营式的政治怪兽吞噬了，整个社会都消失在共产党官僚集团政治理论的阴影中。

    在“人民公社”化运动开始不久，对于现代工业的愚蠢的理解，又开始象一只被中国农民视为不祥之鸟的乌鸦，在毛泽东的头脑中展开了黑色的翅膀。共产党官僚集团赋予毛泽东的不受限制的绝对权力，又使他得以用更为愚蠢的方式，如同驱赶蒙上眼睛的驴一样把这个世界人口最多的国家，驱赶进大炼钢铁的狂潮。在短短的时日中，欧亚大东部这片辽阔的土地上，奇迹般地出现了无数用土坯建成的炼铁炉。为了烧制炼铁的焦碳，大片森林被砍伐殆尽，自然资源受到了空前的浩劫；为了实现毛泽东的想象所确定的钢铁产量，许多人不得不把家里的锅和其它铁器当作矿石，投进几乎只有铁器时代技术水平的冶炼炉中，而炉口流出的却往往是铁渣。

    在大炼钢铁的狂潮席卷中国时，出现了较为严重的自然灾害。可是，共产党的各级官吏遵循专制政治只对上级负责的天性，仍然宣称农业获得了大丰收，并以这种虚假的丰收为基础确定农民必须上缴的粮食数额。于是，大批警察和低层官吏从农民家里搜走了仅够维持生存的口粮和种子，从而在五九年至六一年间造成了中国历史上最令人不忍回顾的一次社会大悲剧。在这场悲剧中，约四千万曾以弯曲的脊背支撑起共产党胜利宝座的农民因饥饿而死去，其中大多数是老人、妇女和儿童，更大数量的农民则流离失所，成为以乞讨来求得生存的难民。

    这场大悲剧发生的时间，恰巧同袁红冰沉迷于以逃学来寻找小说中的生活的过程重迭在一起。尽管灾难的阴影笼罩了中国的每一个角落，但是，内蒙古由于地域辽阔，物产丰富，人口稀少，人们的生存还没有象其它地方那样受到饥饿的极其严重的威胁，而袁红冰的父母又以国家中级职员的资格享有受到生活照顾的某些特权，所以，他的家庭基本没有体验到真正饥饿的感觉，而他的心只通过在郊外长满黑蓝色和灰白色小花的土路旁经常遇到的乞丐，触摸到了这场白骨撑天、冤魂遍野的悲剧的边缘。那些衣衫褴褛、嘴唇干裂、枯瘦的面容上布满灰黑污迹的乞丐，从遥远、陌生的地方给袁红冰带来了悲凉的信息，那些信息同电台广播每天都在描绘的“社会主义新农村”欣欣向荣的景象和语文教科书里讲述的共产主义制度的美好幸福的生活，是那样不协调。而袁红冰相信了凝结在以乞讨为生的无数流民脸上的悲哀绝望的信息，并对电台广播和教科书产生了发自内心深处的厌恶和愤怒，那是一种对谎言的厌恶和愤怒。他觉得，官方电台的广播和教科书象长着漆黑铁手的金色谎言，要把成群结队的乞丐的命运从阳光下无情地抹去，而那谎言越灿烂，便越无耻。当第一次看到老人干枯的榆树枝杆般焦黑的手臂，颤抖地伸向自己胸前时；当他第一次发现无家可归的小女孩在用饿得发蓝的、空洞而冷漠的眼睛，向他凝注时，袁红冰那刚刚被意识的晨光照亮的少年的心，感到了苍茫如辽远荒野的悲愁和锐利的羞愧。

    他为生命丧失了尊严，不得不以下贱的方式乞讨生存而悲愁；为小女孩那冷漠得连痛苦都干枯了的眼睛而悲愁，同时，他把这样的誓言刻在灵魂中：在任何时候，任何情况下，都决不向任何人乞讨任何东西，哪怕死，也决不；任何时候，在任何情况下，都决不让眼睛变得冷漠，哪怕痛苦的火把眼睛烧瞎，也决不。尽管那时对誓言中的死和痛苦只有朦胧的理解，但那誓言却是坚硬的。而在那悲愁中峻峭崛起的羞愧，则是因为他当时没有钱，无法使以卑微、绝望的情态伸在自己面前的乞讨的手，带着满足的欢悦缩回去，也更是因为他还太年轻，他还不能如高尔基笔下的丹柯那样，挖出自己燃烧的心脏，照亮黑暗的丛林，引导苦难的人们走出悲惨的命运；不能象中国古典小说中那些绿林英雄，用劈斩社会不公正的刀锋，点燃乞讨的小女孩那空洞、冷漠的目光。

    后来，袁红冰每次准备逃学之前，都要从家里偷一些钱，或者几块煮熟的野黄羊肉——黄羊肉是当局专门分配给党和政府的官员的。在那场灾难延续的三年内，由于肉食短缺，当局组织了狩猎队，开着军用吉普在阴山山脉北部的草原上，追逐黄羊群，并用机枪扫射。在那之后，原来内蒙古草原上随处可见的黄羊群消失了，还活着的黄羊也诀别了这片变成血腥屠场的原野，迁徙到更为遥远的北方那外蒙古的荒漠戈壁中去。

    在袁红冰把为数不多的钱和大块黄羊肉分发给乞丐后，他不仅没有感到慰籍，感到轻松，相反，灼热的羞耻感却象一块烧红的石头，更加沉重地压在他心头。乞丐们那犹如抓住一团火焰似得痉挛地攫住钱币的手掌；那深深陷入黄羊肉的鸟爪似的乌黑干枯的手指；那露出灰黄、残破的牙齿，象饥饿的老鼠一样贪婪撕咬黄羊肉的模样，都是那样丑陋，丑陋得令袁红冰宁肯注视荒野上坍塌的古墓中露出的枯骨和干尸，也不愿意看到这种下贱的活体。同时，他也为自己向这种毫无坚硬感、高贵感的生命丑态进行施舍的善意而感到羞愧。尽管他施舍了，但是，他蔑视自己这种渺小的善意，他看不起这种对生命丑态的施舍。

    由于长期逃学，再加上他对学校的课程根本不感兴趣，袁红冰变成成绩最差的学生之一。当袁宏毅拿到儿子五年级第一学期的成绩单后，他只能用充满失落感的目光，无可奈何地望着这个长得酷似自己的二儿子。

    在经常性的以整肃知识分子异端思想为目的会议上，袁宏毅不得不按照马克思阶级理论的原则，无数次地重复对家族祖先的诅咒，来证明自己思想的纯洁性。共产主义理想在他心中点燃的希望之火，在被迫侮辱祖先的屈辱中逐渐熄灭了。不过，人总要为自己，哪怕是为了欺骗自己而寻找希望的天性，使袁宏毅心中失望的灰烬里生长出了希望之花，那是对儿子的希望。已经在高中读书的大儿子长得不太像他，可是学习很用功，并以优秀的考试成绩成为学校的佼佼者；他的二儿子虽然同他十分相象，可是看来却要让他失望了。

    袁红冰从父亲的眼睛看到的，不仅有深深的失望，而且还有一种象摇曳着枯黄野草的晚秋旷野般荒凉的情调。他被父亲眼睛里的神情震撼了。也许是为了从父亲的目光中抹去那种荒凉的情调，从五年级下学期开始，袁红冰停止了逃学，并且比较用心地学习学校的课程。不过，他也并没有因此放弃对小说的兴趣。一年后，小学毕业时的升学考试中，袁红冰获得了全市语文第一、数学第二，总分名列榜首的优异成绩。然而，这并没有使他感到丝毫骄傲，父亲看到他考试成绩单时的兴奋的神情，也没有给他任何欢悦。因为，他觉得，学好学校的课程同他阅读经常遇到许多生字的小说相比，简直象擦净刚拉过屎的屁股一样容易。

    呼和浩特市郊外的原野是美丽的。在进入中学前的最后一个暑假里，袁红冰被市郊那自然的美感诱惑了，他甚至放弃了阅读小说，几乎每天都到原野上去漫游。促使他走出城市到荒野上去漫游的另一个原因，是他不愿意看到城市里到处张贴着的诸如“伟大的中国共产党万岁”之类的标语。一想到他遇到过的以乞讨为生的灾民，他就觉得，这些标语象无耻的谎言一样令人厌恶。

    呼和浩特市的北部是一片从阴山山脉伸展下来的宽阔斜坡。没有灰尘的淡蓝色的风中飘拂起茴香草忧郁的淡淡的清香，在斜坡上那暗紫色的破裂的岩石间吹过。有时，袁红冰伫立在斜坡上孤独的白杨树下，倾听那闪烁着金色阳光的宽大、翠绿的叶片在风中发出寂寞的“沙沙”声，而他的目光充满了朦胧但却丰饶的希望，飘向南方的天边，在那里可以看到覆盖在敕勒川原野上的大片金黄色的菜花和粉白色的荞麦花，没有雾气的最晴朗的日子里，甚至可以看到黄河在地平线上闪动着古铜色的光泽，看到黄河南岸的银灰色的沙漠；有时，他躺在稀疏的小白桦林浅绿的阴影中，深深呼吸着白桦树多汁的银灰色枝条上散发出的那种又苦又甜的气息，而晶蓝的泪水没有原因地从他的眼角涌出，就象不会枯竭的山泉；有时，他的目光会久久地、沉醉地飘落进干裂的岩石旁纷乱摇荡的野花丛中，那色彩斑斓的“蝴蝶迷”花，那浅蓝和淡红的牵牛花，那雪白的蒲公英，那花瓣细长的晶红的山丹花，那淡紫色的野苜蓿花和嫣红的罂粟花，使袁红冰的眼前飘摇起属于辽阔荒野的绚丽梦幻；有时，他又专注地在苦艾草和沙蓬草丛中寻找野兽的蹄迹，当他在沙石的地面上看到狼的梅花形爪印或者岩羊的蹄印时，他的身体总是立刻兴奋地颤抖起来，从野兽的蹄迹中，他领略到一种神秘的自由的野性，一种令他的心急速跳荡的情调；有时，他整整一个下午都坐在红穗的鼠尾草丛中，摇望北方耸立在荒凉苍穹下的阴山山脉群峰，那裸露出巨大风蚀裂缝的青黑色的悬崖，将坚硬如铁的峻峭的激情，刻在他的沉思的中，而悬崖干枯的裂缝间那灿烂泪影般的野花，常常使他想要象猛兽一样放声痛哭；有时，——当银色炫目的峭立的云团拖着摇曳长裙似的暗蓝色雨丝飘过原野时，他就会象涌向落日的疾风一样，疯狂地奔跑起来，追赶那云团迅速移动的阴影，直到精疲力竭地摔倒在破碎的岩石间或闷热的草丛里。

    在这个暑假短短的一个多月中，袁红冰眼睛里的意境变得辽阔了，并且显出艳丽的荒蛮感，他面容上的神情也变得沉静而峻峭了。然而，暑假最后几天遇到的一件事，又使他那峻峭的沉静上裂开了一道殷红的伤痕。

    那是一个夕阳如血的黄昏，袁红冰来到一条从阴山山脉峡谷中涌出的银灰色的河流旁。河岸上有一片开满杏黄色的巨大花朵的瓜田。一缕二胡的旋律如同淡淡的血痕，在苍茫的暮色中，随着暗紫色的凝重的风，徐缓而悲凉地起伏。袁红冰说不出那旋律的名称，他只知道那是一支二胡古曲；只感到，那旋律宛似一个流浪艺人的足迹，孤寂地踏着艰难的命运，走向落日；只觉得那旋律在向荒凉而阴郁的天际诉说不会随时间而凋残的古老的哀愁。

    二胡的旋律引导袁红冰走到河岸上边一座用桦树和榆树枝杆搭成的三角形的低矮的棚屋前。这种棚屋一般是看守瓜田的农民的栖身之所。通过棚屋的入口袁红冰看到，一个在夏日里仍然披着破旧羊皮衣的消瘦的身影，盘膝坐在灰黄的茅草铺成的床铺上。仿佛被内心深处的痛苦烧灼着，那个人的头颅在二胡凄凉的旋律中时而深深垂下，时而高高仰起；他的面容惊人地苍白，突起的颧骨上覆着两片病态的红晕；他那显然由于过分艰辛的劳作扭曲变形的细长的手指，在二胡的琴弦上缓慢地移动，犹如蹒跚在流放路途上的苦役犯疲惫的步履。袁红冰很难准确判定他的年纪，因为，他凌乱披挂下来的长发已经呈现出枯萎的灰白色，可是，他象瞎子一样茫然眨动的眼睛里却悸动着一缕年轻而又给人以破碎感的悲哀。

    袁红冰走进狭窄的棚屋，在茅草铺上坐下了。也许是残留在这个人形象中的艺术气质，使袁红冰立刻对他产生了一种似曾相识的亲切的感觉。等那支古曲奏完之后。那个人好象没有感觉到袁红冰的存在似得，冷漠地望着河面上灰蓝的暮雾，声音干枯地说：“我是右派，离我太近会染上政治瘟疫。”

    那时，袁红冰的年龄还太小，还不能理解这句话的全部政治含义，不过，他凭着某种灵感意识到，“右派”同他在中国古典小说中读到的因反抗贪官污吏被放逐的草莽英雄，或是托尔斯泰的《复活》里描绘的政治流放者属于同一类人，而他喜爱这样的人。他觉得，他们凄凉悲苦的命运中有着格外动人的高贵的诗意。于是，袁红冰象讲出一句誓言似得，严肃地说：“我不怕——你的琴声很美。”

    “居然还有人觉得这悲凉的乐曲很美……。”那个人塌陷的面颊旁露出一丝苍白的、苦涩的笑意，低沉地说了一句，然后，他从身下的茅草中取出一瓶劣质白酒，将混浊的酒液倾倒进干裂的嘴唇间。显然，因为酒量不大，他的眼睛里很快就象暗夜中迸溅在岩石上的急雨般闪烁起破碎的光亮，不连贯的话语如同因悲愤而狂醉的流浪汉的足音，从他变成深紫色的嘴唇间飘来：“你知道吗，人必须长出猪的头脑和兔子的嘴，因为猪不会思想，兔子的嘴不会发音……为了一个思想，为了一句话，你就要付出终生苦难的代价……我只说了一句话：‘共产党既然有真理，为什么不允许批评’——就这么一句话，我就不得不离开美丽的家乡，离开我热爱的艺术，被流放到这荒凉的高原……我只能用二胡向岩石和野草倾诉我的悲愤，我的孤独……噢，还有你，你是我来到这里后第一个敢说我的琴声很美的人……。”

    袁红冰不知道那个人的名字叫什么，也不知道他原来是干什么的。尽管他很想知道这些，可是，他却一直沉默着，没有发问。他似乎从小就有一种不愿意询问别人没有主动讲出来的问题的习惯。不过，从那个人断断续续的谈话里和南方的口音中，袁红冰猜测到他原来可能是一个音乐家，他的故乡可能是在江南。

    那个人收回了注视河面上暮雾的目光，将酒瓶伸到袁红冰面前，语调苦闷而灼热地说：“你喜欢听我的二胡，就和我一起喝酒吧……一个人喝酒是一件很苦的事，好象喝下去的不是酒，而是自己的血……人们说酒能销愁，可是，因为自己的血而沉醉，却无法忘却哀愁……。”

    袁红冰激动得嘴唇发白，他接过酒瓶，毫不犹豫地把小半瓶酒倒进喉咙里。那是他生平第一次狂饮将与他终生相伴的烈酒。他觉得，好象有一股长满锐利荆棘的火焰骤然在生命深处燃烧起来，而他的眼眶里立刻闪烁起深蓝的泪影。他倔强地屏住呼吸，不让眼泪涌溢出来——他不愿意因烈酒而垂泪。

    一片痛苦的、清醒的神情忽然象晚秋暮色中的红叶一样，从那个人茫然的眼睛里浮现出来，在棚屋外传来的河水那深长叹息般的声响中，他逼近地向袁红冰凝视了片刻，然后，用微微悸动的沉思的声音说：“你是个美少年……但是，你也将承受艰难、痛苦的命运，因为，你的眼睛里有诗意，有火焰，有悬崖，有狂风雷电，有疯狂的韵味……。”

    那个人的声音很低沉，然而，袁红冰却心灵震撼地感到，那弥漫着沉思的朦胧感的声音中，隐喻着一个同自己漫长的一生有关的悲怆的故事，而那故事的辽远处，只有青铜色的日球在被荒凉的风吹裂的岩石间燃烧。

    那天深夜，袁红冰离开棚屋向城里走去时，只有这种苍茫的感觉踏着烈酒的韵律，在他少年的心中无声地狂舞，从身后漆黑的夜色中飘来的古老、哀愁的二胡曲，则缠绕着他的步履，蹒跚在没有道路的荒野上。


第 二 章

    在袁红冰的记忆中，一九六三年秋天的黄叶特别灿烂。这年秋天，他进入呼和浩特市第二中学学习。这所中学的前身是傅作义将军开办的奋斗中学。共产党取得政权后，第二中学被列为重点中学，专门招收官员的子女。只是为了表现共产党的“人民性”，才有少数工人和农民的子女被允许进入这所学校。袁红冰所在的班级是进行教学改革实验的对象，所谓教学改革就是把原来由初中到高中毕业的六年学制缩短为五年。所以，班里的学生除了约三分之一是凭着父辈的特权而进入这个班级的共产党高级官员的子女之外，绝大部分都是当年升学考试中成绩名列前茅的小学毕业生。袁红冰由于升学考试成绩总分第一，而被班主任老师指定为班委会中的学习委员。

    袁红冰初中一年级时的班主任老师，是一位体态丰满的中年女性，名叫徐瑞荃，她教授语文课。袁红冰很快就对徐老师产生了敬慕之情，这不仅是因为她看到学生时，总会现出洋溢着母性慈爱的微笑——在那个一次又一次思想整肃把发自内心的微笑从人们脸上抹去的时代，这种笑容象沙漠中的翠绿一样难以寻觅，令人感动，更是因为，她朗读中国古代诗人的作品时，眼睛里会流荡起丰饶的光波，在那种时刻，袁红冰觉得徐老师的眼睛美极了，就象沉迷而炽烈地凝视无边花海的少女的眼睛。

    徐瑞荃老师唤起了袁红冰对中国古文化的浓厚兴趣。他开始从父亲的书籍里翻出能找到的所有古文，如饥似渴地阅读着那使时间成为不朽的诗意。从诗经到楚辞，从汉赋到“乐府”，从唐诗到宋词、元曲，袁红冰的心如醉如痴、如颠如狂地沐浴在古中华文化那绚烂多姿、奇伟瑰丽的气息中。他甚至觉得，现实是不真实的，而真实的生命之美，如同夏日高原夜空中璀璨的繁星一样，在逝去的时间中晶莹闪耀。正是中华古文化那在共产党专制政治下仍然没有完全干枯的血迹，最早使对于华美文风的爱恋，迸溅在袁红冰的灵魂上，那是一种永不凋残的百年之恋。而袁红冰中学时的第一篇作文中，这种文风就无可掩饰地展现出它的个性。没有一次例外，徐瑞荃老师在作文讲评课上，都把他的作文作为范文给学生朗读。当听到自己写出的文字化作徐老师那充满情感优美的声音，在斜射进教室的、明丽的阳光中回响时，袁红冰的心绪变得如同高山之巅的雪白的流云一样宁静。

    当时教数学和几何的，是邬成祥老师。他身材高大，有些苍白的脸上长着浓密的络腮胡，这使他看起来颇似一位艺术家。而他格外聪明的眼睛却如同秋日的晴空一样辽远而深邃，显示出超尘脱俗的理性的神韵，同时，他讲课时那种带有沉醉感的、深沉的胸音，又赋予他目光中的理性清晰以生命的优美。本来袁红冰对于数学一直很少兴趣，也许只是通过邬成祥老师的生命呈现出的理性的魅力，他才迷恋上了解数学题和几何题，他总想从单调的公式深处寻找到某种神秘的、繁富的美感。

    进入中学不久，袁红冰就参加了足球队，担任右边锋。足球这种被称为“体育之王”的运动展示出的激烈的对抗性，使袁红冰那渴望奔放激情的心一见钟情。他的技巧并不太好，但是，敏感的爆发力却给他以在短距离内快速冲刺的出色的能力。在球场上奔跑起来，迎面扑来的疾风会骤然将他的目光撕碎，使他眼前动荡起白茫茫的雾气般的感觉。他不是用目光，而是凭着内心的某种灵性追逐足球的轨迹。他从来不躲避，甚至刻意追求在疯狂的奔跑中同对方的后卫正面相撞。在相撞的瞬间，对方后卫往往本能地突然将双手握成拳头，举在胸前，进行防卫，但是，袁红冰则总是以狂热的情态高高挺起胸膛－－他从不屑于举起自己的拳头，他认为，那样作是怯懦的，是不公正的相撞。尽管对方后卫凶猛撞击在他胸膛上的拳头令他感到肋骨断裂般的疼痛，然而，当他在灿烂的晕眩感中重重摔倒时，却体验到一种悲壮的、高傲的情调。他觉得，自己就象俄罗斯的诗人普希金一样，在决斗时被对方用卑鄙的手段谋杀了——他失去了生命，但获得了尊严，获得了高贵的人格。后来，初中一年级第二学期，袁红冰被一位教练选中，成为内蒙古少年足球集训队的成员。

    升入中学后的第一年里，唯一一件使袁红冰伤感的事就是祖母离开呼和浩特市，到他的叔父家去了。

    叔父五十年代初，跟随袁红冰的父亲一起，从北京来到呼和浩特市。开始他在公安部门任职，后来，由于按照共产党的阶级斗争理论，出身于“剥削阶级”家庭的人没有资格进入警察系统——这个共产党官僚集团进行阶级专政的机构的资格，因此，他被当局从公安部门中调出，派到阴山山脉北面的一个荒原小镇中，成为当地政府粮食局的一名低级官员。袁红冰初中一年级时，他的叔父有了第二个孩子。祖母为了替他的叔父照看新出世的婴儿，而越过阴山山脉，远赴呼和浩特市北面几百里的四子王旗，他叔父的家就住在四子王旗的乌兰花镇上。

    祖母离开后，袁红冰一直没有完全摆脱茫然若失的心绪。记者的生涯使父亲经常到外地去采访，而母亲作为国家官员，也不断被当局派往农村，去推行诸如“人民公社化”、“大炼钢铁”之类的共产党的政策，所以，袁红冰童年的大部分时间是同祖母一起度过的。不过，最使袁红冰感到依恋的，并不是祖母对他生活上的照顾，而是祖母给他的精神慰籍。

    袁红冰八岁那年，有一天曾在街道旁看到一具饿死的流民的尸体。那是一个年轻的女人，她的身体痛苦地扭曲着躺在尘土中，黑灰色的撕破的衣衫下，可以看到灰白的皮肤；她紫黑色的嘴唇仿佛惨厉狞笑般得向上收缩起来，露出了惨白的、残破的牙齿；就象被肮脏的鞋底踩瘪了似的干枯的眼睛，困惑地瞪视向低垂的晴空；枯萎的茅草一样的头发里纷乱地蠕动着无数只虱子，在灰黄的阳光下，那些虱子令人作呕地闪烁起破碎的光亮。

    当时，袁红冰被眼前的景象惊呆了，对那具显示出死亡的物性丑态的尸体，他不仅没有产生怜悯之情，相反，却感到了一种从未有过的厌恶，一种对死亡的深刻的恐惧。那天夜里，袁红冰一直被死亡的意识折磨着无法入睡。他用被子蒙住头，在闷热的窒息感中不断想象着，总有一天，他自己的肌肉也会在阴暗、潮湿的墓穴中腐烂；他的脑子会被蠕动的肥胖的蛆虫啃啮殆尽；他的眼睛会变成骷髅的黑洞，而脓绿色的蜥蜴将从他黑洞般的眼眶中爬出。这种种布满阴郁物性锈迹的死亡的概念，使袁红冰觉得生命都不可贵了。在绝望的恐惧中，他的身体如同裸露在寒风中一样战栗起来，也许就是在那个夜晚，对死亡的物性丑态的想象，把厌恶唯物哲学的种子，播洒在他悸动的心中。

    第二天早晨，淡金色的阳光刚刚从窗外斜射进卧室，袁红冰就从床上跳起来，冲到祖母身边，声音颤抖地问：“人为什么会死！”

    “因为死能擦去人心上的苦味儿……你长大了就会知道，人的心是苦的，所以才需要死，死就没有苦了。不过，那种心里的苦味儿，有时候也会又酸又甜，就象你吃山楂一样，所以，人才能活下去……。”祖母唇边现出一抹沉思的微笑，轻声说。她眼睛里飘拂着淡淡的忧郁，仿佛在向极其遥远的地方凝视。

    祖母宁静的声音，立刻消除了袁红冰心中的不安和恐惧。他严肃地望着祖母，从她的眼睛里，袁红冰第一次寻找到了对死亡的生命哲学理解。那是一种同死亡的丑陋物性完全不同的理解，在那种理解中，袁红冰感到了辽远的诗意；感到了苍凉的生命之美；感到了坚毅的情感。

    从那之后，每当袁红冰敏感的少年的心，因为没有理由的悲愁而迷惘时，他都把头颅静静地伏在祖母怀中，象一只精疲力竭的归巢的野鸽，闭上眼睛。在那种时刻，祖母就会用手久久地、默默地抚摸他的面颊。祖母的手指很硬，也很凉，但是那手指抚摸过的地方，却有一种清新的柔和感。那种感觉就象羽毛一样轻柔、洁白的春雪，会沉静地飘落在袁红冰心中，遮盖了那莫名的悲愁。

    祖母离去之后，袁红冰感到了苍凉的空虚，好象他心的一部分被祖母带走了。他时常遥望阴山山脉之上的北方的天空。以前，他总觉得，呼和浩特市北方那陡峭的群峰就是他情感的边缘。现在，他发现，他的心往往不知不觉间沉迷在北方天空的深远处。那似乎并不仅仅是因为对祖母的思念，而好象是祖母把他的情感带到了一个更为辽阔的、荒凉的意境中，那是同他的命运有某种神秘联系的意境。

    袁红冰成为初中二年级的学生之后，班主任老师换成了一个叫白光亚的年轻男子，而袁红冰同中学生活之间的蜜月，不久也随之被政治的铁手冷酷地抹去了。

    白光亚不到三十岁，身材枯瘦得象一个衣架。他面颊塌陷，肤色灰白。那种干枯的灰白色往往是渴求权力与地位的焦灼留下的烧痕。他的神态象共产党的党务官员一样，总是显出苦行僧般的僵硬的严肃感，可是，不停地神经质地眨动的眼睛，却闪烁着尖利而灼热的欲望。尽管他是教历史的，然而，从他的身上却很难找到历史的深沉韵味，而只能令人感到现实的匆忙的情调。

    白光亚在他第一次以班主任的身份召集学生组成的班级委员会会议上，就用铁板般的冰冷的语气，要求班委会的成员随时向他汇报其他同学的思想动态，特别要注意汇报学生中对现实不满的言论。当时，袁红冰还是班里的学习委员。白光亚要他们成为告密者的要求，令袁红冰震惊了，他从来没有想到，在他心目中具有崇高地位的老师，会让自己的学生成为无耻的告密者。由于极度的愤怒，袁红冰在会议过程中紧咬住嘴唇，一句话也说不出来。

    会后，他以中国古代散文的文体写了一篇题为“讨白光亚檄文”的短文，文中他特别模仿王勃“腾王阁序”中名句“落霞与孤鹜齐飞，秋水共长天一色”，写了一句，如果班委会委员都成为告密者，那么，班里就会“卑鄙与无耻齐飞，阴云共暗夜一色”。在短文的后面，他署上了“海燕”的笔名。他之所以为自己选择了这个笔名，是因为高尔基那篇题为“海燕”的散文表现出的充满诗意的英雄气质，曾深深地感动过他。第二天，他就把这篇短文交给了白光亚。

    两天之后，上历史课时，白光亚灰白的脸上泛起铁青色，象一只发怒的公山羊，冲上了讲台。他尖刻的目光在学生的脸上阴沉地扫视了一遍，然后，用尖细的女高音似的声音说：“我们班里发现了一个思想极端落后，甚至反动的学生，他竟然把向党组织汇报同学的思想称为告密，把我们社会主义的学校说成卑鄙的、黑暗的。我警告这个同学，你这样发展下去是极其危险的……。”

    白光亚并没有说出这个“思想反动”的学生的名字，可是，不知为什么，所有同学的目光，立刻都集中到了袁红冰的身上。他们仿佛直觉认定，只有这个脸色有些苍白，长着幼鹰一样孤傲的眼睛的家伙才会作出这种事。袁红冰竭尽全力蹦紧全身的肌肉，才能抑制住急剧的颤抖。在狂乱喧嚣的眩晕感中，他的脸色变得惊人的苍白，但是，他仍然倔强地挺直身体，坐在课桌前，高傲地直视着讲台。

    “思想反动”，这个共产党创造出的罪名，象欧洲中世纪宗教法庭加诸于思想异端者身上的“魔鬼”的罪名一样可怕。共产党政治早已用铁和血的事实，使从儿童到老人的所有中国人明白了，这个罪名意味着被处决、苦役和流放的命运；意味着酷刑下的悲嚎和屈辱中的呻吟。袁红冰就这样在他还是一个十四岁的少年时，就因为一篇试图维护高贵人格的短文，而戴上了这座长满荆棘的“王冠”。

    前面的黑板变成了一片无声翻滚的阴冷的浓雾，白光亚那嘴唇以狰狞的情态不断掀动的、灰白的面容，象是一个僵尸的脸在那片黑暗的浓雾中晃动。袁红冰觉得，教室里所有的人都聚集在他身上的目光，如同冰冷的火焰一样把他的生命烧成了灰烬，而他干裂的灵魂裸露在一片惨白炫目的光亮中。他心中并没有恐惧，而只有被痛苦的困惑撕裂的悲愤——他忽然清晰地意识到，维护真理、正义，必须付出苦难命运的代价；高贵的人格并不是同鲜花和阳光相伴。但是，他认为这是不公正的，他就为这种不公正痛苦了、悲愤了。

    “这个同学的反动思想是通过一篇文章表现出来的。他在文章的最后居然还自称‘海燕’，他配称‘海燕’吗！不，‘海燕’是社会主义的鸟，而他只是一只黑乌鸦！”白光亚以这句充满恶意的话，结束了他的咒骂。就象一股腐臭的风从混浊的池塘上掠过一样，教室里响起学生们兴奋的嘲笑声：“嘻嘻，袁红冰是一只黑乌鸦”、“一只掉了毛的黑乌鸦”、“真不要脸，他还自称海燕，如果他是海燕，老母鸡也能变成孔雀了”……。

    少年的心象山泉一样明澈，象锋刃上的阳光一样敏感，又象花瓣一样娇嫩，然而，留在少年心上的痛苦的伤痕却最坚硬、最炽烈、最锐利。教室里那久久不肯停息的嘲笑声，犹如无数只老鼠惨白的利齿，无情地啃啮着袁红冰骄傲的心，使他少年的自尊变成了一片残破的血迹。突如其来的孤独感，把他冻僵了，僵硬得象一具赤裸在暴风雪中的尸体。

    那天下午放学后，袁红冰没有回家，而是向城郊走去。他想起了去年暑假在城郊的河边遇到的那个被放逐的“右派”，想起了“右派”逼近地注视他的眼睛说出的那句预言——“你是个美少年……但是，你也将承受艰难、痛苦的命运，因为，你的眼睛里有诗意，有火焰，有悬崖和雷电……”。袁红冰想要再听到“右派”奏响的那首二胡古曲，想要让那悲凉的旋律象暗紫色的血雾在他苍白、孤独的心绪中徐缓地飘荡。

    秋天的荒野上，绚丽的野花已经消失了，只有一种黑蓝色的、花瓣细碎的菊花在枯黄的草丛中摇曳。斜射的阳光以凄凉的明丽感，刻出了裸露的岩石那格外冷峻的轮廓。小白桦树的树杆在灰蓝的风中，闪烁起触目的银白色，那是一种只能用带泪的目光注视的银白色，而桦树的叶片却如同金子铸成的，呈现出灿烂，但却沉重的光泽。

    荒原在晚霞中慢慢变成深红色的时刻，袁红冰来到了那条阴山山脉中流出的河水边。可是，他没有找到那个“右派”和二胡古曲的旋律，只找到了深红的悲愁。河水旁的那片瓜地已经被夏日的山洪冲毁了，原来搭着棚屋的地方变成了坍塌的河岸，倾斜的河岸上，只露出几块青黑色的岩石和瑟缩抖动的苦艾草。

    袁红冰象一缕飘落在枯草丛中的憔悴的风，颓然坐倒在河岸上，任那富于苍凉消逝感的波涛声从他荒凉的心中流过，一直到深夜。

    那是满月如银的秋夜，月光犹如淡蓝色的雪屑，从深远的苍穹飘洒下来。袁红冰踏着寂静的夜色返回城市。路途上，他吟出了一首五言绝句：“吾于月光下，草丛蟋蟀声，听其来作乐，解吾胸中愁。”

    第二天，为了抗议白光亚昨天对他的咒骂，在进行政治课小测验时，袁红冰把这首表达他的心情的五言诗写在了试卷的最后，并再次署上“海燕”的笔名。他之所以选择在政治课上作这件事，既是由于他对政治课教授的单调乏味的马克思主义哲学十分反感，也是因为政治课教员是他最不喜欢的老师之一。

    政治课老师是一个将近五十岁的、更年期刚过的妇女。她剪着毫无女性魅力的短发，面容现出尿迹似的枯黄色。她讲课时干巴巴的声音也象她的面色一样贫血，给人以对于生命的厌倦感。似乎情欲本能随着更年期一起枯萎之后，她的生命里就只剩下辩证唯物主义哲学教条编织成的灰色的蛛网。

    在袁红冰把附有那首诗的政治试卷交上去不久，政治课老师把他叫到办公室，对他说：“你的诗充满了资产阶级的没落情调，这种情调根本不是欣欣向荣的社会主义制度下的中学生应当具有的。在这个幸福的时代，只有地主、资产阶级才会呻吟愁呵，苦呵。我们的学生心中应当充满阳光。我已经同你的班主任白光亚老师谈过了，知道你还有其他反动思想。所以，无论你对考试题的回答如何，你的政治课考试都是不能及格的——除非你对自己的反动思想和资产阶级情调，写出深刻的检讨书。”

    教政治的这个中年妇女说出这番话时，显出少有的兴奋，仿佛因为终于找到整肃学生思想的理由而激起了浓厚兴趣，她枯黄的脸上甚至隐隐弥漫起两片红晕。可是，袁红冰感到那红晕很难看，象戴在狗屁股上的花。而且，他特别希望看到那红晕变成难堪的苍白色。于是，他低声地、但却坚硬地说：“不，我不写检讨书。”说完，没有等政治课老师再讲什么，他就向办公室门口走去。在转身离去的瞬间，袁红冰发现那个老女人枯黄的脸上现出了凶狠的怒意。就是从那一刻开始，袁红冰一生都觉得，枯黄是世界上最冷酷的色彩。

    阴云低垂的冬日开始了。对袁红冰而言，那是一个最漫长的冬季。他被剥夺了学习委员的资格；足球教练没有说明任何理由，就让他退出了集训队；期末政治课考试，他得到了班里唯一的不及格的成绩。而最令他痛苦的是，他忽然发现，自己变得象被阳光抛弃的一缕灰白色的阴影般孤独。在白光亚带有威胁性的暗示下，所有的同学都离开了他，没有人同他讲话，没有人约他游玩，即使是同他一起在内蒙古日报社院子里长大、一起升入中学的童年伙伴，也只敢在放学的路上，从远处默默地向他投来同情的目光。几个凭着父辈的特权进入这所中学的高级官员的子女，由于智商极低，以前在班里是受到同学冷落的对象，此时，他们却好象因为终于找了表现自己优越性的方式而活跃起来。他们经常对着袁红冰孤独的背影，用恶毒的、嘲笑的语调，高喊：“黑乌鸦！”每逢那种时刻，袁红冰还没有因命运的磨难变得坚硬的、骄傲的少年之心，都会被一种冰冷的屈辱感血淋淋地撕裂。为了忍受那心的疼痛，他往往不自觉地咬碎了薄薄的、锐利的嘴唇。

    袁红冰秀丽清俊的面容变得消瘦了，变得憔悴了，变得苍白了，他眼睛里也浮现出孤寂、冷漠的情调，就象一片正在浩荡的悲愁中凋残的蓝天。而且，他时常陡然陷入一种毛骨悚然的感觉中——自己仿佛行走在一片永远不会有尽头的灰白、阴冷的雾中，周围听不到一丝声响，而只有荒凉墓地似的死寂，连他的脚步声都象枯萎的叹息，冻结在那寒冷的死寂上。

    在那些阴郁的日子里，袁红冰找不到任何可以倾诉心中悲愁的人，即使在家里也找不到。他不愿意向父母讲述学校中的事，这可能是因为，他觉得无法用语言让他们理解自己的感受，更是因为，他不想让父母那忧郁、茫然地注视生活的眼睛里再增添新的苦闷。而他的妹妹那时还小，他的哥哥也已经考入大学，平常都住在学校，互相之间很少见面。每逢孤寂难耐的时刻，对祖母的思恋会犹如冲破冰层的雪水河那炫目的波涛，蓦然涌上袁红冰的心头。他觉得，只要能伏在祖母的膝头放声痛哭一场，他坚冰一样沉重的心也许就会融化。可是，祖母此时却在阴山山脉北边荒原上那遥远的小镇中，那似乎是只有风才能吹到的地方。

    袁红冰以孤独的少年的心，默默地承受着发端于一个世纪前的那个犹太人头脑的政治理论带给人间的悲愁。他只能向荒原上的风诉说对人世的绝望。他的心变硬了，也变干了。但是，他从来没有流过泪，因为，他的心底里没有一丝泪影。然而，一颗无泪的少年的心，却是最令人黯然神伤的生命悲剧。

    一年后的春天，有一天，袁红冰在草丛中捉到一只螳螂。以前，他很喜欢用细长的草茎，逗弄这种长着一对镰刀似的前肢的小动物。螳螂象傲慢的武士一样挥动前肢同他手中的草茎搏斗的姿态，使他着迷。可是那天，他却紧咬住牙齿，带着一种冷酷的快感，把螳螂撕碎了。当他看到螳螂的前肢在翠绿的、残破的身体上痛苦地震颤起来时，他因为自己的残忍而陷入了半疯狂的状态。他突然象狼似得露出雪白的牙齿，拼命在自己刚才撕碎螳螂的手上撕咬起来。艳红的血很快就从手背的伤口中涌溢出来，然而，他却恐惧地感到，自己的心仍然那样冰冷，那样坚硬，那样黑暗，仿佛艳红的血也洗不去那心中的阴影。

    当天深夜，袁红冰被一阵急促的敲门声从睡梦中惊醒了。接着，他听到了隔壁房间里父亲穿衣服的声响和匆匆走出去的脚步声。不祥的预感如同一只铁手立刻紧紧地扼住了他的脖颈，他困难地喘息着，再也无法入睡。过了一会儿，父亲回来了。袁红冰听到父亲悲痛地叹息了一声，声音低沉地对母亲说：“是弟弟打来的长途——妈死了。”隔壁的房间响起了母亲的抽泣声和父亲竭力压低的话语：“别让冰儿知道他奶奶死了，他会受不了的。”

    袁红冰好象要把自己埋葬似得，将头颅缩进被子下面。尽管闷热使汗水从他身上不断渗出，可是，他却感到了刺骨的寒意。他觉得，自己应该为祖母的死而痛苦欲狂，而嘶声哭号，可是，不知为什么，他只是在冷漠的空虚中僵硬地沉默着，而且，从心中找不到一滴泪水。从未有过的恐惧感象苍白的尸布蒙住了他的灵魂，那是一种对冷漠空虚的心的恐惧，对自己的无泪的心的恐惧。

    第二天早晨起床后，袁红冰躲避着父母的目光，背起书包，走出了家门。他没有去学校。在商店里买了一柄蒙古短刀之后，他便茫然地睁大因睡眠不足而布满血丝的干枯的眼睛，向郊外走去。

    在荒野上，袁红冰找到了一株孤零零地生长在野草间的笔挺的白杨树。他解下鞋带，把那柄蒙古短刀横着绑在树杆上，使刀尖正指向他的胸膛。然后，他慢慢地倒退着从白杨树边离开了－－他要从远处再奔向白杨树，让雪亮的刀尖刺碎自己的心，因为，他厌恶这颗冷漠空虚的、无泪的心。

    袁红冰退到一丛暗红色长穗摇曳的鼠尾草旁，停下了。远处，那株白杨树后面的地平线上缭绕着淡蓝色的云雾。袁红冰发现，那轮廓悠长的地平线显得那样辽远、那样神秘迷人。一时之间，他为自己的生命将在白杨树下结束，再也没有可能漫步走上那蒙古战刀锋刃似的地平线而感到了苍茫的悲哀。可是，绑在白杨树杆上的短刀的刀尖，却在上午的阳光中灿烂地闪烁着，象一个炫目的诱惑。他知道，只要象足球场上的冲刺一样，疯狂地奔向孤独的白杨树－－他的血艳丽地迸溅在银白色的白杨树杆上的瞬间，那无边的悲愁，那被侮辱的尊严，那孤寂的苦闷，连同他干枯的心都会永远消失。而这个想法终于以浓艳的血腥的气息，遮掩了他对于辽远地平线的向往。于是，他仿佛要追逐从起伏的草梢上掠过的风一样，向白杨树迅猛地奔去，而他的眼睛里燃烧着对死的炽烈的渴望。

    就在白杨树银色的树杆已经逼近地在袁红冰狂乱的视野中闪烁起来的时刻，他的腿突然被一双铁镣般坚硬的手臂拖住了，这使他狂奔的身体立刻重重地摔倒在碎石上。最初的剧烈疼痛感还没有消失，袁红冰就象一只激怒的幼豹，猛然将野性如狂的目光转向身后。他看到了一张如同风蚀得就要破碎的岩石般布满皱纹的脸， 还有一双因年老而褪色的黄褐色秋叶似的眼睛，那双眼睛里虽然在艰难、漫长的生活中失去了生机盎然的翠绿，但秋叶的色调中依然残留着属于生命的善意。

    那张脸和那双眼睛是属于一个放羊老人的。刚才，就是这位放羊老人从旁边冲过来，抱住了袁红冰疯狂地奔向死亡的双腿。望着老人色调如枯黄的树叶般沉静的眼睛，袁红冰最初的激怒忽然消失了。这位老人象所有北方农村里的贫苦的农民一样，穿着一身布满尘土的黑灰色粗布衣服，肩头上披着一件准备用来躺在地上休息用的破旧的麻袋片，而一条肮脏的毛巾缠在头发灰白的脑袋上。此刻，他的一只手指扭曲、骨节粗大的手下意识地以痛惜的情态，紧紧抓住膝头裤子上刚才摔倒时石块划破的裂缝，被劣质烟草熏得嘶哑的嗓声从他灰紫色的厚嘴唇间传出：“年纪轻轻的，不应该寻死——你就象一朵花，还没有开呢，死了太可惜……活是难的，但你还是要活；死是容易的，等到有一天觉得实在活不下去时，再死也不迟。反正死跑不了，什么时候想死都能死。”

    老人佝偻的身体艰难地站起来，走到那株白杨树旁，解下袁红冰绑在白杨树上的蒙古短刀，放进怀里。然后，他叹息着向袁红冰看了一眼，就跟在十几只山羊后面离去了。老人僵硬弯曲的背影消失在远处摇曳的荒草和裸露的岩石后面，可是，老人嘶哑的声音仍然久久地在袁红冰空荡荡的心中回响。他觉得，那声音好象是被太阳晒裂的岩石说出的箴言。

    在那些连太阳似乎都变成黑色的日子里，周围冰冷轻蔑的目光和那种找不到一个可以向之敞开心灵的孤独感，仿佛在袁红冰的身边竖起了四堵灰白的墙壁，将他囚禁在一个狭窄的墓穴里，然而，他却从书中找到了自由的天地，找到了铁镣也束缚不住的、浩荡的荒野之风。外国伟大文学家和诗人的著作开始强烈地吸引了他。每当打开书本时，他就好象越过黑牢生锈的铁栅窗，看到了一片辽远的原野。每当他抬起由于长久的阅读而变得象深红灰烬一样憔悴而灼热的目光时，总觉得现实犹如一个属于死亡的阴郁、冷酷的谎言。

    荷马史诗，普希金、果戈里、列夫．托尔斯泰、莱蒙托夫、屠格涅夫、托斯托叶夫斯基、肖洛霍夫、雨果、大仲马、小仲马、杰克．伦敦、海明威等人的小说，但丁、海涅、歌德、拜伦、泰戈尔的诗篇，莎士比亚的戏剧——从所有这些美丽生命的作品中，袁红冰领略到了丰饶富丽的情感的意境，领略到了使怒放的野花都黯然失色的灵魂的魅力。他时常处于仿佛在陡峭的峰脊上沉醉漫步的感觉中，脚下是阳光闪耀的、白茫茫的、无边无际的云海，身旁有绚丽的长虹缠绕着淡蓝色的高空之风妖娆多姿地起舞。

    袁红冰特别喜爱俄罗斯文学家的作品，他们的作品里那种飘荡着翠绿白桦林清香的情调；那种苍茫、辽远的美色；那种高贵、峻峭的命运感，使袁红冰如醉如痴。而冰心先生以优雅华美的文笔翻译出的泰戈尔的《游思集》、《飞鸟集》、《园丁集》，用诗化的哲理为袁红冰拉开了一道窗帘，使他的目光沉迷在对于生命和死亡的意义思索中。他最讨厌的，是巴尔扎克的小说。他感到，巴尔扎克的小说虽然有生动的真实感，但是，那种真实感却是属于低俗市侩的，而一个能够津津有味地描写庸人的作家，他的生命也一定缺乏对美的理解。当时，袁红冰就决定，如果他将来也从事文学创作的话，决不以庸人的命运和灵魂作为主题。因为，现实中的庸俗已经太多了；因为，只有美丽、高贵、自由的命运，才配被刻在历史的天幕上，才配成为献给人类文明的花环。

    每读完一本书，袁红冰都象经历了一个漫长的命运一样疲惫。而他闭上眼睛休息时，现实就象一片沉重的阴影沉降下来，遮住了书籍在他的心上描绘出的金色的诗意。在那灰暗的死寂的阴影中，悲愤的抗议如同雷电劈裂的峭壁，在他灵魂间崛起了——他的心以只属于少年的嫣红而炽烈的痛苦，抗议共产党政治要求所有的人都按照单调乏味的马克思哲学铸造自己灵魂的现实。他确信，生命的真理在于个性的绚丽多彩、情态万千；他蔑视那种企图让所有的生命都披上同一件长袍的要求，即使那长袍是神圣的，是金光灿烂的，它也只能丑化生命。

    那个时期的学校生活中，只有一丝灿烂的泪影使袁红冰感到了人间的温暖。那是徐瑞荃老师眼睛上的泪影。徐瑞荃老师虽然不再担任班主任，但她还是语文课的教员。从徐老师投向他的目光中，袁红冰察觉到她已经知道了自己的遭遇，因为，那目光里有理解，有安慰，有激励，也有忧郁。不过，每次上作文讲评课时，徐老师依然经常把袁红冰的作文当作范文，给全班的同学朗读。

    袁红冰象就要在暴风雪中冻死的流浪汉渴望春风一样，急切地期待两周一次的作文讲评课。有一次，他写了一篇题为“小鸟爱自由”的自由命题作文。那篇作文，描写了一只被捕获后关在笼子里的百灵鸟，不吃不喝，不断用流血的翅膀扑打鸟笼的栅栏，向着白云和蓝天发出凄厉的哀鸣；于是，他将鸟笼打开，百灵鸟重新飞上了镀着金色阳光的蓝天，在白云和长风间快乐地歌唱。

    当徐瑞荃老师在课堂上用吟颂诗篇般的语调朗读这篇作文时，袁红冰突然敏感地发现，她那被阳光照亮的眼睛里，闪耀起一丝银色炫目的泪影。袁红冰竭力使自己的眼睛显出坚硬感，好象要用男儿的坚硬给徐老师那银色的泪影以高傲的安慰。而他冰冷的心犹如被艳红的雷电点燃的雪峰，片刻之间消融为陡峭的激流。泪水仿佛是青铜铸成的天空中沛然而降的急雨，从他的眼睛中迸溅出来。当时，同学的目光又集聚在袁红冰那泪水无声涌出的、苍白而消瘦的面容上。然而，教室里却一片沉寂，没有响起往常那种对袁红冰嘲笑的窃语。

    在那个袁红冰被视为“贱民”的时期，给他孤独苦闷的心绪带来生命之美信息的另一个课是音乐课。音乐老师姓毕，将近五十岁了，据说，她以前是傅作义将军的歌女。毕老师面容枯瘦、神情疲惫，皮肤显出极度贫血的黄白色。可是，在弹着钢琴歌唱起来的时候，她会突然变得神采焕发，象一朵枯萎的花在嫣红的晨光中复活，她的眼睛里会摇荡起秀色迷人的、辽远的青春神韵。而她的歌声里有一种明丽的生命感，有一种晶莹、清澈的纯净感。袁红冰对歌声的终生迷恋，正是从这位音乐老师的歌声起步的。

    国家的绝对的权力甚至剥夺了音乐老师确定给学生教唱什么歌曲的资格。音乐课的所有歌曲，完全由当局的教育监管部门来决定。这些歌曲的歌词毫无例外地都以向共产党和毛泽东的献媚作为内容，似乎除了向官权献媚之外，人就再也没有其他感情了。不过，也许是由于共产党官僚集团的御用音乐家缺乏创造性的音乐天赋，歌曲的旋律绝大多数是根据从古老时间废墟深处飘来的、表现爱情的民歌改编而成。

    袁红冰在音乐课上学唱歌曲时，从来不唱歌词，而只是发出咏叹般的声音。因为，他觉得那些歌词象灼热的屁一样，同歌曲旋律的气息极不协调。但是，从那摆脱了对时间的依赖而保持着生命绿意的旋律中，袁红冰悲愁的心触摸到了人性之美；触摸到了没有一丝理性阴影的真实的情感。那情感象盛开在凋残时间中的野杏花般洁白、秀丽；象飘落在残破岩石上的深红的晚霞般浓艳；象天边涌起的灰蓝色的茫茫云海般辽远。

    袁红冰选择了一支曲调来自黄土高原的古老民歌，作为他期末考试演唱的题材。考试时，他还是只发出了咏叹似的声音，而没有唱出歌词。毕老师惊诧地向他掠视了一眼，然后，她又重新俯向钢琴，继续为袁红冰伴奏。她瘦弱的身体如同荒野之风中雪白的羽毛草一样，随着袁红冰唱出的旋律沉迷地摇曳起来。嫣红的晚霞透过教室明亮的玻璃窗，飘落在她的面容间，抹去了她皮肤上的黄白色和眼角的皱纹，那一瞬间，毕老师面容的轮廓显现出风姿如花的美感，而她灰白的头发在窗外斜射进来的落日的余晖中，犹如一片金色的、朦胧的雾。

    歌曲唱完之后，毕老师那宛如遥远、残破的恋情似的目光，缓慢地从钢琴上抬起来，深深地向袁红冰凝视着。过了好一会儿，她才用初恋的少女一样微微颤抖的喑哑的低音说：“你不愿意唱歌词……可你的音色很美，很动人……。”她的话没有说完就停下了，接着，她仿佛雕刻般地用钢笔在袁红冰的成绩单上，写出“优秀”两个字。

    那天离开音乐课教室时，袁红冰理解到，能使生命美化的，除了小说和诗之外，还有音乐。


第 三 章

    一九六五年的暑假开始后，袁红冰准备动身到阴山山脉北面的四子王旗的叔父家去。他要去看望长眠在那里的祖母。

    一天清晨，袁红冰乘坐一辆长途客车驶向阴山山脉时，他感到了神秘而苍茫的激动，仿佛他正在走向一片埋葬着雄烈史诗遗骸的古老、沉寂的墓地。

    “阴山”是汉人给这座雄伟的山脉确定的名称。在汉人的神话传说中，“阴山”是横亘在人世和地狱之间的山脉。汉人也许是出于对这片荒蛮、冷峻的高原的畏惧，所以才将这座耸立在内蒙古高原南缘的山脉称为“阴山”。而蒙古人则把呼和浩特市北面的这段山脉叫作“大青山”。这似乎说明，几个世纪前，这还是一座翠绿的山脉。不过，现在山脉的翠绿早已消失，变成了一座座岩石裸露的陡峭的悬崖，除了悬崖上巨大的风蚀的裂缝间还摇荡着猩红的山丹花之外，只有在群峰阴面的斜坡上，还能找到稀疏的小白桦林和结出深红野果的灰绿色的灌木丛。

    这个暑假来临前不久，袁红冰偶然从父亲书箱里找到一本书页已经发黄的外国人写的世界史书，他从中了解到，几百年前，二十万蒙古铁骑就是从这片荒蛮的高原上涌向世界，用马刀在欧亚大陆上劈斩出人类历史上最辽阔的帝国。尽管史书中把这股蒙古旋风称为“黄祸”，称为文明的毁灭者和野蛮的侵略者，可是，身披布满血锈的铁甲、手执雪亮的长刀、端坐在体形如猛虎的蒙古神骏之上、伫立于文明废墟间的蒙古武士的形象，却高傲地崛起于袁红冰的意识中，使他激动得浑身都在战栗。他想象着，那个蒙古武士一定有线条锐利的青铜色的面容，坚硬的眼睛里一定有金红色的落日在燃烧，金色雷电般的目光一定沉醉地凝视着灰雾弥漫的地平线。他觉得，那蒙古武士的形象比一切残留下来的、表现文明历史的殿堂、庙宇、帝王的陵墓都更加可贵；比那些字写的诗句更具有触目的诗意。因为，那孤独地伫立于历史苍穹下的蒙古武士的形象中，凝结着一种高贵、悲怆而艳丽的雄性之美。同时，他似乎听到了那能将岩石都踏碎的战马的奔腾声，那声响里，野性勃勃地震荡着要冲出地平线的制约，而在天际之外，在日球的轮廓上自由狂奔的激情。

    袁红冰曾被自己的这种感觉强烈地震撼了。他带着一种灿烂的恐惧感，极端严肃地注视自己的心灵，他想要弄清楚，他为什么竟然会从这一页被鲜血浸透的沉甸甸的历史中，找到那种比烈酒和雷电更让人激动的感觉；这是不是意味着他有一颗热衷于血腥气息的、冷酷的心？

    这个对于少年的心而言过分严峻、过分凝重的问题，象野火一样烧灼着袁红冰的意识，使他在几个星期里变得犹如一只在荒原上寻找猎物的饥饿的狼，用狂乱、阴郁的目光凝视世界，然而，他眼睛里那种灼热的茫然却让人感到，他真正注视的，乃是自己灵魂深处的猩红的沉思。

    一个黄昏，袁红冰来到一条河流旁。那条河流渗入了远处布满碎石的干燥的地面，而巨大的落日将他内省的眼睛映成了暗紫色的灰烬。就在那个时刻，袁红冰突然明白了，他热恋的并不是蒙古英雄史诗中那造成无数罪恶的野蛮的暴力，也不是用滴血的战刀摘取征服者王冠的强悍，因为，只有升华为侠义精神的生命之力，才值得热恋；只有以宏丽的善为目标的对艰难命运的征服，才配戴上王冠，那是生命意志的王冠——令他激动的不是蒙古帝国的政治含义，而是敢以二十万骑兵向全世界挑战的雄烈的蒙古精神；而是跨着猛兽般的烈马追赶落日的奔放激情；而是蒙古勇士铁石一样坚硬的意志，那高傲的意志使堂堂男儿宁肯让生命被战刀劈裂，也要亲吻超越生存本能的荣耀。在几个世纪前那人性还没有熔铸出现代自由意识的纯金的时代，在那还以兽性的勇猛表现生命华丽的时代，这种精神，这种激情，这种意志，乃是生命之美所能达到的一种极致。

    虽然袁红冰还没有能力铸造理性逻辑的铁律，但是，他毫无顾忌地越过所有逻辑过程，得出了一个陡峭的结论：凡是能将历史点燃的史诗，它的现实政治含义都不过是附着在时间上的锈迹，将随时间一起破碎、枯萎，沉降入虚无；而它的同生命美感相联系的文化含义，则将越过时代的残迹，沐浴在时间之上的阳光中，并因此获得长存的魅力，在无数代人的心中长存；那象繁星一样闪烁在英雄史诗文化含义中的高贵人格、辽远奔放的激情和生命的骄傲感，乃是绝对价值，乃是人类文明之巅的灿烂的圣火。因为，被时间虚化的生命中，追求意义者所能抚摸到的终极价值，只有能令人狂笑和痛哭的审美的激情。那是只属于自由生命的美感，那是瞬间的辉煌，那是高于生存的本能和理性的刚烈的诗意——专制政治的暴力尘埃随着时间飘落之后，蒙古英雄史诗中的审美激情将在历史荒凉的地平线上，呈现为永不枯黄的翠绿的白桦林。

    这个结论象浩荡的风，吹散了郁积在他心头的问题的迷雾，袁红冰感到了深邃的轻松。不过，他虽然出生在内蒙古高原上，可是，却觉得蒙古精神只是早已被埋葬在历史暗夜中的存在，在呼和浩特这座被充分汉化和共产党政治化的城市里，他很少有机会领略到蒙古民族的神韵。今天，当袁红冰乘坐的长途客车驶上阴山山脉中的惊险的公路时，从车窗外飘进的淡淡的草香和山野的气息，使他预感到，蒙古民族属于草原的灵魂似乎要向他的心讲述英雄史诗的遗嘱。

    几个小时后，长途客车驶上了蜿蜒伸展在峰脊上的公路。公路下面的山谷中，飘拂起一缕缕灰蓝色的情态妖娆的云雾；阴山山脉陡峭的群峰，犹如残破的猛兽的利齿，在低垂的天空上啮咬出格外荒蛮的情调；远处一座突起于黑蓝色群峰之上的暗红的峭壁顶端，凝聚着一片墨黑的野菊花般的云团。开始时，袁红冰觉得，那残留着狂风个性的风蚀的山峰，好象一座座墓碑，只有在雷电喧嚣的命运中掠过的金色猛兽的激情，才配拥有那峻峭的墓碑。当看到高原的轮廓从北方天际的云雾中隐浮现隐出来时，他又感到，自己仿佛踏着凝结在古老的时间中的波涛，正走向被历史遗忘的荒凉的海岸。

    下午，长途客车越过了阴山山脉。荒原上的色调立刻变得苍凉了、凝重了、深邃了。从阴山北麓到四子王旗政府所在地的乌兰花镇之间，是半农半牧区。一片片杏黄色的油菜花、现出缕缕淡紫色的苍白的荞麦花和紫红色的苜蓿花，覆盖在远处徐缓起伏的漫长的原野上，一直伸展向遥远的天边，大团大团高耸在空中的雪白耀眼的云朵，飘垂着浅蓝色的阴影，紧贴在摇曳的草梢上，缓缓地移动。置身于这宽广的、似乎可以触摸到蓝天的高原上，人的目光会象被某种美丽的巫术魅惑了似得，情不自禁地迷失在辽远、悠长的地平线上。袁红冰忽然产生了一个确信——“正是从高原这使人不能不凝视天际的个性中，古代蒙古武士获得了奔向落日的激情；开始了追求地平线的征程；迷恋上了地球轮廓之外的意境。”

    无边无际的沉寂使袁红冰觉得，在学校里受到的那些屈辱和压抑，甚至包括他从知识分子和流浪的乞丐眼睛里看到的痛苦，都显得极其琐碎、渺小而无关紧要。就在他的心被这种感觉烫伤的瞬间，袁红冰的意志开始了寻求辽阔、浩荡的痛苦和坚硬如铁石的悲怆的足步，尽管最初的足步还显得踉跄。

    当天傍晚，长途客车驶进了乌兰花镇。袁红冰在叔父家里过了一夜，第二天凌晨，便动身按照叔父指示的方向，去寻找祖母的坟墓。他走上了乌兰花镇东面的一道长满沙蓬草、苦艾草和开出蓝色花朵的马莲丛的山冈。站在山冈的顶端，他看到下面朝向东南方的漫长的斜坡上，孤独地隆起着一个碎石堆成的坟墓。叔父已经告诉过他，这个斜坡上只有属于祖母的一个坟墓。

    高高的斜坡下面，有一条从东北方遥远的群峰中流淌过来的河流，下游陡峭的河岸间筑起的一道大坝，使河水汇成了一片宽阔的湖面。湖水呈现出沉思般的银灰色，朝阳在湖面上映出的光影，象一条用金子铺成的道路，仿佛踏着那条金光闪烁的道路，可以走进日球。

    在苍茫的情感的归宿感中，袁红冰缓慢地向下面斜坡上的祖母的坟墓走去。坟墓的碎石间盛开着深紫色的、不知名的野花，从那纷乱摇荡的花丛上掠过的风，给他送来了色泽浓艳、情调伤感的芬芳。

    袁红冰走到了坟墓旁。犹如刚刚走过比一生都漫长的旅途似得疲倦，使他的身体无力地沉落在苦艾草丛中。望着下面银灰色的湖水，袁红冰沉浸在生命的虚幻和真实神秘地重迭在一起的感触中。他用心，而不是目光，真切地看到祖母那神情端庄、气质高贵的苍白的面容，可是，他却感到了茫然的虚幻，因为，他无法伸出手去，抚摸祖母那美丽的面容。祖母的眼睛仍然显出沉静的忧郁，向远处遥望。袁红冰知道，祖母目光飘落的地方，只有遗失在漫长时间深处的对祖父的恋情。即使是能令岩石都蚀裂的时间，也无法让那恋情崩塌，而祖母落满了几十年岁月风尘的默默的凝视，将生命的真实感无可置疑地注入了他的心中，真实得就象刻在青铜墓碑上的花环的浮雕。袁红冰忽然觉得，如果祖母的注视消失了，那么，她的面容就将再也不会清晰地呈现在虚无之中。

    “在被时间虚化的生命中，只有情感是坚硬的，是唯一属于生命的真实……。”袁红冰下意识地想。突然之间，一个哲理如同尖啸的长箭迅猛地撞击在他悬崖般的沉思间，迸溅起灿烂的光亮。正是因为那光亮太炫目了，袁红冰无法看清那哲理的形象。但是，他却又清晰地感到，那哲理将物欲本能之上的情感同生命中最深刻的东西联结在一起了。

    灰蓝的暮色不知不觉间漫过了沉寂的荒原。袁红冰已经在祖母的坟前度过了整整一天。他一直没有找到悲泣的感觉——他从未为祖母的死流过一滴眼泪，但他是爱祖母的，爱极了，祖母的死是少年时最令他悲痛的事。当他站起来，准备离开那座开满深紫色野花的坟墓时，祖母苍白的面容象一片永不消融的残雪，在茫茫的暮色中飘浮，而祖母的目光犹如宁静的灰蓝色的风，吹过他的灵魂，飘向天际那一抹显出凄凉的艳丽情调的、深长的晚霞。那时，他忽然意识到，能让他为之垂泪的，并不一定是他最挚爱的人，而对最挚爱的人的怀念和那种刻骨铭心的悲痛，往往有比泪水更深沉的意境。

    袁红冰来到乌兰花镇的一个星期后，叔父便带他到几百里外的草原深处去观赏一年一度的“那达慕”大会。那天清晨，他们乘坐的吉普车沿着一条牛车压出的土路，向北方驶去。

    这里已经进入了牧区，景物的色调变得更加沉寂，更加荒凉了，而野草的芳香也显出更加浓郁、苍茫的个性。除了时时可以看到灰白的芨芨草、雪白的羽毛草和叶片细长而锐利的青色马莲丛在淡蓝色的风中摇荡之外，徐缓起伏的无边的原野上，只覆盖着紧贴地面生长的翠绿的野草。远处，偶尔有孤独的枯黑色的断崖和山峰，突起在低垂的苍穹下，那些断崖和山峰只有几 十米高，但却给人以残破而阴郁的险峻感，就象被野火烧焦的峻峭意志的遗迹。几座高耸的云团底部呈现出浅灰色，仿佛是忧郁的哲理从地平线上飘来。

    袁红冰一直把头颅伸向车窗外。迎面撞来的坚硬的疾风，把他本来就苍白的面容吹成了惨白色，可他的眼睛里却凝结着深黑的燧石般的沉思，他坚硬的眸子上被风刺激出的道道血丝，犹如那沉思间猩红的风蚀的裂缝。在辽远的沉寂中，袁红冰似乎听到了浩荡而苍凉的安魂曲，而那安魂曲是荒蛮的高原献给蒙古英雄史诗的祭品，是为了安慰宇宙之上的某种青铜铸成的王冠一样高贵的精神。

    这种感觉使袁红冰久久地陷入无思的冥想中——冥想中没有任何思想的形象，而只有一片在狂风中动荡的白茫茫的云海。直到午后，一声从空中掠过的凄厉、悠长的鹰啸，才撕碎了他的冥想，并使他的眼睛里闪烁起灼热的激情。他看到，一只巨大的草原鹰伸展开长翅，在浅灰色的云团间盘旋，草原鹰那金红色的羽毛好象是用黄铜雕成的，带钩的尖喙则呈现出铁灰色。它冷酷的眼睛正注视着下面一只低伏在裸露的岩石和芨芨草丛中逃窜的狼。突然，草原鹰迅猛地从云端俯冲下来，阳光在它金红色的身体上流荡起银色的火焰。紧接着，当野狼被恐惧撕碎的嗥叫同闪烁着钢蓝色光泽的鹰啸骤然扭结在一起时，岩石间迸溅起了猩红的血雾。

    草原鹰重新飞上了天空，那只青灰色的、脊背被撕裂的狼，发出拖长的哀嗥，向远处一座断崖窜跃而去。野狼还没有逃到那座断崖前，草原鹰就又一次俯冲下去。纷乱摇曳起伏的苦艾草遮住了草原鹰和野狼的身影。过了好一会儿，草原鹰沉重地扇动长翅，贴着草梢飞了起来，它的双爪间攫着那只狼。

    草原鹰象一片辉煌的阴影落在远处的断崖上，将狼尸踏在利爪下，蹲踞在破裂的岩石旁，发出了情调绚丽而又悲凉的鹰啸。袁红冰感到，那一声声鹰啸把属于猛兽的殷红的信息深深地刻在了他的心上，从那信息中，他似乎理解了，这片作为古代蒙古英雄史诗之父的高原那雄烈、英武的个性。吉普车飞快地向前驶去，而袁红冰一直回顾着那座断崖。他觉得，那断崖象是干枯的深黑的火焰，而草原鹰则如同戴在那火焰之巅的金色的战盔。

    然而，比那只搏杀了野狼的草原鹰更令袁红冰激动的，是偶然遇到的牧马人，是牧马人脸上的、他从未见过的神情。那种神情好象是古老的时间失落在荒原上的高贵的遗嘱，它离现实那样远，可是离袁红冰的心却又那样近。那些牧马人的面容被阳光晒成刚毅的青铜色，那是一种属于堂堂男儿的色彩，有那种颜色的脸上，决不屑于象城里人那样现出献媚的微笑、虚假的热情、浅薄的善意和诡诈的机敏。牧马人的眼睛则显得冷峻、空旷，有一种荒蛮的意味，仿佛是埋葬着雷电的辽阔的墓地。袁红冰觉得，这荒野中的眼睛，即使在悲怆的时刻，也不可能象城里的知识分子的眼睛那样，流露出枯萎、阴郁的哀愁，而一定会犹如被雷电劈裂的紫红色峭壁，在壮丽的崩溃中燃烧起炽烈的痛苦。

    黄昏之前，天边升起了一股浓灰色的龙卷风，空中的云团弥漫开来，呈现出怒涛般的形态，一缕缕从地面的岩石和野草间涌出的云雾，急速翻滚着汇聚在一起。光线片刻之间就变得昏暗了。吉普车只能打开前灯，缓慢地行驶。不久之后，枯黄的灯光仿佛也被前面峭立的黑灰色云雾吞噬了，吉普车不得不象失去拐杖的瞎子一样，停了下来。

    突然，墨汁一样浓黑的视野深处闪耀起了能让太阳都失明的钢蓝色的电光，在那闪光中，以疯狂的情态翻滚涌动的云雾象狰狞而雄烈的鬼魂般浮现出来。瞬间之后，迅猛狂暴的雷声犹如宇宙爆炸了似得骤然震荡起来，那带有辽远回响的干燥的雷声中，动荡着烧红的岩石猛烈碰撞的韵律，迸溅着破碎火焰般的艳丽感。

    袁红冰觉得，他的骨骼都被那连续不断的雷声震碎了，而在那破碎的痛苦中崛起了狂热的冲动——他想要奔向那被雷电烧成暗红色的云雾深处，搂抱住某种炽烈的野性，某种灿烂的激情狂舞。于是，他用力撞开车门，跃出了吉普车。凄厉喧嚣的疾风和横扫的急雨立刻象斩断一根羽毛草般，使袁红冰毫无挣扎余地地摔倒了。他只能紧抓住身旁的一块岩石，俯伏在地面上，然而，他的头颅却倔强地仰起，被暴风雨击碎的目光，狂喜地注视着在眼前宛似长蛇一样摇曳掠动的、猩红的雷电。在他身旁的岩石间炸裂的雷声，象撕碎单薄的衣衫一样，撕碎了将他同自然隔开的那种生命的感触，他的心完全裸露在荒野之上，接受宇宙间的辉煌而悲怆的激情的精神洗礼。

    在暴风雨之后的清新的寂静中，袁红冰眼睛里残留着激情灼热的灰烬，湿透的衣服紧贴在身体上，回到吉普车里。他发现，司机和叔父都用惊异、困惑的神情望着他。叔父眉间的皱纹中刻出了责备的意味，可是，也许是被巨大的不理解压抑着，叔父没有对他说出任何责备的话。为了躲避司机和叔父的目光，袁红冰冷漠地把面容转向车窗外。他不想进行任何解释，似乎他的话刚才已经向雷电说完了。

    吉普车继续向北方驶去。刚刚从暴风雨中沐浴而出的原野呈现出娇艳的翠绿，一片片嫣红色、金黄色、蓝紫色和雪白色的野花，犹如少女绚丽的情思，妖娆多姿地在微风中盛开。远处几株小白杨树和白桦树的树杆，闪烁起银灰色的光影，一道从徐缓起伏的山冈后升起的彩虹，以优美的曲线伸展向碧蓝的天空。北方的天边，在斜射的阳光中如同金丝般明丽的、飘渺的雾气后面，朦胧地浮现出一群并不高大、但却陡峭的淡蓝色山峰。山峰前面几座红墙绿顶、金碧辉煌的召庙和曲线流畅、莹白如玉的佛塔的轮廓，被落日金色的光波镀上了一层凝重的灿烂感，就象是一座座金光流荡的王冠。这些呈现在荒寂旷野中的人类文明痕迹，有一种令人惆怅而又迷恋的美丽悲剧的意味——这里就是他们此行的目的地。明天，“那达慕”大会就将在召庙群前的旷野间开始。

    当天晚上，袁红冰和叔父在一座召庙的僧房里过夜。不久前，袁红冰曾读过一本介绍印度宗教的书。那本书里对佛教的发生发展史描述得十分详尽，对佛教教义的解说则比较简单。不过，袁红冰仍然觉得，他已经从中深刻地领悟了佛教的哲理。这种宗教哲理使他产生了神秘的畏惧与灰暗的厌倦交织在一起的心绪。

    畏惧，是因为佛教哲理对于生命虚无的洞察，确实说出了同人类命运的悲剧感相连的真理——生命只是孤独伫立在不断崩塌入虚无深渊的时间之上的瞬间，生命中的一切，包括那令人狂笑和悲泣的情感，最终也将消失于虚无之中，连一丝痕迹也不会留下。这不能不让袁红冰感到畏惧。然而，畏惧越深刻，他便越想要寻找某种世俗之上的绝对价值，作为情感的依托。对他而言，一切都可以不顾，甚至生命本身也是次要的，但他却不能不顾情感的命运，他必须给情感找到栖息的岩石，否则，生存就没有意义。

    厌倦，是由于佛教提供给尘世的绝对价值，乃是苍白的虚无，而通向虚寂之路与生命的自我阉割、自我凋残是同一条路——只有让冥想的萧瑟秋风将生命之树上欲望和情感的叶片都吹落之后，才能进入虚寂。这又使袁红冰不能不厌倦。因为，在他看来，欲望可以变成枯黄的落叶，情感却不应该枯萎，即使情感干枯了，也必须象漫天的红叶飞舞。

    那天夜里，呼吸着僧房中飘散出的神秘意味的龙涎香的气息，袁红冰辗转反侧，久久难以入睡。最后，他从木板铺上爬起来，走出僧房，通过一扇打开的侧门，来到召庙的正殿。

    殿堂里寂静得给人以枯萎的空洞感，几盏酥油灯的火焰发出的光亮，象是黄铜色的古老而朦胧的雾，弥漫在空洞的沉寂中。一位披着红褐色僧衣、身材犹如木乃伊般的僧人，仿佛根本没有看到袁红冰。他低垂着内省的铅灰色的眼睛，缓慢走到神坛前，虔诚地跪拜下去。当僧人在跪拜中高高抬起臀部时，袁红冰忽然想起，他曾在呼和浩特市城郊偶尔看到过，一只翘起尾巴准备迎接交配的母驴的屁股。袁红冰感到这种联想是不洁的，是对僧人脸上肃穆的神情的亵渎，可是，他却无论如何也无法抹去那只母驴屁股的影子。

    高高的神坛上供奉的是代表过去、现在、未来的“三世佛”的雕像。那三尊佛像似乎完全一样：都有一张满月般丰盈的、近乎女性的面容，嘴唇边都隐隐浮现出沉迷的、洁白的微笑，那微笑间又都有一种优美的虚无情调，而佛像细长的眼睛则都现出飘渺的欣喜，向跪拜在神坛下的僧人俯视。

    望着从高空中向下俯视的巨大佛像，袁红冰心灵战栗地触摸到了佛教哲理——那否定生命意义和情感价值的虚无的意境。同时，他感到，那透明得近乎苍白的虚寂，却犹如深黑的铁石铸成的苍穹，沉重地压迫下来。那种沉重的压迫感，使袁红冰几乎要不由自主地跪倒在那个僧人的旁边。就在他的膝盖已经下意识地开始弯曲的瞬间，那个热情漾溢地摇荡翘起的尾巴，并卖弄风情地扭动着的母驴的屁股，又令人作呕地出现在袁红冰的眼前。他的身体被雷电击中了似得震荡了一下，重新挺直了。他的眼睛挑衅地凝视着佛像，心中涌起了狂飙般的冲动——他要让殷红的猛兽之血，迸溅在飘拂于佛像洁白微笑间的虚寂之上，那殷红的兽血不是献给虚寂的，而是献给生命情感之美的祭品。在狂乱的心绪中，一个信念象在遥远的天际轰响的雷声隐隐传来——只有以刚烈的心，确认审美激情是高于虚无的生命之王，人类才能获得可以挺立于虚无之上，并骄傲俯视虚无宿命和宇宙万物的绝对价值，因为，那是生命对生命的确认；凡是否定审美激情的绝对价值，都只能让人在虚无前显出跪拜的丑态，都只能给人以仰视虚无的憔悴的目光，因为，否定审美激情就是否定了生命的意义和自由的可能，就是虚无的宿命对生命的丑化和侮辱。

    尽管神殿里空荡荡的，可是，袁红冰却如同处于整个人类的仰视中一样，以高傲的身姿，走出殿门。那时，他还没有能力在激情点燃的哲理的火焰中，用生命的美感为矿石，锻造出属于英雄人格的金色王冠。可是，他已经决定，自己要作一个野蛮人般披挂着兽皮，挺立在荒凉地平线上的、以深红落日为熔炉的铁匠了－－一个铸造生命之魂的铁匠。

    第二天，袁红冰醒得很迟。他走出召庙后，看到许多象雨后的蘑菇一样雪白的帐幕散布在前面的草地上。帐幕的主人都是赶着木轮的牛车，从遥远的地方赶来参加“那达慕”大会的牧民。许多汉人商贩将宽大的白布铺在地上，白布上摆满了砖茶、烈酒、糖果、布匹绸缎和妇女的头饰、手镯等货物。身穿蓝色或紫红色蒙古长袍的男人和彩色长裙飘摇的蒙古妇女，在货摊前走过，挑选着商品。召庙旁边，有几排没有涂油漆的洁白的杨木长桌，厨师们站在缭绕着蓝色烟雾的沸腾的油锅边，用山西口音的汉话大声吆喝，招徕顾客，并把一盘盘炸成金黄色的羊肉饼和牛肉丸子放到杨木桌上。

    袁红冰在货摊前游荡着－－不是为挑选货物，而是在审视人。他发现，那些蒙古人，无论是面容冷峻的男人，还是神情端庄的妇人，或是目光清澈而沉静的少女，他们在挑选货物时，眼睛只浏览着商品，从不向蹲在货摊后面的汉人商贩看一眼；当他们选中要买的货物后，就用随身带来的羊羔皮、红狐皮、狼皮进行交换，而且没有一个人讨价还价。那些象拉屎一样蹲在货摊后面的汉人商贩，则把飞快眨动的眼睛盯在蒙古人的脸上，目光中紧张地闪烁起渺小的狡诈，集中精力思索着应当为自己的货物提出什么样的价钱，好象他们货物的价值是由蒙古人的神情来决定的。袁红冰把厌恶的斜视投向那些商贩，他感到，商贩和蒙古人之间的交易一定是不公正的，就象一群黑灰色的狡猾的老鼠，在千方百计地欺骗某种高贵、诚实的动物。而他不愿意再看到这种欺骗。于是，袁红冰离开货摊聚集的草地，让目光向远处飘去。

    前面徐缓起伏的山冈上，几十匹金黄色、栗色、火碳般的深红色、雪原似的纯白色、闪烁起金属光泽的铁青色和黑风暴一样乌黑的蒙古马，正在进行竞速赛。俯伏在没有鞍子的马背上的骑手，全都是服饰艳丽、额际缠着彩色绸带的蒙古族少年男女。飞奔的马群从翠绿的原野上掠过时，就象狂风中的情态奔放、色调绚丽的流云在追逐震荡回响的雷电。少年男女骑手不断发出野性勃勃的高亢的呼啸，那呼啸声中灿烂地迸溅起辽远的激情。

    马群消失在天边金色的云雾中后，袁红冰又被摔跤比赛吸引了。巨大的头颅显出岩石的坚硬感的摔跤手，上身都穿着缀满闪亮铜钉的牛皮铠甲似的坎肩，裸露出红松枝杆一样粗壮的双臂和宽阔的青铜色的胸膛；由于无数层阳光的重迭而呈现出金红色的脖颈上，环绕着彩色飘带。开始比赛之前，他们象翱翔的鹰伸展开长翅般的双臂，高筒的尖头牛皮靴仿佛踏着灼热的日球狂舞似得，围绕赛场跳跃一周。然后，摔跤手相向站立，微微低下身体，用冷峻、刚毅的目光互相致意。在裁判以暴雷般的吼声示意比赛开始后，摔跤手就犹如两只从丛林跃出的虎，凶猛地扑向对方，并立刻象两团燃烧的坚硬的狂风扭结在一起，似乎在蒙古式的摔跤技巧中，根本没有退避、躲闪的概念。往往激烈的搏斗在瞬间之内就会分出胜负。一方被摔倒后，胜利者则伸出宽阔的手掌，将失败者拉起来。接着，双方又开始另一次竞争。

    袁红冰觉得，同西方的角斗相比，蒙古式摔跤是一种高贵的、更具骄傲男儿气概的比赛。西方的角斗那种不论抓住对方的任何部位，包括腋窝和臀沟，也要将对方压在地上才算获胜的规则，使角斗显得有些象争风吃醋的泼妇之间的撕打。

    摔跤比赛中间休息时，赛场周围的人群忽然向旁边一块用高高的铁网围起来的草地涌去。袁红冰随着人流冲到铁网前，看到里面的场地中，一匹蒙古雄马和一只野狼正在对峙着。那匹蒙古马前腿笔直，后腿象弯曲的强弓，它的腿并不长，但是，由于腹部急速向后收缩，使它的身姿显出猎豹似的敏捷的凶悍感；蒙古马前胸宽阔，隆起条条肌肉的臀部却十分消瘦；它深灰的光滑毛皮兴奋而急速地颤抖着，就象阳光下的水银流荡起一道道银灰色的光波。那只毛色青灰的狼，体形如驴一样高大，一直咧到耳根的长喙使它的头颅显得凶残而暴烈，从长喙的裂缝间伸出的猩红的舌头，不断舔着惨白的利齿，脖颈上的硬毛象刺猬的尖刺似得耸立起来。

    蒙古马和野狼隔着一段距离，互相逼视，仿佛在决斗开始之前，它们已经用目光进行意志的较量了。蒙古马凸起的巨大的眼睛是暗紫色的，犹如雷暴云的色彩，而巨狼的眼睛则呈现出铁灰色，宛似布满血锈的铠甲。

    野狼突然向旁边的一丛盛开的野花窜跃过去，似乎想亲吻野花那火焰般殷红的色彩。蒙古马则发出一声能撕裂岩石的嘶叫，抖动纷乱的长鬃，闪烁起阳光的躯体，象陡峭的悬崖般直立起来，红铜色的巨蹄掠动起狂风，从空中向野狼踏下来。野狼敏捷地摆动了一下柔韧的腰肢，躲过攻击。当雄马的双蹄在石块上撞击出晶蓝火花的瞬间，野狼铁钩般的利爪象穿透一层桦树皮似得，从侧面深深插入了蒙古马深灰色的躯体。随着狼爪凶猛的收缩，蒙古马的腹部裂开了一道血雾迸溅的伤口，盘绕的蟒蛇般的肠子从伤口中滑落下来，在草丛中痛苦地扭动，闪烁起青紫色的光泽。蒙古马骤然栽倒了，可是，它却仍然暴怒地摆动了一下宽阔的长颈，猛然咬住了野狼的脖颈。野狼的四肢痉挛地急剧颤抖起来，片刻之后，当紫黑的血从眼角涌溢而出时，野狼的身体象突然冻僵了似得，停止了抽搐。

    蒙古马的眼睛里仿佛凝结着深紫色的雷雨云，迎向辽远的天际；而野狼流血的眼睛里弥漫起铁灰色的茫然，冷酷地向身旁那丛殷红的野花逼视——它们死后的眼睛，都强烈地震撼了袁红冰的心灵。他的脸上现出了同他的年龄不相称的、格外冷峻的神情，那神情犹如冻结在岩石锐利棱角上的苍白的阳光。他觉得，只有冷峻的目光才配向那在惨烈搏战中骤然崩溃的猛兽的生命致哀，而任何柔弱的怜悯或发出抽泣声的同情，都是对猛兽之死的侮辱。

    以前，在呼和浩特市郊外，袁红冰经常看到农夫赶着马车从布满灰尘的土路上走过。那些被牛皮绳索拴在木板车车辕间的无精打采的马匹，使他产生一种印象：马是奴性的、堕落的动物。然而，今天这匹蒙古马彻底击碎了袁红冰以往的观念，他不能不确认，荒原上的雄马具有猛兽的气概。不知为什么，袁红冰似乎感到，拉车的马和荒原上的马的差别，与城里的知识分子那阴郁、愁闷的神情和荒原上蒙古人的气质的差别，有某种相似之处——城里知识分子就象拉车的马一样，在无形的政治绳索的束缚下，忘却了奔放的激情，丢失了生命的高贵感，而那使生命生动优美的激情和骄傲的气质，则只残留在远离尘世现实的荒野间，残留在蒙古人冷峻的面容上，就象残留在高山之巅的晚霞。

    “决不丧失猛兽的风格，即使被绳索束缚在车辕中，走一条被奴役的路，也决不！”袁红冰象对那死去的雄马和野狼的眼睛发誓般，无声地说。而这句没有说出的话在他心底里撞击出铁石般的声响。

    中午过后，在几十级宽阔、洁白的石阶上，一座召庙深红的门打开了。两排身披红褐色僧衣的喇嘛，用各种乐器吹奏出佛教音乐，从高高的石阶上缓缓走下来。喇嘛的后面，一群戴着恶鬼面具的舞者，仿佛处于喧嚣的旋风中似得，作出种种形态狂乱的舞姿，那些色彩斑斓的面具，有的眼睛象要爆裂般地凸出，似乎正在狂怒地瞪视人世的罪恶；有的露出狰狞可怖的笑容，仿佛恶意地嘲笑尘世中被情欲折磨得宛转哭号的芸芸众生；有的神情凶残，好象要用耸立在唇角的利齿，血淋淋地撕裂人的胸膛，将心剜出来，在幽蓝的鬼火之上烧灼。

    在喇嘛教中，这种俗称为“跳鬼”的活动，乃是祭神的仪式。按照教义，只有向善的人，死后灵魂才能进入佛的意境，即纯净的虚寂之中，而行恶的人则要堕入地狱，由恶鬼用各种酷刑对其进行惩罚。“跳鬼”的目的之一，似乎是要通过恶鬼的地狱之舞，使尘世中的人因为恐惧而去恶向善。

    “跳鬼”几乎吸引了所有来参加“那达慕”大会的人。人们的眼睛里重迭着纷乱的沉思和灼热的畏惧，无数颤动的目光如同翅膀燃烧的麻雀，惊恐地想飞过那群仿佛在翻滚的阴云中狂舞的恶鬼，飞向更为深远的某种神秘、宁静、洁白的意境。袁红冰站在涌动的人群间，却感到了炫目的孤独，他的面容苍白得象一片灰烬。他突然之间明白了，人类的宗教感情乃是产生于对死亡和生命虚无的不可理解的恐惧——不可被理解者，是恐惧的最终根源。自然科学能够让人类理智之手触摸到无数光年之外的星系，却永远没有能力解开冻结在人们心中的生命虚无之谜。于是，人类只好以不须理解，只需信仰的宗教精神，来抚慰虚无感在灵魂上烧灼出的万年伤痕。然而，“跳鬼”所显示出的佛教教义，这种用地狱的痛苦威吓人们向善的意志，却令袁红冰十分厌恶。他觉得，愚昧的恐惧之火不能让灵魂净化为高贵的人性；为了逃避地狱的痛苦而行善——这种被恐惧的鞭子驱赶的善意，只能因为低俗的实用主义而弄脏了人性之善；只能在庸人的灵魂里播下虚伪的种子。

    越过那魔鬼之舞，袁红冰看到了一种人类精神的需求－－需要有一种锐利的、炽烈的哲理劈裂死亡的千古之谜，让生命美的圣火在虚无的祭坛上燃烧，并以那灿烂的美色魅惑人类，走向浩荡的善意，走上高贵人格的崇山峻岭。虽然，那种象猛兽的艳梦一样的哲理，似乎比虚无更加遥远，他却决心让自己的思想走遍天涯海角去寻找她。袁红冰的眼睛被焦灼的渴慕烧焦了，却仍然无法看清那哲理的轮廓，可是，他明确无疑地感到，那种刚毅、高傲的哲理一定只属于坚硬的心，只属于坚硬得疯狂爱恋绚丽的瞬间，并悲怆地否定永恒的心。

    这天晚上，几个四子王旗的低级官员约叔父到一座帐幕中，共进晚餐。袁红冰坐在叔父身旁，没有一点儿饥饿的感觉。整个白天得到的种种印象和纷乱的思绪，象沸腾的岩浆在他的意识中激荡、涌动。那几个官员喝醉后的狂乱的呼喊和缺乏美感的笑声，使袁红冰烦躁极了。他默默的走出帐幕，让灼热的头脑沐浴在凉爽的晚风中。

    深蓝的夜色已经漫过了辽阔的原野，远处山冈的轮廓变成了墨黑色，低垂的苍穹间，繁星象晶蓝的钻石一样熠熠闪烁，而西方的地平线上却还伸展着一条狭长的、深红的晚霞，犹如在夜色中也不会凋残的古老血迹。

    在一缕少女的歌声引导下，袁红冰走向远处一堆白桦树枝燃起的蓝白色的篝火。十几位用银碗狂饮烈酒的蒙古男子，盘膝围坐在篝火四周。篝火旁，伫立着一位在马头琴伴奏下歌唱的蒙古少女。那位少女身穿翠绿的蒙古长裙，身形丰盈而秀丽，面容沉静而端庄。在歌唱中，少女一直凝视天际那缕深红的晚霞，而被篝火照亮的深黑的眼睛里，灿烂的火焰的神韵在摇曳起舞。

    那位少女是用蒙语歌唱，因此，袁红冰听不懂歌词的意思。不过，少女那富于内在感的胸音唱出的旋律，却使他在浩荡的惆怅感中沉醉了。那歌声低沉时，犹如一缕雌鹿的血般殷红的恋情，从布满古代蒙古武士残破尸骸的战场上，徐缓地飘过；那歌声苍茫时，宛似在低垂的晚霞中渐渐变成深红的、无边的原野；那歌声辽远时，就象灰蓝色的鸿雁，飞向沐浴在茫茫云海中的青铜铸成的落日；那歌声宽广时，仿佛是浩荡的风起伏在银灰色的、深深的草浪上，涌向天际；那歌声轻捷时，如同长鬃的蒙古马，漫步在战刀弧形锋刃般悠长的地平线上；那歌声荒凉时，酷似最后一片残破的暗紫色的晚霞，飘落在风蚀的断崖之巅；那歌声艳丽时，有翠绿的小白桦林在乳白色的雾中闪烁；那歌声激动时，又令人想起以妖娆的情态缠绕在峻峭云峰上的艳红的雷电和金色的长风。

    伴奏的马头琴给蒙古少女的歌声染上了一层凝重、悲怆的色调。蓝白色的、跳荡的火焰，映出了环坐在篝火周围的蒙古男女神情粗犷的脸，他们一边痛饮烈酒，一边沉醉地半闭起眼睛，让剽悍的躯体随着歌声的旋律狂放地摇荡，就象即将起舞的陡峭的石峰。

    袁红冰站立在篝火外面的阴影中，而他的心已经迷失在那少女的歌声里。他觉得，那歌声似乎是从天际之外的历史深处飘来的。从那歌声中，他听出了绚丽的伤感，听出了对英雄男儿的向往，听出了蒙古精神的锋刃上流荡的生命之美。突然，袁红冰向前冲去，端起了一个满溢着烈酒的银碗。然后，他分开双腿，挺立在草丛中，仿佛向苍穹长啸似得高高的仰起头颅，并将银碗中的烈酒倾倒进嘴里。当银碗从他的手中摔落下去之后，袁红冰的眼睛闪烁起破碎的疯狂的情调。一阵灿烂的冲动，使他不顾一切地奔向篝火，并狂热地搂抱住了那位蒙古少女。歌声消失了，大地急速地倾斜、旋转起来，袁红冰感到，他是搂抱着属于荒野的、炽烈的激情在狂舞，而一缕带有嫣红伤痕的激情，向他的心灵倾诉着灿烂的痛苦和渴望——那激情渴望通过诗篇和文学获得不朽的生命形式，获得与金色的日球同生共死的魅力。

    在袁红冰突如其来地搂抱住蒙古少女的瞬间，篝火旁的男人们现出了惊诧的神情，片刻之后，他们不约而同迸发出猛兽吼啸般的狂笑，那笑声中有坚硬的善意在震荡。这时，那位蒙古少女微微俯下腰肢，双颊弥漫着明丽的红晕，翘起曲线优美的嘴唇，认真地在袁红冰的额际轻吻了一下。他的身体立刻象火焰烧灼的银杆的白杨树一样颤抖起来，他深深地呼吸着从蒙古少女的唇间飘出的气息，那如同淡紫色野苜蓿花般浓艳的气息。同时，他感到，蒙古少女轻轻的一吻，将罂粟花一样娇艳的伤痕烫在他的心上。他的心因此而痛苦地悸动起来，但是，他却觉得，那疼痛是美的，他不能不对那种美丽的疼痛作出允诺。

    “我一定要让你成为诗，成为不朽的文学巨著！”那天晚上，在袁红冰的意识被烈酒烧成灰烬之前，他激动得脸色如春雪一样苍白地呼喊出这最后一句话，但他不清楚，这到底是对他心中美丽的疼痛的允诺，还是对少女那歌声中苍凉的蒙古之魂的允诺。

    暑假快要结束时，袁红冰乘上长途客车，告别了乌兰花镇，驶上返回呼和浩特市的旅途。那是一个铅灰色的阴云低垂的日子。当客车沿着陡急的公路爬上阴山山脉的峰脊后，袁红冰向后转过面容，憔悴的目光久久地、依恋地凝视着那片在乌云下变成青铜色的荒野。他觉得，他的一片猩红如血的情感，永远失落在那似乎被现实生活完全遗忘的荒野上，失落在那裸露的岩石和纷乱起伏的草丛中。


第 四 章

    在专制政治下，历史只是独裁者个人意志的实现，整个社会都是这种意志进行表演的舞台，无数人的命运都要随着这种意志而起伏；

    在专制政治下，政治是被少数人操纵的阴谋，而独裁者之间为权力进行的兽性的决斗，是永恒的政治主题之一。因为，权力不是社会的仆人，而是举起独裁者个人地位、荣耀的唯一杠杆，对于独裁者失去了权力就意味着凄惨的命运；

    为了欺骗社会，欺骗历史，欺骗现实，独裁者因权力的私欲而进行的政治决斗，总是要涂抹上色彩班驳的理想主义和神圣信念的色彩，用虚伪的高尚掩盖私欲的卑鄙。

    ——这三项规律是人类历史上所有专制政治的共性，而这三项规律在共产党官僚专制政治中也都得到了极端的表现。共产党取得政权后的历史，就是独裁者通过绝对权力表现出的个人意志和官僚之间残酷的权力斗争，以社会主义的“神圣”名义，造成一个又一个巨大社会灾难的过程。“文化大革命”则是这三项古老的规律编写成的现代悲剧。

    当各种各样的历史学家象饶舌的女人一样，喋喋不休地谈论“文化大革命”是起因于毛泽东对资本主义复辟的忧虑时，他们不过是在以学者的庄严重复着专制政治的谎言。不同之处只在于，有的人是由于愚昧而成为被欺骗者，有的人则是自觉地想要永远欺骗历史，以便用神圣理论的油彩涂抹在共产党官僚集团对绝对权力的私欲上，从而为共产党专制政治的继续存在找到一点儿合理性。

    五十年代后期，毛泽东推行的“人民公社”和“大炼钢铁”运动，造成了几千万人因饥饿而尸横荒野的灾难，这直接威胁到共产党专制政治的稳固。出于生存本能，共产党官僚集团削弱了毛泽东的权力，同时，刘少奇、邓小平等人的权力地位则迅速上升，并在党的系统和政府系统内形成了坚实的基础。经历过无数次充满血腥气的党内权力斗争的毛泽东，也许是出于对权力斗争失败者的可怕命运的恐惧，也许是因为对他处于权力巅峰时期任意操纵几亿人命运的乐趣的怀恋，而决定要用极端的方式，夺回绝对的个人权力曾赋予他的荣耀。他不能不采用极端的方式，因为，刘少奇等人的手已经坚硬地握住了权杖；因为，专制政治权力斗争的冷酷性要求他必须极端——这才是“文化大革命”的真正原因。诸如“反修防修”、“防止资本主义复辟”之类的理论金线，不过是为了编织一件绣花的内裤，而内裤下面挺立的，只有独裁者对权力的超乎狂热情欲本能的爱恋。这种爱恋是所有专制政治运作的千古不变的原动力，而思想信念和理论原则，无论是作为古代专制政治精神支撑点的“君权神授”的天意理论中，还是作为现代共产党专制政治精神旗帜的以“解放全人类”为目标的共产主义理论中，都跳荡着一颗对独裁权力热恋的心，都不过是在权力私有化的腐臭死水上闪烁的阳光。

    一九六六年春夏相交之际，农民刚刚走出那场饿死数千万人的社会灾难，重新开始用最原始的方式在贫瘠的土地上播种苍白的生存；知识分子继续以阴沉、愁苦的目光想要在被专制权力强化的马克思的宿命政治文化之上，寻找能够飘进几许自由清新气息的裂缝；共产党的各级官员仍然以灼热的温情抚摸专制权力的雪白的屁股；御用文人则一如既往，为了私利而泯灭良知，鼓动无耻、下贱的舌头，绞尽脑汁，寻找向专制政治献媚的话语——数亿中国人都在专制政治之树上结出的干瘪的生活之果中，品尝枯萎的希望，苦涩的生存，奴仆的欢欣，或是权力的甘甜。然而，就在这时，“文化大革命”，这场中国共产党官僚集团历史上最激烈的权力斗争的不祥阴影，已经悄悄地随着初夏的雷雨云涌现在天际。可是，绝大多数中国人对此却毫无察觉，他们象只有本能没有意志的蚂蚁，还在匆忙地把苍蝇尸体般的生活的果实，拖进自己栖身的洞穴。直到本质上只同共产党官僚集团的权力再分配有关的政治风暴骤然降临时，这数亿人才发现，他们的命运又被当作牺牲，送上了历史的祭坛。

    这年初夏，“红卫兵”运动——这“文化革命”的第一缕浓烈的血腥气，已经把北京古老的夜空染红了，而袁红冰当时却还没有听到过“文化大革命”这个名词。这是因为他对现实政治毫无兴趣，他从来不读报纸，也很少听电台广播－－他似乎只生活在书籍之中。不过，政治的雷电很快就使他不得不把目光投向现实。

    六月初一天的下午，袁红冰来到学校后，发现同学中那些高级官员的子女都穿上了没有领章、帽徽的草绿色军装，左臂上戴着写有黄色“红卫兵”字样的猩红的袖章。他们脸上沉甸甸地凝结着仿佛负有重大使命的狂热、神圣的表情，匆匆走出教室。上课铃声响过很久，老师却还没有出现在讲台上。过了一会儿，学校的高音喇叭里反复响起了发情公驴的吼叫一样亢奋的声音：“学校全体人员立即到大礼堂开会！”

    当袁红冰随涌动的人流走进礼堂时，座席上已经没有空位置了。他只好站在座椅间拥挤的通道上。前面的舞台上站满了身穿绿蚂蚱色的军装、腰扎红褐色武装带的高级官员的子女。一个身材瘦长的高中学生——他是共产党内蒙古委员会书记的儿子，走到舞台前。好象屁股里被捅进一根木棍似得，他竭力僵硬地挺直身体，用仿佛随时都会折断的、急速颤抖的声音，高声说：“在北京市‘红卫兵 ' 战友的帮助下，我们呼和浩特市第二中学的‘红卫兵 ' 司令部正式成立了！现在，请北京来的‘红卫兵 ' 战友讲话！”

    旁边一个身体粗壮的“红卫兵”向前跨了一步，把一只脚踏在舞台边缘的栏杆上，凶狠地向台下瞪视。他凸出的眼睛如同瞪着母牛屁股的公牛眼睛一样，闪烁起狂热的光亮。沉默了片刻后，他的身体突然象搏斗中得胜的蟋蟀，剧烈地震颤起来，同时，咆哮道：“我们的父辈是无产阶级革命家，是共产主义战士，是共产党的领导者。我们身体里流淌着革命的血，鲜红的血，我们是革命的后代，我们从里到外都红透了——我们‘红卫兵 ' 承担着解放全人类的神圣使命，我们就是要对党内最大的走资本主义道路的当权派刘少奇，及其在内蒙古的代理人乌兰夫实行无产阶级专政，我们就是要对地主、资本家、右派分子、资产阶级反动学术权威和他们的子女实行无产阶级专政，我们要把所有这些牛鬼蛇神，这些阶级敌人打倒在地，并踏上一万只脚去……。”

    那个“红卫兵”的咆哮声使袁红冰十分烦躁，而他的话又让袁红冰感到了困惑。以前在袁红冰的印象中，刘少奇以及内蒙古政府主席乌兰夫是现实政治中的显贵，而被称为“右派”、资产阶级反动学术权威这类人，则是现实政治中的“贱民”。可是，今天那个“红卫兵”却把这两类政治地位反差极大的人都说成“阶级敌人”、“牛鬼蛇神”。这就象白天和暗夜忽然莫名其妙地混合在一起一样，让他难以理解。

    “现在，把呼和浩特第二中学教员里的阶级敌人拉出来示众！”那个“红卫兵”的吼声使袁红冰的目光越过困惑的思绪，再次向舞台上望去。他看到，教授语文课的徐瑞荃老师首先被押上了舞台。两个“红卫兵”将她的胳膊扭在背后，她的腰弯得使头颅几乎贴到了脚面，她的半边头发被剃光了，露出了惨白的头皮，另半边头发象肮脏的拖布一样垂挂下来。跟在徐瑞荃后面的是那位曾当过傅作义将军歌女的音乐老师，她胸前挂着一个大纸牌，牌子上用黑色的墨汁写出一行字：“资产阶级反动臭婊子”。教过袁红冰算术课的那位长着颇具男子气概的络腮胡的邬成祥老师，也被推上了舞台，他本来就苍白的面色现在变得象死尸一样。

    十多位教员被迫低垂下头颅在舞台边缘站成一排之后，紧张闷热的空气忽然被一声震颤着兽性的呼喊撕裂了：“对牛鬼蛇神实行无产阶级专政！”在这呼喊中，舞台上的高级官员的子女们象一群尾巴被点着了的驴，疯狂地冲到那些老师的周围，挥舞起武装带，凶猛地抽击下去。从老师们的头颅和脖颈上迸溅出的血，立刻染红了充满汗臭的空气，皮带抽打在肉体上的富于弹性的声响，同惨厉的哭号交织成怪诞可怖的地狱的乐章。

    徐瑞荃老师颓然扑到在腾起呛人的灰尘的舞台上，一个“红卫兵”的黑皮鞋踏在徐瑞荃的臀部，一只手抓住她半边没有剃掉的头发，使她的脸仰起来。这时，袁红冰发现，徐老师面容上那慈祥的神情消失了，只剩下一片灰烬般的绝望和屈辱的痛苦。旁边一个女“红卫兵”开始用武装带抽击徐老师的脸。这个女“红卫兵”是和袁红冰同在一个班级里的同学。据说，她的爷爷是三十年代在国民党同共产党斗争中被杀的共产党员。平常，她如同苹果一样嫣红的胖乎乎的脸上，总显出娇憨的神态，但是，此刻她鼓起的双腮却象快要爆裂的红气球，那种狂怒的神情，使人觉得气球里似乎充斥着黑色的仇恨。每抽打一下，女“红卫兵”都要象烧红的铁锅里的蚂蚱，高高跃起，并发疯似得喊出一句诸如“共产党万岁！”、“毛主席万岁！”之类的口号。

    瞬间之内，徐瑞荃的脸就肿胀起来，变得象一个发亮的紫茄子。紧接着，她扭曲变形的脸上绷紧的皮肤，仿佛被火焰的鞭子撕裂了，现出一道道暗红的血痕。可是，她被粘稠的血迹蒙住的眼睛，却冷漠地望着抽打她的女“红卫兵”，望着这个她经常用慈爱的目光注视过的学生。

    然而，就象用武装带抽打还不足以发泄心中仇恨的愤怒，那个女“红卫兵”突然扔掉武装带，宛似食腐尸的野狗一样血红的眼睛狂乱地闪烁着，冲到舞台后面，提起一个盛满准备用来贴标语用的、冒出腾腾热气的浆糊的铁皮桶，然后重新奔向舞台前边，悲壮地高喊：“为爷爷报仇！”——按照共产党的阶级理论，既然杀死她爷爷的国民党代表大资产阶级，而徐瑞荃又被认为是资产阶级反动学术权威，那么，她便理所当然地要以徐瑞荃老师作为复仇的对象。

    那个女“红卫兵”奔到徐瑞荃身旁后，高高举起生锈的铁皮桶，将滚烫的浆糊倾倒下去。徐瑞荃残破的脸和被剃掉一半头发的惨白的头皮，立刻被翻腾着灰白雾气的浆糊遮住了，而她的惨号声，就象阴暗墓穴中的骷髅在呼喊。她跪在地上，以下贱的乞讨饶恕的姿态，抱住了那个女“红卫兵”的脚，而那个女“红卫兵”却抓起武装带，在她撅起的臀部，依照军队的进行曲的节奏抽打起来。

    尽管礼堂里回响着人性被无情撕碎的喧嚣声，尽管周围挤满了僵立的人群，袁红冰却感到，自己仿佛是孤独地伫立在灰暗、死寂的阴影中。他下意识地将一只手蒙在脸上，并且用手指拼命按住了眼球，疼痛感立刻使泪水不断从眼眶里涌出，可是，他的手指却更加用力地陷进眼眶中，好象要把眼球挖出来似得。因为，宁肯成为瞎子，他也不忍看到徐瑞荃老师此刻那种下贱的姿态。他觉得，徐老师留在他灵魂中的那种近乎神话的形象；徐老师朗读他的《小鸟爱自由》的作文时，眼睛里闪耀起的阳光般灿烂的泪影，似乎都被一只长满黑毛的、肮脏的巨手无情地抹去了，而剩下的只有徐老师撅起屁股，下贱地搂抱住那个女“红卫兵”双脚的身姿。他知道，这不能怪徐老师，可是，他以少年的痴情依恋的一个美丽的生命形象，毕竟被侮辱了，被毁坏了。

    那群高级官员的子女如同被“阶级斗争”理论烧红的锅炉，而疯狂的殴打象一个放气阀。当他们膨胀的精力，通过这个放气阀得到充分发泄之后，殴打停止了。那个北京来的“红卫兵”使军帽的帽沿歪在一边，象斗架的公鸡一样耸起肩膀，再次将一只黑皮鞋踏在舞台前缘的栏杆上，似乎想以这种土匪的姿态显示他的威严。他的眼睛由于瞪得过分大，露出大片大片灰白的眼白，而他黄褐色的眸子犹如落在鹅蛋形的石块上的鸟粪。

    “台下的人听着，你们中间有许多是地主、资产阶级、国民党反动军官和右派分子的狗崽子。你们的血是黑的——‘老子革命儿好汉；老子反动儿混蛋，基本如此，鬼见愁；要是革命你就站过来，要是不革命就滚他妈的蛋！’——黑崽子只配唱这首‘黑崽子之歌’，必须唱这首歌。”那个北京来的“红卫兵”狂吼般地说：“现在我唱一句，你们跟着学一句，胆敢不唱的，就尝一尝无产阶级专政的厉害！”

    说完，那个“红卫兵”用宛似暴怒的大猩猩发出的吼叫一样的嗓音，唱出了“黑崽子之歌”的第一句歌词。舞台下沉重的静默中，响起了阴郁的回声。袁红冰紧咬住苍白的嘴唇，没有唱。刚才，在敬爱的徐老师遭受殴打时，从中国古典文化中感受到的侠义精神，曾使袁红冰几乎要冲向舞台，去夺下那个女“红卫兵”手中象毒蛇一样飞扬的武装带。然而，一种巨大的、冰冷的恐惧感，却把他冻结在人群中。他并不是畏惧那些高级官员的子女，他可以同他们中的任何一个人进行决死的、公平的搏斗。令他恐惧的，乃是他直觉地感到“红卫兵”身后有一个深不可测的、阴沉的政治背景，而尤其令他恐惧的是，那个政治背景被当局的宣传涂上了一层辉煌的神圣色彩，他却没有撕碎那神圣色彩的精神能力——他崇敬激情的少年之心，敢于同凶残的野狼决死战，但是，在那金光灿烂的政治天幕下，他又觉得自己是那么渺小，那么苍白，那么单薄。

    “明天上学时，每个狗崽子都必须在左胸上，在你们的黑心跳动的地方，戴上一块黑布牌。上面要用白线绣上‘黑崽子 ' 三个字。凡是没有戴牌的，就砸碎他的狗头！”和袁红冰同一班级的那个女“红卫兵”，用嘶哑、尖锐的嗓音喊出这句话。那凶狠的声音似乎阉割了她少女的风韵，而在她的裤裆里安上了一个专横的、酗酒的鸡巴。

    那天黄昏回家的路上，袁红冰觉得，在阴山山脉群峰上燃烧的落日都变成了黑色——黑色的落日，这是他少年时代最绝望的感触之一。回到家里后，那种沉重、冰冷的恐惧感仍然压在袁红冰的心上，使他难以承受。于是，他用苍白的、空洞的声音，把学校里发生的事告诉了父母。然后，他没有吃饭，就躺在床上，用被子蒙住了脸，因为，他羞于让父母看到他茫然、怯懦的神情－－他骄傲的心为自己的恐惧而痛苦地羞愧。可是，他又象迷失在沙漠上的绝望的流浪汉，找不到大步走出怯懦的道路。深夜，袁红冰忽然从只有枯黄的雾气弥漫的梦中醒来。他发现灯还亮着，母亲正坐在灯下，用惨白的线在一个黑布牌上绣什么。母亲轮廓秀美、肤色雪白的面容，第一次显得那样憔悴而凄凉，水银一样凝重的泪水在她的脸颊上，缓缓地流淌。袁红冰立刻就明白了，母亲是在为他缝制“黑崽子”牌。

    从袁红冰一岁时起，母亲就经常被当局派到农村，去推行剥夺农民土地的“合作化”和“人民公社化”运动，以及其他使农民时时感受到共产党的残暴存在的政治运动，即使在城里的日子，母亲也总是忙于工作，所以，童年和少年时期，他一直很少有机会感受到母爱。这使他同母亲之间的感情十分淡薄，母亲在他的心中只是一个疏远、陌生的概念。然而，这天深夜，在母亲惨白的面颊上流淌的银灰色泪水，却使他心灵震颤地感到了比血更浓艳的亲情。同时，他突然确信，母亲一定同他一样在忍受着某种精神的磨难，而她对儿子的情感就是在这种磨难中，同心一起枯萎了、凋残了。

    第二天早晨，袁红冰来到走进校园后立刻看到，一群不停地、狂热地呼喊出诸如“毛主席万岁”、“无产阶级专政万岁”之类政治口号的“红卫兵”，正押着二十多名老师，沿足球场的跑道游行。那些老师都被戴上了纸糊的尖顶高帽，消瘦的脊背象干瘪的驼峰一样隆起，头颅仿佛要舔食灰尘似得，深深地垂向地面。走在最前面的，是那个曾经为傅作义将军作过歌女的音乐老师。她细瘦的脖子上挂着一串破旧的鞋子——“破鞋”，这是中国人对娼妓或淫荡女人的一种蔑称。每走一步，她都敲一下提在手里的铜锣，同时喊一句：“我是资产阶级臭婊子，我是反动的臭婊子！”她优美的嗓音以前曾唱出可以在银丝般的流云间回荡的明丽的歌声，可是，此时，她的呼喊声却显得那样悲凉，就象从枯黄的茅草间飘过的灰白的秋风。那位教数学的邬成祥老师走在中间，他的胸前挂着一个沉重的木牌，上面写着“地主狗崽子邬成祥”，“邬成祥”三个字还象共产党的死刑布告上死囚犯的名字一样，被一个用猩红墨汁写出的“Ｘ”压在下面。沉重的木牌是由一根细铁丝挂在邬成祥老师的脖颈上，在阳光下闪烁起暗淡光亮的铁丝，已经深深陷入了他脖颈间的苍白的皮肤，然而，旁边一个“红卫兵”还是不断地高高抬起脚，用力在木牌上缘蹬踏着，以迫使邬成祥老师高大的身躯更低地弯向地面。邬成祥那极具诗人气质的、长着络腮胡子的面容上，布满了青紫色的可怕的伤痕，可是，那纵横交错的伤痕仍然遮不住绝望而痛苦的屈辱的神情，在那一刻，袁红冰感到，美丽男子脸上的屈辱的神情，最是令人黯然神伤。

    徐瑞荃老师步履蹒跚地走在后面，她是唯一一个没有戴尖顶纸帽的人。这也许是“红卫兵”想要欣赏她那被剃掉一半头发的头颅所显示出的马克思辩证法的对立统一规律。徐瑞荃似乎本能地稍稍抬起如同摔烂的西瓜似的脸，向袁红冰注视了瞬间。在注视中，徐老师那由于充满血丝而变得象暗红灰烬一样的眼睛里，骤然裂开了一道伤痕般的希冀。袁红冰觉得，他应当对那暗红的灰烬，对那伤痕般的希冀坚硬地笑或者炽烈地哭，但是，他却发现，自己的心似乎已经失去了笑和哭的能力，他只能以冷漠、干枯的目光，看着徐老师眼睛里那残破的希冀，重新被埋葬在血色的灰烬中。

    袁红冰按照以往上课的时间走进教室。然而，课桌都摆到了墙边，十几个高级官员的子女臂戴“红卫兵”袖标，站在讲台前。一个平常总用神秘、幽暗的目光向袁红冰孤单的背影瞥视的女同学，跪在教室中间的空地上，闪着蓝色光泽的黑发垂挂下来，遮住了她神情妩媚的面容。而其他二十多名被定为“黑崽子”的同学拥挤在教室后面的角落里，他们低垂的脸被惶惑、恐惧、茫然等种种复杂的神情切割着，呈现出阴郁的破碎感。可是，袁红冰在走进“黑崽子”群中时，心情却变得格外平静了。这也许是因为近两年的“反动学生”的经历，已经使他的心变硬了；也许是因为，他曾长久处于孤独之中，而此刻竟发现突然有这么多人莫名其妙地和他站在同一个命运中－－命运虽然是痛苦的，可是，却不再孤独了。

    “毛主席是我们的红司令，我们是毛主席的红卫兵！而你们是反动阶级的狗崽子，你们的祖辈对人民犯下了不可饶恕的罪行，你们必须老老实实，不许乱说乱动……。”昨天殴打徐瑞荃老师的那个女“红卫兵”，此时双手叉在腰间，仿佛为了使自己矮胖的躯体显得高大一些而踮起足尖，站在讲台上反差尖利的咆哮声。她被狂热的情绪烧灼着，极力瞪大了眼睛，这使她的眼睛看起来犹如想要吞噬太阳的嘴，而她突出的眼球上闪耀起神圣使命感的灼热华彩。可是，袁红冰却觉得，那种灼热的华彩由于缺乏灵魂的内在感，而同她的生命根本无关，就象弥漫在空虚中的彩色的雾气，只要一阵寒风就可以吹散那彩雾，而彩雾散去之后，阴暗的空虚之中将只会裸露出一个消瘦、灰白的尖屁股。

    “这个狗崽子居然敢用登有全世界革命人民的伟大领袖毛主席的像的报纸包书皮，来发泄她对无产阶级专政的仇恨！”那个女“红卫兵”以戏剧式的威风凛凛的动作，将手指指向跪在教室中间的女同学，然后，声音尖刻得似乎能在玻璃上抓出伤痕般地狂叫了一句：“就让她尝一尝无产阶级专政的铁拳吧！”

    那群“红卫兵”如同冲向带血的刺刀一样悲壮地挺起胸膛，涌上前来，挥舞起武装带和垒球棍，向跪在地上的女同学抽击起来。

    “我不是故意的，我没有看到那张报纸上有毛主席像！”那个女同学惊恐万状地辩解着，可是，她的声音很快就被无情的抽击击碎了。她那显示出少女情韵的优美纤细的身体，开始象在焚身的火焰中痛苦狂舞似得宛转扭动起来。

    那群“黑崽子”如同暴风雪中的羊群，急剧地颤抖着，更紧地挤在一起。袁红冰却觉得，他的生命变成了一缕空虚的感触，在云端之上冷峻地向那群“红卫兵”俯视。他注意到，似乎只是出于一种本能，女“红卫兵”极力想要让武装带的铜扣抽打在那位女同学清俊、秀美的脸上，男“红卫兵”则让手里的棒棍和皮带寻找着那位女同学柔软的小腹、隆起的胸部和深陷的臀沟，而同样庄严、神圣的表情则闪耀在每一个“红卫兵”极端亢奋的脸上。不过，那种表情好象贴上去的金箔，虽然灿烂，但却不真实。

    袁红冰的目光渐渐变得锐利了，那目光似乎要撕碎“红卫兵”脸上的那层金箔。他直觉地确信，只要撕碎那层金箔，下面一定会露出兽性如狂的野狗的狰狞面容。这种贴着金箔的兽性使他极端仇恨而厌恶－－他仇恨兽性；他厌恶金色的虚伪。

    当那个女同学衣衫破碎、粘满污迹的身体扭曲地躺在地上，无力继续挣扎时，“红卫兵”们对她失去了兴趣，而把燃烧着狂热仇恨的目光，转向拥挤在教室角落里的那群“黑崽子”。一男一女两个被认为最“反动”的“黑崽子”从人群中被拉出来。判断他们最“反动”的标准，是他们父亲的身份。那个男同学个子不高，肤色黝黑，象东南亚丛林中的人。他的父亲是随傅作义将军向共产党投降的国民党军官，被安排在粮食局，作一名低级职员。在“红卫兵”看来，国民党军官属于最“反动”的阶级敌人。这个男同学平常沉默寡言，犹如浅灰色的阴影一样不引人注意，不过，他显得沉郁的神情中，隐隐给人一种坚硬的感觉。那个女同学的父亲，是在四十年代末的内战中被共产党俘获的国民党军官，五十年代初被共产党当局处决了。这个女同学一直同兄长和嫂子生活在一起。她的生活显然很艰辛，她总穿着不合身的旧衣服；由于长期作繁重的家务劳动，她的手骨节粗大，皮肤干燥，时常迸开暗紫色的裂缝；她青灰色的嘴唇肥厚得近乎愚蠢，病态的肿眼泡，使她高度近视的眼睛仿佛总是紧张地眯细着注视什么。不过，她的学习极其刻苦，成绩出类拔萃。当她几乎把鼻尖触到书本上专注地阅读时，她的眼睛象干裂的石缝，而眼睛里的神情象是石缝中长出的生命力强韧的野草。

    “你们两个都是反动军官的子女，你们父亲的手上粘满了我们父辈的鲜血，让你们活着就是对你们的宽大。你们只有一条出路，那就是彻底背叛你们反动的阶级——现在，我命令你们扇对方的嘴巴，要狠狠地扇，以此来证明你们背叛自己阶级的决心。否则，你们只有死路一条！”一个男“红卫兵”狂喊着说，他过分激动的声音好象没有经过口腔，直接从嗓子里冲了出来。

    那对男女同学沉默地相向僵立着，他们阴郁的目光仿佛在互相抚慰对方麻木的心。那个男“红卫兵”由于他的命令没有得到立即执行而暴怒了，他吼哮了一声：“快动手！”随后，他双手抡起垒球棍击打在那个女同学丰腴的臀部上。那个女同学屁股上的肌肉富于弹性地震颤起来，那震颤迅速地扩展到了她的全身。忽然，她举起皮肤粗糙的手，扇向那个男同学的面颊。随着一声清脆的拍击声，大滴枯黄的泪水从那个女同学石缝般的眼睛里滚落下来，那一瞬间，她眼睛里那野草一样强韧的神情颤抖着枯萎了。

    “用力！”、“不许停下来！”“红卫兵”们兴奋欲狂地喊叫着。那个女同学的泪水似乎被黑暗的火焰烧干了，裂缝般的眼睛里只冻结着干枯、空洞的兽性，以一种绝望的狂热，开始在那个男同学的脸上肆无忌惮地抽击起来。而那个男同学的脸很快就肿胀了，变得象一个烤焦的猪屁股。“红卫兵”们沸腾的尿液一样闪亮的目光，随着手掌抽打在人脸上那种富于肉感的灼热声响而不断欢跃地悸动起来，他们下意识地兴奋地翕动的嘴唇，仿佛在忘情地品味着仇恨的甜美。

    那个男同学一直倔强地仰起脸，就象突起在峭岸上的一块残破的岩石，迎接混浊波涛的击打。他的双手垂在两侧，手指以就要折断的情态紧紧抓住自己的裤子，无论“红卫兵”怎样恐吓、威胁，他都始终没有向那位女同学的脸颊抽击。以前，袁红冰很瞧不起这位沉默寡言的男同学，他觉得，这位同学太阴郁了，象是一只生活在阴影中的怯懦的小动物。然而，此时这位同学肿胀变形的脸上那种丑陋的、坚硬的神情，却令他不能不尊敬。从那丑陋的坚硬中，他感到了的人性之美，感到了不可征服的堂堂男儿的尊严。

    “红色恐怖”这颗从毛泽东的权利私欲和共产党专制政治理论中垂落下来的巨大血滴，很快就在中国政治的台布上扩展开来，染红了社会生活的每一个角落。许多人在“红卫兵”惨绝人寰的酷刑下死去，更多的人在精神和肉体的折磨下，走上了绝望的断崖。人性在肮脏的血污中受到践踏，而兽性则披上了共产主义的金色长袍，在太阳上作魔鬼之舞。

    一九六六年六月至八月间，呼和浩特市，这座高原上的美丽、宁静的城市，在“红色恐怖”的阴云下战栗着、呻吟着。高原碧蓝、低垂的天空似乎被焚烧书籍的火焰烧焦了——按照“阶级斗争”理论，除了马克思主义著作和吹捧共产党的文字之外的书籍，一律被视为反动阶级的精神载体；佛教庙宇、天主教堂和清真寺这些人类古老文明的结晶，也都被“红卫兵”当作罪恶的“旧文化”捣毁了；街道上，每天都可以看到“红卫兵”押着“牛鬼蛇神”游街示众，那些“牛鬼蛇神”中有少部分属于刘少奇派系的官员，绝大多数都是知识分子、“右派”以及其他被共产党列为反动阶级的人士。内蒙古日报社，这个主要由知识分子构成的单位，也弥漫起浓烈的血腥气。

    袁红冰的家庭所在的那排宿舍由十多个房间组成，分住着六户人家。袁红冰的家位于最西边的三个房间内。那排宿舍的居住者，除了袁红冰的父亲和另外一个编辑之外，都是“右派”和共产党夺取政权之前在国民党政府里任职的知识分子。住在那排宿舍最东面，紧靠报社围墙的一个房间里的，是一对上海籍的夫妇。男的姓徐，以前是记者，五七年由于写了一篇抨击共产党农村官僚欺压农民的报道，而被当局以恶毒攻击社会主义的罪名定为“右派”。他神态苍老，双颊塌陷，面容枯瘦，肤色惨白——袁红冰从未见过那样惨白的皮肤，好象他的血都干枯了。他走路时，瘦骨嶙峋的高大的身材，永远不变地处于极度弯曲的状态，仿佛耸起的肩头上压着难以承受的重负。尽管每天上下班时，那个“右派”都要从袁红冰家的窗外经过，可是袁红冰却没有一次看到过他的眼睛，因为，他那双被厚厚的近视镜片遮住的眼睛，总是俯视向地面。

    这个“右派”的妻子容颜艳美，体态风流，显得十分年轻，她同丈夫在一起时，就象一缕绚烂的晨光飘落在弯曲的枯树旁。她曲蜷的头发宛似盛放的墨菊一样簇拥在莹白的脖颈上，而面颊却象春天的野桃花一样嫣红。

    袁红冰童年时就喜欢从远处向这位“右派”的妻子注视，因为，在远处，她的眼睛象美丽的兰花一样动人。可是，只要走近了，她眼睛里茫然、痛苦的神情，就象美丽花朵上的伤痕，令袁红冰感到难言的哀伤。显然由于丈夫被定为“右派”所产生的自卑感，她从来不同邻居交谈，而遇到人时，她总是慌乱地逃避什么似得，匆匆走开。袁红冰经常默默地看着她轮廓俏丽的红唇，希望能听到她的声音。他觉得，那花蕾似的红唇间发出的声音一定很迷人。然而，袁红冰只有一次听到过她说话的声音。

    那还是袁红冰刚上初中的时候，一天下午，他坐在住宅前面的花丛中读书。那些花都是他父亲栽种的，有粉红色的八瓣梅，有深黄的金盏花，有殷红的罂粟花，还有淡紫色的海娜花。越过茂密的花枝，袁红冰看到那个“右派”的妻子象往常一样脚步匆忙地从远处走过来了。当她走上宿舍和花丛间的过道时，忽然停了下来。她如同一只受惊的雌鹿，慌乱地向周围扫视了一遍。在确认周围没有人后，她飞快地走到花丛边，将手臂伸向一根怒放着殷红罂粟花的花茎。可是，她洁白、纤细的手指触到花茎的瞬间，又犹豫了一下，停住了。而她妩媚的面容上现出了既倾慕，又惋惜的神情，向那朵正在盛开的花朵注视了片刻，然后，她轻轻叹了一口气，终于不忍采下那朵花，而使手臂垂落下来。不过，在她准备离去的时候，又仿佛被某种难以抑制的冲动驱使着，再次把手臂伸向花丛，选择了一朵已经开始凋残的金盏花，折断了它的花茎。她把金盏花插在乌云般的秀发间，并下意识地以袁红冰住宅门上的玻璃窗为镜，向上面映出的自己的面容斜睨着。那一刻，袁红冰发现，她眼睛深处涌起了绚丽梦幻般的神采，而那伤痕似的哀伤消逝在绚丽的梦幻中。

    袁红冰从茂密的花枝间站起来，折下了那朵少妇刚才不忍采摘的盛开的罂粟花。“右派”的妻子被惊动了，她转过身体，窘迫地望着出乎意外地出现在面前的这个美少年。在莫名其妙的激动中，袁红冰把那朵艳红的花伸向她，声音象野火灼痛的天空一样颤抖着说：“这朵花插在你的头发里，比开在枝条上更美……。”

    少妇的眼睛里迸溅出雪水河一样清澈的泪影，她接过那朵花，低声说：“谢谢……将来一定会有许多美貌的姑娘爱上你！”袁红冰觉得，她红唇间发出的声音，如同白天鹅的羽毛一样轻柔、美丽。从那之后，袁红冰一直默默地期待着能有机会再次听到她的声音。这种期待持续到一九六六年的夏季。

    那年，“红色恐怖”运动开始不久，内蒙古日报社印刷厂的一些年轻工人，就在中学的“红卫兵”支持下，以“革命群众”的名义，将报社内许多被认为“思想反动”的编辑、记者，当作“牛鬼蛇神”关押起来，对他们实行以酷刑拷打为特征的“无产阶级专政”。那个“右派”是最早被囚禁起来的人士之一。

    七月初一个星期六的傍晚，袁红冰在穿过报社的办公大院走向宿舍区的过程中，发现临时被改成关押“牛鬼蛇神”监舍的一排平房前，聚集着涌动的人群。袁红冰挤进人群后看到，一间监舍的门敞开了，那个“右派”的身体象一段干枯、扭曲的榆树杆躺在监舍的墙角；他本来就惊人惨白的枯槁的面容，现在变得犹如一片黑暗阴影中的残雪；他好象心痛似得将右手抚在胸口，以极度痛苦的情态痉挛地收缩在一起的手指间，捏着一块打碎的眼镜的玻璃片；他的左臂折断了般向一旁摊开，手腕上裂开一道显然是被眼镜碎片锋利的棱角划破的、可怕的伤口；从伤口中涌出的血，宛似融化的深红的晚霞，在水泥地面上缓缓流淌，而溅落在灰白墙壁上的片片血迹，却象山丹花的花瓣一样嫣红。

    袁红冰震惊地站在人群中。他不是由于恐惧而震惊，是一个冰冷的疑惑令他冻结在紧张的茫然中——他不知道，那个“右派”枯瘦的身体里怎么竟会有这么多血；他不知道，“右派”惨白的身体中迸溅出的血，为什么竟会如此艳红；他不知道“右派”显得极其苍老的生命中涌出的血，为什么竟会飘散出那么浓烈的血腥气，浓烈得让人永远难以忘却。

    “这个‘右派 ' 反动透顶！他是畏罪自杀，死了也是一堆臭狗屎……。”几个穿工装的“革命群众”恶狠狠地咒骂着，推开人群，走进监舍。他们肮脏的翻毛皮鞋践踏在血泊中，发出清晰的声响，那声响就象从牛屁股里拉出的稀屎落在地面上的声音。

    袁红冰的目光沉重地垂落下来，逼视着那几双翻毛皮鞋，他恨这些将深红的血弄脏了的冷酷的步履。

    从那天以后，袁红冰再也不从远处向那位“右派”妻子注视，再也不期待听到她的声音了。因为，她的眼睛枯萎了，即使从远处注视也不再象美丽的兰花；她的嘴唇上出现了犹如老妇人的嘴唇一样干缩的皱纹，令人感到从这样的嘴唇间，不会飘出动人的音韵。

    当天回到家中后，袁红冰象一个衰朽的老人失神地坐在床边，总在他面前无声飘动的深红的血泊，使他不得不用手遮住眼睛。这时，他的还不太懂事的小妹妹冲进房间，用惶惑而又兴奋的声音，说：“哥哥，陈宁宁带他们学校的‘红卫兵 ' 来斗争他妈妈了！”袁红冰把手从脸上拿开，妹妹尖细的声音却使那在他眼前飘荡的血泊的颜色变得更加凝重。

    陈宁宁和袁红冰的年龄相仿佛，他们住在同一排宿舍。他父母的祖籍在南京，现在都是内蒙古日报社的编辑。陈宁宁身体矮胖，动作象可爱的熊猫一样笨拙。不过，他很聪明，在袁红冰的同伴中，只有他有能力同袁红冰在中国象棋上对阵。他们曾在同一所小学读书。每到夏天，他们总要到郊外的原野上去捉蟋蟀，由于动作笨拙，陈宁宁很少能够抓住在草丛间灵活窜跃的蟋蟀，所以，他经常只提着一个鞋盒，远远跟在后面，等袁红冰把捉住的蟋蟀和用来喂蟋蟀的花翅的蝴蝶放进鞋盒中。不过，每次准备返回城里时，袁红冰都发现他捉到的蝴蝶不见了。陈宁宁则红着脸告诉他，蝴蝶一定是被蟋蟀吃光了。可是袁红冰并不相信陈宁宁的话。有一次，捉蟋蟀时，袁红冰蹲在草丛里偶尔回首向远处的陈宁宁注视，发现陈宁宁正把他刚才捉到的蝴蝶，偷偷从鞋盒里放出来。望着象破碎的云霞一样在身旁翻飞的花翅的蝴蝶，陈宁宁的脸上露出如醉如痴的神情。当时，袁红冰没有惊动陈宁宁，只是从此他不再捉蝴蝶，而是捉难看的毛虫喂蟋蟀。只是小学毕业后，由于考入了不同的中学，他们才很少有机会一起玩耍了。不过，童年的友谊仍然保留在他们的心中。

    此刻，听到妹妹不断重复的话后，袁红冰艰难地站起来，僵硬地向门外走去。尽管他的腿变得如同铅柱一样沉重，但他仍然倔强地移动着步履。他恐惧地预感到将要看见某种悲惨的景象，不过，他不愿意在恐惧前退缩，他想要坚硬地直视悲惨，他觉得，在悲惨之上会磨砺出锐利、冷峻的目光。

    一群“红卫兵”象神气活现的金毛猎犬站在陈宁宁家的门前，陈宁宁则如同被猎犬围住而吓得发呆的熊猫。陈宁宁的母亲叫凡立，是一个共产党夺取政权前的资本家的女儿，这位容颜中带有江南俏丽风韵的中年妇女，此时卑贱地弯着腰，僵立在儿子的面前。“红卫兵”后面，围绕着看热闹的人群，其中没有一个成年人，全都是儿童，他们晶亮的眼睛里闪烁起被神秘的畏惧感撕碎的好奇的光亮。

    袁红冰在人群外面停住了脚步，向前边望去。陈宁宁家的门敞开着，“红卫兵”搜查过的房间里，就象刚刚有一群驴闯进去践踏过一样凌乱不堪。线装的古书、化妆盒、高跟鞋、女式长筒袜和裙子，都被当作“旧文化”的象征，扔在门外。陈宁宁左胸前戴着黑布缝制的“黑崽子”牌，胖胖的脸犹如没有成熟的西红柿，泛起青灰色的亮光，而灼热的茫然杂他的眼睛里悸动。突然，他仿佛要托住什么从天空中压下来的沉重的东西一样，举起了拳头，呼喊道：“打倒资产阶级臭小姐凡立！凡立不投降就叫她灭亡！砸烂反动臭小姐凡立的狗头！”他的声音空洞得好象是从生锈的铁皮桶里发出来的。

    陈宁宁母亲俏丽的面容在惨痛欲绝的神情中歪曲了，她好象羞于看到儿子的脸，而把头颅更低地垂向地面，在这种弯腰垂首的卑贱的身姿中，她的臀部却以傲慢的情态高高地撅起来，仿佛在用肛门向天空发出亵渎神灵的诅咒。

    “陈宁宁你听着——你要想摘下‘黑崽子 ' 牌，就必须用实际行动彻底背叛你的反动家庭。仅仅喊几句口号是不够的！”一个“红卫兵”宣布神喻似得呼喊道，他白皙的、瓷壶般的腮上现出道道狂热的裂纹。在把一只鞋底污黑的旧鞋交给陈宁宁之后，那个“红卫兵”又补充了一句：“该怎样作，你自己清楚！”

    陈宁宁机械地接过那只旧鞋后，他的手立刻象握住一块烧红的铁板一样急速地颤抖起来。这时，那个“红卫兵”又急不可待地喊了一声：“陈宁宁，站在你面前的是一条吸无产阶级的血长大的美女蛇！”

    陈宁宁神经质地发出一声沉闷的嘶吼，那嘶吼声最初震颤着恐惧，中间飘荡起破碎的悲痛，最后变成了疯狂的兽性的抽搐。紧接着，陈宁宁抡起肮脏的鞋底向母亲的脸无情地抽打起来。那个“红卫兵”以毛泽东式的庄严的姿态向前跨了一步，将“黑崽子”牌从陈宁宁胸前撕下来，并且以恩赐地声调说：“你不再是‘黑崽子 ' 了——照她的嘴抽，抽烂这张爱抹口红的资产阶级的嘴！”

    仿佛是因为终于摆脱了耻辱的标记，陈宁宁的眼睛骤然掠过一道战栗的狂喜，不过，那狂喜的神情很象瞎子苍白的眼球上闪烁的阳光，而且，那呆板的阳光瞬间之内就被血红的兽性阴影抹去了。同时，他痛苦扭动的腰弯下了一些，以使手中的破鞋能够准确地撞击在母亲垂向地面的嘴唇上。

    凡立的嘴在连续的抽打下肿胀起来，如同粘满紫色血污的猪嘴。她的眼睛始终紧闭着，不肯向儿子看一眼。悸动的眼皮由于紧张地收缩，而现出了核桃硬壳般的皱纹。

    袁红冰象是要凶狠地咬碎某种坚硬的痛苦一样，用结实的牙齿紧咬住薄薄的嘴唇。他觉得，陈宁宁手中的鞋底似乎是抽击在天空之上，而从抽搐的晴空中渗出的紫黑淤血那阴郁的色调，将眼前的景象完全遮住了。就在他怀着紫黑色的悲愤，转身准备离去的时候，袁红冰突然发现，陈宁宁的父亲那南方人的矮小的身体，收缩成一堆，蹲在门边，而他那比灰烬更加冷漠、空虚的目光，僵硬地望着无情抽打母亲的儿子。陈宁宁父亲的眼睛使袁红冰触摸到一个寒意澈骨的预感——悲剧还没有结束，因为，那双望着儿子的父亲的眼睛已经死了，象是骷髅眼眶的黑洞般可怖。

    第二天是星期日，袁红冰起床后，刚刚洗过脸，就听到一阵凌乱的脚步声，接着，一个在奔跑中发出的气喘嘘嘘的声音，从窗外闯进来：“陈宁宁的爸爸钻火车了！”

    内蒙古日报社大院的北面，是一列坍塌的古城墙，古城墙的外面有一条铁路。当袁红冰越过城墙，来到铁路边后，一具残破的尸体立刻攫住了他的目光。尸体的头颅完全破碎了，带着黑灰色头发的头骨碎片和灰白的脑浆，散落在铁路下纷乱摇曳的苦艾草丛中；尸体的嘴以狰狞可怖的情态张开着，好象要咬碎伸出在惨白牙齿间的深红的舌头；瞪视向天空的眼睛里只剩下一片空洞、猩红的绝望；从尸体破裂的肚子里拖出的肠子，还在痛苦地蠕动，酷似垂死的蛇，在阳光下发出青紫色的光泽。而刺鼻的血腥气使袁红冰几乎呕吐起来。

    陈宁宁的母亲瞪大苍白的眼睛，象一缕枯黄的雾，无声地飘动在野草间，拣拾丈夫尸体的碎片。惨厉的神情使她布满可怕伤痕的面容看起来如同一个鬼魂的面具。袁红冰感到一阵从生命深处涌起的冲动，他想要帮助这个女人整理尸体，可是，他又一直没有移动僵硬的脚步。因为，他觉得，为丈夫整理残破的尸体，是人世留给这个女人的最后的安慰了。

    那天，袁红冰茫然失神地在郊外游荡了一整天，傍晚时才回到内蒙古报社的宿舍大院。走进家门后，他发现，父亲佝偻地坐在墙角的椅子上，仿佛极力想要看清什么似得，用一种交织着恐惧、惶惑、陌生的目光向他注视。袁红冰向前走了几步，停下来，默默地同父亲对视。过了好一会儿，父亲眼睛里复杂的、陌生的神情渐渐消失了。他站起来，努力抑制住某种激动，走到袁红冰身旁，用手在儿子的头发上轻轻抚摸了一下，然后，便向门外走去。尽管父亲一直沉默着，但是，袁红冰确信，父亲已经从他的眼睛里看到了他没有说出的一句话：“即使必须承受终生的耻辱，我也决不会作陈宁宁对他母亲所作的事！”

    从那天之后，袁红冰和陈宁宁之间的友谊便结束了。不过，也就是从那天开始陈宁宁精神失常了，在死寂的深夜，经常可以听到陈宁宁狂乱的歌声摇曳在漆黑的夜空，歌词的内容都是赞扬毛泽东和共产党的伟大、神圣，可是，那歌声却象一个在绝望的疯狂中寻找慰籍的、衣衫破碎的醉汉。

    每当那歌声在深夜响起时，陈宁宁的面容都会如同在重重云雾后面一样，朦胧地浮现在袁红冰的记忆中——那是童年时代，陈宁宁偷偷放掉被袁红冰捉住的蝴蝶时的面容，那如醉如痴地望着花翅的蝴蝶在身旁翻飞的陈宁宁的面容。袁红冰感到，那面容离他极其遥远，中间隔着一片干枯的血海。


第 五 章

    共产党高级官员子女发动的“红卫兵”运动，只在一九六六年夏季短短三个月的历史上，踏出了血腥的、罪恶的足迹。它的存在虽然短暂，但是，“红色恐怖”中死去的无数冤魂的彻夜悲号，将使人们在其后的许多个生机盎然的夏日，感受到冬天的酷寒。万年的时间都可以化为虚无，而“红卫兵”的罪孽将成为永存的阴影。

    一九六六年九月，毛泽东突然宣布，由高级官员子女组成的“红卫兵”是反动组织；支持“红卫兵”的理论是反动的“资产阶级血统论”。“资产阶级”这个概念，在共产党权力斗争的范畴内，并不具有严格的政治学或者社会学意义，它只是一项同中世纪的“异教徒”一样可怕的罪名。而共产党权力斗争中的失败者，往往不需要任何逻辑合理性，就会被冠以这项罪名。在毛泽东以共产主义之神的名义作出上述宣布之后，共产党高级官员子女们发现，他们自认为高贵的无产阶级的晶红的血，突然变成了资产阶级的黑血；他们对共产主义的狂热爱恋，也随之变成了腐臭阴沟般阴暗的绝望。几乎一夜之间，由于精神支柱的折断，高级官员子女组成的“红卫兵”就彻底崩溃了。因为，他们的精神支柱不是以自己丰盈的灵魂为基础，而是建立在对毛泽东和马克思理论的奴性的崇拜之上。

    那么，共产党高级官员子女发动的“红卫兵”运动，这颗从血海中升起的专制政治的新星，为什么会如此迅速地陨落？

    迄今为止，没有哪个历史学研究者能够清晰、明确地回答这个问题。其原因则在于，他们的头脑只配作堆积知识的仓库，却缺乏击碎坚硬历史难题的灵感。

    只有用对共产党专制政治权力斗争的深刻理解的钥匙，才能打开这个被共产党阴谋政治的锁封闭的问题之门。

    高级官员子女的“红卫兵”运动，是毛泽东以肯定社会仇恨为特征的“阶级斗争”理论，合乎逻辑地孕育出的魔鬼之子，同时，它也恰巧适应了一九六六年那个炎热的夏季，毛泽东夺取绝对权力斗争的特殊需要。

    马克思以古代巫师般的庄严告诉世界，无产者天生就是最高贵的、代表人类前途的阶级，资产者则是应当被无情消灭的对象。无产者的高贵性是他们的物性生存条件决定的，而共产党是无产者的先锋队，是高贵者中的出类拔萃者。按照这种物性等级论，共产党高级官员毫无意疑义地成为最优秀的人，而他们的子女，由于其家庭生存条件，理所当然地可以宣称自己具有最高贵的血统，并以其血统高贵的名义要求对世界的统治权。马克思主义的现代等级论同柏拉图“理想国”中的描述，以及中国封建社会的等级观念相比，则更为低俗。因为，后者还是以人性的差别，或者是以天意作为举起社会等级论的杠杆，马克思主义则是以小商贩式的、对物性生存条件的崇拜，作为社会等级论的支点。

    一九六六年的夏季，共产党高级官员的子女终于找到了一个机会，以极端的方式，将马克思主义赋予他们的理论特权现实化。而马克思主义神圣理论中跳荡的充满仇恨的心，又使这种现实化同时成为一个兽性的过程——受到良知制约的兽性，是只能生活在阴暗洞穴里的动物，只能偷偷地咀嚼它罪恶的牙齿；戴上高贵理论王冠的兽性则是最凶残的，因为，它能够以神圣的名义，在阳光下高视阔步。

    毛泽东进行“文化大革命”是以夺回失去的绝对权力为目的，为了实现这一目的，他首先必须要把受到刘少奇、邓小平等权力斗争中的主要对手所操纵的党和政府系统的权力秩序打破。当时，对于毛泽东来说，尽管他还通过林彪掌握着军队，但要作到这一点，也是困难的。然而，毛泽东在困境中寻找出击机会的目光，很快就注视在高级官员子女发动的“红卫兵”运动上。这位政治阴谋大师以其本能的敏感意识到，“红卫兵”运动的崛起，可以造成党和政府系统外的第二个权力中心，并进而使原来的权力系统趋于瘫痪。虽然“红卫兵”一开始就以知识分子和长期受到共产党专制政治摧残的人们作为“红色恐怖”的主要对象，而不是以毛泽东想要清除的权力斗争对手作为打击的首要目标，但是，毛泽东似乎对此并不担忧。这也许是因为，毛泽东的政治实践不止一次地显示出，这个农村的小知识分子对于知识分子有一种恶意的嫉妒；更是因为，把刘少奇极其追随者和知识分子、“右派”、前资本家及其子女，这些共产党专制政治下的贱民一起作为“文化大革命”的对象，可以使毛泽东迅速取得对权力斗争对手的政治理论上的优势。这就导致了六六年初夏产生了一个奇特的政治景观－－“无产阶级专政”下的贱民，同少数最先受到毛泽东打击的共产党官僚集团的显贵一起，被淹没在“红色恐怖”中。

    另外，“文化大革命”的目的那时还只露出冰山的一角，人们还不知道，或者说难以相信，毛泽东不仅要清除刘少奇等少数权力最高层中表现出异己倾向的官僚，而且出于阴森、狭隘的复仇心理，要对在绝对权力的意义上背叛了他个人的党和政府系统，进行严酷的报复性惩罚。所以，大部分共产党高级官员对“红卫兵”运动都抱着支持、纵容的态度。原因显而易见——他们的子女掌握了政治局势，同他们直接出面左右权力，没有什么区别。

    到了九月份，在刘少奇等少数原来的显贵已经被逼入政治绝境之后，毛泽东打击的锋芒开始更为明确地指向原来向刘少奇等人表现出过多敬意的权力系统。在这种情况下，毛泽东再也不能容忍高级官员的子女掌握政治局势了，因为，他们的父辈已经成为毛泽东要打击的下一个目标。“红卫兵”本来是马克思主义理论同毛泽东对权力私欲的婚约产生的儿子，可是，此时，毛泽东却撕毁了婚约，并拒绝承认这个儿子。他以两个月前呼喊“红卫兵”万岁同样庄严的神情，宣布高级官员子女组成的“红卫兵”是反动组织，他们的理论是“资产阶级血统论”。毛泽东似乎完全忘记了，他的妻子不久前还在天安门城楼上以献媚的神情，亲热地搂抱过几个“红卫兵”的肩头。不过，为了维护“毛泽东不可能犯错误”的荣誉，他否定的只是高级官员子女的“红卫兵”组织，而不是“红卫兵”这个血腥的概念本身。

    在一九六六年六月就已经被“红卫兵”控制的学校当局，七月初宣布，为了开展“文化大革命”，取消一年一度的从七月至九月的暑假。“红卫兵”越来越疯狂地对被认为是“阶级敌人”的人士拷打、游街、抄查住宅，以及进行焚烧书籍、捣毁寺庙等“革命”活动，学生中的“黑崽子”们除了有的人时常被拉出去经受拷打和侮辱之外，则每天坐在教室里，无数遍地背诵诸如“革命就是一个阶级推翻另一个阶级的暴烈的行动”、“横扫一切牛鬼蛇神”、“阶级敌人不投降，就叫他灭亡”之类的毛泽东语录。

    在那一段时间里，每当上课铃声响起后，呼和浩特市第二中学的各个教室中，就传出“黑崽子”们背诵毛泽东语录的声音，那沉闷的声音如同低垂的、铅灰色的阴影在校园里漫过。后来，一部分“黑崽子”不再到学校里来了，他们有的躲到外地的亲戚家，有的则在自己的家里装病。可是，袁红冰仍然每天都按时来到学校，只是他沉重的眼睛变得越来越灼热了，而且闪烁起几许疯狂的意味，就象是燃烧的阴云。在“黑崽子”们背诵毛泽东语录时的毫无表情的声音中，袁红冰却感到有一个锐利炫目的抗争的呼喊，象猩红的雷电在他心底里掠动，只是，他无法听清那呼喊的内容。然而，越是无法听清，他却越是焦灼地想要用干裂的沉思，去倾听那呼喊，而且，他直觉地意识到，一旦听清那抗争的呼喊的精神原则，他就会大步走出长时间屈辱的沉默，高傲地伫立在被人们奉为共产主义之神的毛泽东面前，同他进行决死的搏斗——他并不畏惧战死，令他畏惧的乃是他缺乏足以使他建立正义信念的清晰的精神原则。这种畏惧感甚至渐渐变成了惨痛哭号的绝望。可是，就在袁红冰已经走到绝望的最深处的时刻，政治局势的变幻却又向他露出了一个神秘莫测的、恶作剧般的笑脸。

    大约是九月初的一天早晨，袁红冰象往常一样来到学校。他惊诧地感到，校园里空荡荡的，阳光犹如被昨夜的雷暴雨洗去了血污的阴影而变得明亮了。一时之间，袁红冰并不清楚自己为什么会有这种感觉。走进教室后，他发现，“红卫兵”一个也不见了，只有“黑崽子”们坐在座位上，用惊疑、困惑而又兴奋的目光互相默默的注视着，那种兴奋的光亮，就象枯萎的夜空中的破碎的星光。

    过了一会儿，一个“红外围”出现在教室的门边。所谓“红外围”，意思是“红卫兵”的外围组织，主要是由工人和农民家庭出身的学生组成。因为，按照马克思的物性阶级等级论的逻辑，共产党是由工人、农民中的最优秀的分子组成的，所以，共产党高级官员的子女的血统最高贵，也只有他们才配成为“红卫兵”，而工人、农民属于第二等级，所以，他们的子女只配参加“红卫兵”的外围组织。

    那个“红外围”茫然失神地走进教室，显出怯懦、窘迫的神情，嗫嚅着说：“没有人管你们了……‘红卫兵 ' 都跑到外地去了……听说，毛主席说他们是反动组织，是刘少奇的‘保皇派 ' ……。”

    “黑崽子”们在震惊中沉默着，不过，他们的眼睛仿佛突然被苍白的光照亮的潮湿的雾，闪烁起朦胧的希望。然而，袁红冰的眼睛却一下变得空虚了。他不清楚这一切是怎样发生的，但是，他下意识地感到，他已经永远失去了象英雄一样对“红卫兵”发出挑战的机会；刚刚过去的、短短两个多月的时间，将在他的生命中投下没有被血战洗去的、漫长的、屈辱的阴影。他灵魂深处为此震颤起狂乱、悲愤的笑声，由于自己在暴力下曾经畏怯过而产生的羞愧，如同撒了盐的伤口，随着那疯狂的笑声在痛苦地悸动。

    一九六六年五、六月间，毛泽东在热情洋溢地支持“红卫兵”运动的同时，发出了进行“大串联”的口号。“大串联”表面的含义是，“红卫兵”要进行全国性的联系接触，互相交流“革命”经验。在这种表面含义下隐藏着的，则是毛泽东的一个政治企图——通过“大串联”，北京的“红卫兵”运动可以迅速扩展到各地，从而能够在全国范围内对刘少奇控制的党和政府系统的权力秩序，造成猛烈冲击，使刘少奇等人难以利用原有的权力秩序进行有效的政治反击。

    在毛泽东的号召下，几百万“红卫兵”乘坐免费的火车、汽车、轮船，开始了全国性流动。到九月份，高级官员子女组成的“红卫兵”被宣布为反动组织之后，虽然毛泽东派试图停止这种已经失去政治效应的人群流动，但是，“大串联”继续在惯性作用下，向前滚动着。

    袁红冰也登上一列人群象乞丐破旧衣衫上的虱子一样拥挤的、闷热难耐的火车，离开呼和浩特市，向西驶去。不过，他并不是为了去交流什么“革命”经验，而是想要去观察家乡以外的广大世界，他渴望在还没有留下过他的足迹的地方寻找到清新的风。然而，他的这种渴望，很快就伴随秋风中的树叶一起干枯了。

    在那次旅程中，袁红冰走过了银川、兰州、宝鸡、西安、洛阳、郑州等十多个北方的城市。他很快就厌倦地发现，散布在广大地区的这些城市，都毫无特色，就仿佛是同一个裁缝缝制的、呆板单调的毛式制服一样相象。就连人们脸上的神情也和他在家乡看惯了的，没有什么区别——那缺乏精神内在感的激动，令他想起酗酒的无赖汉混浊而灼热的眼睛；那空洞的狂热，象是发疯地咬住自己尾巴的狗一样愚昧；那呆滞的严肃，犹如灰褐色的铁锈般阴沉。唯一让袁红冰感到刺激的是，他从一张张贴在墙壁上的油印的传单中明白了，他亲眼目睹的悲剧，不过是“红卫兵”罪恶的“凤毛麟角”。从那些随处可见的油印传单中，他了解到，北京郊区某县的农村中，“红卫兵”一次就杀死了数百人；南方某地，“红卫兵”将“阶级敌人”杀死后，强迫村里每一个人都吃死者的肉，以表明他们对社会主义的忠诚；贵州山区农村，一个共产党夺取政权前的地主，全家十多口人，包括儿童在内，都被“红卫兵”推进阴暗的岩洞中饿死，死前，他们绝望的呼嚎声一直持续了好几天……。

    大约一个月后，袁红冰就索然无味地踏上了返回呼和浩特市旅途，而没有继续向南方行进。因为，他预感到，即使走遍天涯海角，也无法走出毛泽东臃肿的身体投下的阴影，好象中国十几亿人，都是毛泽东一个人用同一把生锈的刀刻成的，都在为毛泽东一个人而活着。这次离开家乡时，他满怀着到外部世界寻找清新之风的渴望；返回家乡时，他却觉得，清新的风似乎只在阴山山脉北部那渺无人迹的荒野上。

    十月中旬，袁红冰走进了呼和浩特第二中学的校门。校园里十分安静，很少能看到教师和学生。只有花坛里的金黄色的菊花，还象往年秋季一样，在微带凉意的风中盛开。动荡的政治局势使从六月份就中断的教学活动，一直没有能重新恢复。一排排空荡荡的教室里，死寂得犹如医院的停尸房。袁红冰曾经那样熟悉的校园，此时却显出令人惆怅的陌生感。

    袁红冰漫无目的地在校园里游荡着，当他从学校大礼堂旁经过时，不远处的一群人吸引了他的注意。一个高个子的青年正在演讲，中学生们象白杨树下的灌木丛一样围绕在那个青年的身边。袁红冰走到人群外面，从旁边两个中学生的低语中，他得知，那位青年是内蒙古师范学院的大学生。

    “毛主席已经宣布，那些高干子女组成的‘红卫兵 ' ，实际执行的是刘少奇的资产阶级反动路线，他们的目的在于保护内蒙古党委的当权派，而这些当权派基本上都是刘少奇资产阶级司令部的人，都是黑帮。前些时候，我也被他们当作‘黑崽子 ' ，加以镇压。现在，我们师范学院受到‘红色恐怖 ' 摧残的教员和学生，都已经起来造反了——造内蒙古党委的反。我们成立了‘红卫兵造反司令部 ' ，因为，我们才真正是毛主席的‘红卫兵 ' 。希望第二中学的同学们，也自发组成造反战斗队，加入我们‘红卫兵造反司令部 ' 中来……。”也许由于贫血，那个青年的脸色很苍白，但是，他演讲的声音却深沉、浑厚，具有成年男性的魅力。不过，吸引了袁红冰的，并不是那个青年的声音，更不是什么刘少奇与毛泽东之间的斗争，而是他说出的“造反”这个词。从中国古典小说里，袁红冰得到这样的印象——造反者都是除暴安良的侠义之士，都是杀贪官、斩污吏的英雄好汉，都具有同懦弱的现代中国人完全不同的、豪迈不羁的堂堂男儿气概。

    袁红冰开始仔细地向那个青年的眼睛注视。他猜测，那个青年一定是理科的大学生，因为，他的眼睛呈现出一种理性的清晰和明澈。然而，袁红冰却又发现，那个青年明澈的眼睛里，偶尔会浮现出一片阴影，这破坏了那双眼睛的智慧的美感－－就象在碧蓝的大海上忽然看到一具发白的尸体一样。袁红冰直觉地感到，那片阴影中一定隐藏着某种没有说出的思想，而他希望那双明澈的眼睛应该变得真诚。于是，袁红冰突如其来地，用一句几乎不加思索就说出的话，打断了那个青年的演讲。

    “那么，为什么你们在司令部的名称前还要加上‘红卫兵’三个字，为什么不直接称为造反司令部？”袁红冰声音并不高，但很坚硬。在所有人的神情复杂的目光注视下，袁红冰直视着那个停下演讲的青年，又用锐利的语调继续说：“为什么不能象《水浒》中的绿林好汉李逵那样，痛痛快快地喊一句‘杀上东京，夺了皇帝的鸟位 ' ！”

    袁红冰这句大逆不道的话，给人们的目光染上了既恐惧又兴奋的色调。那个青年尴尬地笑了一下，然后，意味深长地说：“我想，这位同学讲的‘夺了鸟位 ' ，一定是指刘少奇一类当权派的权，而决不意味着要反对伟大领袖毛主席——毛主席有几百万解放军的支持，地位坚强得很。”

    那天，等人们散去之后，那位青年单独对袁红冰说：“现在我来回答你的问题——因为，尽管太阳是黑的，我们也必须有一个太阳才能生存。我们的手臂，无论是精神的手臂，还是实际力量的手臂，都很脆弱，不足以托起属于民主的金色的太阳……我们还要在黑色的太阳下走很漫长的路，中国的专制政治力量还强大得很……现在，我们必须有政治斗争的策略感。希望你能理解我的意思。”在那个青年说出这些话时，袁红冰发现，他明澈的眼睛里弥漫起茫然的、苦闷的雾。

    第二天，袁红冰就召集几个“黑崽子”，成立了呼和浩特第二中学的第一个“造反派”组织——“换新天造反战斗队”，并占据了学校大礼堂电影放映室旁一间阁楼，作为活动的据点。在其后的一周内，学校里陆续出现了十几个名称各异的“战斗队”，但基本都隶属于内蒙古师范学院的“造反司令部”。这些战斗队最初的主要活动，就是搜捕已经躲藏起来的、原来由高级官员子女组成的“红卫兵”的成员。

    十月下旬的一天，袁红冰得到消息，另一个造反战斗队抓住了原来的“红卫兵”的头子，并且已经把他关进学校教导处办公室。复仇的冲动使袁红冰立刻带领“换新天造反战斗反队”两个队员奔向教导处办公室。

    被抓住的“红卫兵”的头子，就是六月初在大礼堂里摧残徐瑞荃等老师之前，站在舞台上宣布“红卫兵”成立的那个内蒙古党委书记的儿子。此时，他站在教导处办公室的墙角里，极力耸起双肩，好象要把自己细高的身体，压缩成一张薄薄的擦屁股纸。他脸色灰黄，如同腐败的落叶，原来那种专横、凶狠的狂热完全消失了，猥琐地俯视污浊地面的眼睛里，只剩下一片灰暗、干枯的恐惧。

    袁红冰在教导处办公室门边停下了脚步，以厌恶的目光斜视着那个“红卫兵”头子－－极度的轻蔑感使他不得不斜视。如果这个“红卫兵”头子还能保留哪怕一丝以前的傲慢，袁红冰也会把他作为一个值得尊敬的敌人。可是，他此刻那种怯懦的样子，只能令袁红冰蔑视。而且在轻蔑中，袁红冰发现，他复仇的欲望就象被污水淋湿的棉絮，无法燃烧起来。

    几个第二中学高年级的“黑崽子”手提垒球棒，向那个“红卫兵”头子仇恨地瞪视着。可是，好象有一道无形的障碍阻挡在前面似得，他们久久地站在原处，没有冲上去。他们急切抖动的目光表明，兽性和人性正在心里激烈地搏斗。

    “打这个当权派生下的杂种！”一个长得象猴子般的“黑崽子”，发出尖细的吼叫，房间里灼热而阴郁的沉默，立刻被吼叫声撕碎了。然后，这个“黑崽子”冲向墙角，手里的垒球棒凶猛地击落在那个“红卫兵”头子耸起的肩上，使他颓然栽倒了。他开始在水泥地上翻滚起来，并且发出被野驴强奸了的娘儿们般的惨叫。似乎是那惨叫刺激起了人们对血腥气息的疯狂的渴望，其他的“黑崽子”都涌上去，用垒球棒抽打起来。那个“红卫兵”头子犹如一只被打怕了的母狗，发出拖长的惨号，撅起屁股，钻到一张办公桌下，但立刻又被人抓住足踝，拖了出来。

    袁红冰一直伫立在门边，没有移动。他不屑于加入对一个没有反抗能力的怯懦者的群殴，在他看来，这种殴打无论对殴打者，还是被殴打者，都是一种侮辱。他想要阻止殴打者，然后，由他单独同那个“红卫兵”头子进行决斗。可是，那一双双狂乱闪烁着血红兽性的眼睛，使他感到，他根本无法阻止已经发生的事情。仿佛怕面前的景象弄脏了他的眼睛，袁红冰默默地转身离开了。而他的面容变得极端苍白，就象一首鲜血流尽的、英俊秀丽的诗。

    内蒙古高原的秋季是短暂的，但却有一种独特的美感，就象飘垂在无边原野上的宁静而又明丽的沉思。一九六六年的秋季，在阴山山脉岩石裸露的陡坡上，那稀疏的白桦林的金色叶片，似乎显得比往年更加灿烂。

    那年初冬之前，呼和浩特市的“造反派”在大学、中学、报社、电台、学术研究机构等知识密集型单位迅速崛起了。构成“造反派”主体的，乃是在“红色恐怖”中受到共产党贵族“红卫兵”摧残的大、中、专院校的学生、知识分子、“右派”，以及在共产党十六年统治下，由于思想和政治的种种原因被当局视为“贱民”阶层的人们。

    “造反派”以跪拜在毛泽东面前取得的政治合法性，提出了彻底摧毁曾受刘少奇势力控制的共产党内蒙古委员会及其下属各级组织的要求。而十六年来共产党官僚专制政治的残暴统治激起的反抗情绪，则是“造反派”崛起的最深刻的情感原因。尽管所有的人都清楚，共产党专制政治权力体系最初是在毛泽东领导下建立的，他必须对这个权力体系以往造成的全部社会悲剧承担主要责任，但是，“造反派”却不能不对毛泽东表示忠诚。这一方面是因为，此时毛泽东为夺回失去的绝对权力首先必须摧毁既存权力秩序的政治需要，同社会中反抗专制政治的情绪恰巧重迭在一起，而更深层次的原因则在于，经过专制政治长期的、冷酷的思想文化压抑，中国知识分子从整体上已经丧失了确认民主信念的精神能力和必须具备的英勇意志。特别是五七年的反右运动使知识分子中民主意识的先知先觉者，如暴风雨中的花朵纷纷凋落之后，情况就更是如此。所以，反抗专制政治的情绪，不能以她真实的秀美容颜出现在政治舞台上，而只能戴上向毛泽东，这个共产党专制政治的王者献媚的面具，演出一幕将令历史长久为之垂泪的悲剧。

    虽然在北京、上海这些大城市里，直接受毛泽东势力控制的所谓“造反派”，可能具有更浓厚的官方色彩；它的产生和活动，同毛泽东夺取绝对权力的政治阴谋的联系，可能更紧密，更具有自觉性。可是，在中国其它广大地域内出现的“造反派”现象，却是以反抗专制政治的情绪作为灵魂。那是不敢展现在黑色的政治阳光下的幽灵，但这潜藏于历史地平线下的幽灵，却比现实中的生活表象更真实。

    在“造反派”迅速崛起的同时，另一个自称“红卫军”，以保卫共产党内蒙古委员会为政治旗帜的组织也很快就出现了，而且在人数上形成了对“造反派”的优势。这个组织的首领，大都是原来属于官僚体制内的低级官员，而基本成员则是国营工厂的工人。如果说那些低级官员是由于他们以前的特权地位同权力秩序命运悠关，而发出保卫内蒙古党委的呼喊的话，那么工人们这样作则主要是基于一种实用主义的、怯懦而简单的考虑——以往的事实表明，毛泽东和共产党是同一回事，而毛泽东和共产党的反对者只能得到悲惨的命运；现在，有人起来反对共产党内蒙古委员会，假使他们不表现出对被反对者的忠诚，将来很可能受到共产党，这个国营工厂大老板的严厉惩罚。这些因文化素质低下而缺乏政治敏感性和独立意识的人们，无论如何也不能理解，毛泽东竟会要摧毁他亲手建立起来的权力秩序了。

    随着一九六六年第一场暴风雪的降临，“造反派”和“红卫军”之间的冲突，成为呼和浩特市政治的主旋律。最初的宣传战不久就演化为以冷兵器时代的武器为主的、大规模的暴力对抗。尽管“红卫军”在人数上占优势，并得到内蒙古军区的暗中支持，但是，在同“造反派”的暴力对抗中他们却屡屡受挫。这也许是因为，“造反派”那种朦胧的反抗专制政治的情绪更具有意志性，而“红卫军”的大部分成员则是为生存本能的实用主义考虑所驱动，虽然那种本能往往会转化为缺乏精神内涵的、愚昧的狂热，但本能毕竟无法与意志抗衡。

    在几乎所有的人都按照“造反派”和“红卫军”之间冲突的节拍，作如痴如狂的政治之舞时，袁红冰却渐渐变成了一个冷漠的旁观者。他觉得，那种舞姿是丑陋的、做作的，缺乏生命的真实感，不能满足他对于生命的理想。当时，在保卫或打垮共产党内蒙古委员会的问题上，“红卫军”与“造反派”表现出了尖锐的对立，然而，双方却有一个共同点，那就是都在竭尽全力用燃烧般的语言，证明自己对毛泽东的忠诚。在袁红冰看来，这就如同两个妓女拼命炫耀自己的大腿更洁白、更性感，想要以此赢得一个富有的嫖娼者的垂顾。袁红冰不愿意参加这种炫耀大腿的竞争。而特别令他难以忍受的是，在那些对毛泽东狂热的赞美的深处－－无论那赞美来自“造反派”，还是来自被称为保皇派的“红卫军”，袁红冰都触摸到对强权者的奴性的崇拜；都触摸到了只懂得冰冷的生存本能的心；都触摸到了庸俗的实用主义。或许很多走过那个时代的人，因为不敢正视自己曾经有过的下贱和丑陋，终生都不会承认他们对毛泽东的爱恋是一种奴性的虚伪的激情，但是，在毛泽东时代结束之后，这些人对物欲的追求和对激情的蔑视，恰恰证明了，激情从来就没有真正成为他们灵魂的圣火。

    袁红冰失望地从现实中收回疲惫的目光，再次沉迷于书籍展现的意境。

    在几个和他从小一起在内蒙古日报宿舍大院内长大的同伴帮助下，袁红冰连续几个暗夜，潜入各个大学无人看守的图书馆，偷出了几麻袋书籍。由于袁红冰对政治活动失去了兴趣，以他为首的“换新天造反队”也就名存实亡了。作为战斗队据点的、学校礼堂放映室旁的那间阁楼，也很少有人光顾。袁红冰把偷来的书堆在那间狭窄的阁楼里，在一盏暗黄的白炽灯下，开始了持续将近两年的阅读生活。每天早晨走入阁楼，他都紧紧锁上房门，将喧嚣的现实关在外面，然后，便用燃烧在书籍中的文化之火，熔炼自己的灵魂。

    阅读的目光首先引导袁红冰的心，走进了被落满现实尘埃的专制政治铁门封闭的、中国古代文化的殿堂。从哲学到历史学、法学，从伦理学到政治学，从小说到诗词、散文，那一颗颗生命灵性的结晶，犹如瑰丽的珍宝，在袁红冰惊喜的眼睛上辉映出金色的长虹。古东方文化那繁富华丽的神韵使他沉醉了，在那狂饮烈酒般的沉醉中，却锐利地突出了一个炫目的问题：一个曾经创造出风格如此多样化的、辉煌文化的民族，为什么必须以马克思，这个陌生的外国人的哲学和政治原则作为唯一的、永恒的绝对真理崇拜；曾经在精神的天幕中采摘过那样灿烂的思想和诗意明星的中华民族，为什么必须在一个德国犹太人的物性哲学和宿命政治学原则前，奴仆一样卑微地垂下头颅；共产党为什么要把民族文化践踏在战靴之下，并用滴血的刺刀卫护马克思主义那排斥一切其它智慧的、唯一的生存权；既然马克思主义是真理，它为什么要用强权来迫使人们遵从，而不敢在公平的论争中证明自己的魅力？！

    袁红冰偷来的外国书籍，涵盖了从古希腊时期到二十世纪初叶的哲学、宗教、政治学、文学、历史学等各个领域的名著，其中甚至包括自然科学发展方面的通俗读物。从这些书籍中，袁红冰领略到了同中华文化情调迥异、而又毫不逊色的另一种精神的美感。尽管他仍然对文学情有独钟，但是，文艺复兴时期思想明星们的哲学、政治和法学论著，却给他以深刻的启示。那些论著中的自由、民主、人权的观念；对正义和平等的理解；对个性价值的确认，时而象翠绿的清新之风，扑面而来，时而使他暗紫色岩石般干裂的心，沐浴在思想的雪水河的波涛中。他感到，马克思以对生命的物性理解为基点，并用阶级仇恨驱动的宿命论，虽然有逻辑的坚硬，但那是属于物性的坚硬；文艺复兴时期的思想群星，则更富于精神的魅力，更具有人性的善意，因而更接近属于人类——这种物性之上的精神存在的真理。

    不过，袁红冰是站立着接受来自西方的思想启示，而不是跪下，象狗一样舔真理的脚。他不愿意作一个思想乞丐，他要作一个有尊严的学习者；他不愿意作一个真理遗嘱的执行人，他要作一团铸造真理的火焰。他要象银杆的白杨树一样，挺立的在东方文化的金色日球上，向西方思想海洋间那峻峭的波涛致敬——这不仅因为他是堂堂的中华男儿，更因为他确信，真理只爱恋挑战的勇气和超越的意志，而蔑视纯然的模仿。

    正由于对文艺复兴时期思想的热爱，袁红冰灼热的沉思，久久地抚摸在那一个个思想上，寻找着她们的缺憾，并为亲吻到缺憾而欣喜－－在他看来，缺憾才能使美个性化，完美则既是个性的消逝，也是美的葬歌。

    袁红冰觉得，文艺复兴时期哲学意义上的自由观念过分理性化，缺少激情的附丽。他认为，作为审美能力创造者的激情才是“自由”，这个绝对价值的绚丽灵魂；而理性没有审美的能力，它只是为精神的生存、发展提供必不可少的对物性规律的理解，当理性的自由观念之鹰飞倦了之后，它将以生命意义王者的资格，栖息在物性存在的山崖上，从而使人类失却深情地凝注美感与诗意的目光。因此，必须使自由观念由理性的，变成为审美激情的，自由这个绝对价值才能真正与生命本体一致，与生命的精神美一致。

    袁红冰觉得，人权是一个震撼人心的观念，但她不是“天赋”的，而是人类精神的自主创造。把人权的渊源归之于自然，只不过是毫无必要地为人类寻找一个新的宿命之父。而在宿命的阴影下，人类永远无法傲视宇宙，并勇敢地宣布：人类就是自己命运的独一无二的立法者。

    袁红冰觉得，文艺复兴时期产生的民主原则，缺少美学的价值。他相信，民主原则为思想提供的自由空间，是人类精神不断丰盈化和美化的前提，但是，在中国这样一个由于长期匍匐在专制政治脚下，而使人们忘记了高贵的人格和精神美感的国度里；一个人们长期生活于虚假之中的地方，缺乏生命美的民主原则一旦实现，人们一旦可以不必再虚假时，赤条条地裸露出的，首先将会是本能的私欲和低俗的物性。这种本能的真实不仅会侮辱历史，而且也将使民主原则昭示的正义和公平蒙受屈辱。解决的唯一办法，就是给民主原则戴上生命美的价值的王冠。

    当时，袁红冰还只有能力找到真理的缺憾，而没有能力铸造属于自己的真理。不过，在他以后完成英雄人格哲学和政治理念的创作之前，上述的种种观念已经成为出现在他思想荒原上的最初的犁迹。

    袁红冰从一九六七年初起的将近两年的阅读过程，中间只中断了一次。那是由于几个同伴约他一起到北京去游玩。虽然他对此很少兴趣，却无法拒绝同伴的要求，因为，他阅读的书籍都是在他们的帮助下偷来的。于是，袁红冰和这几个同伴登上一列东去的运煤的货车，并于一九六七年四月底前几天到达了北京。

    白天，这几个衣服上粘满黑灰煤尘的少年象流浪汉一样，在北京的大街小巷中游荡，观赏这个古都的风情；夜里，他们便躺在火车站的水泥地面上过夜。袁红冰虽然每天都在和同伴在一起，不过，他内省的、沉思的目光表明，他的心仍然沉浸在书籍展现的思想意境中。可是， 五月一日“劳动节”的晚上发生的事情，却使袁红冰的灵魂无可回避地同现实猛烈相撞了。

    那天晚上，天安门西边的长安街旁，聚集着黑压压的、躁动不安的人群。据说，毛泽东一会儿要经过这段中国最宽阔的街道，到天安门城楼上去观看庆祝劳动节的焰火晚会，而人们都在等待瞻仰他的风采。人群前，担任警卫的士兵手臂挽在一起，组成了几道草绿色的堤坝。人行道上，巨大的花蕾形街灯发出的灯光，给低垂的夜空染上了一层淡金色和深红色重迭在一起的、华贵而凝重的光亮。

    袁红冰和他的同伴由于游荡了一整天，此时已经疲惫不堪。他们迈动麻木的脚步，困难地在拥挤的人群中穿行，向东方走去。他们过夜的地方——火车站就在那个方向。当他们走到天安门东侧的一个丁字路口时，人群中突然响起了一个仿佛从剧烈抽搐的石缝间拼命挤出来的、尖锐刺耳的喊叫：“伟大领袖毛主席来了！”紧接着，人们象受惊的、发疯的野驴群向街道中间涌去。袁红冰和他的同伴立刻被冲散了。涌动的人群使袁红冰好象被震荡的岩石紧紧压迫在狭窄的缝隙中，几乎难以喘息。“敬祝毛主席万寿无疆”之类狂热的欢呼声，如同水面上的油污燃烧起的火焰在狂风中飞旋。袁红冰发现，周围人们激动欲绝的脸色，就象被无形的巨掌狠狠地扇了几个耳光似得，都扭曲变形了；反射出淡金色和深红色路灯灯光的、茫然瞪大的眼睛里，似乎破碎地闪烁起同一个空洞而华贵的梦。旁边，开始不断有人被挤倒了，而人群则带着疯狂的兽性，毫无顾忌地从倒下人的身体上践踏而过，被践踏者猝然发出的垂死的惨叫声，犹如迸溅在那狂热欢呼上的一片片猩红的血污。然而，却没有任何人试图救助被践踏者。

    袁红冰前面是一个身形纤细的少女，他们被紧紧挤在一起，透过单薄的衣衫，袁红冰能感觉到少女灼热迷人的体温。在涌下人行道的石阶时，那位少女突然踉跄着，向前栽倒了。在那一瞬间，少女惨白的面容向后转动了一下。袁红冰看到，她眼睛里幽暗而华丽的梦幻，瞬间之内便被惊惧的神情撕碎了。袁红冰稍稍俯下身躯，迅速伸出手臂，抓住少女的肩头，想要把她拉起来，可是，背后涌动的人群却使他无法停住脚步，而少女则被践踏着向下倒去，她肩头的衣衫发出清晰的破裂声。袁红冰竭尽全力才得以稍稍向后转动了一些身体。而少女那惨白如雪的面容，片刻之间就已经消失在喧嚣的人群中。

    “你们为什么这样残忍！”袁红冰悲愤地呼啸了一声。可是，在人们声嘶力竭的欢呼声中，他的呼啸连自己都无法听清。在那一刻，毛骨悚然的恐惧感突如其来地攫住了袁红冰的心。他感到，自己似乎置身于疯狂呼嚎的骷髅之中。从周围那一双双眼睛里，他看到的只是灰黄枯草狂乱摇曳的、属于墓地的灵魂，而黑色的火焰在那枯草间燃烧，人性和良知都化成了灰烬，长久精神压抑下迸发出的兽性本能，在那黑色的火焰中作茫目而狂热的鬼魂之舞。

    喧嚣的欢呼声变成了拖长的震颤的噪音。袁红冰突然发现，几辆敞蓬军用吉普车正缓缓地从他前面十几米远的地方驶过。毛泽东裹着草绿色军服的魁梧、但却臃肿的身体，站立在最前面一辆车上。他的一只抓住军帽的手臂，动作迟钝地向动荡的人群挥舞，而肥胖、灰黄的面容上栖息着疲倦的满足感。

    袁红冰就象一座荒凉的孤岛，耸立在卷起狂涛怒潮的污浊的海面。他稍稍眯细了眼睛，冷峻的目光逼视着毛泽东。如果他能使自己的生命化作一团金色的火焰，他一定会毫不犹豫地踏在狂风和雷电的韵律之上，冲向这个主宰无数人命运的独裁者，与他同归于尽。袁红冰知道，周围的人们必将象狼一样冷酷地撕碎那金色的火焰，但是，他却希望，当这个激起人们愚昧而狂热的兽性的神，在焚烧中变为枯骨之后，中国人因失去奴性崇拜的对象，而裸露出精神空虚的眼睛深处，也许会呈现出一线人性的、清新的晨光。

    人群尾随在缓缓行进的吉普车后面，向天安门广场涌去。宽阔的街道呈现出空荡荡的、有些凄凉意味的寂静。一辆从远处驶来的闪烁着蓝色灯光的救护车，在路边停下。车中走出十几名医务人员，他们用绳索在人行道上围出一片空地，把被人群踩倒的受伤者抬进去，进行救治。

    从仰卧在地上的受伤者中，袁红冰认出了刚才在他前面摔倒的那位少女。一名年老的医生蹲在少女的身旁，解开她的衣襟，将一支粗大的注射器的针头深深刺进她的左乳下面。袁红冰发现，少女轮廓秀美的面容此时显出莹澈的洁白，犹如一座冰雪的雕塑，她那微微隆起的乳房，则象是春雪覆盖的山冈。

    那位年老的医生给少女注射完强心针之后，继续在她身旁停了片刻，然后，失望地摇了一下头颅，缓慢地站起来走开了。久久地注视着少女那凝然不动的身体，袁红冰忽然产生了一个想法——如果把毛泽东的衣服剥光，如果他是赤身裸体地站在吉普车上，那么，这位少女就决不会激情洋溢地奔向他了，因为，他衰老、臃肿的身体一定皮肤松弛、肚腹下垂、颜色灰白，而美貌的少女不会被这样丑陋的身体魅惑。

    袁红冰玩世不恭地注视着浮现在他意识中的毛泽东光屁股的身影，发出一阵悲泣般的狂笑。他就带着那种笑声，转身离开了那位美丽少女的尸体。

    中国和苏联之间的冲突于五十年代后期浮出水面。造成这种冲突的原因可能是多方面的，但其中最主要的，乃是共产党官僚集团对于专制权力的贪欲的国际化。苏联的官僚集团想要把中国完全纳入以苏联为“沙皇”的社会主义大家庭体系，而中国共产党的御用文人则将毛泽东称为“世界革命人民的伟大导师”，并以此表明中国官僚集团对世界进行精神统治的野心。到了一九六七年，中国和苏联的冲突已经发展到爆发全面战争的边缘，几十万苏联军队如同豹群一样隐藏在内蒙古北边的岩石和野草丛中。与此同时，呼和浩特市的“造反派”和“红卫军”之间的街垒战却愈演愈烈。为了尽快恢复秩序以对抗苏联的军事威胁，毛泽东下令，派遣十余万大军对内蒙古实行了全面军事管制。

    在军管部队的帮助下，“造反派”很快就彻底击垮了忠于共产党内蒙古委员会的“红卫军”的抵抗意志。在这个过程中，中国全境内各地区的“造反派”也都相继取得了夺权的胜利。然而，胜利的凯旋并没有使“造反派”的中坚力量——具有朦胧的自由意识的知识分子品尝到权力的美味。事实证明，即使在同刘少奇等共产党内的竞争对手进行冷酷的权力角逐时，毛泽东的一只眼睛仍然用阴郁、怀疑的目光死死盯着知识分子。在受到刘少奇控制的权力秩序崩溃之后，毛泽东立刻又以“清理阶级队伍”的名义，开始对“造反派”进行整肃。大批有异端思想的知识分子，被当作混入“造反派”队伍的阶级敌人，再次受到政治迫害。同时，毛泽东又通过恢复各级共产党组织，开始了重建权力秩序的过程。直到此时，人们才稍许明白了一些，毛泽东要摧毁的只是刘少奇的政治势力，而不是共产党官僚专制政治，他还是要以，也只能以共产党组织体系，作为他绝对权力王座的基石。

    在毛泽东重建权力秩序的过程中，遇到的难题之一，就是从一九六六年到一九六八年由于进行“文化大革命”，而一直滞留在学校中的三届高中和初中毕业生。为了保证城市——中国政治重心的稳定，毛泽东于一九六八年起，开始推行将几千万学生放逐到农村去的“知识青年上山下乡”运动。这个运动一直持续到七十年代初期。而袁红冰则是最初一批走向农村的“知识青年”。

    一九六八年九月，袁红冰没有同父母商量，就在学校设立的“知识青年上山下乡”办公室内的一张登记表上签了名。因为，在经过将近两年几乎不间断的阅读之后，他觉得已经无须再读书了，他要走出凝结在书籍中的属于过去的时间，他要在现实中踏出一条命运之路，他要开始精神创造的过程了。

    十月初，一辆敞蓬卡车满载着呼和浩特市第一批“知识青年”离开市区，向南方古敕勒川原野驶去。袁红冰默默的伫立在卡车上，回首遥望。他看到，城市上空低垂着铅灰色的浓郁的云层。城市的轮廓渐渐从视野立消失了，而云层却变得更加凝重，就象弥漫在他心中的少年的悲愁——那不会随着时间而消逝的悲愁。


第 六 章

    普通人往往为了掩饰丑陋的私欲而虚假，独裁者则是为了给专制政治找到合理性而必须虚假，而且，独裁者虚假的谎言总是成为真实苦难的专横的立法者。

    最初，毛泽东曾利用学生运动冲垮了刘少奇势力的权力秩序，然而，到一九六八年，学生运动对于毛泽东已经成为一双穿破的鞋，需要扔掉了。因为，这些习惯于动荡生活，并充满政治冲动的学生留在城市里，对于毛泽东重建权力秩序显然有害而无益。同时，由于长期社会动荡造成的经济停滞，使城市的国营工厂无力容纳几千万等待职业的学生。正是为了解决这种政治和社会双重意义上的难题，毛泽东决定把这些学生驱赶到农村去。

    然而，出于独裁者必须伪善，必须虚假的天性，毛泽东并不说出真实的原因。他庄严、神圣地宣称：知识青年为了成为合格的共产主义事业的接班人，必须到农村去接受“贫下中农”的再教育。尽管让知识者接受文盲或半文盲的教育，这在逻辑上显而易见是荒谬的，但是，当时绝大多数中国人的精神在专制政治长期压抑下，已经萎缩到了不敢对毛泽东的“神喻”有任何怀疑的程度。于是，无数知识青年怀着被欺骗的快感，走上了苦难的流放之路。就这样，本来就患有文化贫血症的现代中国社会中，一个知识阶层迅速地消失在广大农村的穷乡僻壤间，消失在文化的沙漠戈壁中。知识青年的个人悲剧，也许会随着他们的生命而结束，可是，一个知识阶层的无声的消失，将在中华民族的文化史上，留下百年遗恨。

    袁红冰下乡的地点，位于距呼和浩特市三十多华里的古敕勒川平原上。这是一个树杆扭曲的老榆树和红柳围绕起来的小村庄。除了几间共产党在农村的基层干部的住宅还比较高大之外，村庄里只能看到墙皮剥落、低矮破旧的土坯房。袁红冰和其他几个知识青年，第一天沿着布满牛马粪便、凸凹不平的土路，走进这个村庄时，一些农民站在路边和墙下，用呆滞的目光向他们注视着。老人们弯曲的身体都象从墓穴中走出来的木乃伊一样干枯；怀里抱着吃奶婴儿的妇女则肤色枯黑，布满苍老的皱纹的脸，同裸露出的、下垂的、硕大的乳房很不协调，因为，如果只看她们的脸，会让人觉得她们早已衰老得失去了生殖能力，而不可能有母牛似的乳房；衣衫象乞丐一样破旧的儿童，从大人的身后露出似乎从来没有洗过的、肮脏的脸；一个失去右腿的残疾人，神情阴郁地坐在坍塌了一半的土墙下，脱光上身的衣服，在捕捉衣缝中的虱子，他那隆起条条肋骨的、干瘪的胸膛，似乎比尸体更缺乏生命感。

    当时，袁红冰沉默地、但却急切地注视着那些农民的眼睛，他想从中寻找到哪怕一丝诗意，一丝生命的美感。可是，从那一双双没有精神闪光的、冷漠而呆板的眼睛里，他只寻找到了失望，那种失望的深处，冻结着冰冷的悲愤。虽然，他从来没有真正相信过当局关于欣欣向荣的社会主义新农村的宣传，但是，他却也没有想到宣传和现实之间，存在如此巨大的差距。他悲愤，不仅是因为当权者竟然会无耻到把如此破败的农村，描绘为世界上最美好的人间乐园的程度，更是因为他无法理解，为什么无耻的谎言能够高视阔步，而真实的苦难则被剥夺了以低微的呻吟进行抗议的权利。

    和袁红冰一起在这个村庄落户的知识青年，一共有十个人。他们都是呼和浩特市第二中学的学生，大部分都曾当过“黑崽子”，其中有四位女性。男知识青年住在一间原来村里官员办公用的狭窄的房子里，女知识青年则被安排在堆放农具的仓库旁的一个房间中。

    来到乡下的第二天早晨，袁红冰就跟在七、八个农民后面，走出村庄，准备去收割玉米。古歌中描绘的那种“天苍苍，野茫茫，风吹草低见牛羊”的景色，早已从辽阔的古敕勒川上消失了，骑着雄烈的蒙古马追逐涌向天边的银灰色草浪的游牧民族，也隐入了历史的苍穹。美丽的草原开垦成了贫瘠的农田，残留在这里的蒙古人也都汉化了，甚至连蒙语也被完全忘却了。远处，视野开阔的原野上，孤独地耸立着一座古墓，墨绿色的柏树和低矮的灌木丛覆盖在古墓上。这个古墓被称为“青冢”，是昭君的葬身之处。据说，这位汉代的公主是被汉人皇帝当作政治祭品，送给敕勒川上的蛮族王者，以换取和平，而来到这里之后，荒凉的原野引起的伤感，使她投入从北方阴山山脉流淌出的一条大河中，死后，她的尸体就被埋葬在这座古墓下面。

    袁红冰和那几个农民沿着村边一条干涸河道的岸边，缓缓地向南方走去。这些农民属于同一个劳动小队。小队长是一位中年蒙古人，可是，他佝偻的身材，呆板阴沉的神情，同汉族农民没有什么两样，只是从他颧骨突起、线条峻峭的脸部轮廓上，还隐隐可以感觉到一缕曾震撼过世界的蒙古人的气质。走在小队长后面的，是一位被叫作“蝈蝈”的年轻农民，然而，袁红冰觉得，他那微微耸起的狭窄的双肩和干瘦细高的身体，一点儿也不象蝈蝈，倒象一条在寒风中游荡的、脱毛的鬣狗，而且，他深陷的眼睛里也总幽暗地闪烁着饥饿的蓝光。尽管秋季的天气还没有变冷，可那些农民都披上了破旧的黑色粗布棉袄，这令袁红冰有些不解。也许是由于陌生人在场，农民们都沉默地看着脚下踏起的灰黄的尘土。袁红冰也没有试图同任何人交谈，他稍稍抬起冷漠的面容，轻蔑地斜视着那些农民弯曲的背影，感到自己仿佛是走在一群没有灵魂的丑陋的物质中。唯一使他的目光变得柔和一些的，是前面的一位农村少女。那位少女身穿一件褪色的浅红色的棉袄，虽然由于营养不良，她的脸色有些灰暗，但却掩盖不住她带有山野情韵的秀色，而且，少女的眼睛很大，很黑，很纯洁，一种明澈的忧郁的神情，又使她的眼睛更加动人。

    向南走了三、四里之后，他们在一片玉米地前停下了。袁红冰谁也不看，就走上前去，挥舞起镰刀，向玉米秸杆的根部砍去，而他心里想象着自己正用战刀劈斩群狼。很快，袁红冰就发现，除了他之外，别的人都没有开始干活儿。于是，他转身向后面望去，看到那几个农民都走下干涸的河道，把棉袄铺在地上，斜靠着河岸，懒洋洋地坐下了。

    “着急什么，又不是给自己干活。反正粮食收下来要先让你们城里人吃，你们吃够了才能轮到我们农民。”那个小队长眼睛半闭，自语似得咕噜着说。不过，袁红冰明白，小队长的话是说给他听的。袁红冰默默地扔下镰刀，走出玉米地，迎着初升的太阳，盘膝端坐在水流干涸的河岸上。

    那位少女走下河岸，脱掉棉袄，铺在那个长得象脱毛的鬣狗一样的、被叫作“蝈蝈”的农民面前。然后，她从一个灰色的布袋里不断掏出煮熟的土豆，放在棉袄上，一会儿之后，数十个土豆就堆成一尺多高的金字塔的形状。“蝈蝈”在身上摸索着，取出一张五元的钞票，放在河床金色的细沙上，用一块灰白的鹅卵石将钞票压住。接着，他的目光就象一只干枯的手，兴奋而又有些恐惧地颤抖起来，攫住了那堆煮熟的土豆。

    这时，一个身体瘦小的农民走了起去。从他那布满破碎皱纹的灰黑的脸上，很难判断出他的年纪。这个农民走到干涸的河床间，隔着那堆金字塔形的土豆，同“蝈蝈”相向坐下。然后，他从怀里取出一个红布包，因为艰辛的劳作而扭曲变形的粗硬的手指，竟然以捏着绣花针似得情态，小心翼翼地将红布包打开，里面露出一个牛皮纸包，把牛皮纸包打开后，又是一个报纸折叠成的小包。那个农民停了一会儿，才象终于下定了决心，把报纸展开。报纸中间有几张钞票。那个农民呆滞的眼睛里突然闪烁起神圣庄严的神情，盯在钱币上。他从中抽出一张钞票，又慢吞吞地将剩下的钱重新包好，仔细地把红布包深深地塞进怀中。然后，他从膝头拿起那张取出的钞票，也象“蝈蝈”那样，用一块鹅卵石把钞票压在河床上。可是，他好象怕钞票会从鹅卵石下飞走似得，又换了一块羊头大的石块，重新压在钞票上面。

    袁红冰莫名其妙地望着眼前发生的事情，他觉得，“蝈蝈”和坐在对面的那个农民似乎要进行同某种古老的巫术有关的仪式。当那个少女重新走上河岸之后，袁红冰把疑问的目光转向了她。

    “‘蝈蝈 ' 让我煮了六十个土豆——我和他订婚了。”那个少女显然理解袁红冰目光的含义，她用略带沙哑的胸音说：“他们在打赌，要是‘蝈蝈 ' 能把土豆都吃下去，就赢五块钱，要是吃不下去，就输五块钱……他说，赢了钱就给我买一块花布……。”

    少女的话语消失在一声低沉的叹息中。袁红冰的眼睛立刻吃惊地转向那堆小金字塔一样的土豆，他似乎明白了，那个脱毛的鬣狗似的家伙之所以被称为“蝈蝈”，可能是因为肚子大。然而，袁红冰无论如何也难以相信，有谁能把几十个土豆一口气吃光。

    “蝈蝈”盘膝坐在河道干燥的细沙上，一直使自己同那堆土豆保持着一段距离，似乎呈现在他面前的是一件圣物，过分接近会亵渎神明。此时，他闪烁起饥饿蓝光的眼睛象烧红的铁锈一样，现出污浊的灼热感，他缓慢地将细长的腰身俯向前去，并伸出了手臂。当他乌黑的指甲触到最顶上的一个土豆时，“蝈蝈”突然以惊人敏捷的动作，抓住土豆塞进嘴里，随后，他的双手开始交替着迅速伸向那堆土豆，并不断把土豆扔进大张开的嘴里。最初，那一个个小孩拳头大的土豆就象被投进黑洞般，直接滚落入他的喉咙。当十几个土豆消失在他青灰色的嘴唇间之后，他的下颌才犹如脱了臼似得，以狂热的贪婪的情态翕动起来。

    那几个农民使自己的脊背离开了河岸的斜坡，把身体倾向前去。他们的眼睛里凝结着愚蠢的兴奋，死死盯在“蝈蝈”的嘴上。四周一片寂静，静得仿佛可以听到蓝灰色野花间纷飞的蝴蝶翅膀的扇动声，而“蝈蝈”狂热的咀嚼发出的声响，在被阳光染成淡金色的寂静上啃啮着。

    同“蝈蝈”打赌的那个农民，瘦小的身体宛似受到电击一样，急速地颤抖起来；本能地张开的嘴唇间，破碎的、黄褐色的牙齿上闪烁起被弄脏的阳光；恐惧地看着那堆飞快减少的土豆，他发出了哭泣般的、紧张的喘息声。

    不知从什么时候开始，“蝈蝈”的咀嚼变得呆滞而艰难了。他拼命挺直过分瘦长的腰身，脖子犹如被一只无形的巨手提着，就要拉断了似得向上伸起，落满灰尘的头发宛似鬣狗颈上的硬毛耸立起来。每吞下一个土豆，他粗大的喉结都随之在带有皱折的、松弛的皮肤下，痛苦地蠕动一下，同时，他茫然瞪大的眼睛也如同吊死者一样向上翻动着，而露出的灰白的眼球，就象两颗将要从眼眶中迸出的樟脑球。

    坐在对面的那个农民下意识地随着“蝈蝈”喉结艰难的蠕动，向上翻动自己的眼睛，虽然他枯瘦的脸上还颤动着恐惧的神情，可是，由于预感到要获胜，他的喉咙里已经滚动起了干裂的笑声。不过，那堆土豆却仍然继续缓慢而顽强地不断减少。

    “蝈蝈”在粗重的喘息声中，露出阴森的仇恨的神态，向最后的十几个土豆瞪视了片刻。突然他象激怒的狼一样伸出双臂，将弯曲的手指分别插进那十几个土豆，然后，他站了起来，每个手指上插着一个土豆，挺起临产孕妇般隆起的肚子，双脚用力跺在地面上，绕着圈子跑起来，而在跑动中，他继续啃咬插在手指上的土豆。

    那个同“蝈蝈”打赌的农民，象破碎的土块颓然躺倒在地上，越过“蝈蝈”双脚激起的尘土，绝望地仰视着天空。当手指上的土豆只剩下最后一个的时候，“蝈蝈”突然之间僵直地停下了。仿佛正在竭尽全力忍受某种剧痛一样，他的脸上露出了狰狞、惨厉的神态。瞬间之后，食物的碎渣如同混浊的洪流，从他似乎被撕裂开的嘴唇间喷涌出来。

    寂静被那几个农民驴鸣一样兴奋如狂的笑声抽碎了。他们一边笑着，一边在地上翻滚起来。同时，他们的眼睛都兴致勃勃地欣赏着“蝈蝈”呕吐时的狼狈像。那个打赌获胜的农民则蜷缩起身体跪在地上，犹如一个被强奸了的老太婆，发出伤感的啜泣声。而同袁红冰一起坐在河岸上的那位少女，俏丽的面容却显得十分冷漠，她那默默地飘拂着朦胧哀愁的眼睛，从发出难听呕吐声的“蝈蝈”身上移开了。不知为什么，袁红冰觉得，少女眼睛里的哀愁，并不仅仅是因为她的未婚夫打赌输了，并不仅仅是因为她不能得到未婚夫允诺的花布。

    袁红冰站起来，走下河岸。最初的瞬间，他没有弄清楚自己想要作什么，当停在那个获胜的农民面前时，袁红冰似乎在某种精神本能的驱使下，掏出了十元钱。尽管下乡时父亲只能给他带三十元钱，他还是把那张钞票递向那个农民，低声地、迅速地说：“你别要他的钱——我来替他还赌债。”

    农民们的笑声立刻消失了，他们的目光象看着怪物似得集聚在袁红冰的脸上，在确信他并不是开玩笑之后，农民们的神情渐渐变得严肃了。那个打赌获胜的农民盯在袁红冰手里的钞票上的目光，仿佛被火烧灼着，痛苦地、急速地颤抖起来。终于，他艰难地抬起手臂，接过那张钞票。他骨节粗大的手指如同温情地抚摸女人的白屁股一样，在光滑的钱币上抚摸了片刻，然后，又重新把钞票还给袁红冰。

    “算了吧，我不要他的钱了……也不要你的钱，你们知识青年也是苦命人。”那个农民似乎拼命抵抗着巨大的诱惑，用绝望的语调说。说完之后，他从石块下拿起自己的钱，悲哀地弯下腰走开了。望着那个农民的背影，袁红冰觉得，那枯瘦的、佝偻的、裹在破旧黑棉袄里的身体中，还残留着一片古中华文明的道德精神，尽管那道德精神已经落满了历史的风尘。

    这时，“蝈蝈”步履蹒跚地走到袁红冰面前，仿佛由于自己的失败而害羞似得，尴尬地咧开嘴笑了一下，嗫嚅着说：“哎——， ` 大炼钢铁 ' 那几年把我饿怕了。后来，见了什么都想吃，老也吃不饱。今天，不知咋搞的，没吃完……。”

    “蝈蝈”下巴上粘着的呕吐物和嘴里喷出的酸臭气，都使袁红冰难以忍受，可是，在“蝈蝈”凑过来同他说话时，他始终没有把脸避开。他并不是虚伪，而是不愿意让这个为五元钱可以不顾死活的可悲的人，再次感受屈辱。

    等“蝈蝈”说完后，袁红冰的身体向旁边转开了。他发现，那位少女正伫立在河岸上，默默地向他注视。少女那忧郁的、乌黑的眼睛深处，隐隐悸动着一缕灿烂的希冀，一片朦胧的渴望。而她蓬松的头发，在阳光中象金丝一样闪耀起来。袁红冰忽然想到，少女那犹如艳红野果般迷人的嘴唇，将永远被“蝈蝈”粘满呕吐污迹的嘴亲吻。而这使他心中涌起了苍茫的悲凉。他硬着心肠避开了少女的注视，因为，他宁愿终生都接受骷髅的注视，也不忍看到少女眼睛里那缕灿烂的希冀，那片朦胧的渴慕。过了不久，袁红冰就知道了，这位少女是蒙古族，她的名字叫海棠。“海棠”，那是一种艳丽得近乎妖冶的、属于山野的花。

    那天下午上工时，袁红冰也披上了一件棉大衣。来到那片玉米地后，他把棉大衣铺在倾斜的河岸上，同农民们一起躺下了。沉默了片刻之后，那位小队长用谨慎的、试探的口气，对袁红冰说：“你是有文化的人，给讲个故事吧。”

    袁红冰坐起来，稍稍思索了一会儿，决定讲荷马史诗中的特洛伊木马的故事。在讲述过程中，袁红冰特别强调，特洛伊战争是因为争夺美女海伦而爆发的。他这样作，是想让农民们领悟，真正的男人不应该为钱，而只应该为美竞争。他发现农民们在听他讲述时，阴郁的眼睛里似乎弥漫起彩色的梦幻，这使他很满意。可是，当他的讲完这个故事之后，却忽然听到“蝈蝈”问：“有人说，外国女人身上都长着黄毛？”接着，不等袁红冰回答，“蝈蝈”又叉开双腿，用手指着自己的裤裆说：“还听说，外国女人这个地方的毛又密又粗，要想操她，连窟窿都找不到——是不是这样的？”

    农民们被劣质烟草熏坏的嗓子里，发出了压抑着的、意味淫秽的笑声，好象是黑灰色的、干枯的老榆树皮在笑。袁红冰逼视着“蝈蝈”，他想用冷峻的目光显示出内心的轻蔑。然而，“蝈蝈”那在傻笑中张开的嘴，立刻使袁红冰觉得，连自己的轻蔑都是可笑的。于是，他在“蝈蝈”叉开的双腿间狠狠踹了一脚，接着向天空仰起头颅，迸发出一阵略显疯狂的自嘲的笑声。

    那个小队长还残留着蒙古人锐利感的眼睛，瞪了“蝈蝈”一下，然后，对袁红冰说：“别理他，这是头发情的叫驴……你再给讲个什么吧。”他的声音很低沉，也缺乏表情，可是，袁红冰却觉得，那声音里有一种他不忍拒绝的干渴。

    袁红冰又开始讲中国古典小说《水浒》中占据梁山的造反者杀富济贫的故事。农民们的神情渐渐变得凝重了，他们的眼睛里浮现出动荡的沉思。不过，那种动荡感不象冲破冰层的激流，不象漫天喧嚣的野火，而象枯黄的草丛在荒凉的秋风中纷乱起伏。当袁红冰讲完武松独自一人在酒楼上斩杀了一群狗官的故事后，那位小队长深深地叹息了一声，茫然地说：“古时候的人，英雄好汉多……现在的人不行啦，都长上了鸡的胆子。现在的男人，只有操女人的时候还象个男人。”

    那天傍晚收工的路上，“蝈蝈”凑近袁红冰身旁，说：“以后你不用干活啦——给我们讲故事就行。你的活，我替你干。”听到“蝈蝈”的话，袁红冰忽然为自己曾对他轻蔑而感到一阵歉意。

    一九六八年的那个秋季，袁红冰几乎每天黄昏之前，都要奔向离村庄几里远的昭君墓，坐在几 十米高的古墓顶端的野草丛中，以辽远的的沉思，向天际遥望。在古敕勒川原野上，昭君墓是唯一高高隆起的空间形象。古墓的北方，是阴山山脉陡峭的青铜色群峰和峭壁；南方，金红色的黄河在天边闪烁着凝重的光波，黄河南岸，银灰色的沙漠在灰蒙蒙的雾中，徐缓起伏；东南方，时时呈现出从塌陷的华北平原上涌起的、灰黄色的云团；西方，古敕勒川原野远远地消失在低垂的、荒蛮的苍穹之中。

    俯视中，几座由破旧土坯房构成的村落象灰白的蚁穴；秋天的原野上，只有一些孤零零的古榆树或槐树的树冠犹如深绿的墨迹，散布在一望无际的、枯黄的色调间。袁红冰的灵魂似乎也消融在那憔悴的秋色之中了。而一个疑问宛似灰蓝色秋风中的凋残的黄叶，在他空荡荡的沉思深处，寂寞地飘落——“这片古老荒原上的生命，将同野草一样慢慢枯萎，无声地消失在灰黄的原野上，消失在深秋苍白的风中，难道我的生命也将如此吗？难道我的命运也只能象一缕干裂的灰色的雾，默默地隐入枯黄的草丛吗？”这个黄叶般的疑问，把袁红冰的心绪带入了一天比一天悲凉的意境中。终于，有一天，在悲凉的心绪那灰茫茫的极致之处，袁红冰忽然听到身后飘来一缕女声二重唱。

    “勇敢的鹰，你哥萨克呵。我爱你的心，他从前是这样，到如今也还是这样……。”那是一首情调辽远的属于顿河的民歌，歌声的旋律犹如起伏在银灰色草浪上的风，而那风时而是妖娆的淡紫色，时而呈现出翠绿的小白桦林的色调。在歌声中，袁红冰觉得那个黄叶般的疑问破裂了，而裂缝中流出的血象红宝石一样殷红。

    袁红冰从古墓顶上的野草丛中站起来，转过了身躯。他发现，唱歌的是同他在一个村庄的两个女知识青年，一位叫赵颖泽，一位叫陈锷。赵颖泽身材修长，神情风流，陈锷小巧玲珑，面容甜美。从她们的眼睛里，袁红冰看到了天际的灰雁般深远的诗意；看到了艳丽如花的柔情。袁红冰冲动地向前迈出一步，似乎要不顾一切地搂抱这两位动人的姑娘，亲吻她们飘出美丽歌声的红唇。然而，他只迈出一步，立刻又停下了，并且艰难地、缓慢地转动身体，把挺直的背影留给那两双少女的眼睛。因为，他不愿意用少女深长、但却柔弱的诗意，拭去自己心中冰冷的泪；他不屑于把男儿的悲凉埋葬在柔情的花丛下。因为，他刚烈的心，渴慕能够将苍穹劈裂的雷电的诗意；他要在被晚霞烧红的、峻峭的峰脊上，踏出属于堂堂男儿的、艰险的命运之路。

    在袁红冰把目光重新迎向西方天边的时刻，殷红如猛兽之血的落日正在银白炫目的茫茫云海中燃烧，一条狭长的金色流云，风情万种地缠绕住了巨大的日球，这使落日犹如在挥舞着长袖狂歌醉舞。就在那一瞬间，袁红冰坚硬地爱恋上了落日，并且从此终生不渝。从落日中，袁红冰领悟到一种灿烂凋残的哲理；一种以疯狂的美色步入虚无的哲理；一种与壮丽的消逝，与辉煌的死亡血肉相连的哲理；一种以高贵的死向生命之美献祭的哲理。只有坚硬如铁的英雄之心，才有能力欣赏那哲理炽烈的美感，才配以深红的激情亲吻那哲理骄傲的灵魂。

    从那天起，每到黄昏，袁红冰都急切地登上昭君墓，如同等待热恋的情人一样，乞盼着日球沉降的时刻。而那一刻终于到来时，袁红冰的眼睛深处会燃烧起猛兽的恋情，向落日凝注。

    每天都展现出不同神韵的落日之美，在袁红冰的心上刻出了道道思想的伤痕。当日球完全沉落之后；当漫长地平线上的暗红的晚霞，消逝在深灰色的暮雾中之后；当残留在西北方阴山群峰之巅的血迹般的晚霞，被黑蓝的夜色抹去之后，袁红冰总感到辽阔、浩荡的悲怆，然而，那悲怆是深紫色的，犹如猛兽灵魂中飘出的安魂曲——献给凋残的落日的安魂曲。

    深秋的一个下午，袁红冰宽阔的肩头披着一件布满尘土的棉衣，越过庄稼刚刚收割完而裸露出灰黑色地面的田野，向昭君墓走去。远处现出一道高高隆起的土坎。土坎上倒伏着枯萎的鼠尾草，而花瓣细碎的墨蓝色、杏黄色和深紫色的野菊花，生机盎然地盛开在纷乱的鼠尾草丛间。袁红冰被那野花魅惑了似得，步履间显出沉迷的情态，走向远处的土坎。他眼睛里那辽远的沉思深处，飘荡起一缕绚丽的诗意，犹如对野菊花的情思。

    可是，刚走上那道土坎，袁红冰英俊的面容骤然变得苍白了，眼睛里那缠绕着绚丽诗意的沉思，也立刻破碎为冰雪的闪光。他发现，那位名叫海棠的少女身体向前俯伏着，站在土坎下面，她双臂抵在土坎边上，手指深深陷入泥土之中。少女的上身还穿着那件褪色的红棉袄，裤子却垂落在脚下，完全裸露出的雪白炫目的臀部，以丰饶而秀美的性感，向灰蓝的天空撅起。一个身穿毛式蓝制服的、粗壮的汉子站在少女的身后，他布满黑灰色肉瘤的脸上，颤动起愚蠢、专横和放荡迭印在一起的神情，瞪大的灰白色的眼睛里，闪烁起长期酗酒者才有的呆板凶残的红褐色光斑。他的裤子顺着两条长满黑毛的粗腿，垂落在地面上，象扭曲的生锈铁棍般的生殖器，随着他身体的冲动，一次又一次从后面凶狠地刺进少女桃形的美丽的臀部。每刺进一次，他那如同害了肿瘤病一样肥厚的青紫色的嘴唇间，都发出一声污浊的、兽性的嘶吼，而他的两只手指象胡萝卜般短粗的手掌，疯狂地攫在少女纤细的腰肢间，仿佛要把她的脊骨折断似得。

    少女细密、莹白的牙齿拼命咬住破碎的红唇，可是，本能的、震颤着浓艳色情意味的惨叫声，仍然在她急剧的喘息中迸溅出来。而她闪烁起破碎痛苦的黑眼睛，绝望地凝视着土坎上那片绚丽的野菊花，仿佛想让那盛开的花朵遮住某种她不愿意看到的屈辱和丑陋。

    少女的旁边，还站着一个中年男人。一顶压扁的军帽歪戴在他枣核形的头上，双颊塌陷的脸，由于纵酒过度而显出青灰色，淫荡的笑容在他傻乎乎咧开的嘴边抽搐，嘴唇上的两撇胡子随着抽搐的笑容，象黑毛虫一样蠕动，同时，他的一双小眼睛如同在腐尸上啃啮的老鼠一样，拥挤着渺小、肮脏的生理满足感，死死地盯在少女那震颤出道道波纹的雪白的臀部上。

    那个正在交配的粗壮的汉子显然没有料到有人会出现在土坎上，他呈现出腐殖质般青灰色的生殖器象被猛然抽了一鞭子似得，在瑟缩的抖动中，垂落在两腿间。他暴怒地向袁红冰瞪视了片刻，突然咆哮起来：“滚开——你这个臭知青！”袁红冰好象深深插入大地的石柱一样，凝然不动地站在土坎上，他冷峻的目光挑衅地逼视着那个粗壮的汉子。

    “再不滚，爷们连你的屁股一起操！”那个粗壮的汉子的咒骂声再次响了起来。一股仿佛从大地深处涌起的愤怒，使袁红冰犹如一阵狂风跃下土坎，向前冲去。他的双手宛似扑击的豹爪，猝不及防地攫住了那个汉子象公猪般短粗的脖子。那个汉子可笑而笨拙地挥舞着手臂，向后栽倒了。袁红冰凶悍地收紧了攫在对方脖子上的双手，片刻之间，那个汉子脸上的肉瘤就变成了紫红色，他脖子上的血管象要爆裂般地凸现出来，而他目光中的蛮横突然消失了，只剩下一种乞求的神情，宛似想要舔主人脚面的狗舌头，在他空洞的眼睛里怯懦地抖动。

    这时，另一个中年男人惊慌失措地举起身旁的一块土疙瘩，狠狠地砸在袁红冰的头颅上。在迅猛地撞击中，土块立刻迸碎了，升腾起一片灰尘。袁红冰疯狂地呼啸了一声，他的双手仍然紧紧攫在那个汉子的脖颈间，而他的身体却陡然跃起，同时，他有力地扭动峻峭的脖颈，象雄狼一样露出雪白的牙齿，冷酷地咬住了那个中年男人的肩头，狂怒地撕扯起来。那个中年男人发出惊恐万状地惨嚎声，摔倒了，且如同泼妇似得在地上翻滚起来。

    好象过了很长时间，又好象只有片刻，周围突然变得寂静了，袁红冰不知道那两个人是怎样从他的双手和牙齿间挣脱逃走的。他单膝蹲跪在地上，竭力克制着由于头颅刚才被土块击中产生的眩晕感，不使自己倒下。忽然，在苍白、空虚的眩晕中，袁红冰听到，那位叫海棠的少女冷漠的声音，仿佛从极其遥远的对方飘来：“他们是公社当官的：一个是公社秘书，一个是公安特派员……我没有办法。如果不让他们干那种事，他们就不给我领结婚证。因为，我爷爷是地主，‘蝈蝈 ' 家的成份是贫农。他们说，我嫁给‘蝈蝈 ' 是要用‘美人计 ' ，腐蚀拉拢无产阶级……哎——，我嫁给‘蝈蝈 ' 也就是为了当无产阶级的老婆，你不知道，当地主的孙女，谁都可以欺侮你……。”

    袁红冰背对着少女，默默地站起来，准备离去。这时，他身后响起了少女有些沙哑、灼热的低语：“你愿意……就来抱住我哇……。”

    袁红冰仍然背对着少女，停住了，然后，他缓慢地转动峭崖般挺直的脖颈，悲怆地目光越过自己的肩头，向后望去。那位少女的裤子还垂落在脚下，而红棉袄的衣扣已经完全解开了。裸露的胸脯上，雪白的双乳以妖艳的轮廓隆起着；小巧的乳头红得象金色秋风中的山楂果；光滑的小腹上部，微陷的肚脐如同土坎上那种深紫色的野菊花。

    “你来吧，抱住我吧……哪怕只抱一次，我这辈子也能有一件忘不了的事，我心里难过时，也能有个可以想的人……我不爱‘蝈蝈 ' ……。”少女的声音象一缕深红的火烧云。

    尽管袁红冰知道，只要他走过去，轻轻搂抱住那位少女的腰肢，她荒凉的眼睛里就会有漫天的红叶纷纷飘落，然而，他还是重新转回脖颈，走开了。这并不是因为那位少女不美，更不是因为什么狗屁道德戒律的束缚，而只是因为他觉得，如果那样作了，他就不再配用深情、高傲的目光注视落日——为了人格的高贵，他必须拒绝美。

    古敕勒川原野在晚霞中渐渐变成了深红。袁红冰的身后远远飘来了那位少女的歌声：“放羊的哥哥呀，解开我的红裤带，爱你的小妹妹一回回；白个生生大腿呀，水凌凌的眼，为甚换不回哥哥你的半颗心……。”

    少女的歌声犹如残破的翅膀上飘洒着血迹的小鸿雁，在深红的荒野间，孤独地飞向寂寞的天际。似乎是为了尽快离开那令他的心痛苦悸动的歌声，袁红冰疯狂地奔跑起来。当他发出呼啸般的急速的喘息冲上昭君墓顶部时，便再也无法支持地扑倒了。过了许久，袁红冰的呼吸稍微平稳了一些。他慢慢抬起沉重的头颅，越过在眼前纷乱摇曳的灰黄的枯草，向西方的天边望去。

    那天的落日很朦胧，但却呈现出凝重的猩红的色调，象是一片垂落在荒凉地平线上的古老的血雾。日球的上方，低垂着铁黑色的形态狰狞的云层。袁红冰觉得，那沉郁阴云压抑下的落日，仿佛在向他倾诉某种深沉而悲怆的渴望。

    “绝不同野草一起无声地消失在荒原上——我要用狂风的笔触，蘸着殷红的兽血，写出在伪善的暴政下凋残的生命，写出被冷酷的政治权力摧残的人性；我要让中国人血腥的悲愁中盛开出永不枯萎的诗意之花——我要让我的心生活在真实的情感中！”从阴山山脉群峰间涌来的寒风，飘荡起了暴风雪的气息，在那喧嚣的风中，袁红冰向落日呼喊出了他终生信守的誓言。那年，他十八岁。这个誓言使他走上了一条漫长而又艰难的命运之路，而在那命运之路上留下的每一个足迹都是一首悲歌。也许，只有当生命化为一片残破的晚霞，飘落在日球上时，他才能获得深红的慰籍。

    当天夜里，狂烈的暴风雪扫去了最后一片残留的秋色。第二天早晨，在低垂的阴云下，袁红冰踏着苍白的积雪，搬出了知识青年狭窄的集体宿舍，单独住进村里一间早已废弃的磨房。这不仅因为写作需要安静的环境，而且是因为，以前共产党专制政治制造的一系列文字狱早已使袁红冰明白，要想实现他对落日的誓言，就必须在秘密状态下写作。

    废弃的磨房没有窗户，墙皮剥落的土坯墙壁上现出几道干枯的裂缝，破旧的黑灰色木板门，歪斜地挡在黑洞洞的门口。磨房里面象墓穴一样昏暗，而且冻结着一股发霉的气息。凸凹不平的地面中间，有一个灰黑色的石磨，墙角里残留着坍塌了一半的土炕。房顶上露出的玉米和高粱的秸杆，由于年代太久，已经变成了给人以腐败感的深灰色，而凝结在墙壁裂缝间的冰霜，则如同一条条冻僵的灰白色的蛇。就在这间似乎能把骨头都冻裂的、阴暗的磨房中，袁红冰开始了他的写作生涯。

    塞外冬季的酷寒，使只有原始工具的农民根本无法在露天做工，可是，为了显示社会主义农民们生产劳动的积极性，农村共产党的基层官员仍然每天都把农民们驱赶到村外呼啸的寒风中去，挖掘水渠。农民们来到荒野上后，则寻找到一个避风的土坎，将身体蜷缩在没有布面的肮脏的羊皮衣里，蹲在土坎下，抽着劣烟草，开始闲谈。直到收工之前，他们才懒洋洋地舞动铁镐，在象石块一样坚硬的、冻结的土地上，留下几点苍白的镐印，以证明他们劳动过了。农民们每天都拉着袁红冰一起出工，他们是为了听袁红冰讲故事。而袁红冰觉得无法拒绝那些农民。这也许就是因为，在听他讲故事时，农民们那象冻裂的土块一样布满皱纹的脸上，才会现出一丝属于生命的兴奋。一到傍晚，袁红冰在知识青年的集体宿舍内吃过饭后，就立刻回到那间没有炉火的、破败的磨房，钻进象铁板一样冰冷的被子下面，跪在土炕上，借着一盏煤油灯枯黄的光亮，在一个笔记本上进行小说创作。

    卷裹着雪尘的风从破裂的木板缝间吹进来，使煤油灯的光焰不停地、瑟缩地摇曳，墙壁上的阴影如同幽灵的狞笑，随着煤油灯晃动的火焰而无声地颤抖、抽搐。从袁红冰鼻端呼出的水气象是冻结的雾，久久不肯散去。尽管棉被上还盖着一件农民送给他的破旧的羊皮衣，袁红冰僵硬的手指仍然要竭尽全力才能握住钢笔，而且每写一个字，他都感到象用破裂的指甲在冰冷的石板上刻画一样艰难。然而，当他看到和听到过的一幕幕悲剧从歪斜的字迹中浮现出来之后，袁红冰却感到了仿佛狂饮烈酒般的灼热的沉醉，感到了一种神圣的意味，感到了自己的生命正在火焰中升华为金色的灰烬。

    有一次，在写作的激情中，钢笔水冻结了，难以抑制的炽烈的冲动，使袁红冰用牙齿疯狂地撕咬开左手上一处白天被破裂的镐把划开的伤痕，蘸着殷红的血，书写起来。可是，伤口处的血流也很快在酷寒的空气中凝成暗红色的阴影，手稿上只现出一行血写的字迹。

    就在袁红冰为无法继续写作而激怒的时候；就在他不知道该怎样度过那寒风呼啸的漫漫长夜的时候，磨房的木板门突然被撞开了，一只体形巨大的狼，挟带着喧嚣的雪雾跃进磨房。那只狼蹲踞在石磨上，威胁地露出惨白的利齿，闪烁起钢蓝色光泽的残酷的眼睛，向袁红冰逼视。然而，片刻之后，野狼似乎从袁红冰那略带疯狂意味的冷峻的目光中，感到他是同类，于是，它便缓缓地把尖锐的长喙转向磨房敞开的门。

    这只窜进磨房躲避暴风雪的狼，不仅没有令袁红冰产生一丝恐惧，相反，他为自己不必再孤独地度过漫长的寒夜而感到了丰饶的安慰——他的写作不能让人看到，但却可以让狼看到。袁红冰把钢笔凑近煤油灯。过了好一会儿，等钢笔里的墨水融化之后，他又开始写起来。他觉得，静静蹲踞在石磨上的野狼，好象是他的知己，在卫护着他。

    凌晨，门外的天空还残留着深蓝的夜色，而野鸽的羽毛般洁白的雪地上，已经流荡起情调妖娆的淡紫色的晨光。那只野狼仰起头颅，发出一声拖长的嗥叫，然后，向门外窜跃而去，在雪地上留下一行梅花形的足迹。磨房里飘荡起空虚的、灰暗的寂静，但那只狼的嗥叫，却久久地在袁红冰的灵魂中回荡。狼嗥中那高傲、刚毅的生命神韵，那辽远的野性，那艳丽的凄凉感，猝不及防地深深刺伤了他的心。袁红冰突然发现，他的写作描绘出的只是阴云下的哀歌，只是荒凉墓地中的灰色的长叹，而缺乏从彻夜长哭中迸溅出的狂笑般灿烂的风格，缺乏属于落日的艳丽悲怆，缺乏即使在雷电的劈斩下也只会坚硬破裂的紫色岩石的刚烈——他觉得，自己只是在记录悲剧，而他不屑于作一个记录者。他想要在他的生命之火中熔铸出高于悲泣的辉煌的痛苦，熔铸出能令落日为之洒下漫天殷红泪雨的英雄人格。因为，悲泣没有资格成为那无数重迭的血迹的祭品；为了对自由意识的热恋而在苦难中变成枯骨的无数鬼魂，应当以英雄人格获得精神的再生。

    “高贵的文学不是为了记录悲泣或欢笑，而应当成为生命之美的创造者。为此，我必须在人性中寻找到－－我一定要寻找到以美化生命为天职的哲理！”在那个冬日酷寒的清晨，袁红冰的这个思想搂抱着野狼的长嗥，在嫣红的的晨光中狂舞。


第 七 章

    独裁统治是嗜血的动物，因为，它以弱肉强食的兽性原则作为自己生存的箴言，它本身就是政治化的兽性；共产党官僚集团的独裁统治则是患有嗜血狂症的动物，因为，他的牙齿上包着共产主义，这种人类历史上最伪善的理想主义的金片，而伪善的理想主义所附丽的兽性，不仅在实际力量上，并且在道德价值观上，取得了任意残害人类的自信，尽管那种道德价值观上的自信，既是为了欺骗现实，也是为了欺骗未来——六十年代末，共产党官僚集团独裁统治的嗜血狂在内蒙古高原上又卷起了猩红的血雾。

    当时，受到刘少奇政治势力控制的所谓“保皇派”组织已经被彻底击垮，整肃“造反派”中的具有异端思想的知识分子的运动也基本完成，在军事管制之下，把毛泽东奉为绝对权威的新的权力秩序已经初步建立起来，于是，共产党官僚专制政治以仇恨和怀疑为基本色调的眼睛，又阴沉地转向了蒙古民族。

    马克思大同理想的原则之一，就是抹去所有民族文化的个性，而使整个人类处于同一种意识形态之下，即消灭精神繁富的多样性，从而达到某种以单调的共性为基石的庸人的平等。由汉人小知识分子为主体构成的共产党官僚集团的寡头阶层，在共产主义大同理想的旗帜下，迈出了汉族沙文主义的步伐。虽然共产党官僚集团名义上允许成立了西藏、新疆、内蒙古等少数民族自治区，但是，共产党的政治组织、军队和秘密警察对这些所谓自治区的统治，却比任何汉族地区的统治都更加严密；虽然为了欺骗世界，共产党官僚集团伸出的一只戴金丝手套的手上，托着支持少数民族经济、文化发展的甜蜜允诺，然而，共产党官僚集团的另一只藏在袖子里的铁手，却在冷酷地阉割少数民族的民族风格和文化特征。而对于蒙古人，这个曾经震撼过世界的民族，共产党官僚集团一直有一种病态的仇视和警觉。六十年代末，一个偶然的事情触动了共产党官僚集团绷紧的神经，于是，在共产党专制政治发出的“坚决深挖，彻底肃清‘内蒙古人民革命党 '”的政治号召下，蒙古民族陷入了一场历史上最惨痛的血腥悲剧之中。

    “内蒙古人民革命党”是四十年代由一部分蒙古知识分子和贵族组成的团体。这个团体以蒙古独立作为政治理想。不过，四十年代中后期，在共产党纯熟的政治策略的分化瓦解之下，这个团体就已经冰消雪化了。其中一部分坚持原来政治理想的人，后来都被共产党消灭掉，另一部分人则加入了共产党。

    六十年代末期，乌兰巴干，这个因写过一本吹捧共产党的小说而被称为蒙古族作家的人，向内蒙古军事管制委员会主任递交了一封告密信。在告密信中，乌兰巴干宣称：“内蒙古人民革命党”实际并没有消失，而是一直在从事民族分裂的秘密活动，这个团体少数几个还活着的、已经成为共产党高级官员的人物，就是这种秘密活动的灵魂。

    乌兰巴干写这封诬告信的目的，或许仅仅是为了通过向汉人共产党官僚集团献媚，以使自己能找到一条升官发财的捷径；或许只是基于个人私怨，想对那几个已经成为共产党高级官员的前“内蒙古革命党”成员报复。然而，这个无耻文人告密信中的窃窃私语，却在专制政治充满仇恨的心中激起了疯狂的回响；他的渺小的个人动机，也通过无所不在的专制权力的血色的阴影，扩大为一场对整个蒙古民族的惨绝人寰的政治迫害。

    在肃清“内蒙古人民革命党”这个早已被历史埋葬的政治团体的名义下，短短几个月内，数十万蒙古人，从普通的牧民、农民、工人到知识分子和一部分蒙古族官员，受到监禁与酷刑的摧残，其中还包括为数众多的同蒙古人建立了良好关系的汉人。在残忍性与德国法西斯相比有过之而无不及的刑讯逼供过程中，数万人变成了残废，数字无法准确统计的人被迫自杀，大约两万多人在酷刑下死去。

    人的生命会以许多种方式消失，或是在衰老中平静地诀别生命，或是因疾病、因意外事故死去，或是在战争中战死，但是，最令人悲痛欲狂的，莫过于含冤死在兽性的酷刑之下。因为，在那种情况下死去的，不仅是生命，还有对生命美的信念，还有迷恋诗意的心——那是一种对人性的绝望之死。

    这场悲剧的凶手是重建的共产党权力体系中的新贵和进行军事管制的军人，许多仍然处于共产党“阶级斗争”和“阶级仇恨”理论阴影中的知识青年，则成为帮凶。而袁红冰又一次成为一个孤独者。

    严冬还没有过去，天空中却已经飘拂起浅绿色的令人想起春风的云缕。一天下午，袁红冰为构思小说，在村外的林边漫步。远处，从灰黑色的冻结的原野上，走来几个裹着灰白色的破旧羊皮衣的农民。尽管袁红冰已经习惯了看到农民们佝偻的身姿，可是，他却感到，这几个农民的身体显得格外弯曲、僵硬，好象就要被风吹断的衰朽榆树的枯枝。等那几个步履迟钝而沉重的农民走近之后，袁红冰认出他们都是这个村庄里的蒙古人。那位曾要他讲故事的生产小队的队长走在最前面。袁红冰同这些农民早已十分熟悉了，可是今天，那位小队长只冷漠、阴沉地向他瞥视了一眼，就又垂下面容，象完全陌生的人一样，默默地走过去。袁红冰困惑地望着这几个农民，不知发生了什么事情。那位远远落在后面的、叫海棠的少女走到袁红冰面前，停住了。她茫然地睁大空洞的眼睛，用苍白的声音对袁红冰说：“我们上午就让叫到公社去了。军代表说我们是‘内蒙古人民革命党党 '，限我们两天之内坦白交代。要不，就专政我们……我该怎么办？什么是‘内蒙古人民革命党 '？”

    袁红冰不知道该如何回答海棠，因为，他还是第一次听到“内蒙古人民革命党”这个概念。不过，他直觉地感到，专制政治象食腐尸的秃鹰一样，又一次盘旋在这些贫苦农民的头上了。想到面前这位美丽、善良而命运凄凉的少女，又将在所谓“无产阶级专政”的魔爪下经受可怕的侮辱和摧残，袁红冰的心就痛苦地紧缩了。他简短而急速地说：“逃吧——我带你逃走！”

    “逃？往哪儿逃——哪儿都是共产党的天下。哎——。”海棠轮廓俏丽、色调灰白的唇边露出一缕荒凉的、苦涩的笑意，轻声叹息着说：“我知道你是个好心人，可你救不了我，谁也救不了我……我也不想牵累你。”说完，海棠便离去了，没有再向袁红冰看一眼。

    海棠那在灰黑的旷野上渐渐远去的孤独无助的背影，使袁红冰觉得自己十分渺小，渺小得近乎丑陋。他只有用尽全力狠狠咬住牙齿，才能抑制住下颚的颤抖，转身走向灰蒙蒙的天边。他忽然发现，仅仅靠书写悲剧并不能支撑起生命的高贵感，暴政固然摧残人性，暴政下的沉默也会使人性在屈辱中萎缩。但是，他却不知该怎样迈出反抗的步伐，那并不是由于怯懦，而是因为茫然。

    漫无目的地向南方走了十多里之后，袁红冰踏上一片灰白得象尸布一样的盐碱地。盐碱地的硬壳在脚下的碎裂声，给他一种仿佛自己的生命正在破裂的感觉。远处，一座村庄外枝杆干枯的古榆树下腾起了猩红的火焰。在灰白死寂的盐碱地上，那团火焰显得明丽触目。似乎想让那火焰焚烧他灵魂中的寒意，袁红冰下意识地向火焰腾起的地方走去。然而，当古榆树下的景象清晰地呈现在视野中时，他的灵魂却更加冰冷了，就如同埋葬着千年寒冰的墓穴。

    一个老人衣服都被剥光了，双脚和双手从背后用麻绳绑在一起，吊在古榆树的一根斜着伸出的枝杆上。老人身体下面，用石块支起一口直径 一米多的、巨大的黑铁锅，铁锅里什么也没有。柴草上跳荡的火焰，象野狗猩红的舌头舔着锅底，连铁锅的边缘都被烧成了暗红色。老人枯瘦的脖颈象要折断似得，拼命向上抬起，灰黑的脸上震颤着狰狞惨厉的神态，充血的眼睛犹如干裂的紫红的雾。老人消瘦的胸前裸露出条条肋骨，灰白的皮肤上迸裂开无数道紫黑色的伤痕，而他的腹部在烧红的铁锅的烤灼下，如同怀孕的母猪一样，以难看的丰满感高高地膨胀起来，变成半透明的青灰色的肚皮仿佛随时会可怕地爆裂。老人的两腿间，萎缩的生殖器象一团发霉的棉絮，从生殖器间涌出的尿液滴落在不断爆出一簇簇火星的炫目的铁锅里，发出窃笑般的“滋滋”的声响。风中飘荡着烧焦的尿液的骚臭味儿，可是，那尿液在铁锅里化成的蒸气，却是淡蓝色的，宛似白桦林中妖娆摇曳的缕缕春天的晨雾。

    十几个衣衫破烂的农民排成一队，瑟缩地站在铁锅旁。他们被纵横交错的皱纹割碎的脸，就象寒风吹裂的灰白干燥的盐碱地，没有一丝神情，仿佛他们连恐惧、悲伤都不会了。而他们抽搐、战栗的身体似乎只是一块块枯萎的“本能”，在某种刺激下悸动。

    一个士兵带领几个知识青年，站在那排农民的前面。那个士兵的军装象是过早从冬眠中苏醒的癞蛤蟆的皮肤一样，呈现出脓绿色。他狂热地挥动着短粗的、畸形的胳膊，对那排农民咆哮：“我们早就掌握了证据——你们都是想要分裂社会主义祖国的‘内蒙古人民革命党’党徒。现在给你们最后一个坦白交代的机会。凡是不主动交代的，老子就要对他实行无产阶级专政，把他吊在铁锅上，烤死他！“

    “我是‘内人党 '……说我是什么都行，别吊我……”一个农民无泪地干嚎着，颓然跪倒在地上。他的声音象一片灰褐色的锈迹在哭喊。接着，其余的农民也都一个跟着一个跪下了，而吊在铁锅上的那位老人膨胀欲裂的肚皮，渗出了怪诞的嫣红色，仿佛是涂在泡肿了的溺死者尸体上的胭脂。

    袁红冰冷峻地注视着前面的景象，眼睛如同被刀剑劈裂的岩石。看到过的一幕又一幕悲剧已经使他的目光变硬了，然而，他的心对于人的痛苦依然象滴血的锋刃一样敏感。不过，此刻令他悲痛的，不是那位被吊在烧红铁锅上的老人的惨状，也不是那些跪在地上抽泣的农民，而是那个士兵和那几名知识青年的眼睛－－是他们的眼睛看到人类痛苦时现出的兴奋、灼热的神情。那种神情令人想起血红的毒蜘蛛爬向猎物时的兴奋的情态。袁红冰就为人的眼睛变成凶残的兽眼而悲痛欲绝。他觉得，即使沐浴在血海中，也洗不净那些眼睛里的兽性的灼热和兴奋。

    突然，空气在一声凄厉的、拖长的嘶叫中，血淋淋地颤抖起来。那位吊在古榆树上的老人的肚子象吹涨的气球一样爆裂了，内脏从痛苦抽搐的裂口间滑落进暗红的铁锅。腾起一团团急速翻滚的、腥臭的烟雾。透过黑蓝色的烟雾，可以隐约看到闪烁起青紫色光泽的扭曲的肠子，如同垂死的蛇一样，在铁锅中宛转扭动。而老人令人毛骨悚然的呼喊声，却还在苍白的风中摇曳，仿佛是一声撕裂生与死的界限的狰狞的抗议。

    似乎是为了擦掉老人的惨叫留在蓝天上的猩红的痕迹，那个士兵短粗的脖子上鼓起蜿蜒曲折的血管，吼叫起来：“死了一个反革命没有什么了不起——伟大领袖毛主席教导我们，‘革命不能那样温良恭俭让，革命不是绘画绣花， 革命是一个阶级推翻另一个阶级的暴烈的行动！ '”不过，士兵的喊叫虽然粗硬、洪亮，但却有一种空洞感，好象是在生锈的铁皮桶中回荡。

    当天深夜，袁红冰回到村里之后，发现同村的知识青年都聚集在宿舍里。一个下午被召到公社所在地开会的男知识青年，正传达当局关于肃清“内蒙古人民革命党”的指示。

    “……‘内人党 '是一个以民族分裂为目的的庞大的秘密反动组织，我们村里也有几个‘内人党 '的嫌疑犯。军代表要求知识青年积极投入到揭露这个反动组织的运动中……。”那个下午到公社去开会的知识青年用神秘的、紧张的语调说。他那由于缺乏营养而变成灰白色的脸上，浮现出两片激动的红晕。袁红冰没有注意听发言者说什么，只是冷漠地看着那些知识青年的眼睛。他发现，他们的眼睛里都闪烁起有些畏惧的兴奋的光亮，那是由于农村贫乏的精神生活受到某种刺激而产生的茫然的兴奋。

    “不久前，他们还都是‘黑崽子 '，都还受过侮辱与损害。难道，他们现在竟然也要去摧残别人吗？”袁红冰忽然这样想道，并且感到了一种深刻的厌倦，厌倦得不能再注视他们。于是，袁红冰默默地转身走出了房间。那几名女知识青年也随在他身后，离开了。袁红冰没有同她们交谈，但是，他直觉地意识到，这些喜欢唱歌的女性，决不会迫害别人。

    几天后，袁红冰又象往常一样踏着暮色在村边漫步。他看到海棠一个人离开了村庄，在没有道路的荒野上，向南方走去。

    那天的暮色格外明丽，从遥远的地平线上斜射过来的落日余晖是淡金色的，荒野间，几株杏树紫铜色的扭曲的枝杆上，虽然还没有长出翠绿的叶片，但已经生机盎然地挤满了一簇簇盛放的杏花，杏花的颜色是洁白的，而那洁白的色调中却有一种比嫣红的火烧云更浓艳的风韵。只不过，天边弥漫的浅灰色的雾，给明丽的暮色增添了几许忧郁的情调。

    以前，海棠和袁红冰不期而遇时，她总要从远处默默地向袁红冰斜睨，而她野杏形的幽暗的眼睛深处，会伤感地闪烁起破碎、但却灿烂的梦幻。可是，那天海棠却没有向他注视，更没有向他回顾。海棠只沉迷地凝视着天边，茫然地向前走去，她那被落日照亮的眼睛，仿佛凝结着一片金色的悲哀。经过一株野杏树时，海棠停住了，她缓缓地举起手臂，折下一段花枝，噙在轮廓俏丽的双唇间。在那一刻，突如其来的不祥的预感，使袁红冰几乎要狂奔过去，挽留住那位少女走向荒野的脚步。然而，他却终于没有那样作。

    “留住她，我又能给她什么？”当时，袁红冰这样想着，向海棠渐渐远去的身影遥望，直到她那穿着褪色的红棉袄的背影，消逝在天边浅灰色的雾气中。

    过了两天，海棠失踪的消息在人们神情阴郁的窃窃私语中传开了。得到这个消息之后，袁红冰立刻向那天海棠的身影消逝的方向追寻而去。干裂的原野上只有风的痕迹，却看不到海棠的足印，可袁红冰仍然不停地向前行进，因为，他觉得，他的心知道海棠走向了何方。

    袁红冰在荒原上露宿了一夜，第二天傍晚时分，黄河挡住了他的去路。大块大块灰蓝色的冰凌在宽阔的河面上碰撞着，发出富于坚硬破碎感的声响，袁红冰随着那声响而战栗的目光，在峭岸边的一块岩石下，找到了一段野杏树的花枝。袁红冰神情肃穆地蹲跪在那块岩石边，从野杏树的枝杆上将一朵枯萎的杏花摘下来，夹在他随身携带的笔记本中，仿佛要使那少女身体气息一样迷人的杏花的清香，渗进笔记本上描写出的悲剧间。

    然后，袁红冰站起来，伫立在峭岸上，久久地望着黄河彼岸银灰色的沙漠。他不愿意，或者说他不敢继续寻找海棠了，他怕会因找到海棠的尸体，而使他心中的确信崩溃——他确信，海棠那穿着褪色的红棉袄的身影，一定随深红的晚霞一起，飘向了沙漠的深处，在那里，她会找到尘世之外的银灰色的宁静。

    返回村庄的路上，袁红冰远远看到，一个肮脏的头发象茅草一样蓬乱的乞丐，俯伏在路边。走到近处，袁红冰才认出，那是海棠的未婚夫“蝈蝈”。他形容枯槁，神态呆板，爆起一层灰白皮屑的青色的嘴唇间，不断飘出低微、茫然而又象灰烬般灼热的呼唤声：“海棠，你到哪儿去了，海棠……。”

    袁红冰象被诱惑了似得，逼近地向“蝈蝈”那呈现出神智丧失的空洞感的眼睛注视了许久。此刻从那双挂着脓绿色眼屎的愚昧的眼睛中，袁红冰看到了一种值得为之浩然长叹的、干枯的人性之美，因为，那双眼睛毕竟还会为爱情而真诚地痛苦。

    尽管袁红冰所在村庄的知识青年几乎都没有卷入那场残酷的“清查内蒙古人民革命党”的运动，但是，袁红冰仍然感到了令他窒息的、越来越浓烈的血腥气。于是，他背起一个破旧的挎包，带着一支笔和一个笔记本，离开了村庄，走向北方。他没有回到呼和浩特市，而是越过市郊的荒野，走向阴山山脉——他要走出人世，他要到山野中去，寻找没有被血腥的政治污染的晴空。

    袁红冰登上了陡峭的峰脊，回首俯视。他发现，云雾迷茫的古敕勒川原野，连同他遗失在那片土地上的痛苦，都变得那样遥远，那样虚幻，而浩荡的高空之风，将对于生命的灼热的沉思和冥想，吹进他的灵魂。

    袁红冰象一只年轻的、孤独的野豹，在阴山山脉间游荡着，追寻思想的猎物，除了有时可以从牧羊人那里得到一些食物之外，他只能采摘树叶、花瓣和刚刚泛青的野果为食，以山涧的泉水为酒；夜里，山洞、岩石下和稀疏的白桦林间，就是他的栖息之所。他消瘦了，憔悴了，衣衫被岩石割裂了，可是，他并没有感到痛苦。物欲好象变得迟钝了，陌生了，而时时袭来的饥饿，也仿佛是透过厚厚的浓雾传来的冷漠的感触。只有他的心在近乎疯狂的渴望中，犹如干枯的、深红的火焰在荒凉的风中燃烧。袁红冰觉得，他已经可以呼吸到某种思想猎物的浓烈的气息，可以抚摸到某种美丽哲理的灼人的边缘。然而，当他伸出思维的豹爪，想要攫住那思想的奔鹿，用利齿撕裂她的咽喉而狂饮殷红的兽血时，那猎物却又突然消失了，他只能撕碎冰冷的岩石；当他想要以放荡不羁的激情搂抱住那美丽的哲理时，他却只搂抱住了呼啸的长风－－这使他焦灼如狂。只有布满风蚀裂缝的峻峭的悬崖在落日中变成凝重的金色时；只有暗紫色的晚霞飘落岩石裸露的峰巅之上时，袁红冰被沉思烧焦的目光，才会呈现出苍茫云海般的宁静。

    一天，袁红冰沿着陡峭的峰脊走上阴山山脉北缘的高峰。渺无人迹的荒野从山峰下，伸展向微微起伏的漫长的地平线。灰蓝色的浩荡的风使袁红冰那一直长到脖颈后面的长发，犹如雄马的鬃毛般纷乱地飞扬起来。在迅疾的风涌来的地方；在北方那遥远的天际，一团一团墨黑的云以深沉狂放的内在感翻滚着，升腾向天空，迅速崛起为巍峨高耸的云峰。当那云峰达到天空的最高处时，突然崩塌了，沉重地压向地面，片刻之间，辽阔的荒野完全被灰黑色的动荡的云海遮盖了。袁红冰仿佛站在岩石的海岸上，面对无边的峻峭的波涛，而他的心则在从未体验过的深刻的寂静中，紧张地期待着某种炽烈的时刻。

    袁红冰脚下的云海剧烈地震颤了一下，骤然变成了深红色，就象燃烧的沉思，紧接着，无数道雷电宛似晶蓝的锋刃同时在深红色的云海上炫目的闪耀起来。暴烈的雷声如同坚硬的天空与岩石的大地凶猛撞击发出的震荡。袁红冰觉得，那一道道曲折而锐利的雷电无情地劈斩在他的心上，将他那燧石般的心劈裂了，而禁锢在坚硬心中的思想的火焰，灿烂地破碎为带泪的欢笑。随着一声疯狂的长啸，在袁红冰意识中熔铸已久的哲理，犹如长翅滴血的鹰，飞翔在轰鸣的雷声之上：“审美激情才是生命的本体！生命的意义只在于让英雄的激情迸溅在虚无之上，让那属于生命的虚无成为美，成为兽血般的殷红！”

    在狂喜中，袁红冰象投入激荡的怒涛一样，跃下陡峭的山峰，在阴云低垂的荒野上奔跑起来。他向急速翻滚的云层高高地仰起长发飘舞的头颅，而金色长蛇般的雷电似乎就在他衣衫破碎的身边掠动。尽管挟带着冰雹的钢蓝色的急雨，击裂了他的额头，而涌出的艳红的血时时蒙住他的眼睛，可是，袁红冰那刚烈的目光依然透过迷蒙的血雾，如同猛兽一样呼喊出在他心中闪烁的哲理。

    “理性不配成为生命的本体，因为，理性只相信必然的规则，只以生存为原则，只有一颗趋利避害的心；审美激情才是宿命之上的意义的创造者，只有审美激情才会以自由、美丽、高贵的存在为原则；只有视审美激情为绝对价值的灵魂，才能引导历史走向创造生命之美的命运……必然是物性存在的宿命，但是，无数必然的随机撞击中，则会飞出偶然性的凤凰。偶然性，那是‘无 '产生的‘有 '；那是物性的‘有 '之上的意境丰盈的‘无 '的存在；那是不受宿命束缚的因素； 那是自由的根据——自由就是偶然性对必然宿命的否定……在构成生命的要素中，唯有审美的激情才同偶然性放纵不羁个性相一致，因此，只有审美激情才是人性中的自由之鸟。生存固然需要理性，但是，只有理性以审美的激情为命运的立法者，生命才会成为意义，成为美，成为可以毫无愧色地直视太阳的高贵的梦——生命才可能以英雄骄傲的步履，走出物性生存，哪怕是暴政下的生存的阴影，走出怯懦、卑贱、自私、诡诈等等人性的堕落，走上高贵人格的蓝天，并伫立在生命之美的云端，面对兽血般殷红的虚无，吟诵自由的诗篇……追求永恒的心是怯懦的，因为，他没有勇气直视生命虚无的宿命，他想用比虚无更虚假的永恒来抚慰粘乎乎地蠕动的生存本能。把轻蔑的背影转向永恒，而用炽烈的目光凝注瞬间吧，因为，生命的意义只在于瞬间的华美。走出永恒的阴影，人就走出了为本能而生存的宿命；走向燃烧的瞬间，人就成为虚无中的意义——使审美的激情成为意义，成为虚无宿命之上的自由，而自由就是超越意志，就是对宿命的超越……”

    袁红冰裸露出刻满思想伤痕的心，沐浴在横扫荒原的暴风雨中。他如醉如痴地奔跑着，炽烈地呼喊着。当时，他呼喊出的、同炸裂般的雷声争鸣的哲理，虽然还是凌乱的，破碎的，但是，就在那天，内蒙古高原上的雷电之火，却已经熔铸出了他的英雄人格哲学，或者叫作激情本体论哲学圣殿的最初几块奠基的金砖。

    袁红冰的脚步踉跄了，不断仆到在破裂的岩石间；他的声音嘶哑了，变成拖长的、悲怆的呼号，可是，暴风雨还没有停息，他心中的狂喜也还没有找到平静的港湾——他为自己从此不必再仅仅作一个悲剧的记录者而狂喜。他知道，哲理的狂飙已经为他找到一条超越悲泣的文学创作之路。他要使生命跃入黑色的悲剧之火中，以坚毅的心忍受焚身的痛苦；他要在生命化为殷红的灰烬前，在悲剧那坚硬峭立的黑色火焰上，用露出白骨的手指刻出可以令万年的历史为之感动的美丽人格。

    不知什么时候，暴风雨停了。袁红冰凝然不动地俯卧在荒原上。长时间风餐露宿和饥饿的折磨，再加上刚才那场暴风雨的冲刷，使他的消瘦的身体变得象火碳一样烫人，可是，他却觉得灵魂如同一片寒冷的雾，正从他衰弱的躯体中飘散。他意识到，自己病了，而且很可能要在野草间变为一具干尸。他挣扎着，想要抬起头颅，向低垂的蓝天诀别——他想要最后注视一次自己映在蓝天上的容颜。然而，他却没有成功，因为，空洞的头颅似乎比岩石还要沉重。于是，他只好竭力睁大眼睛，逼近地俯视布满碎石的地面。当他的目光逐渐变得模糊时，他感到，自己仿佛正面对着一面巨大的青铜镜。在青铜镜深渊般的意境中，他清晰地看到了自己的形象：消瘦的面容上，放纵不羁的俊美和刚毅的冷峻凝结在一起；坚硬的眼睛里耸立着峻峭的高傲，而略带疯狂意味的悲怆，犹如一片残留在高山之巅的深红的晚霞，飘落在那悬崖般高傲的神情上。

    “是我心中美丽的哲理，给我以英雄男儿的神韵……。”袁红冰的这最后一缕思绪，带着沉醉而又苍凉的微笑，无声地消失在殷红的虚无之中。

    经过几天高烧中的昏睡之后，石缝中的野草一样顽强的生命力，终于又使袁红冰的眼睛慢慢睁开了。他眼前仿佛弥漫起乳白色的云雾，而云雾后面呈现出一片深远而宁静的意境。从那意境中，袁红冰看到了象满山满野盛开的罂粟花般绚丽多姿的哀愁；看到了翠绿的白桦林一样迷人的诗意；看到了嫣红如雪原上流荡的晨光似的情思。

    那片美丽的意境使袁红冰憔悴的目光变得灼热了，而弥漫的雾渐渐退去。袁红冰发现，他身旁坐着一位大约十六、七岁的身穿破旧的银白色蒙古长袍的少女。少女的肤色白得象怒放的野杏花的色彩，轮廓优美的红唇呈现出纯净而又妖娆的情韵，闪着暗蓝色光泽的黑发，飘垂在象用雪花石雕成的秀长的脖颈边。而袁红冰刚才看到的那片丰饶的意境，就是少女明澈的眼睛。那双眼睛又大又长，既沉静，又炽烈，沉静得令人想起雪原上的晨空；炽烈得让人心疼。

    自从几天前，袁红冰毫无知觉的身体被蒙古少女拖进这座简陋的帐幕中以来，他还是第一次睁开眼睛。此刻，少女情不自禁地稍稍俯下面容，惊喜地凝视着袁红冰眼睛深处那风蚀的断崖般峻峭的高傲神情。过了许久，她才带着动听的胸音，说了一句：“噢——，我救活了一只鹰……。”说完，少女嫣红的唇边飘拂起乳白色的雾一样朦胧的微笑，而她又长又大的眼睛里，摇荡起的泪影如同雪水河银色的激流。

    少女扶着袁红冰坐起来，将一碗牛奶慢慢倒进他岩石裂缝似的嘴唇间，然后，又以温柔的动作使他的身体重新仰卧在破旧的毛毡上。通过简短的交谈，袁红冰知道了，这位蒙古少女的家，原来在北方几百里外的草原深处，她的祖父是共产党夺取政权前的蒙古贵族；一个多月前，她的祖父被认为是“内人党”徒，一个军代表用牛皮绳把她的祖父拖在马后，狂奔着冲出了浩特；等她在荒野上找到祖父时，发现他的头颅早已在岩石上撞碎了，身体被鹫鹰和野狼撕咬得露出了惨白的骨骼；几天后，她的阿爸和阿妈也都在酷刑下死去；于是，她和祖母带着一头奶牛，逃到了阴山北麓这片没有人迹的荒漠草地。

    少女讲述这些时，声音既冷漠，又苍白。袁红冰那因体验过太多的悲剧而干裂的心，也感到了苍凉的倦意。他的意识又在那深刻的疲倦中，化为荒漠般死寂的意境。

    当袁红冰再次清醒过来时，一位穿着古铜色蒙古长袍，身体干缩的老妇人，正蹲跪在他的身旁。老妇人布满深深皱纹的面容，衰老得象一块随时都可能破碎的青铜色的石头；深陷的眼眶中，淡金色的眼睛，宛似两片遗失在秋日天空中的、古老的阳光。老妇人那显示出苦难命运痕迹的道道皱纹，使袁红冰觉得，自己仿佛面对着一块裸露在荒野上的干裂的墓碑，而老妇人深陷的淡金色的眼睛，又使袁红冰体验到一种顽强的生命之美——无论多少苦难，即使重迭的苦难能把男子汉铁石的心都压碎，也无法抹去蒙古女人灵魂中那一缕淡金色阳光的神韵。

    那位老妇人扶起袁红冰，喂他喝下一碗牛奶后，便弯曲着僵硬的脊背，沉默地走出了帐幕。袁红冰艰难地转动了一下沉重的身体，使自己侧着躺在毛毡上，向帐幕敞开的门边望去。

    外面，阴山山脉峻峭的绝壁和山峰已经在落日中变成了凝重的金色，显出荒凉的辉煌感。那位老妇人在离帐幕不远的地方，面对日球沉落的方向盘膝坐下，越过宽广的荒野飘来的阳光，涌进她深陷的眼眶，使她的眼睛看起来象灿烂燃烧的黄叶。那位身穿银白色长裙的蒙古少女伫立在老妇人身后，犹如一株银杆的、秀美的白杨树。她秀长的眼睛象动荡的雪水河，而深红的晚霞就沐浴在雪水河银色的波涛中。在淡紫色的风突然变得激动起来的时刻，少女向落日唱起了古老的蒙古民歌：

    “火红的山丹花在岩石边开放，是为了躲避狂风；灰翅的野鸽在山崖上筑巢，是为了躲避暴雨；长腿的雌鹿奔向高山，是为了逃避狼群的追赶；飘着草香的风吹向落日，是为了逃避黑暗的长夜；大眼睛的蒙古女儿寻找勇敢的骑手呵，是为了在宽阔的胸怀间安睡……。”

    袁红冰以前也曾许多次听到过蒙古歌曲，并为之感动。然而，没有谁的歌声象这位蒙古少女的歌声那样令他心灵震撼；令他想要撕裂胸膛，用自己灼热的血，为那歌声献祭。袁红冰觉得，少女音韵中那艳丽的哀愁，是对蒙古英雄史诗的深沉的怀恋；少女歌声中那辽远的苍凉，是对英雄男儿的炽烈的渴慕；少女的节律中那紫色的悲怆，是对美丽凋残的无尽的向往。

    日球沉落了，少女的歌声也随晚霞消逝在灰蓝的暮色中。老妇人深陷的眼眶里只剩下一片黑暗的灰烬，少女的眼睛则如同冻结着激流的冰河，而袁红冰的心却依然被殷红的落日烧灼着。

    那天晚上，蒙古少女为袁红冰脱去衣服，用温暖的湿毛巾擦拭他美丽的身体。这是袁红冰第一次在女人面前裸露出身体。但是，他却觉得十分自然，自然得就象银灰色的草浪一定要在淡蓝色的晨风中摇曳起伏。少女的动作很轻柔，仿佛在抹去锋刃上的血迹，可是，她飘落在袁红冰身体上的目光却更轻柔，如同情态妖娆的艳红的流云，正在以丰饶的柔情，抚摸高山之巅峭立的岩石。

    飘浮着银色月光的夜色无声地涌进了帐幕。少女摸索着，脱光了衣服，依偎在袁红冰身边。袁红冰深深地呼吸着少女身体的气息，那气息中有茴香草的醉人的韵味，有紫苜蓿花的浓艳的情调，又有苦艾草令人忧郁的清香，还有一种雌兽般的野性的风情。少女突然象被野火焚烧着的白桦树，又象寒风中的一片干裂的红叶般，急速颤抖起来。接着，袁红冰听到了少女那灼热而又幽暗的胸音：“你生病的时候，身体烫得人心疼，我好象搂抱住了一团火，一块落日上的石头……现在，你的病好了，却象一股寒风……风总是要飘走的，谁也抱不住风……。”

    突然涌起的浩荡的柔情，使袁红冰搂抱住了少女银色蟒蛇一样柔韧的腰肢。但是，他如同进行某种神圣的祭祀似得，心中充满了金色的庄严感，而没有一丝情欲的冲动。这并不是由于他的身体还没有从重病中完全恢复，而是因为他觉得，任何一点物性的欲望，都会弄脏了怀里这片野杏花般洁白的、属于荒原的情感，他只愿用炽烈的心，在这片春雪般纯净的美色上，留下猩红的亲吻。

    有时是那位少女，有时是那位老妇人，每天都给袁红冰端来几碗牛奶。大约一个星期后的傍晚时分，袁红冰终于能够从毛毡上站起来了。他站起后的第一个动作便是急切地向帐幕外走去，他想要让自己的目光沉迷在天边罂粟花的晚霞中。可是，走出帐幕后，他的眼睛却突然冻结在阴沉的神情中。他看到，离帐幕不远的地方，有一只架在石块上的铁锅，锅里面是用树叶、草根和青涩的野果煮成的脓绿色的汤。一只带有黑白花斑的奶牛将头俯向干燥的地面，艰难地啃啮低矮的野草。那只奶牛十分消瘦，臀部隆起的骨骼好象要把皮毛刺穿似得。少女和老妇人正坐在铁锅旁，用油漆剥落的木碗喝那种脓绿色的汤。老妇人牙齿已经掉落的干瘪的嘴，困难地咀嚼着坚韧的草根和树叶，每吞咽一次，她脖颈上松弛地垂挂下来的、干枯的皮肤，都会痛苦地抽搐起来。

    袁红冰好象突然之间变得衰老了。他沉重地转过身体，向帐幕中走去。以冰冷而锐利的疼痛感从骨头缝里传出的羞愧和悲凉，使他的双腿如同枯枝一样僵硬。他为一个男人没有能力帮助苦难中的女人，却要靠她们赖以为生的牛奶活下来而羞愧和悲凉了。袁红冰走进帐幕，把那个破旧的书包搭在肩头，然后，凝注着他和那位蒙古少女曾一起躺在上面的灰白的毛毡，缓慢地退向门边。他准备离去了。他无法再留下来，因为，那头瘦弱的奶牛的奶显然不够维持三个人的生命，而他身无分文，在这片干涸的荒野上，他也不可能找来别的食物。

    袁红冰离开帐篷后，没有向那位少女和老妇人看一眼，就默默地向西方的天边走去。他知道，蒙古少女那哀怨、幽暗的目光一定象灰色的流云缠绕着他的背影，可是，他却冷酷地挺直了身体，竭尽全力抑制住回顾的欲望。他怕瞬间的回顾都可能会使他丧失离去的勇气。他只能直视着落日向身后的蒙古少女告别。

    日球已经沉落了一半。在裸露出暗紫色岩石的、空旷的地平线上，落日呈现出荒凉的金色，仿佛是成吉思汗时代蒙古铁骑巨大的圆穹形军帐。袁红冰辽远的目光随着艳红的流云飘落在日球灼热的轮廓上，而一个犹如雷电撞击在古老铜钟上的声响，回荡在他峻峭的心中：“一定要写一本关于蒙古民族的小说，作为献给这位救助了我生命的蒙古少女的花环——要让残留在少女歌声中的蒙古民族的神韵，成为灿烂的诗意，成为刻在金色落日上的高贵的人格！”

    袁红冰确定，小说的名字应当是《自由在落日中》，因为，在共产党专制政治下的蒙古人命运的太阳，似乎将无可挽回地沉落了。但是，袁红冰要用文学的笔触，使那命运太阳的沉落同猛兽悲怆的激情，同美丽凋谢的哲理联结在一起；使蒙古的命运成为一次辉煌的日落，并在虚无中留下英雄史诗的浩荡悲歌和狂笑。

    日球完全沉落了，地平线上只剩下一片暗紫色的晚霞。袁红冰忽然心灵悸动地想到，他甚至没有问过那位蒙古少女的名字。在灼热烫人的遗憾中，袁红冰猛然转回面容。然而，在身后他只看到了一片苍茫的暮色，那浓重的暮色仿佛是时间的残迹，而蒙古少女的歌声和柔情，都已经永远消失在那灰色的残迹中。只有那双又长又大的少女眼睛；那双宛如雪水河的激流般明澈的眼睛；那双银色波涛似的光波中沐浴着深红晚霞的眼睛，不可磨灭地留在他的心中，象是一个永远不会破碎的、坚硬的美。在此后的许多艰难的时刻，是这双蒙古少女的眼睛，是这个坚硬的美，使袁红冰保持了一个英雄男儿应有的高贵人格。因为，他觉得，任何怯懦和卑鄙都是对这双蒙古少女的眼睛的侮辱。

    袁红冰沿着阴山山脉北麓，向西行进了半个多月。这一段时间中，他主要靠捕捉到的蚂蚱和灰鼠为生。在一次饥饿难耐的时候，他曾握着随身携带的蒙古短刀，从一个乡村小店里抢劫了几个罐头。每到傍晚，那最富于惆怅诗意的时刻，他都在荒原上燃起一堆篝火。吃过烤熟的蚂蚱或灰鼠之后，他便借着落日的余晖开始在笔记本上写作；日球沉落了，他就在跳荡的篝火下写作；篝火熄灭了，他就把笔记本凑近暗红的灰烬，一直写到深夜。尽管荒原上的夜晚只有凄凉的月光、长叹般的风声和野狼的哀号，可是，袁红冰却一点儿也不感到寂寞，因为，一个个刚毅的哲理和炽烈的悲剧，不断在他动荡的灵魂中崛起和崩塌。

    终于有一天下午，袁红冰在一个冷落的荒原小镇上找到了他的哥哥袁维中。袁维中是六八年内蒙古医学院的毕业生。毕业后，在毛泽东仇视知识分子的政策的驱赶下，他便离开呼和浩特市，来到这个小镇作乡村医生。这些大学毕业生同知识青年的区别，只在于他们能从国家领到一份微薄的工资，从而不必象知识青年那样为了生存过分艰难地挣扎。

    这里名义上是一座小镇，但实际上只在很少人迹的沙石路边，散落着几排土坯房。小镇的周围，无论向那个方向望去，都只能看到无边的荒漠草原。黑蓝的马莲丛、灰绿的芨芨草和裸露出地面的黑色岩石，是灰褐色原野上唯一能找到的富于立体感的空间形象。景色荒凉得似乎只要注视片刻，就能令最丰盈的眼睛也染上永远洗不去的荒凉的色调。

    袁维中就住在乡村医院的一间狭小的房子里。他身体消瘦、细长，长着漂亮的颐须，高高的隆起的鼻骨中间有些弯曲，象是古希腊的美男子雕像；而高傲的神情使他的眼睛很有男子气概。

    虽然由于袁维中在中学和大学时都住校，袁红冰同他相处的时间并不多，不过，他对哥哥却有很深的感情。这也许是因为，童年和少年时代，他时常听到哥哥在周末回家时拉小提琴，同时哥哥演奏的都是忧伤的曲调，而袁红冰喜欢忧伤的曲调在他心中播洒下的那种又苦又甜的意韵。原来，袁维中的头发如同夏日的雷雨云一样乌黑而浓密，可是，这次袁红冰见到哥哥时，却伤心地发现，他的头发都脱落了，露出象婴儿的皮肤般粉红色的头顶。不过，令袁红冰宽慰的是，哥哥的眼睛并没有因为注视荒漠草原而变得荒凉，尽管他从哥哥的眼睛里看到了以前没有过的深长的忧郁，然而，那双眼睛仍然使袁红冰感到了丰饶而辽阔的精神的魅力。

    袁红冰来到这座小镇的第二天，一个客人走进了哥哥的房间。这个客人是被当局发配到另一个小镇上的复旦大学的毕业生，他的专业是海洋捕捞，而命运却让他来到了远离海洋的高原。据说，旗里的官员戏谑地对他讲：“我们这里只有酱油里的蛆可以捕捞。”于是，他便被分配到一个供销社里销售酱油。

    袁红冰并没有注意客人同袁维中谈些什么，而是一直望着他的眼睛。那是一双仿佛连忧郁都枯萎了的、过早衰老的眼睛，望着这双眼睛，就象面对着一个已经死去的灰暗灵魂的残骸。当看到袁维中同客人对视时，袁红冰不禁黯然神伤，他是为哥哥而痛苦。他感到哥哥一定是艰难的——一个精神丰盈的心灵却每天只能注视荒蛮的原野和灰暗的目光，这怎么能不艰难。

    很快，袁红冰就发现了哥哥的一个秘密——他也在进行文学创作，而且已经写出了十多篇短篇小说，总共有十五、六万字。每天吃过晚饭，他们都要在荒野中散步。当他们踏着沉寂的夜色回到房间后，袁维中就用厚厚的布帘仔细地把窗户遮住，坐在煤油灯下，开始写作。袁红冰则躺在木板床上，阅读哥哥已经完成的短篇小说。

    小说里的主角大都是受到共产党官僚摧残与侮辱的教师、记者、女演员、大学生。袁维中以清新、流畅而又秀雅的文笔，描绘出顽强地生长在一个个悲惨命运裂缝中的人性之花，那些人性之花虽然都有一种忧郁的、憔悴的情调，可是，那忧郁却象天际之外遥远的绿洲上吹来的风，能一直飘进人们干裂的心底里；那憔悴如同年轻英俊的流浪汉落满风尘的背影，能把人们的目光引向荒凉的地平线上摇曳的野花。

    袁红冰被哥哥的小说感动了，他觉得，无论是艺术气质，还是精神内涵，哥哥的小说都可以同他读过的世界著名文学家的作品相比，而毫不逊色。袁红冰忽然明白了，为什么哥哥的眼睛没有变得荒凉——因为，这里荒凉的景色即使可以令岩石都在死寂中破裂，并发出无声的长叹，却也无法让一个用生命创造诗意的灵魂干枯。在阅读疲劳的时刻，袁红冰时常从旁边默默地注视写作中的哥哥。哥哥那在枯黄的煤油灯光中呈现出的脸部的轮廓，犹如一位圣哲的古铜雕像般，给人以凝重、深沉的美感。袁红冰用他坚硬的目光抚摸着那种美感，同时，悲壮的骄傲象紫色的悬崖在他心中崛起，他是为自己的兄长而骄傲，他不能不骄傲。因为，当无数中国文人为了世俗的地位而无耻地吹捧共产党官僚暴政时，他的兄长，这个勇敢、真实的灵魂，却在冒着被杀头，或者终身苦役的危险，象一位不索取报偿的石匠，在这荒原上为暴政下凋残的美丽人性，艰辛地刻制墓碑。

    最令袁红冰心灵震撼的，是一篇描写蒙古少女和年轻的乡村医生之间爱情悲剧的小说。小说中的蒙古少女秀发如云，她总喜欢让乌黑的长发在迅疾的风中披散开来，同深红的晚霞一起飘舞，而那位乡村医生曾迎着寒冷的秋风走遍荒原，摘撷最后的野花，只为了使蒙古少女充满寂寞秋色的眼睛里，摇曳起野花的神韵。后来，在“清查内蒙古人民革命党”运动中，蒙古少女被当作“内人党”徒绑在一株白杨树上烧死了。当时，乡村医生就站在远处的山冈上，看着那团艳红的火焰，看着蒙古少女如花的眼睛在焚身的痛苦中向他深情地凝注。蒙古少女死后，乡村医生因为自己的怯懦，因为他没有勇气搂抱住那团艳红的火焰而痛苦得发疯了。他拖着垂死野狼般的嘶嚎，奔向渺无人迹的荒原，去徒然地寻找那团永远在天际残酷地烧灼着他眼睛的火焰。

    袁红冰没有问，但他直觉地确信，他的哥哥就是小说中的乡村医生，他曾爱上过一位已经化成火焰的蒙古少女。袁红冰也理解了哥哥眼睛深处的那片忧郁，那是悲惨的爱情和自责的痛苦，飘落在他灵魂中的沉重的灰烬，即使是狂烈的风暴也吹不散那灰烬，因为，那片灰烬是鲜血的遗迹。

    袁红冰在小镇上度过了半个多月，然后，便带着哥哥给他的一些钱，重新走上了流浪汉的荒原之路。那天，哥哥把袁红冰送了很远，最后分手时，他只对袁红冰说了一句话：“尘世的命运可以苦难，但幸福就在心中 。”


第 八 章

    流浪了半年之后，在那年秋天，袁红冰回到了呼和浩特市。他带着满身风尘，憔悴的容颜和铁石般的眼睛回来了，同时也带回了一本布满歪斜字迹的笔记本――他孤独的足迹留在了荒凉的时间中，而他灵魂的血迹则凝结在那个笔记本里。长时间的寂寞和孤独的流浪，使袁红冰产生了对于情感的渴望，他冰冷的手指想要抚摸到灼热的亲情，但是，回到家中后，他却只寻找到了寒意澈骨的哀愁。

    袁红冰是在中秋节，这个中国人合家欢聚的节日的夜晚，回到呼和浩特市的。巨大的晶蓝的月球飘浮在浅蓝色的形态优美的云团之上，银灰色的月光给散发出菊花芬芳的、静谧的风染上了一层朦胧的诗意，袁红冰踏着白杨树的落叶走进内蒙古日报社宿舍大院。落叶在他急速的步履下发出“沙沙”的声响，那声响仿佛是欣喜的叹息。袁红冰急切地推开家门后，却发现父亲不在家中，只有母亲和妹妹沉默地坐在桌旁包饺子。

    母亲脸色惨白，神情冷漠，并没有因为儿子的回来表现出一丝喜悦。袁红冰向母亲狂乱地闪烁着痛苦而干枯的泪影的眼睛注视了一瞬，就把疑问的目光转向了小妹妹袁枫。

    “今天晚上，爸爸要和‘内人党’ 们一起挨斗……在报社办公室的礼堂里。”袁枫轻声说，她的声音轻得好象是怕震碎心中苍白而脆弱的冰层。在袁红冰以前的印象中，妹妹只是一个傻头傻脑的不懂事的小丫头，可是，此刻袁枫那惊怯战栗的声音却让他突然明白，妹妹已经长大了。因为，她懂得了畏惧痛苦。

    袁红冰的父母都是汉族，然而，只因为他们与一些蒙古族同事保持了较为亲密的关系，就也被列为“内人党”的嫌疑犯，受到审查和批判斗争。那天晚上，听到妹妹的话后，袁红冰在门边停了许久，才走向自己的床边。他刚把破旧的书包放下，院子里的高音喇叭就开始转播大礼堂里斗争内蒙古日报社的“内人党”徒的实况。

    “民族分裂主义分子不投降，就叫他灭亡”、“砸烂‘内人党’ 的狗头”……。绑在报社电台几十米高的天线木杆上的高音大喇叭里，传出了声嘶力竭的吼叫。那吼叫声仿佛是一双双吃过腐尸的野狗那血红的眼睛发出的。突然，袁红冰听到了父亲的名字：“打倒资产阶级黑秀才袁宏毅，再踏上一万只脚去！”紧接着，皮带凶狠地抽打在肉体上的声响和耳光声，在宁静的银灰色夜空中颤抖起来。

    袁红冰僵硬地坐在床边，一种对晶光盈盈的月球的仇恨冻结在他的心中――因为，那个美丽的满月是虚假的；因为，月球应当为人世的苦难而变成黑色的石块，夜风中应当飘荡起浓烈的血腥气。

    深夜，门外响起了一个脚步声。脚步声是那样沉重，以至使袁红冰觉得，月光好象凝成了一块冰冷的铅板，而那脚步声仿佛是一匹衰弱老马的蹄子踏在铅板上发出的声响。接着，房门被推开了，父亲出现在门边。他衣服上布满了尘土和污迹；石灰的墙壁一样灰白的脸上，现出几片青紫色的伤痕；不知什么时候变成枯白色的头发，凌乱得如同寒霜降落后的茅草。

    袁红冰从床边站起来，可是，父亲只冷漠地看了他一眼，就走进里面的房间。

    那个月光如银的美丽的满月之夜，袁红冰一家象待决的死囚进最后的晚餐一样，沉默地吃过饺子。忽然，父亲仰起头颅，发出一声沉闷的、哭号般的长叹，那悲叹是一颗因人的尊严无端受到凌辱而痛苦欲狂的心发出的，那悲叹声中悸动着对人性的阴郁的绝望。

    从回到家里的第一个夜晚开始，袁红冰就感受到了凝结在父母眼睛里的绝望、阴郁、冷漠的情绪。他无法忍受这种情绪，然而，当他跨出房门后，却又悲凉地发现，他无处可去—由于半年前他没有按照当局的规定履行请假手续就离开了下乡的村庄，所以，那个村庄显然不可能再发给他赖以为生的粮食；同时，半年的流浪生活已经使他明白了，无处不在的专制极权体制下，每一份工作都被打上了权力的烙印，而权力拒绝给流浪汉靠劳动为生的机会。要想工作，就必须把自由出卖给权力，哪怕是流浪汉的自由，而要想作一个流浪汉就必须同时成为小偷或者抢劫者。尽管袁红冰对于中国历史上杀贪官污吏的“强盗”有着崇敬之情，可是，他却不屑于仅仅为了个人活下去而抢劫，更不要说去偷窃。

    就在命运似乎已经把袁红冰逼入死角的时候，一种专制政治之外的生活意境又出现在城市街头，而他别无选择地走进了那个意境。

    从一九六八年开始，被共产党专制政治驱赶到农村的几千万知识青年中，相当一部分人即使来到贫苦的农村之后，也仍然生活在专制政治画出的思想牢笼内。这也许是因为长期的文化囚禁，已经使他们丧失了在共产党理论之外寻找理想和信念的精神能力；也许是因为残酷的专制政治，已经把他们完全驯化成只懂得本能地按照政治皮鞭的抽击声起舞的、怯懦的小动物。但是，也有一部分知识青年轻蔑地把背影留给共产党政治，唱着描绘知识青年苦难的忧伤的歌，走上了流浪的旅途。他们一方面为了生存而偷窃、抢劫，无法无天，另一方面却又充满了浪漫的情调和对于诗意的向往，品尝着“自由”的甜美，尽管那种“自由”只是在专制政治中唯一能找到的流浪者的自由，尽管那自由的甜美时时都要以苦难的命运为代价。

    上层共产党官僚集团一直用专制权力铸成的铁幕，把自己骄奢淫逸的私生活遮盖起来，同时，他们向世界裸露出的却是一个禁欲主义的黄脸婆的形象。越是肮脏的灵魂，越是渴望显得纯洁，于是，上层官僚集团向民众提出了严苛的道德要求，而且严苛到了把对爱情的咏叹从诗词、小说、歌曲和舞蹈—从生活中完全驱逐出去的程度；严苛到了把创造生命的情欲视为污秽、羞耻的象征，并只能在裤裆里偷偷膨胀的程度。在共产党官僚集团伪善的道德戒律下，受害最深的是中国的女性。她们被剥夺了美化自己的权力，她们被要求穿上同男子一样颜色的衣服，她们为了表现自己的纯洁，必须剪短如云的秀发，而让耳朵象白蘑菇一样露出来—她们似乎必须长出一个男性生殖器，才能满足共产党官僚集团的道德要求。然而，六十年代末，却出现了一批下意识地反抗专制政治道德戒律的少女。

    六六年夏天，毛泽东发动“文化大革命”之后，中国所有的中学和大学的教学活动都停止了。六八年，由于毛泽东已经在同刘少奇的权力斗争中取得了胜利，为了重建维护专制政治必须的权力秩序，当局又命令中学恢复招生。可是，充斥于教科书的共产党政治教条的干果，却不能满足少年人对于生命的要求，审美的激情使一些女中学生丰盈的目光越过共产党文化专制的界限，在更广阔的视野中寻找生命的秀色。一本五十年代初出版的歌曲集《中外名歌二百首》里的爱情歌曲，成为她们表达自己内心渴望的旋律，而这旋律被当局的文化专制政策视为一种思想异端，一种严重的罪恶。

    知识青年流浪者的歌声很快就与女中学生们的歌声重迭在一起。在城市街头夜晚蓝雾般的水银灯光下，在公园的绿荫中或市郊荒野的红叶丛后，身穿海蓝色衣衫的知识青年流浪者和飘垂的乌黑长发遮盖住秀丽耳廓的女中学生们，用含情脉脉的互相注视，开拓出共产党政治文化之外的一片生命的绿洲。

    虽然当局立刻就把他们称之为“流氓集团”；虽然专制政治的摧残在他们年轻的心上留下了终生难以愈合的伤痕；虽然他们中的许多人在苦难的命运中过早得凋零了；虽然他们不是按照清晰理性或者坚定信念的引导，而只是凭借对生命真谛的领悟，在诗意枯萎的时刻选择了诗意；虽然他们中有些人为了生存抢劫过，盗窃过，甚至杀过人；虽然他们中有不少人在共产党的劳改营中成为苦役犯；虽然当有一天中国人终于走出共产党官僚专制政治的阴影，而能够自由地吟颂心灵的诗篇，能够自由地欢歌起舞时，很少有人会想到他们；虽然他们在专制政治的荆棘中踏出的人性之路早已湮没在虚无的时间中，但是，在那人性丑陋的时刻，他们是美的；在无数中国人都怯懦地俯伏在肮脏的地面上，舔食专制政治的排泄物时，他们是勇敢的；在大多数中国青少年都象蒙着眼睛的驴一样拉动共产党专制政治的石磨时，他们是下意识的先知先觉者；在没有人相信爱情的时刻，他们以英俊而妖娆的美色确认了爱情；在人性被放逐的时刻，他们就是人性之诗。历史可以忘却他们，然而，他们已经美过了，勇敢过了，智慧过了，爱过了，诗化过了。将来中国为获得自由而举行盛大庆典时，至少有一个人，会为他们早已在漫长的时间风尘中象血迹一样干枯的情感，献上一束枯萎的野花――这个人就是袁红冰。

    如果把既存的政治法律戒律之外的社会存在称之为“黑社会”的话，那么，这批流浪者和少女就构成了中国六十年代末的“黑社会”。不过，在整个“黑社会”的历史中，这个六十年代末的“黑社会”可能是唯一一段以人性，而不是反人性为特征的过程。因为，当时的太阳是黑的，当时的“白社会”是兽性为王的国度。而袁红冰命运的足迹，就曾在这黑太阳下的“黑社会”中走过了将近半年的时间。

    那年秋天，回到呼和浩特市不久，袁红冰就发现，许多由于各种原因逃离农村，返回城市里的知识青年，已经按照原来在城市里居住的地域，自然形成了一个个被当局称之为“流氓集团”的群体。这类群体是当时中国社会中唯一有一定规模地走出共产党官僚集团用妓女的口红一样夸张的语言编织成的政治骗局的人群。他们无视当局血腥的禁令，在专制政治的严冬中歌唱属于生命之春的爱情，他们在精神贫瘠的生活干裂的缝隙间，播洒同人性一致的晶红的诗意。美丽少女的青睐――这个生命的永恒的魅惑，乃是各个群体间进行争夺的主调。以内蒙古日报社的知识青年为核心组成的群体，则因为他们从父辈继承的文化气质，成为许多少女艳梦中的理想。然而，他们的这种地位不断受到其他群体的挑战。

    袁红冰回到家里的第二天，几个和他从小在报社院里一起长大的同伴，就给他送来一件带垫肩的海蓝色呢子上衣—海蓝色，乃是这些社会叛逆者的色彩的象征，并约他去参加为争夺欣赏一位少女的歌声的特权而进行的搏斗。挑战者是一个由出身于旧城区市民阶层的知识青年组成的群体，据说，他们的首领曾跟随一位著名武师练过武功。而搏斗约定的地点，在公园的湖边。

    袁红冰和属于报社群体的十几个人走进公园后，看到几十名手执铁链和镐把的年轻人排列在湖边。欣长的叶片已经变成淡黄色的柳树下，伫立着一位风姿绰约的少女。显然，这位少女就是今天被年轻的雄性争夺的对象。她穿着长腿的喇叭裤和细腰的上衣，这使她本来就显示出少女迷人风韵的秀丽臀部和纤细的腰肢，更加具有妖娆的色情意味。她骄傲地挺起丰饶的胸脯，幽暗的眼睛从垂挂下来的、浓密而柔软的黑发后，向互相逐渐逼近的、将要展开的搏斗的双方斜睨着，虽然她的神情显得很冷漠，可是，她眼睛的深处却动荡起炽烈的梦幻，她正在撕碎一朵蓝黑色菊花的洁白的手指不断颤抖着，好象在撕碎一团黑火焰。

    袁红冰向那位少女冷峻地扫视了一眼，用不容抗拒的低音对同伴说：“在我躺下之前，你们谁也不许动手—我要一个人击溃他们。”

    说完，袁红冰便以从容漫步的姿态，向对面全神戒备的人群走去。对方的首领，一个二十四、五岁的、体形象石柱般结实的汉子，也单独迎面走来。袁红冰毫无表情地逼视着对手拼命瞪大的骄横的眼睛，他不喜欢这双象种公牛的睾丸一样充满本能灼热而缺乏诗意附丽的眼睛。对方的首领被袁红冰轻蔑的神情激怒了，咆哮着骂出一句脏话：“我把你的鸡巴扯下来！”同时，他短粗的腿以练过武功的人才会有的敏捷，从侧面踢向袁红冰。

    袁红冰没有躲闪，只是骤然绷紧了全身的肌肉。那个首领的皮靴凶猛地踢在袁红冰的肩头。袁红冰的身体剧烈地踉跄了一下，然后，又站稳了，而肩骨碎裂了似的疼痛，使他的面容变得冰雪一样苍白。他缓缓地从腰间抽出带有长长铁柄的斧头，紧闭在一起的、象染血的锋刃般薄薄的双唇间，简短地迸出一个冷酷的声音：“拿你的兵器！”

    对方的首领有些慌乱地迅速倒退了几步，从自己人手里接过一把短柄的军用铁锹。袁红冰冷峻的眼睛上裂开了一道疯狂的、暗紫色的伤痕，他犹如一只野豹，稍稍收缩了一下坚韧的腰肢，猛然向前冲去，尖啸的风声立刻撕碎了他的目光，他的视野里只有对方首领那肌肉随着奔跑的脚步急速颤抖的阔脸和那柄指向他胸膛的军用铁锹灰蓝的锋刃。然而，袁红冰并没有准备躲避，他只有一个锋利的想法—在军用铁锹插进自己胸膛的那一刻，用斧头劈裂对方头颅。

    就在双方将要无可避免地相撞的瞬间，袁红冰发现对手眼睛里骄横的神情突然枯萎了，并惊慌地用铁锹挡在头颅前，袁红冰薄薄的唇边露出一个冷酷而高傲的微笑，手中的斧头凶悍地劈斩下去，击落了扬起的铁锹，然后，又砸在对方的肩头上。

    那个首领发出一声沉闷的惨叫，转身向湖边逃去。而那惨叫声仿佛激起了袁红冰生命深处的野性，他迅猛地向前窜跃了几步，斧头再次劈落在对手的后背间。那个首领如同一只肛门里被捅进烧红铁棍的公牛，凄厉地嘶吼着，跳进了湖水中。

    袁红冰在湖边停住了脚步，猛然转回身体，向天空发出一声狂啸，许多年来压抑在心底里的悲愤象灼热的岩浆喷发出来，将那狂啸烧成了深红色。突然之间，袁红冰觉得眼前弥漫起急速动荡的猩红的血雾，一种无可抑制的野性，使他疯狂地冲进那片浓重的血雾中，他手里的铁柄斧头宛似黑色的雷电，无情地追逐着惊惧奔逃的、模糊的人影，而袁红冰却从那一声声刺耳的呼号中感到了兽性的欢悦。

    片刻之后，对方所有的人便都完全逃散了，袁红冰却伫立在地面厚厚的黄叶上，英挺的身体仍然如同风中的火焰一样震颤。这时，那位少女笑靥如花的面容逼近地出现在袁红冰眼前，近得可以闻到她身上浓艳的气息。她以灼热的色情意味翘起的红唇间，飘出一缕沉迷的、紫罗兰花色的声音：“我是你的人了……以后，我只给你一个人唱歌。”

    袁红冰眼睛里的血雾已经沉降了，可是，狂乱的兽性还在烧灼着他的心。他突然象雄狼一样露出雪白的牙齿，凶狠的咬住了那位少女翘起的红唇。少女本能地发出一声痛苦的呻吟，而她有些惊惧的眼睛里却飘荡起艳丽的笑意。这时，袁红冰发现，少女的眼角渗出了一滴如同纯金的汁液般灿烂的、没有一丝阴影的泪珠，那泪珠战栗着缓缓流下少女玉石一样洁白的面颊。袁红冰觉得，那被落日染成金色的泪珠迸溅在他心中，破碎了，而那破碎的灿烂的泪光照亮了他心中兽性的阴影。

    袁红冰松开自己紧咬在少女红唇上的牙齿，声音有些嘶哑地说：“不，你是自由的—我不屑于用暴力抢夺女人的心……我已经听过你歌唱了，你的歌声就在你的眼睛里，你的泪水中。”

    说完，袁红冰便转身走开了。少女骤然变得幽暗的眼睛象一朵凋残的花，袁红冰没有勇气再向少女注视，因为，他忽然觉得，自己心中的那片兽性的阴影是那样丑陋，那样污秽。不过，他离去的步履却显得极其艰难，仿佛那种兽性凝成了沉重的铁链，束缚在他的足踝上。然而，他终于没有停下艰难、但却顽强的脚步。离开兽性使他感到肉体的沉闷的痛苦，可是，一种生命的高贵感却象残留着深红晚霞的峻峭的雪峰，骄傲地崛起在他的灵魂中。

    这次搏斗之后，袁红冰获得了一个响亮的称号—“野蛮人”，并以其勇猛自然被奉为内蒙古日报社这个群体的首领。

    当天晚上，袁红冰和他的同伴为庆祝搏斗的胜利举行了酒会，酒会的地点在城市南郊大学区的一个房间里。房间的主人是一位叫林屏的年青的绘画爱好者。他的父母似乎是工程师，不知为什么原因离开了呼和浩特市，回到东北的故乡去了，家里只剩下他一个人。由于他与住在报社的年轻人建立了很好的友谊，所以，他那间墙上挂满一幅幅油画的、凌乱不堪的住所，就成为这个群体经常聚会的场所。

    那天晚上，这群年轻人垫着报纸，围坐在林屏房间的地板上，地板中间摆满了打开的军用罐头。这些罐头是一位同伴从内蒙古军区的仓库中偷来的。酒会开始时，他们不断迸发出炫目的狂笑，大声嘲弄着下午搏斗时对手逃跑时的狼狈像，并且为了显示男子汉的气概，直接举起酒瓶，把呛人的烈酒倒进喉咙里。这些酒是一个流浪到呼和浩特市的北京知识青年买的，他偷钱包的技巧极其高明。

    不久，烈酒就使狂笑声和故意嘶声喊出的谈话声变得象醉汉的脚步一样蹒跚了。有人唱起了知识青年自己编写的歌曲：“黄河滚滚一望无边，我们流放到大青山下，大青山屹立在黄河北岸，从此开始了一生苦难……。”歌声那伤感的情调似乎比烈酒更令人沉醉。一位脸上长满紫色“青春豆”的叫青山的少年人，把背部靠在墙壁上，用伤痕累累的忧郁的声音，茫然地说：“我知道女人，没有谁比我更了解女人……她们的眼睛象白鸽一样温柔，可她们却长着鹰的利爪，能把你的心撕碎，就象撕碎一只兔子，一只在草丛里逃窜的兔子……。”

    “你了解女人？你和女人睡过觉吗？”那个以偷钱包为生的北京知识青年不相信地眨动老鼠似的小眼睛，向青山问。

    “怎么没睡过！”青山被北京知识青年的怀疑激怒了，他脸上的“青春豆”涨成了青紫色，骄傲地说：“同我睡过的都是漂亮的小妞儿！”

    “那么，你知道女人的那个玩意儿长在什么地方？”北京知识青年玩世不恭地问。青山的脸色突然变得苍白了，他显得有些慌乱地向那个北京知识青年瞪视了片刻，才竭力用满不在乎的语调说：“这谁不知道—当然是在肚皮上，在这儿。”说着，他下意识地用手指了一下肚脐下面一些的地方。

    那个北京知识青年发出了嘶哑的狂乱的笑声。他仿佛要被那笑声窒息了般干咳起来，断断续续地说：“你别扯蛋了，你根本没有碰过女人……女人的那玩意儿是长在屁股前面一点儿的地方，长在两条腿中间……。”

    青山的嘴唇痛苦地颤抖起来，过了好一会儿，才用羞愧的低音争辩道：“但是，我碰过女人的心……。”

    “心？”那个北京知识青年的笑声忽然折断了，他的脸上现出一片荒凉的神情，把酒瓶举得底朝天，喝了一大口，然后，哀伤地说：“我才不相信心呢，中国人都没有心，我也没有心……这样很好，有了心就会痛苦，就会活不下去……噢，我只爱钱包。你知道，当你摸到别人裤兜里带着体温的钱包时，那种又光滑又温柔的感觉真让人沉醉，就象摸女人的乳房一样，连你的手指都会想要跳舞……噢，我就是爱那种感觉才偷钱包，等我死的时候，我什么也不怀念，只怀念那种感觉……。”

    主人林屏一直在与一个酷爱拉二胡的同伴激烈地争论：到底是绘画还是音乐更高贵。他认为，绘画才是艺术之王，而音乐只配作艺术的王后，因为，绘画是有形的灵魂，他能真切地搂抱住人的心，而音乐则缺乏形象的魅力，只能象风一样从心头掠过。当林屏发现无法让对方接受他的观点时，便露出不被理解的悲怆的神情，停止了争论。他高傲地站起来，走到袁红冰身旁。

    林屏消瘦的身体很高，但是，由于腰身过长而显得不协调。他的面容十分丑陋，令人不禁想起儿童连环画中的大灰狼的形象，不过，他神情中那种悲天悯人的忧郁和自我欣赏的骄傲，又使他的丑脸具有唐．吉珂德式的浪漫情调。

    林屏在袁红冰面前坐下，把皮肤粗糙的细长的脖颈向前伸去，而他那双由于喝了过多的烈酒而布满血丝的眼睛，狂热地注视着袁红冰，用宛似烧红的石块磨擦出的声音说：“我是伟大的艺术家，你是艺术的灵感，我要为你画像—你的眼睛、鼻子、嘴唇都极有个性，我终于找到了最适合艺术创作的形象……哎，现在没有真正的画家，只有无数画匠。因为，画家必须有只听从艺术召唤的灵魂，而这些画匠们只有奴仆的心，他们只懂得为狗官的脏脸涂上油彩。而我是伟大的艺术家，我决不向权贵献媚，我美丽的心只献给艺术……。”

    望着林屏，袁红冰突然产生了想要抚摸那张丑脸的冲动，就象他在心绪苍茫时想抚摸裂缝中摇曳着野花的岩石一样。就从那一刻开始，袁红冰和林屏之间产生了深厚的情谊。此后的几个月中，袁红冰经常在林屏家过夜。

    在那段时间，袁红冰率领内蒙古日报社的知识青年流浪者群体，同呼和浩特市其它“黑社会”群体进行了许多次残酷的搏斗。他喜爱搏斗时体验到的那种疯狂的野性，喜爱搏斗中那种仿佛有血红的雾弥漫在眼前的感觉，他甚至喜爱在伤痕间燃烧的疼痛，因为，只有沉醉在那狂烈的野性、猩红的血雾和烧灼的疼痛中，他才能忘却对于看起来毫无希望的未来的思索，才能忘却冻结在心底里的悲愁。同时，袁红冰结识了许多在淡紫的暮色中茫然徘徊的少女。他曾遥望着天际渐渐凋残的晚霞，让少女的歌声象暗红的风飘进他的灵魂；他曾久久地注视少女们那在暮雾中显得神秘而幽暗的深情的眼睛；他曾向伫立在黄叶的白杨树下的少女，吟诵普希金或者海涅的爱情的诗篇。

    时时犹如黑风暴般从他生命深处涌起的兽性，使他想要粗暴地把那些少女的衣服剥光，让他炽烈的目光在那绚丽的裸体上烧灼出殷红的伤痕，但是，一种情感的尊严总在最后的时刻高贵地耸立起来，挡住了那喧嚣的兽性的风暴。这种内心的激烈冲突，使袁红冰经常在暗夜中突然惊醒。他变得阴郁了，他的眼睛如同干枯的火焰注视着自己的内心，他在焦灼地寻找那能把野蛮的兽性和情感的尊严熔铸在一起的力量，他渴望着某种炽烈的时刻，强悍的兽性能因情感的附丽而升华为金色的雄性之美，而情感能因猛兽气质的充盈而不再迷茫，并成为一种艳丽辉煌的、值得刻在太阳上的诗。

    第二年早春的一天傍晚，袁红冰刚刚回到林屏的住所，就被林屏领进旁边的一间狭小的画室。画室中间的木架上摆着一幅油画。画面中，一座座深蓝色的峻峭的波涛从无边的大海上崛起；波涛顶端那以狂烈的情态破碎为银白色的水雾，显示出了迅猛的风的神韵；形态狰狞的青黑色的云团，急剧翻滚着压向耸立的波涛；画面的最深远处，在那浓重的云层和波涛相撞之处，蜿蜒着一道金色长蛇般的雷电，雷电下面的波涛流荡起艳红的光波，而雷电上面岩石般坚硬的云团被烧成了暗紫色—整个画面充满了强烈的动感，但不知为什么，又使人感到一种难以用语言描绘的寂寞、荒凉的意味。

    “这就是我为你画的像—你的灵魂在我心中的印象……。”林屏眼睛里闪烁着灼热的疲倦，语调伤感地说：“在生命的寂寞和千古荒凉中，在低垂的暴雨云下，一片动荡的大海……那道金色的闪电是某种孤独的意志，我不清楚那道闪电，那个意志隐喻着什么，可是，我感觉到了他的存在，噢—他刺伤了我的心，刺伤了我的眼睛。在画那道闪电时，我的心疼得哆嗦，我的眼睛好象流出了血。那闪电太孤独了，似乎是因为他的灿烂而孤独……。”

    袁红冰久久地凝注着那幅油画，他绷紧的面容上那英俊秀丽的线条显出锐利的雕刻感，而脸色变得惊人的苍白。油画那动荡的荒凉之美，使他的灵魂中浩荡地涌起了苍茫的悲怆。突然，袁红冰以急速的动作转过身体，在林屏的肩头短促而有力地搂抱了一下，然后，便被深红的沉默烧灼着离开了房间。

    袁红冰走上了一条宽阔的街道，那正是进晚餐的时刻，路上很少行人。街道旁，高大的白杨树的枝条刚刚长出嫩叶，这使白杨树的树冠间仿佛飘拂起风也吹不散的浅绿色的雾，而白杨树下的灌木丛红铜色的枝条上，虽然还没有绿叶，但却已经开满了淡黄色的迎春花。那条宽阔街道的遥远的尽头，浮现出一片银色的云海，正在沉落的日球，就象一位美女沐浴在那苍茫的云海中。

    袁红冰心中掠动起雷电般锐利，但却又象冰雪般苍白的孤独感，沿着沉寂的街道向西方走去。他的步履好象走向情人一样急切，他似乎想要走进茫茫的云海，从落日中采摘一缕嫣红的云霞，擦拭他心中苍白的孤独。

    这时，袁红冰忽然看到，从街道的尽头—似乎是从那殷红的日球中，向他走来了一位体态丰盈而妖娆的少女。在那一瞬间，袁红冰又苦又甜地感到，那少女的身影犹如一缕披着浅紫色晚霞的美丽的柔情，正走向他孤独寂寞的心。也许是为了延长这种令他沉迷的感觉，袁红冰放慢了脚步。然而，他同那位少女毕竟还是逐渐接近了。

    少女墨菊色的秀发在金雾般朦胧的落日的余晖中轻柔地飘舞着，她面容的轮廓有一种翠绿的小白桦树的神韵，她的肤色却显出情调忧郁的洁白，宛似落日暗紫色阴影中的残雪，她的眼睛则如同被艳梦照亮的幽暗而柔软的夜色。

    袁红冰停下脚步，挡住那位少女的去路。他突然觉得，自己的心变成了一座布满雷电轨迹般曲折的风蚀裂缝的金色悬崖，而雄性的激情犹如一只野豹高傲地走上了那悬崖之巅。他甚至能清晰地听到—似乎连殷红的落日都在凝神倾听――野豹那青铜色的利爪在金色岩石上磨擦出的凝重而灿烂的声响。袁红冰和少女无言地对视着。袁红冰的目光象是冷峻而锐利的战刀，少女的目光则象罂粟花色的流云，柔情万种地缠绕在战刀晶蓝的锋刃上。

    “你不认识我，但是，我知道你的名字：‘野蛮人’ ，猛兽一样勇敢的男儿……无处不在的政治喧嚣使我厌倦，使我疲惫不堪。只有猛兽狂热的爱，才能令我生机盎然，才能令我寂寞的心绚丽如花……。”

    “噢，美丽的少女，我已经选定你作我的情人。从此之后，你就在殷红的落日上为我起舞吧！”

    “呵，不！我宁愿象现在这样从远处向你注视，因为，我可以在漫长的暗夜里咬破嘴唇，忍受思恋的折磨，可是，我却不能忍受被抛弃的痛苦。我怕你高傲的脚步踏碎我灵魂中的艳梦，然后，又冷漠地离去—有多少姑娘偷偷地爱恋着你呵……如果我渴慕英雄的梦破碎了，无梦的灵魂也就枯萎了……。”

    “你是第一个我愿意让其为我裸体而舞的女人，你是第一个令我不再觉得雄性的情欲不洁的女人，这也许是因为，你是从殷红的落日向我走来，而我刚烈的心爱慕那殷红如兽血的落日，爱慕那美丽的凋残，爱慕那燃烧的虚无……无论命运会将我放逐到何方，即使我艰难的足迹将走向天涯海角，我都会把我峻峭的心，交给你珍藏！”

    “呵，不，不，不！我感到恐惧，我害怕极了—幸福原来竟会让人如此恐惧……呵——，我的嘴唇为什么这样灼热，好象能在岩石上烫出如花的伤痕……高贵的猛兽呵，不要这样匆忙地就用你的利爪撕碎我的梦境，再给我一些时间，我还要再一次用红唇吻遍渴慕英雄的少女之梦……。”

    ——上面的这些对话，是袁红冰和那位少女用互相深深注视、炽烈搂抱的目光，而不是用语言进行的交谈。

    那位少女突然象一只受惊的雌鹿，迈动欣长的双腿，从袁红冰面前逃开了。然而，袁红冰却依然站在原处，眼睛深处迸溅出略带疯狂的情调，凝视着少女刚才伫立的地方，仿佛狂醉地注视着还残留在暮色中的少女身体那富于浓艳风情的气息。

    袁红冰很快就知道了，那位少女在呼和浩特第二中学读书，是他妹妹的同班同学，名叫吴唯唯。

    对于袁红冰而言，那是他生命中的第一个春天。吴唯唯，这个以舞者才会有的妖娆步态，从殷红的落日间走入袁红冰灵魂的少女，使他在共产党政治的血腥气中，在爱情被视为罪恶的精神专制的阴影下，如醉如痴地呼吸到了色情之美的气息，那是属于烈酒上燃起的蓝白色火焰的气息。在那火焰中，无数血迹的重迭般暗紫色的悲愁和仿佛只能听到自己心跳的孤独感化作了灰烬；在那火焰中，熔铸出了纯金的太阳一样灿烂的雄性意志和高傲，而对于生命美的责任，则是那雄性太阳的箴言。

    几天之后，当袁红冰被深红的狂风撕碎的灵魂终于稍稍平静下来一些之后，他书写了生平第一份情书。在情书中，他写道：“……你必须把你的生命同我联结在一起，这是那样毫无疑义而无须多虑的。因为，是对殷红虚无的爱恋使我选择了你；因为，我的眼睛里有落日在燃烧，而你的身姿中有晚霞的秀色……我不能给你金钱，不能给你地位，甚至不能给你安定的生活，但是，我能给你一个英雄男儿对激情的承诺，即使有一天，那激情熄灭了，他也会留下燧石一样坚硬的残骸，而你深情的目光将会时时在那燧石上敲击出金色的火花……也许，为了真理我不得不走上通向终身苦难的苦役犯的道路，但是，我将永远因为狂饮了从你心头滴落的爱情之血而沉醉……。”

    袁红冰托他的妹妹把这份情书转交给吴唯唯。一个星期过去了，他却没有得到急切祈盼的、暴风雨击打在雷电烧红的岩石上的回声。焦灼的情绪使他的眼睛变得如同酷日下的沙漠一样干燥、灼热而荒凉。一个黄昏，在返回林屏家的路上，袁红冰又遇到了吴唯唯。他眼睛里耸立起滴血的高傲，隔着宽阔的街道，向伫立在紫色丁香丛下的吴唯唯，注视了片刻，然后，便转回苍白的、冷峻的面容，背对着落日大步离开了—即使是对美丽的落日，他也不屑于作第二次求爱。

    然而，当袁红冰用钥匙打开林屏的住宅门时，他的心突然随着背后传来的、奔鹿般迅急的脚步声震荡起来。他没有回顾，就走进了房间，但是他知道――他那在震荡中似乎要破裂的心知道，向他的背影奔来的，一定是吴唯唯，一定是那个身上披满嫣红晚霞的少女。

    那几天，林屏正为油画创作到山野中去寻找灵感，所以，房间里没有别人。吴唯唯走进房间后，立刻被挂在床头的那幅林屏为袁红冰的灵魂所作的暴风雨前的大海的油画吸引了。她默默地向前走去，踏上床铺。然后，凝视着那幅油画，开始以沉迷而轻柔的动作脱去衣衫，仿佛要走进油画那峻峭的波涛间沐浴，仿佛要用干裂的红唇去亲吻那道在破碎的波涛之巅掠动的孤独的雷电。

    一会儿之后，吴唯唯赤裸的背影就呈现在袁红冰的视野中，她柔韧腰肢的妖娆的线条和臀部的轮廓上，流荡起炽烈的色情的诱惑，而她的肤色却又显出忧郁的洁白，一直延伸到臀部的优美脊沟则象一条梦幻般浅蓝的阴影。吴唯唯缓缓地转过身体，把后背紧紧靠在那幅油画的波涛上，抬起善舞的手臂，好象烦乱难耐地撩动飘垂在面容前的轻柔的秀发，而她那双似乎向极其遥远的地方凝视的朦胧的眼睛里，闪耀起彩虹般的泪光。

    突然，吴唯唯裂开道道猩红血痕的秀美的嘴唇张开了，如同正发出一声对于荒原风暴的呼唤，又似乎在向燃烧的梦境倾诉对于猛兽的爱恋；她的身体仿佛被火焰焚烧着一样，以痛苦的情态，拼命向后仰去，同时，她那象野杏花的蓓蕾似的淡红色的足趾，痉挛地收缩在一起。在这个姿态中，她显示出少女秀美情韵的双乳象是蓝天下春雪覆盖的山冈，兽血般殷红的乳头宛似垂落在洁白山冈上的落日；而光洁、纯净的小腹下面，闪烁着幽暗蓝光的阴毛，就象一片黑色的火焰，又象孕育着艳梦的夜色，残留在沉静的雪原上。

    袁红冰被那少女的生命之美所震惊了。他眼睛里激荡起艳丽的野性，用辉煌的目光狂热地抚摸着吴唯唯的身体。而他一向坚硬的膝盖却难以自禁地慢慢弯曲下去，就象跪倒在生命祭坛上的纯洁的圣火之下—是对女性之美的崇敬使他屈膝了。

    瞬间的注视，就已经使他作出了刚毅的承诺：即使需要付出终生苦难的代价，也要永远保持可以毫无愧色地直视太阳的眼睛，而决不象暴政下蠕动的庸人那样使自己的目光变得怯懦，因为庸人怯懦的目光是对少女美丽裸体的侮辱；即便需要付出生命的代价，也要永远使向往真理的心在雷电的节奏中跳荡，而决不让自己的心象庸人那样对伪善的暴政露出谀媚的笑，因为，那种奴仆的笑容会令少女深情的眼睛里那彩虹般灿烂的泪影，变成对雄性失望的黑暗的血滴。

    俯视着象崩塌的悬崖一样跪倒在面前的袁红冰，吴唯唯的泪影骤然破碎为骄傲、绚丽的欢笑，一句有些喑哑的话语声，犹如在风中燃烧的干枯的红叶，从她的唇间飘出：“野蛮人，我愿意把生命同你动荡的心联结在一起……。”

    袁红冰慢慢站了起来，浩荡的柔情象是天际涌来的荒原之风，在他辽阔的胸怀间呼啸。那天，他搂抱了，亲吻了初恋的情人，就如同搂抱了自己曾经失落在尘世间的另一部分灵魂，就如同亲吻了落日深红的血迹。但是，他没有同吴唯唯作爱，因为，巍峨壮丽的精神意境使他觉得，物性的欲望是那样渺小，以至于不值得去实现—那时，他的心太纯洁了。


第 九 章

    “生产建设兵团”是五十年代初，当局为了安置退伍军人而在少数民族地区设立的一种半军事化的组织。这种组织在经济上实际是国营农场，而在政治上又可以起到镇压少数民族独立倾向的后备役力量的作用。从六八年开始，当局除了把大批知识青年放逐到农村去之外，还扩大了“生产建设兵团”的规模，作为城市失业中学生的流放地。

    同吴唯唯相爱后不久，袁红冰在街头公园结识了一个内蒙古“生产建设兵团”的女战士。那天，袁红冰正坐在公园开满艳红花朵的桃树下，沉浸在对哲理的冥想中。一个身穿没有领章的草绿色军服的年轻女人，忽然出现在他身边。

    “听说你是‘野蛮人' ……哎——我们兵团就缺少你这样勇敢的男人。”那个年轻女人以令人不舒服的、探索的目光，向袁红冰注意地打量了片刻，然后，语气悲愁地说：“我叫李小平，很想同你认识。”

    袁红冰显然由于沉思受到打扰而感到厌烦，他沉默地抬起面容，目光冷峻地注视着这个出现在眼前的女人。李小平身体丰硕，很象一只滚圆的红皮萝卜；她的眼睛神情繁富，可是，不知为什么又给人一种极其冰冷的感觉，这使她眼睛里那繁富的神情，象是铁板上的冰霜在苍白阳光下闪烁起的虹影。尽管袁红冰并不喜欢这双眼睛，但是，他却被李小平讲述的一件事吸引了。

    “哎——，我感到很害怕，我希望你能保护我……。”李小平在袁红冰身旁坐下后，以一声凄凉的长叹开始讲述了。不过，袁红冰觉得，她的叹息不是从心底里，而是从鼻孔中发出的。李小平向袁红冰讲道，与她同在一个连队的五名女兵团战士，因为难以忍受团长的多次强奸，而走上阴山山脉西部的一个山峰，跳下悬崖自杀了，而她怕遭到同样的命运，就逃离了兵团。

    厌烦的神情从袁红冰面容上消失了，他忽然产生了想要到“生产建设兵团”去的强烈的冲动，因为，他希望自己的文学创作涵盖更广阔空间内的生活悲剧。于是，他向李小平说出了自己的愿望以及产生这种愿望的理由——“我要让那五个兵团女战士的鬼魂，在我的小说中成为荒凉悬崖上盛开的花朵。”——袁红冰这样结束了他的话。

    “噢，内蒙古生产建设兵团的董参谋长是我的表叔，我可以通过他把你介绍到兵团去……只要你答应保护我，我愿意同你一起重回兵团——有你在，我就不害怕了……我从你身上闻到一股真正男子汉的味儿……。”李小平啤酒桶般的胸膛里发出娇媚的喘息声，断断续续地说，并象要昏过去似得，把肥硕、坚实的面颊，倚在袁红冰的肩头。

    李小平裤裆里涌出的浓烈的气息中有一股尿骚味儿，袁红冰觉得，桃树枝头艳红繁花的芬芳都被那尿骚味儿弄脏了。他微皱起鹰翅般的眉头，突然站了起来，并将背影对着李小平，说：“如果你愿意，就把我介绍到兵团去……一个星期后，我在这里等你的回音。”说完，袁红冰便象躲避某种肮脏的东西一样，快步离去了。而且，不知为什么，他产生了一种不祥的预感，那种预感就如同一只怀孕的老鼠，头上戴着淡红的野花，站立在他心头搔首弄姿。

    一个星期后，袁红冰在公园那片桃树林下又见到了李小平。她交给袁红冰一张据她说是“生产建设兵团”董参谋长签发的手令，手令的内容是，要求“生产建设兵团”十九团接收袁红冰。

    袁红冰要去兵团的消息，使他的父母十分欣慰。当天中午，他们为了庆祝儿子不必再过流浪的生活，而用不太充裕的工资在市内一个饭店设宴招待李小平。当时，袁红冰的哥哥袁维中也在场，因为，他正巧从荒漠草原回到呼和浩特市探亲。宴席上，李小平显得格外活跃，而袁红冰却一直沉默着。父母脸上那种憔悴的欢欣使他悲凉，因为，他下意识地感到，那种欢欣太脆弱了，犹如一片干枯的黄叶，就将被一只脏脚踩碎。

    吃过午饭后，父母和哥哥走进附近的商店为袁红冰购置行装。李小平邀请袁红冰到公园去散步。袁红冰冷淡地拒绝了她，一个人向家中走去。当他刚回到内蒙古日报社的宿舍大院，一辆从后面狂驶而来的军用吉普，发出刺耳的刹车声，突然在他身旁停下。车门中跳出的两个警察用“五四”式手枪顶住袁红冰的胸膛，把他推进了吉普车。紧接着，他的手被冰冷的铁铐锁住了，而一块黑布蒙在他的眼睛上。然后，军用吉普在凄厉的警笛声中重新开动起来。

    袁红冰挺直了身体，冷静地坐在吉普车的后座上，没有一丝慌乱和恐惧，甚至没有思索他为什么被捕。他心中只冻结着坚硬的痛苦，向眼前的黑暗中浮现出的、父母苍白的面容凝视。父母的面容上还残留着黄叶般憔悴的欢欣，那为儿子不必再作流浪汉而产生的欢欣，在袁红冰苍凉的凝视中破碎了。

    大约半个小时后，军用吉普停住了。袁红冰肩头的衣服被一只手拉着，走了一段路。然后，铁铐从他手腕上被取掉，而蒙在眼睛上的黑布也解开了。他发现，自己站在一间囚室黑洞洞的门前。

    袁红冰走进囚室，身后的铁门立刻发出仿佛布满灰褐色锈迹的撞击声，关上了。囚室只有十多平方米，一盏昏黄的白炽灯高高地吊在没有天花板的房顶上，空气中凝结着粘乎乎的、令人作呕的腐臭气。地面上只有一层发霉的麦秸，二十多个犯人拥挤在狭小的囚室中，一个挨着一个，躺在灰黄的麦秸上。他们神情阴郁的脸，由于饥饿而泛起青灰色。袁红冰站在门边，感到好象走进了一个墓穴，那些囚徒似乎是正在腐烂的尸体，而他们干枯、幽蓝的眼睛又令人想起垂死的老鼠。

    最后，袁红冰被一位老人吸引了。那位老人盘膝端坐在角落里。他头上戴着一顶伊斯兰教徒的白帽，银丝般的胡须飘垂在胸前，清癯的面容呈现出宁静、恬淡的神情，而眼睛里凝结着一种内省的明澈感。袁红冰觉得，这位伊斯兰老人如同一座古老、但却美丽的清真寺，耸立在现实霉烂在阴影中。于是，袁红冰走到老人身前，用脚把旁边的一个囚徒踢开，坐下了。

    “谁是牢头？”袁红冰象一只孤独的狼，用冷酷的目光在那些囚徒的脸上缓缓地巡视着，声音低沉而又清晰地问。不久前，一位曾经住过监狱的知识青年流浪汉向袁红冰讲过，每个囚室里的犯人中，都有一个按照弱肉强食的兽性规则产生的牢头。牢头就象兽群中的王者，拥有任意欺凌其他囚徒的特权，而看守们对牢头则抱着纵容的态度，并且经常暗示牢头残酷地殴打那些敢于对抗“无产阶级专政”的不驯服的囚徒。

    “是我——怎么样？想犯狂？！”一个长着野猪般凶悍的小眼睛的壮汉，踢开一位正在给他捶腿的少年犯，屁股上仿佛安装了弹簧似得，猛然坐了起来，咆哮了一声。

    “从现在起我是牢头。”袁红冰声调象铁板一样毫无表情地说：“以后，你只配给我舔屁股。”

    “凭什么？！”那个壮汉暴怒地低吼着，脸上青灰色的、粗糙的皮肤抽搐起来。

    “就凭我敢杀了你！”袁红冰简短而冷峻地说。他和那个壮汉隔着一段昏暗的空间，开始互相逼视，壮汉充血的小眼睛里，激怒地涌动起食腐尸的野狗般凶残的兽性，而袁红冰的眼睛中则迸溅出疯狂的、冷酷的光亮，那光亮有一种锐利的意志感。

    所有的囚徒都象俯伏在枯草中的怯懦的小动物，注视袁红冰和那个壮汉。只有伊斯兰老人依然低垂着审视自己灵魂的明澈的目光。在紧张得似乎就要哭嚎起来的沉默中，袁红冰的目光犹如被雷电点燃的鹰翅般颤抖起来，而他急速翕动的锐利的鼻翼，令人想起呼吸到血腥气的雄豹。

    袁红冰逼人的气势似乎使壮汉确信，这个对手真得敢于杀人。壮汉目光中的凶残的兽性枯萎了，眼睛变得象两片混浊的污血。他沮丧地重新躺倒在麦秸上，用颤抖的粗音对那个少年犯说：“给爷捶腿。”

    “为什么给你捶——你又不是牢头了。我捶你的鸡巴！”那个少年犯轻蔑地咒骂着，在壮汉的肚子上狠狠踩了一脚。然后，他走到袁红冰面前跪下，布满污迹的灰白的脸上露出小雌狐似的献媚的神情，说：“我给你老捶腿吧。”

    “我不用你捶腿。”袁红冰冷冷地拒绝道。这并不是因为对少年犯的怜悯，而是因为一种难言的厌倦——那个少年犯虽然只有十五、六岁，但是，他的眼睛已经脏了，在那双眼睛里袁红冰只能看到狡诈、势力、阿谀，却没有一丝属于少年人的纯净的真诚。

    监狱里一天两顿饭。那天下午五点多钟，囚室里的犯人们领到了晚饭——一碗没有烧开的混浊的盐水和一个比婴儿的拳头大不了多少的、紫灰色的红薯面窝头。那个少年犯从每个囚徒的窝头上掰下一小半，用一件破衣服捧到袁红冰面前放下。袁红冰立刻直觉到，这是牢头的特权。他向那堆窝头俯视了片刻，说：“拿走，我不要。”他的声音很低，可是所有的囚徒却都象受惊的兔子一样，停止了咀嚼，伸长脖颈，莫名其妙地望着袁红冰。

    “他妈的，给爷拿来，这小子根本不懂牢里的规矩！”那个原来作牢头的壮汉向少年犯瞪视着，喊叫道。袁红冰深深叹了一口气，站起来，走到坐在麦秸上的壮汉身前，就象在足球赛场上罚点球似得，甩动强健的右腿，狠狠踢在壮汉的厚嘴唇上，那个壮汉发出一声暗紫色的惨叫，栽倒了，并用长着黑指甲的双手抱住下巴，宛似一个受了委屈的娘儿们，伤心地啜泣起来。

    那个少年犯脸上显出严肃的神情，崇拜地向袁红冰注视了片刻，然后，捧起那堆窝头，分发给别的囚徒。袁红冰走回自己的位置，重新坐下。由于毫无食欲，袁红冰把自己的窝头分成两半，一半递给少年犯，一半递给那位伊斯兰老人。

    “好心人，我不要。都给他吧，他还小呢。”伊斯兰老人对袁红冰说着，用飘垂着银须的下巴，向那个少年犯指了一下，“他和我住在一条胡同里，有人说他爹是反动地主，两年前就让‘红卫兵' 给打死了，他妈也疯了，每天抱着他爹的头盖骨坐在野地里哭。他也学会了偷钱包，哎……。”

    窝头很快就吃完了，可是，犯人们饥饿的目光仍然贪婪递盯在自己的手上，仿佛期待着痉挛的手指间再会奇迹般地长出另一个窝头。只有一个双臂被细麻绳紧紧绑在背后的犯人，还跪在地上，如同一只脱毛的野狗般，俯下伸长的、枯瘦的脖子，艰难地啃啮前面的窝头。他紫红色的舌头舔着窝头，眼睛却在痛苦地眨动中，向面前的麦秸间瞪视，似乎想要寻找到什么食物。袁红冰隐隐感到，这个囚徒的眼睛里或者神情间，似乎有一片狰狞可怖的血腥的阴影，而且他发现，所有的人望着这个囚徒时，都本能地露出一种莫名的恐惧。

    “这是一个吃人肉的家伙。前几天夜里，别人都睡着时，他咬下一个人的耳朵吃了。所以，他就一直被这样捆住了……。”那位伊斯兰老人对袁红冰说，他的声音象一片飘落在雪地上的寂静、清冷的月光，“他原来是河南的农民。五九年，他们家那个地方遭了灾，可是，当官的硬要说那是个丰收年，逼着他把口粮和种子都交了公粮。第二年春天，他们村就开始饿死人了。他用自己的一个十多岁的男娃娃和村里别的人家换回两个小女娃娃，放在锅里煮熟吃了……你看他的眼睛老是红的——吃过一次人肉，眼睛就一辈子都是血红的……后来，他带着老婆逃难到内蒙来。路上，讨不到饭，他就把老婆也用石块打死吃了。他跑到呼和浩特市西边的一个村子里落了户。不过，他再也不想靠劳动生活，这几年，他一直都吃死人肉——刨开坟堆，吃刚埋下的死人肉。以前，也没有人管他。这次，他把一个病死的大姑娘尸体从棺材里挖出来，先奸了尸，又把肉吃了。因为这个大姑娘是一个党员，当官的才把他抓起来，说他是反革命吃死人犯……哎，人吃了人肉，心就变成狼的心了……。”

    这时，那个食尸者终于吃完了窝头，他跪在地上，直立起骨架似的上半身，咧开青色的嘴唇，用舌头舔灰黄、破碎的牙齿缝隙间的食物残渣，而他包着一层铅灰色的干枯皮肤的脸上，露出茫然、空洞的神情。一种对人性堕落的厌恶和恐惧，使袁红冰闭上了眼睛，然而，他却无论如何也无法入睡。

    深夜，躺在袁红冰身旁的那个少年犯，突然发出一声凄厉的惨叫，并且在麦秸上痛苦地翻滚起来。袁红冰望着少年犯，身体仍然靠在墙壁上没有动，他不明白少年犯想要干什么，但是，从少年犯眼缝间偷偷闪烁的狡猾的光亮中，袁红冰意识到，他的痛苦是装出来的。

    一会儿之后，囚室门打开了，一个武装警察端着带枪刺的步枪，发出恶狠狠的咒骂，走了进来。那个少年犯翻滚得更加猛烈了，同时，他连续不断的惨叫中，迸溅出有些不连贯的话语：“肚子疼死了！我要拉屎...... 我要上茅厕……。”

    “那就滚出来吧！”那个武装警察象踢一只猪狗般地，在少年犯的屁股上踹了一脚，少年犯立刻跳起来，双手捂着肚子，跑出囚室。

    “他是在装病，他要逃跑……可是，能逃到那里去呢？逃出去还不是继续偷钱包，然后再被抓进来。哎——，人只有一个地方可以逃，那就是逃进自己的心里。”伊斯兰老人闭着眼睛低沉地说。袁红冰第一次在老人平静的面容上看到了一缕悲哀。

    囚徒们的眼睛都象兴奋而紧张地期待什么似得，睁开了，而且所有的目光都注视向屋顶那盏枯黄的电灯，仿佛注视着某种枯萎的希望。突然，外面传来武装警察激怒地咒骂声：“他妈的——那个小王八羔子钻过厕所的粪坑逃跑了！”紧接着，院子里响起一阵受惊的驴群般的脚步声。囚室内，犯人们脸上的神情仍然阴郁而呆板，可是，他们凝注在昏暗电灯上的眼睛里，却蹒跚起难看而又沉醉的笑意，那笑意就如同喝醉了酒的癞蛤蟆在踉跄起舞。

    然而，大约半个小时之后，外面黑暗的沉寂骤然被酷刑下的惨痛的呼嚎血淋淋地撕碎了。那呼嚎声从深夜一阵响到凌晨。当苍白的寂静再次沉降后，囚室的门又被打开了，两名武装警察把少年犯拖进囚室，扔在麦秸上。那个少年犯象刚从狼群中逃出来一样，身上粘满粪汁的单薄的衣衫完全破碎了，裸露出的灰白的皮肤上裂开无数道猩红的伤痕，伤痕边缘翻卷起来的肌肉和淡紫色的脂肪，以一种性感的兴奋情态抽搐、战栗着，一句低声的咒骂，从少年犯紧闭的齿缝间挤了出来：“这帮鸡巴生疮的看守，他们用钢锯条抽我……。”

    还敢于逃跑这件事，使袁红冰对少年犯产生了敬意。他觉得，少年犯那双被卑下的神情弄脏了的眼睛深处，似乎应该隐藏着某种动人的精神的残迹，而他渴望在肮脏的水面下抚摸到那沉溺的精神。于是，袁红冰走到少年犯身旁，声音有些颤抖地问：“为什么要逃跑？”然后，他便在悸动的沉默中，急切地等待回答，哪怕少年犯的回答中能找到一丝自由精神的影子，袁红冰也会立刻抱起他粘满粪汁的污秽的身体，为他拭去伤口上的血迹。

    “这还用问？”那个少年犯轻蔑地歪了一下嘴唇，说：“出去可以偷钱包，可以吃大鱼大肉——谁愿意在这里挨饿！”

    袁红冰把锐利的失望埋葬在突然变得冰冷、坚硬的眼睛里，他竭尽全力才抑制住想狠狠扇少年犯一个耳光的冲动，重新退回墙边，默默地坐下，他感到了一种灵魂的艰难和疲惫，疲惫得令他想在狂醉中睡去，永远不再醒来。

    在昏沉沉的、空洞的梦境中，袁红冰看到一具苍白的骷髅向他迎面走来，仿佛要搂抱他的灵魂。袁红冰用端在手里的原子大炮向那具骷髅开火，原子弹爆炸了，却没有声响，而那具骷髅在苍白的火光中，踏出冰冷的脚步声，继续向袁红冰逼近，并突然搂抱住他，用黑灰色的腐臭的牙齿，在他裸露的心上啃啮起来。

    心的剧烈的疼痛，使袁红冰从梦境中惊醒了，片刻之后，他才意识到，那种心的疼痛感是少年犯惊恐万分的、似乎非人类的呼嚎引起的。紧接着，他看到，那个双臂被捆在背后的食尸者，正压在少年犯的身体上，他喉咙里发出兴奋的“嗬、嗬”声，吸吮着少年犯伤口中涌出的鲜血，而灼热的、暗红的眼睛里，仿佛有狰狞地鬼影踏在血泊中狂舞。而令袁红冰真正恐惧的是，其他囚徒都咧开流出口水的嘴，兴致勃勃地欣赏少年犯痛苦挣扎的样子。

    最初的震惊过去之后，袁红冰窜跃起来，在食尸者的肋骨和大腿侧面冷酷无情地踢了几脚。尽管响起了骨头断裂般的干枯的声音。可是，食尸者的痛感仿佛被对于鲜血的欲望烧成了灰烬，他仍然压在少年犯身上，并且疯狂地用鳄鱼似的、残破的牙齿，撕咬少年犯伤口边翻起的嫩红的肌肉。

    袁红冰的胃好象充满了腐臭的污血一样痉挛起来。他不得不发出一声狂啸，来抑制呕吐感。然后，他一只手攫住食尸者的后颈，另一只手抓住食尸者的臀部，而他的手指如同利爪刺破了食尸者脆弱、干燥的皮肤。袁红冰深深吸进一口污浊的空气，猛然直起雄豹般坚韧的腰肢，把食尸者提到胸前，并用力地抛到角落里。

    食尸者撞在墙上，然后，重重地落向地面，鼻子里流出了紫黑色的血。他将面颊贴在麦秸上，急剧地喘息着，而他猩红的舌头不断情态狂热地舔食自己的鼻血。过了好一会儿，他才侧过头颅，敬畏地斜视着袁红冰，嗫嚅地说：“你的力气真大……哎，我一闻到血腥气就感到饿，就想吃人肉。”

    “他不是人，他是无常鬼……。”刚刚从恐惧中恢复过来的少年犯，用刚才拼命嘶叫而变得沙哑的嗓音，发出失魂落魄的低语。那个食尸者的眼睛又贪婪地盯在少年犯的伤口上，恶毒地笑着说：“人？什么是人？人就是野牲口！当官的喝我的血，我打不过他们——他们有权，有枪，所以，我就吃死人。这有什么不对？”

    食尸者的声音停住了，他的眼睛里忽然弥漫起一片朦胧的神情，就象是墓地的荒草丛间飘起的、温柔的、血色的雾。过了片刻，他又用仿佛沉迷在某种恋情中的语调，继续说：“人肉最好吃了，比什么都好吃。男人的肉一定要煮熟吃，烤着吃太干了……要吃了男人的蛋，你的鸡巴硬得能把小母牛都操哭了——我就干过……小娃娃的肉不能煮得时间太长了，水一滚就要赶快吃，煮得时间长了，那嫩肉就化了……女人屁股蛋子上的肉，要在松树枝点着的火上烤成焦黄色，那样吃起来又脆又软，噢——女人的奶子和阴部哪儿的两条肉最香了，有股说不出的味道。真的，那滋味太美了，比操女人还美……”

    囚室里静极了，只有食尸者渐渐变得狂乱的语调在那凝固的苍白寂静中，磨擦出刺耳的声响。

    “人血也能醉人，比酒还能醉人。我喝过我老婆的血……哎，女人的血只要喝上一口，那个女人就会一辈子都在你心里哭，哭得你觉也睡不着……。”食尸者突然仰起铅灰色的脸，瞪视着空中，令人毛骨悚然地狂笑起来，接着，那空洞的狂笑变成了拖长的悲嗥，最后，悲号又破碎为苍白的低泣。可是，食尸者那腐臭的污血般暗红的眼睛，却始终是干枯的，冷漠的，没有一丝泪影。

    望着食尸者的眼睛，袁红冰不知应该厌倦，憎恨，还是怜悯。他僵硬地伫立在囚室中间，灵魂里呈现出一片死寂的灰白色虚无，而食尸者无泪的哭号，如同露出枯骨的手指，在那虚无中撕出道道令人痛苦欲狂的、黑色的血痕。

    在以后的一个星期中，一直没有人审问袁红冰。尽管狭窄的囚室中挤满了犯人，可是，冰冷的孤独感却象灰蒙蒙的、潮湿的寒雾，凝结在他陡峭的心头。只有那位信奉伊斯兰教的老人，犹如一片枯树黑灰色枝杆上的绿叶，还值得他与之进行生命的信息交流。

    通过交谈，袁红冰了解到，这位老人是伊斯兰教的阿訇，他因为组织伊斯兰教信徒秘密举行宗教仪式，而被当局以“反革命”的罪名关进监狱，尽管，在共产党的精神专制的邪恶视野中，一切宗教信仰都成为思想异端，都是罪行，但正是这位具有坚硬宗教情感的老人，使袁红冰免于在挤满卑下生命的囚室中疯狂。

    从别的囚徒那完全没有精神魅力的、呆滞的眼睛里，袁红冰只能看到阴沉而低贱的物欲，那物欲污秽得似乎能在瞬间的注视中把人的心弄脏。然而，从伊斯兰老人的眼睛里，袁红冰却找到了一片仿佛被莹澈的新月照亮的、深邃的天空。这使袁红冰更加确信，绝对精神价值乃是生命美化、高贵化的前提，而无论那种精神价值是宗教情感，还是以审美激情为王者的哲学，因为，生命的本体在于精神，而生命的意义也只能在精神的意境中实现。同时，在那种周围挤满物欲本能的孤独中，袁红冰对于马克思的物性决定论哲学的憎恶变得更加冷酷，更加锐利了。虽然他早就相信，精神之花一旦凋落，生命中将只剩下物欲本能，而没有情感附丽的本能是丑陋的，但是，他从来没有如此清晰地意识到，囚室里这些为一块红薯面窝头而争夺的犯人，同为权力而残酷搏斗的共产党官僚集团，其实都是以物欲本能作为阴郁的背景。

    袁红冰每天都无可回避地感觉到，现实犹如那个食尸者污浊血迹似的眼睛，闪烁着狰狞的冷笑，向他瞪视；每天，只要一伸出手去就可以触摸到象蛆虫一样粘乎乎的现实；每天，污浊的现实感都令他无法深长地呼吸。“美是艰难的，高贵是艰难的，自由是艰难的。”——这个意识无时无刻不在烧灼着他痛苦悸动的心。但是，为了不以丑陋的物性死于令人窒息的现实，他必须走上艰难之路，他必须迷恋生命之美，必须追求高贵的人格，必须以自由意志为生命的太阳。

    尽管禁锢在囚室里的现实，如同行刑队的布满冰霜的刺刀一样，真实得寒意逼人，然而，袁红冰那颗渴望在无边的荒原上漫游的心，却犹如伴随着落日下的风暴起舞；他的思想也仍然象一只翅膀被雷电劈伤的大雁，在精神的云端飞翔。有时，他会久久地凝视伊斯兰老人眼睛里那片灵魂的意境；有时他又沉迷于对自己内心的审视，而他心中以审美激情为生命本体的哲理，以及在那哲理最深远处呈现出的殷红的虚无的意境，往往使他内省的、沉思的目光都变得艳丽了。伊斯兰老人眼睛深处那弯浅蓝的新月和晴空虽然令他迷恋，但却也让他在纯净的沉寂中忧郁，而他刚烈的心只爱恋能于瞬间之内点燃岩石和冰雪的火焰。同时，袁红冰又骄傲地感到，属于他的哲学意境——那被审美激情中迸溅出的猛兽之血染成殷红的虚无，那在宿命的云层之上狂歌醉舞的超越意志，比伊斯兰老人眼睛里的意境更加炽烈，更具有英俊秀丽的男儿气概，更能令他的心在雄性的辉煌中沉醉。他知道，对殷红虚无的爱恋，将使他命运的足迹在险恶的峰脊上洒下斑斑血迹，但是，对生命美的坚硬的责任感和一种高贵而灿烂的悲怆情怀，使他就愿意那样作——就愿意用终生的苦难铸造黄金的花环，作为向殷红虚无的献祭，为此虽百死而不悔。

    在被捕后的第一个星期里，袁红冰还搞清楚了，这个四合院式的拘留所，位于呼和浩特市旧城区。四合院北边的两间宽敞的正房是审讯室，警卫人员住在东边三个房间里，而西边的四个低矮的房间用来关押囚犯，南面则有一个老式的蹲坑厕所和围墙。据那位伊斯兰老人讲，四合院的主人原来是一个祖辈靠赶骆驼队到外蒙古经商而致富的商人。五十年代，当局通过“社会主义改造运动”，剥夺了他的绝大部分财产，只把这个四合院留给商人人口众多的家庭。六六年“文化大革命”开始不久，这个商人和他的全家就被“红卫兵”当作“无产阶级专政的敌人”，赶到边远的农村去了。由于政治犯的人数激增，这个四合院就被临时改建成拘留所。

    一个星期后的早晨，那位伊斯兰老人为抗议当局的宗教迫害而宣布绝食。又过了三天，袁红冰被两名身体粗壮的武装警察押着，走进审讯室。空荡荡的房间里只有一张油漆剥落的审讯桌。一个军事管制委员会派驻呼和浩特市公安局的军代表坐在审讯桌后。这个军代表身体低矮瘦小，脑袋象一个还没有成熟就在干旱中枯萎了的茄子；皮肤枯黄的脸上，一块不知什么原因留下的烫伤的疤痕，泛起灰褐色的光泽。似乎是为了用威严的气质来修饰这张难看的脸，军代表将他那双没有睫毛的眼睛瞪得滚圆，然而，这种缺乏灵魂内在感的瞪视，却使他黄褐色的眼睛看起来象是冻结在老马那圆形蹄迹中的尿冰。

    “李小平是个女骗子，她冒充‘生产建设兵团' 董参谋长的亲戚，到处招摇撞骗。我们原来只怀疑你是她的同谋，没想到你才是一个真正的罪犯，而且是反革命罪犯……。”军代表咧开同他干缩的脸极不相称的阔嘴，得意洋洋地笑着说，可是，他向袁红冰瞪视的眼睛却并没有笑，而是冰冷地闪烁着对于美丽生命的嫉妒和仇视。袁红冰用他惯常的那种高傲、冷峻的目光，俯视着审讯桌后的军代表。他并没有认真听军代表说了些什么，而只注意到，军代表的口音带有浓重的河北农村的土腔。

    “他同那个食尸者一样——他们都是农民。不同的是，他参了军，当了军官，成为专制权力的一条狗。如果参军的不是他，而是那个食尸者，那么，他就可能成为食尸者，而食尸者此刻就可能坐在审讯桌后，因为，他们都是听凭命运安排的本能的存在——是他们的鸡巴决定他们的思想……噢，在无数这样的人组成的茫茫人海中，自由的生命怎样才能扬起精神雪白的风帆，破浪远航……。”袁红冰心神黯然地想，而他的目光变得更加高傲、冷峻了，高傲得有些悲凉；冷峻得有些残酷。

    军代表显然被袁红冰毫不掩饰的轻蔑激怒了。“你这个反革命还敢这么神气！”军代表吼叫了一声，仿佛他干瘦的脖子里安装着一个劣质的高音喇叭。紧接着，他从审讯桌后，窜跃过来，用青杏似的小拳头在袁红冰的肚子上击打了几拳。袁红冰的眼睛骤然眯细了，这使他轻蔑的目光变得更加锐利逼人。由于走进审讯室之前，袁红冰的足踝被戴上了铁镣，此时，将他押送进审讯室的那两名武装警察又扭住了他的胳膊，所以，他无法反抗军代表的击打。事实上，他也并不想反抗，这不仅是因为军代表的小拳头只能使袁红冰产生一种被按摩的感觉，而且是由于他觉得军代表的样子可笑得十分有趣——军代表那在袁红冰的肚脐下蹦来蹦去的低矮的身体，就象一只在烧红的铁板上跳“迪斯科”舞的丑陋的母猴子。

    “交出你的反动小说的手稿，要不然我打死你！”军代表吼叫出的这句话，使袁红冰的身体强烈地震颤了一下。他立刻就意识到，是李小平出卖了他。因为，除了为说明他想去“生产建设兵团”的理由，而向李小平讲过他在写小说之外，他没有对其他任何人提起过这件事，甚至连父母和他初恋的情人吴唯唯也不知道他在写作。而且，住进林屏家不久，他就把那个写满字迹的笔记本裹上重重塑料布，埋在林屏住宅庭院里的一株盛开着洁白花朵的苹果树下。

    “看来你是不见棺材不落泪——李小平为了立功赎罪，已经彻底揭发了你，你不要再有任何侥幸心理——你自己看吧！”看到袁红冰突然变得极其苍白的脸，军代表的丑脸上颤动起兴奋的神情，他一边大声吼叫着，一边把审讯桌上的一叠纸递给袁红冰。那是一份李小平自己写的供词，上面写道：“袁红冰是呼和浩特市流氓集团的团长，他的外号叫野蛮人，打架十分凶狠。他告诉我，他正在写一本反动小说，为了收集生活资料，逼我把他介绍到兵团去，由于我很畏惧他，就伪造了一份董参谋长的手令交给了他……袁红冰是一个彻头彻尾的大流氓，他好几次大白天逼我和他性交，还让我用嘴含住他的生殖器……。”

    眼前突然涌起的形态狰狞的黑雾，使袁红冰无法继续阅读下去。在痛苦欲狂的屈辱感中，袁红冰象一只垂死的雄豹发出了凄厉的呼嗥。他可以理解，甚至可以原谅李小平为了减轻她的罪责，而供出他在写反动小说的事，但是，他无论如何难以理解，李小平为什么会编造出他们进行过性交的谎言，而且是那样厚颜无耻的谎言。当时，袁红冰还根本不知道性交的具体方式，从吴唯唯诗意丰饶的裸体上领略到的少女之美，还使袁红冰把女性视为一种在高山之巅怒放的圣洁的花；视为只能用金色火焰中净化的雄烈的心去爱恋的诗。

    然而，最令袁红冰绝望的是，他一直把知识青年，特别是四处流浪的知识青年当作自己的兄弟姐妹。他认为，所有的知识青年兄弟姐妹都应该象他一样，在苦难中追求高贵的人格，在悲怆中吟颂属于深红落日的诗篇，在凄凉的命运之路上采撷灿烂的精神自由之花——在他的心目中，四处流浪的知识青年群体乃是中国人人性沙漠上的一片绿洲。可是，从李小平的供词中，袁红冰却绝望地发现，那片绿洲竟然也是一个谎言。绿洲消失了，他不知该走向何方，不知在茫茫的天地间，他该向谁讲述关于殷红虚无的哲理。

    尽管军代表不断嘶吼出逼问的声音，袁红冰却已经根本无视军代表渺小的存在了。他疯狂的目光如同无数道猩红的雷电，劈斩着自己心中烧灼的痛苦，然而，破碎的不是那坚硬如铁的痛苦，而是锐利如刀的雷电。

    袁红冰被一股巨大的力量撞倒在地面，接着，他听到了铁条抽击在肉体上的声音。他意识到，这是那两名武装警察在对他用刑，不过，他根本没有试图躲避铁条凶猛的抽击。因为，他想要让肉体的疼痛感象漫天飘落的白雪，遮盖灵魂中绝望的痛苦。可是。肉体的疼痛感却显得那样迟钝，那样遥远，而灵魂的痛苦却如同蓝白色的火焰，冷酷地焚烧着他难以化为灰烬的刚烈的心。

    袁红冰的头颅里好象只有一块烧红的沉重的铁，他不知道自己是怎样回到囚室的。旁边的伊斯兰老人绝食已经三天了。三天来，老人一直背靠墙壁盘膝端坐在麦秸上，他那消瘦的身体变得越来越象一具木乃伊，然而，他清癯的面容间，却隐隐飘拂起一缕宁静而凄凉的笑意－－就如同一片蒙着苍白寒霜的黄叶，在枯萎的沉思中微笑。

    晚饭过后，一名脸色灰黑、神情呆滞、青紫色的厚嘴唇显出迟钝肉欲感的看守走进囚室，来到伊斯兰老人面前，他那双白眼球如同裸露出的脂肪一样的眼睛，向老人注视了片刻，然后，象在陡坡上爬行的驴似得，重浊地喘息着说：“你饿得差不多了吧——还要继续绝食吗？”

    伊斯兰老人沉默着，宛似一片微笑的枯叶。看守呆滞的阔脸上露出了恶毒的轻蔑的笑意，他的笑容也显得十分迟钝，就象覆盖着厚厚油污的水面上徐缓涌起的沉重波纹。看守就带着那样的笑容，走出囚室，可是，却没有把铁门锁上。

    过了大约十分钟，那名看守手里握着一柄螺丝刀，重新回到囚室，四名武装警察跟随在看守身后，其中一个警察提着一只生锈的铁皮桶，另一个警察拿着一段黑色的橡胶管，剩下的两名警察从看守的身后冲上来，象宰羊的屠夫一样，把伊斯兰老人仰面按倒在地上。那个看守蹲跪下来，灰黑的脸上波动着迟钝的冷笑，把螺丝刀插进伊斯兰老人紧闭的唇间，用力撬了一下。随着牙齿的破碎声，老人的嘴唇张开了。看守接过一名武装警察递给他的、直径约一厘米的橡胶管，捅进伊斯兰老人那仿佛正在凄厉呼喊的嘴里。剧烈的干呕，使老人枯瘦的身体痛苦地震颤起来。看守猛然用力把橡胶管深深插进了老人的食道，干呕声消失了，可是，老人的身体仍然象就要破碎了一样，无声地震颤着。

    这时，一个站立在旁边的武装警察握住橡胶管的另一端，并将一个漏斗安放在橡胶管的孔洞中，而另一名武装警察则提起布满黄褐色锈迹的铁皮桶，将桶中翻腾起苍白水雾的、灰黑色的面糊，倾倒进漏斗里。他们做这一切时，脸上毫无表情，就象在从事一件乏味的工作。

    在单薄的衣衫下，伊斯兰老人干瘪的腹部宛似一个于瞬间之内就成熟的西瓜，迅速地隆起了。等小半桶面糊都倾倒进漏斗之后，四名武装警察便一言不发地离开了囚室。那个看守把橡胶管从伊斯兰老人的食道中抽出来，用显出性欲满足后的懒洋洋的语调说：“绝食就让你尝一尝尿味儿——那个铁桶就是我晚上撒尿用的。对付你们这些反革命，无产阶级专政的办法多得很。”

    袁红冰一直冷漠地看着眼前发生的一切，仿佛任何悲惨的景象都已经再也无法使他的目光炽烈地战栗。囚室的铁门又被锁上了，伊斯兰老人灰暗的眼睛仰视着空中。袁红冰发现，老人眼睛里那弯浅蓝色的新月破碎了，那片宁静的晴空也干枯了。可是，袁红冰却并没有试图去安慰老人。他知道，任何人的安慰都是徒劳的，要想使晶莹的新月在明澈的晴空中重现，只有靠伊斯兰老人自己。而袁红冰也正在孤独的灵魂中，重铸那片被绝望的痛苦击碎的殷红的虚无。

    在此后的几天中，那个市公安局的军代表对袁红冰进行了连续的审问，而袁红冰则以岩石般的沉默拒绝回答任何问题。他那能将羊骨嚼碎的坚实的牙齿，在忍受酷刑时，有一枚竟然被自己咬裂了。尽管袁红冰没有说过一句话，连辩解的话都没有说过——他不屑于辩解，可是，每次审讯后，那个军代表都拿起一份他自己写好的审讯记录，抓起袁红冰的手指，在审讯记录后面按上指印。袁红冰从未看过审讯记录写了一些什么，但是，他直觉到，军代表可能是为了向上级显示他的能力而伪造审讯记录。

    连续审问过去之后，一种比酷刑更加难以忍受的痛苦，却使袁红冰陷入阴冷、空洞的疯狂之中——饥饿剥夺了他进行思索的能力。由于饥饿，袁红冰开始经常骤然昏厥过去，而他清醒时，意识也象一片浓重的灰暗的雾，以前曾使他如醉如狂的关于英雄人格哲理的命运，此时却如同一个个幽灵在灰雾的深处无声地悲泣，而他的生命似乎随着那无声的悲泣每时每刻都在腐朽。袁红冰觉得，只要能思考，他就可以无视一切苦难，让精神在锋刃上作英雄之舞，而人世间最悲惨的事情，莫过于心还活着，灵魂还活着，但却无法思索。

    袁红冰一个朋友的叔叔在呼和浩特市公安局工作，通过这个朋友的叔叔的关系，袁红冰的妹妹袁枫被允许来探视他。他们会见的地点就在那间审讯室里。

    在袁红冰兄妹三人中，他的妹妹长得最不漂亮，只有她那双充满梦幻的大眼睛，才会使人有些相信她是英俊秀丽的袁红冰的妹妹。而在袁红冰的心目中，他的妹妹不过是某种逗人喜爱的、柔弱的小动物。可是，那天在审讯室里，当他看到妹妹为了不使泪水流出而竭力睁大的眼睛时，袁红冰却发现，妹妹那泪影闪烁的眼睛里，那柔软的梦幻般的神情深处，峭立着倔强而骄傲的意志。

    “你被捕后的第三天，一个军代表就带着警察搜查了咱们家，不过，他们什么也没搜到……那个军代表还打了爸爸几个耳光，说爸爸是老反革命……看着爸爸挨打，心里真难受，那个军代表是个小矮子，爸爸是那么高大，可是，他打爸爸时，爸爸却呆呆地站在那儿，连躲闪都不敢——这只不过是因为那个小矮子有权，要不然，爸爸准能一脚就把他踹到鸡窝里去……。”袁枫下意识地把使她最受刺激的事，讲给她视为英雄的哥哥听。然而，袁红冰苍白的面容却极其冷峻，他的灵魂也同样冷峻——他的心似乎已经硬得任何痛苦都难以在上面划出伤痕。

    忽然，袁枫的话语折断了。她向前走了几步，在哥哥的额际轻吻了一下，而泪水终于从她的眼睛中滴落下来。袁红冰的手臂震颤着，在妹妹瘦弱的肩头上用力搂抱了片刻，袁枫浓密的黑发间飘出的气息，使他感到了同胞血肉间灼热的亲情。在那种殷红、深长的亲情中，他的心似乎软化了，就要融化为泪水的波涛。

    然而，袁红冰很快就推开了妹妹，薄薄的、紧闭的嘴唇间，禁锢着紫色雷雨云般的沉默，迅速转身离开了审讯室，离开使他软弱的亲情，因为，他无权软弱；因为，在凝结着阴郁兽性的现实前，软弱就意味着堕落为本能的动物；因为，对审美激情的理解命令他必须坚强。

    时间犹如一位面容枯槁、神情阴郁、灰发蓬乱的老年乞丐，以沉重而蹒跚的步履，在囚室灰暗、污浊的光线中走过了一个多月。这天上午，那个市公安局的军代表领着一群“红卫兵”来到拘留所，把袁红冰押上一辆卡车，向他的母校呼和浩特市第二中学驶去。

    虽然“红卫兵”最初是由共产党的高级官员的子女发起的，而且，毛泽东出于权力斗争的需要，早已经在六六年秋天，就把他一度热情支持过的高级官员子女组成的“红卫兵”宣布为反动组织，但是，因为“红卫兵”这个概念曾经得到过毛泽东的肯定，而毛泽东永远不会错误，所以，属于刘少奇势力的高级官员的子女受到了政治打击，“红卫兵”这个概念却被虔诚地保留下来。不过，现在的“红卫兵”不再象六六年那样，是毛泽东用以摧毁不受他支配的权力秩序的工具，而成为类似于希特勒的童子军那样的、当局用以控制中学生思想的组织

    卡车驶进呼和浩特市第二中学之后，直接开到运动场的观礼台旁停下。上千名中学生排成整齐而单调的方阵，坐在运动场中间，一条白布的横幅挂在观礼台上方，上面有一行用墨汁写出的大字：“斗争资产阶级流氓集团”。四名知识青年流浪者已经在“红卫兵”的押解下，站在观礼台上，他们每个人身前都摆着一块贴上白纸的铁板，白纸上写着“流氓分子”几个字。一根极细的铁丝绕过他们的后颈，栓在铁板的两端，铁丝很短，这样，他们为了不让铁丝在铁板的重压下割破后颈，就只能以屈辱的姿态弯下腰，用双手扶住垂落在水泥地上的铁板的两端。

    袁红冰被押上了观礼台，他前面的铁板上的字迹是：“流氓集团团长”。当拴在铁板上的闪烁起苍白光亮的细铁丝套上他的脖颈时，袁红冰立刻意识到，命运又一次逼着他在屈辱和高贵之间作出抉择，而为了高贵就必须痛苦。他峻峭的心没有任何犹豫地选择了高贵。于是，他缓慢地，但却倔强地挺直了俊美在腰肢。沉重的铁板离开地面，垂挂在他身前，脖颈上的铁丝闪烁着冰冷的、剧烈的疼痛感，割裂了他的皮肤，陷入肌肉中。很快，他又感到，自己峭立的脖颈间涌溢而出的红宝石色的血，似乎把铁丝都烧红了。

    “这真是个汉子——不要为难他。”、“好吧，他愿意就让他这么站着吧。反正他也支持不了多久……。”袁红冰身后的两名“红卫兵”这样低声议论。

    学校里一名专门负责管理“红卫兵”组织的教师站在观礼台前，开始用共产党政治特有的那种声嘶力竭的语调，进行发言，他在发言中列举袁红冰的罪状主要有，袁红冰在反动思想的驱使下，掀起街头暴力冲突；利用唱资产阶级的爱情歌曲，读资产阶级和封建主义的诗等方式，引诱少女走上背离无产阶级理想的思想堕落的道路，等等。

    淡金色的阳光清晰地雕刻出袁红冰春雪般苍白的面容，雕刻出他面容那线条锐利的轮廓；他稍稍侧过高傲地抬起的头颅，呈现出荒野情调的眼睛直视向炽烈的太阳；他坚硬的目光仿佛被太阳烧焦了，而他的灵魂里却涌动起比阳光更炽烈的悲怆情怀。他没有一丝羞辱感，他觉得自己是孤独地伫立在高山之巅，以太阳的名义，以被摧残的审美激情的名义，以他对精神和诗意的忠诚，向碧蓝的苍穹，控诉俯伏在暴政脚下的卑贱的人性。

    “呵——，唯唯也许就在台下的人群中！”这突然掠过的想法，使袁红冰的目光开始在脚下运动场中的人群间缓缓移动起来。尽管观礼台下有近千名学生，但是，袁红冰的目光仍然毫不困难地找到了他初恋的情人。因为，当那个发言的教师发疯似得挥舞着缺少肌肉的胳膊，带领学生吼叫出“打倒流氓头子袁红冰”的口号时，只有一位少女的手臂没有举起来。

    袁红冰的目光中燃烧着艳丽而苍茫的野性，越过从阴山山脉群峰间吹来的淡蓝色的风，向吴唯唯注视。他发现，情人美丽的眼睛幽暗得象一片忘却了阳光的夜色，而那闪耀的泪影仿佛是深远、荒凉的夜色对于灿烂雄性的向往。

    袁红冰挺直的脖颈如同陡峭的悬崖，那好象从悬崖间涌出的血，浸透了他宽阔肩头的衣衫。袁红冰的面容变得灰暗了，但那是一种青铜色的、坚硬的灰暗，而他的身体开始象风暴中就要折断的白杨树一样摇荡起来。

    “一定要保持直立的姿态，决不倒下——决不让唯唯眼睛里的泪影因失望而干枯。”袁红冰紧咬着牙齿狂傲地想，可是，他眼前的景物却渐渐变得模糊了。他觉得，自己似乎伫立在一片无边无际的动荡的大海上。

    “呵，唯唯，也许我支持不住了。但倒下的只是本能，而不是我的意志……噢，在倒下之前，我要用炽烈的激情编成诗意的花环，献给你幽暗的眼睛！”袁红冰觉得，他在疯狂地长啸，可实际却没有发出一丝声音。不过，在他的意识就要被艳红的痛苦的雷电劈碎的瞬间，袁红冰的心向那位美丽的少女吟颂出动荡的诗篇：

    “我要用喜马拉雅巍峨的冰峰，雕一盏莹白的巨杯；我要将浩瀚的大海之水，斟入这流光盈盈的巨杯。

    “高擎起这流荡着万里雪浪的酒杯，我请你与我一起痛饮！

    “不要说清凌的海水，不如鲜红的葡萄美酒甜蜜，我只要你和我一起，在这海光波影中为自由而狂歌醉舞！”


第 十 章

    由于除了李小平的揭发之外，当局没有找到任何袁红冰写反动小说的证据，所以，那年的夏末，他被释放了。走出没有树木，也没有花草的拘留所色调枯黄的院落，来到大街上之后，袁红冰发现，宽阔的街道旁，白杨树秀丽的树冠和柳树低垂的枝条绿得那样浓艳，好象能把人的心都染绿了；而低垂的苍穹又蓝得那样深远，温柔，令他想用锐利的红唇去轻柔地亲吻。囚室里那枯黄、灰暗的灯光，那个食尸者污血般的眼睛，伊斯兰老人目光中枯萎的精神意境，还有别的囚徒那阴沉、呆滞的神情，都象深灰的、狰狞的阴影，沉降向他的灵魂的深处，而他翠绿的心则在重获自由的生机盎然的欣喜中沉醉了，沉醉得使他忘却了饥饿，只想在深红的云海中伴着落日一起沐浴。

    沐浴着夏末仿佛还带有阳光灼痕的温暖的风，袁红冰向家的方向走去。他的步履十分迅捷，有一种激情的节律。这并不是因为他急于赶回家中，而只是在长时间囚禁之后，下意识地想要体验无拘无束地行进的快感。突然，袁红冰的脚步停下了，色调如同青铜的雕像般憔悴的面颊上，突然弥漫起痛饮烈酒之后才会有的红晕。越过徐缓摇荡的飘垂的柳枝，袁红冰看到，吴唯唯正伴随着一位颇富知识分子气质的中年男子和一位体态风流的中年妇女，走在街道对面的人行道上。袁红冰意识到，那一对中年男女是吴唯唯的父母。尽管隔着宽阔的马路，袁红冰向吴唯唯炽烈的凝注，还是立刻引起了她父母的注意。显然，吴唯唯的母亲不知什么时候见到过袁红冰。此刻，她下意识地用身体挡在女儿前面，似乎想遮断袁红冰的目光，而她那双虽然有些憔悴，但仍然残留着女性梦幻感的眼睛里，本能地闪烁起慌乱、惊惧的神情，望着袁红冰，好象骤然发现一只从野草丛中走出的雄豹。

    吴唯唯母亲的神情使袁红冰感到了一阵难言的侮辱，他面容上的红晕片刻之间就凋残了，一缕高傲、冷峻而又有些嘲弄意味的微笑，浮现在他锐利的唇边。虽然吴唯唯一直越过母亲的肩头向他凝眸注视；虽然吴唯唯的目光中摇荡着少女艳丽的痛苦和灿烂的恋情，但是，这并不能让袁红冰满足。他那渴望狂风暴雨般的激情的心，要求他的情人无视一切世俗的禁忌，象疾风中的火烧云以妖娆的情态涌向紫色的山崖一样，向他奔来；他要求挚爱的少女应当有在大街中央，同他放纵无羁地搂抱的勇气。只要唯唯不顾一切地向他奔来，袁红冰的心就将永远不再孤独；只要唯唯在那深红的落日中同他搂抱了，即使人类的全部苦难重迭起来，也不能遮住他心中绚丽的幸福。

    然而，吴唯唯却随着父母默默地走远了，尽管在离去时频频回顾。袁红冰觉得，他的生命犹如一团骤然浸入冰水河的火焰，在破碎声中凝成一片布满裂缝的苍白的灰烬。当他重新向家的方向走去时，他的脚步宛似踏在荒凉的沙漠间一样沉重而疲惫。

    暮色苍茫时分，袁红冰走进家中。他看到，父亲和哥哥正相向坐在椅子上对视着，而妹妹沉默地站在旁边，双肩颓然地垂落下来。父亲面色灰白，神情悲凉，仿佛在注视被自己失手杀死的儿子的尸体似得，眼睛里冻结着破碎的空洞感；哥哥的牙齿犹如凶狠地咬住坚硬如铁的仇恨般紧闭在一起，他那双聪慧的眼睛此时却显得狰狞而阴郁，就象被火葬场上那焚尸的火焰烧成暗红的痛苦。

    “大哥这次回来时，把他写得小说的手稿交给爸爸保藏。你被捕的第二天，爸爸怕警察来搜查，就把手稿都烧了……。”妹妹无声地走到袁红冰身旁，语调凄凉地说：“爸爸刚把这件事告诉大哥。”

    突如其来的眩晕感使袁红冰靠在门框上。想到大哥小说里那一个个令人难以忘怀的形象，由于他的原故而永远消失在灰暗的虚无中，袁红冰感到了绝望的悲哀。过了许久，哥哥发出一声秋风般萧瑟的长叹，那叹息声中仿佛有漫天干枯的黄叶在纷乱地飘落。然后，他站起来，以极端迟钝的步履向门边走来。袁红冰发现，哥哥的突然变得衰老了－－眼睛变得衰老了，眼睛里美丽的生命的灵性枯萎了，死去了，只剩下一片在阴影中痛苦战栗的空虚。

    袁红冰跟着哥哥走出家门，茫然地蹒跚在灰蓝的暮雾中。袁红冰仿佛竭尽全力，才迫使自己说出一句声调苍白的话：“你可以把那些小说再写出来。”

    “哎——，那是不可能的……我给许多女人接过生，女人临产时那种惨叫很刺耳，但却令人心灵震撼，因为那惨叫中有生命创生的痛苦——我每写一篇小说，都要经历一次那样的痛苦，噢，心都疼得抽搐。每一篇小说完成之后，我几乎都会大病一场，虚弱得好象血都流尽了，头脑仿佛也被火烧焦了，根本记不清我写了一些什么……不，你不懂，你不懂写作——我再也写不出来了，我找不到那种令我狂热的激情了，我的头发都已经为写作掉光了……即使勉强重写那些小说，也无法回复原来的神韵。小说就象少年的风姿，就象初恋的诗意，一旦在时间中消失了，就不会再回来……` 牛虻' 说过一句话，‘还魂的鬼是丑陋的' 。是的，我决不再写了，我不能让我美丽的激情成为还魂的鬼！”一向沉静的哥哥此时却语调狂乱地说。而袁红冰骤然想起了他那本布满歪斜字迹的笔记本。一种从未有过的惊慌，使他抛下哥哥，疯狂地向林屏家奔去。

    在痛苦嘶吼般的急促的喘息中，袁红冰用胸膛撞开林屏住宅前的木栅门，扑到那株苹果树下，不顾一切地用手指挖掘起来。当他终于把那个裹着笔记本的塑料布包紧紧搂在胸前时，袁红冰紧闭的牙齿间，迸溅出了猩红的、短促的哭嗥声，而他的灵魂如同搂抱住了金色的火焰般剧烈地震颤起来。

    那天，袁红冰没有找到林屏。住在隔壁的林屏的一位朋友告诉袁红冰，不久前，林屏带着他的情人兼模特儿，到东北去了，他说要去画北国的“洁白的雪”。

    深夜，袁红冰回到家中。尽管父亲曾烧毁了哥哥的小说手稿，袁红冰仍然把那个散发出泥土芬芳的笔记本交给父亲收藏。因为，从傍晚与哥哥对视时父亲那悲怆失神的眼睛中，袁红冰确信，他的父亲以后无论因为什么原因，也再不会毁掉儿子的手稿了——父亲已经理解了，那些手稿就是儿子的生命。

    也许是由于李小平的诬陷引起的绝望情绪；也许是由于描绘过他的灵魂的林屏已经离去了；也许是由于旧城区滞留在城里没有下乡的小市民的子女，不断加入到被当局称为“流氓集团”的群体中，从而使这些群体的诗意的色调变得越来越淡薄，而物性本能的污迹则日渐浓重；也许是由于哥哥的小说手稿被焚毁的强烈刺激，袁红冰决定离开呼和浩特市，到阴山山脉北方的荒原上去落户——他想要在渺无人迹的原野上，在那荒凉的落日中，锻造他的哲理和小说。

    袁红冰从妹妹处得知，吴唯唯是他的情人的消息已经在呼和浩特市第二中学传开了，学校里负责监督学生思想的老师，曾多次逼迫吴唯唯写材料揭发袁红冰的罪行，而吴唯唯一直拒绝这种要求。现在，每天放学后，吴唯唯的父母都把她关在家里。凛烈的个性曾使袁红冰想要闯进吴唯唯的家中，当着她父母的面狂放地亲吻她，然而，对吴唯唯的怜惜之情又令他不忍这样作，他怕那会伤害了吴唯唯的心。于是，离开呼和浩特市之前，他没有向吴唯唯告别，只是写了一封短信，委托妹妹转交给吴唯唯。

    袁红冰在信中写道：“我要走向荒野了，或许永远不再回来。我从此不会再孤独，因为，我已经找到了一位永远不会离我而去的情人——死神。美丽的死神呵，那是我忠贞不渝的情人，无论什么时候，只要我轻轻一声召唤，她都会立刻翩然来到我的身旁……不过，即使天空可以忘却了蔚蓝的颜色，我也不会忘记你美丽的容颜，不会忘记你曾披着晚霞，从深红的落日中向我走来；即使有一天，我变成了满面风尘、白发如雪的老人，只要遇到了你，我也会象狂热的少年一样奔到你的面前，向你讲述我失落在苦难命运中的生命的足迹，那每一个足迹中都将有从你的秀色中领略到的美感，都会有猛兽雄烈的悲叹和欢笑……。”

    阴山山脉的南麓还残留着夏末的绿意，而那岩石群峰北方无边的荒原上的野草，却已经呈现出晚秋的枯黄。就在这一半是凋残的淡绿，一半是干枯的金色的季节，袁红冰来到漫天风沙中的四子王旗乌兰花镇，找到了他的叔父。

    也许是由于把近二十分之一的人口当作罪犯关押起来，对于任何政权都是一种难以长期承受的政治负担，当时，持续了一年左右的“清查内蒙古人民革命党”的血腥暴行已经结束了。除了数万人在酷刑下死去或者终身残废之外，其他几十万以各种方式遭受无端监禁的蒙古人和少数汉人被释放了。直接指挥这场对蒙古人进行种族灭绝的政治暴行的滕海青将军，也从内蒙古军事管制委员会主任的职位上调离。后来，这个罪恶可以同德国法西斯集中营的头子相比而毫不逊色的屠夫，竟然被任命为中国驻联合国部队司令。对于联合国这样一个以维护和平和人权为宗旨的国际组织，滕海青的任命真是辛辣的讽刺。

    “清查内蒙古人民革命党”的暴行，是周恩来以共产党官僚集团的名义，宣布这场政治运动犯了“扩大化”的错误而结束的。这又一次体现了共产党专制政治的阴险、伪善和无耻。“扩大化”这个概念，意味着那个惨绝人寰的暴行在本质上还是正确的、必要的，只不过是在逮捕和运用酷刑的范围上有所不适当。共产党官僚集团就这样以专横的权力，抹去了“内蒙古人民革命党”早已成为历史遗迹，而不是现实存在的事实。共产党官僚集团这个政治阴谋家群体之所以要这样作，既是为了掩盖这场暴行实际上是得到共产党最高当局批准的事实，也是为了以轻描淡写地对“错误”的承认，将共产党专制政治的罪恶，埋葬在戴着独裁权力铁面具的谎言之中，还是为了向蒙古人传达一个冰冷的信息——“对你们的镇压在本质上并没有错误，所以，任何对共产党政治的反抗，都可能给蒙古人带来灭族之灾。”

    乌兰花镇位于牧区和农区的交界之处。袁红冰本来想到更遥远的北方牧区去，可是，因为许多知识青年都卷入了刚刚结束不久的那场残害蒙古人的暴行，所以，牧民们拒绝再接受任何知识青年。这样，袁红冰只好通过叔父的关系，落户在乌兰花镇东南方农区的一个小村庄里。

    那个村庄只有二十多户人家，村庄周围徐缓起伏着混浊的波浪般的、干枯的丘陵，庄稼已经收割过的荒野上，裸露出灰褐色的冻裂的土地。为了抗御秋冬之际的风沙，村庄里大部分房子都只有一半露在地面上，这使那些本来就十分低矮的、破旧的土坯房，看起来更象一座座古老的坟墓。当袁红冰第一次走进这个村庄时，他觉得自己方仿佛正走进一片瘟疫过后的死寂的墓地，偶尔看到的在墙角下觅食的鸡，似乎也由于某种恐惧而不敢鸣叫。

    村庄里的十几名知识青年住在一个房间里。他们原来都是乌兰花镇上的中学生。由于这个荒原小镇上的教育水平十分低下，所以，这些知识青年显得土头土脑，愚昧无知，毫无诗意。他们几乎每天都用粗俗地谈论女人和玩扑克牌来消磨枯燥的生命。同他们住在一起，袁红冰根本没有单独写作的条件，于是，来到这个小村三天之后，他便搬进一位七十八岁的、孤独的老妇人的房子。

    那座房子，从外面看还不到一人高，房里的地面塌陷下去大约有半米。由于窗户上没有玻璃，而是糊着粗糙的、灰白的纸张，所以，房间里光线十分阴暗。近乎尸臭般的、凝固、浓重的气息，使房子象是一个囚禁着腐朽的古老时间的墓穴。房间里只有一个油漆剥落的黑褐色的木柜和一张土炕，炕上铺着用高粱的秸杆编成的垫子，由于年代过久，垫子已经变成了灰黄色。

    那天，袁红冰走进这个房间时，一个老妇人披着象冰冷的铠甲一样呈现出灰黑色光泽的、布满污迹的旧棉被，跪在炕头上。她直起了上半身，干缩的皮肤宛似青灰色的铁锈，贴在老妇人骷髅一样的脸上；蓬乱的头发象一堆干枯的沙蓬草；松弛的乳房从老妇人裸露出道道肋骨的胸膛上垂挂下来，如同两个破旧、干瘪的皮袋。老妇人的躯体仿佛是枯死了几千年的弯曲的榆树，只有那双深陷的眼睛，还象鬼火一样闪烁起绿莹莹的光亮。当时，袁红冰望着这位从阴暗的光线中跪立起来的老妇人，觉得自己的眼睛骤然变冷了，变硬了，好象看到了一个刻在永不消散的阴云中的悲剧。

    荒原上初冬呼啸的风暴和严寒，就足以把人们禁锢在低矮的土坯房中。袁红冰每天需要作的与生存有关的事，一是在清晨煮一锅只撒了一把盐的、灰黑色的莜面糊，供他和老妇人一天食用；一是为老妇人倒掉排泄在一个木盒中的屎尿——老妇人衰朽得已经无法行走了。其余的时间，白天，他通常阅读带来的书籍，晚上则蜷缩在土炕后部的棉被下，借着昏暗的煤油灯写作。

    每到深夜，老妇人都连续不断地发出空洞、痛苦的咳嗽声，那咳嗽声就象一根惨白的腿骨，无情地击打在她枯瘦的胸膛发出的声响，而外面喧嚣的寒风又显得那样寂寞，仿佛是被冻裂的孤独的鬼魂，在为原野的荒凉而哭嗥。尽管就是在那一段时间里，被浓重的尿骚气污染的昏暗的光线和煤油灯冒出的黑烟，使袁红冰的视力迅速地减退了；尽管生活象墓穴中的白骨一样散发出阴郁的死亡气息，但是，袁红冰的心却是富丽的——他的视野变得模糊了，而他冷峻目光中的灵魂感却更加丰饶，因为，他在审美激情中顽强地创造生命的意义，他是蘸着从心头滴落的晶红的血，在灰暗、孤寂的时间上书写美丽而高贵的生命的神韵。

    那位老妇人显然患有严重的肺病，剧烈的咳嗽使她无法仰卧，而只能整日整夜都披着那条由于过多的污迹而变得僵硬的棉被，跪卧在炕头。昏睡过去时，她蓬乱的灰发覆盖的头颅便无力地垂挂下来；清醒时，她则艰难地伸出枯瘦的脖颈，深陷的眼眶中闪烁着幽暗绿光的眼睛，久久地向空中凝视，仿佛想从房间里那凝结的阴影中寻找到某种解脱。

    袁红冰住进这个房间的两个多月中，一直没有听到过老妇人说话。有时，他甚至觉得，老妇人的声音早已在那木乃伊一样的身体里干枯了。他们第一次，也是唯一一次交谈是在那年的元旦。

    元旦前两天，袁红冰回到乌兰花镇，准备同叔父的家人一起过节。元旦那天，当他坐在叔父家的饭桌旁，刚喝下第一杯酒时，就好象突然听到，老妇人空洞、痛苦的咳嗽声在那间墓穴似得房间里孤独地回荡起来。这使袁红冰感到，节日之际把老妇人一个人抛在那个房间里是一件及其缺乏侠义精神的事。于是，他带了一些饺子和一瓶被人们称为“闷倒牛”的烈酒，离开叔父的家，冒着苍白的风雪，连夜向他落户的村庄走去。

    深夜，袁红冰回到了老妇人的房间。他煮熟了已经冻硬的饺子，盛在一个带裂纹的黑灰色的陶瓷盆中，摆在炕头。然后，他盘膝坐在老妇人面前，用一个小木碗给老妇人倒了一些酒，而他自己则举起酒瓶，狂饮起来。

    老妇人布满皱纹的眼皮狂乱地眨动着，破碎的目光不相信似得，盯在陶瓷盆里的饺子上，而她干瘪的胸膛里发出的急促的喘息声，犹如寒风撕裂窗纸的声响。突然，老妇人伸出枯枝般的胳膊，长着青灰色指甲的鸡爪似得手指，以疯狂的情态，攫住一个饺子，飞快地塞进嘴里，而她那牙齿完全脱落的塌陷的嘴巴，在激情洋溢的咀嚼中，显得很怪诞，宛似一具饥饿的干尸在贪婪地吞食腐肉。

    老妇人此时的形态引起的厌恶感，使袁红冰完全丧失了食欲，他只是不断地将烈酒倒进自己的嘴里。那瓶酒快要喝完时，袁红冰忽然心灵震颤地发现，今天，老妇人灰白、蓬乱的头发上，竟然扎起一根艳红的头绳。那头绳象是一缕永不凋残的少女色情的神韵，缠绕在衰朽、枯萎的生命中。袁红冰觉得，那根艳红的头绳美极了，美得令他如同雄狼垂死的长嗥般放声痛哭起来，而泪水犹如滚滚的波涛，从他那沙漠的天空一样干燥而荒凉的眼睛里涌出，在房间里凝重、污浊的阴影上，迸溅起绚丽的光波。

    突然，袁红冰的目光变得凶残了——透过晴空般碧蓝的泪影，他看到，几只灰白的虱子爬上了那根艳红的头绳。他仇恨弄脏了红头绳的虱子，因为，这些吸血的丑陋的动物污染了可以令他为之放声悲嗥的美感。

    “明天，我帮您把衣服放在锅里煮一下——烫死这些虱子。”袁红冰紧咬的牙齿发出锐利的磨擦声，说。

    “不，这些虱子陪我作伴呢。人活着本来就没意思，要是没有这些虱子，活得就更没意思了……。”老妇人的声音象灰濛濛的冻结的寒雾一样迷蒙而空虚，“只有虱子咬我时，我才觉得自己还活着。虱子咬人时那种感觉可美啦，咬得我心都发痒、发酸，就象当姑娘的时候，男人们着了火的眼睛盯在你身上一样。哎——，女人就年轻的时候活着还有点儿意思，一生了娃娃，女人的心就老了，就没意思了，就等着黄土来埋人了……。”

    仿佛在遥远的回忆中昏睡过去了似得，老妇人的头颅垂落下来，她那吊着灰白头颅的枯瘦的脖颈歪在一边，似乎要折断了。过了好一会儿，老妇人才重新慢慢地抬起面容，继续说：“要想活得花哨，就得嫁给当官的，可是当官的心都是黑的，我不愿意和黑心的男人睡觉……别信广播喇叭里的话，别信现在当官的是好人：人一当了官，心就变黑啦。光绪皇帝的时候，我爷爷饿死了；蒋介石当官的时候，我妈饿死了；后来，毛主席当了大官，我男人和闺女都饿死了——那是五九年底……那年饿死的人太多了，有的村子死得都快没人了。噢，我们家原来在安徽凤阳……是我儿子带着我逃到这儿的。逃荒的路上，我儿子吃了人肉。有个姑娘和我们一起逃荒——那个姑娘喜欢上我儿子了，她饿得脸都发青了，可眼睛里还开着野花。在半路上，这个姑娘饿得跌倒了，人还没有死，我儿子就从她的屁股上割下一块肉。我儿子用火烧那块肉时，那红鲜鲜的肉还哆嗦呢，好象在哭一样……我不让儿子吃人肉；我说，吃人肉要遭报应。可他不听。我们逃到这儿落户的第二年，我儿子就被雷劈死了，就在北边的那个山梁上。我现在咳嗽得每天只能跪着，这也是老天给我的报应——让我一直跪到死，因为，我生了一个吃人肉的儿子。哎——，我早就想死啦，我活着，就是为了跪在这儿向那位姑娘赎罪，多跪一天，就多赎一点儿罪……。”

    老妇人的声音渐渐低沉了，最后变成一片阴暗的寂静。她的前额垂落在跪着的膝头，昏睡过去。而她没有穿上衣的脊背，从污黑的棉被的缝隙处裸露出来，两块突起的肩胛骨好象就要刺破灰黄的干枯的皮肤。那天夜里，袁红冰沉默地端坐在老妇人的身旁，直到窗纸上泛起苍白的晨光。整整一夜，他都在用苍凉的心，亲吻这个衰朽的老妇人身体里的那一片残雪般的善意。

    在酷寒的冬日中，这里的农民一般都不劳动。元旦过后，村里的生产队长给袁红冰分配了他到这里落户后的第一件工作——要他到离村庄约二十里远的乌兰花镇上去，用木板车拉回村里订购的十几张铁犁。

    那天，袁红冰拉着装满铁犁的沉重的木板车，走上返回村庄的道路时，已经是下午了。离开乌兰花镇不久，低垂在空中的铅灰色阴云，就以狰狞的情态，扑向丘陵起伏的灰黄的荒野。片刻之间，喧嚣的暴风雪就犹如布满尖刺的铁板，从他面颊上掠过，而飞旋的雪尘犹如厉鬼般呼啸着弥漫在天地间。

    在横扫而过的暴风雪中，袁红冰不得不使身体极力倾向地面，把僵硬的手指插进一尺多深的积雪，抓住突起的石棱，才能缓慢地拉动木板车。每走一步，他的膝盖骨都发出粗糙的岩石互相磨擦似的声响。尽管穿着没有布面的羊皮衣，袁红冰却仍然觉得，他好象是正赤身裸体地穿越冻裂的空气，而他的血也凝成了惨白的寒冰。

    在爬上一个斜坡时，袁红冰绷紧的身体好象就要折断一样急剧地颤抖起来，前倾的胸膛几乎贴到雪地上，喘息声则犹如痛苦的嘶号，而深陷于积雪中的木板车的轮子却几乎看不出在移动。迎面扑来的狂风发出冷酷嘲弄般的刺耳的尖啸，猛然将袁红冰的皮帽吹掉了，许久没有梳理过的长发狂乱地飞扬起来；他的眼睛象一团冻裂了的火焰，以疯狂的野性逼视着前面纷乱飘舞的灰蒙蒙的雪屑——他的整个形象仿佛是一个拖着沉重的命运，在漫天的暴风雪中，同寒意澈骨的孤独顽强搏斗的野蛮人。

    风雪中，一匹长毛的蒙古马拉着胶轮车，从袁红冰身旁超越过去。当他终于走上斜坡时，发现那辆马车停在前面不远处。透过迷蒙的雪雾可以看到，马车上坐着一位年轻的女人。那个女人的身体裹在一件厚厚的羊皮大衣中，一条红色的羊毛围巾把她的头颅和冻结的面容几乎完全遮住了，只露出一双眼睛。那双眼睛虽然荒凉了，冷漠了，空洞了，但是，却仍然冻结着一缕少女的梦幻和诗意，就如同残留在死寂沙漠上的紫苜蓿花色的晚霞。这使袁红冰确信，这个女人一定是知识青年。

    袁红冰拉着木板车走到那辆马车旁。头戴毛蓬蓬的狗皮帽子的车夫，从车辕上跳下来。这是一个三十多岁的农民，目光混浊，脸上有一种无赖汉式的傲慢。他露出被劣质烟草熏得焦黄的门牙，对袁红冰说：“我媳妇儿让我帮帮你。”说着，他用麻绳把袁红冰那辆木板车前面的木杠，拴在了马车的尾部。然后，他重新坐上车辕，挥舞了一下鞭子，驱赶那匹身上落满冰屑和雪花的蒙古马，缓慢地行走起来。

    “一看就知道你是知识青年——你们这些城里的‘吃屎' （“知识”的谐音）分子也尝到当农民的苦处了哇？”那个车夫幸灾乐祸地对坐在车辕另一边的袁红冰问。

    袁红冰冷峻地沉默着，没有理睬他。显然，袁红冰的沉默使车夫感到了某种侮辱，他用更为露骨的、挑衅的语调说：“看来你的苦受得还不够，还挺傲气——你们这些‘吃屎' 分子还傲气什么？毛主席是让你们来接受我们贫下中农的再教育，你们男的就要好好改造思想，女的就得舔我们贫下中农的鸡巴……毛主席的政策就是好。要不是毛主席，我哪能娶上城里的女人当媳妇儿。哎——，城里的女人和农村的女人就是不一样，嫩得就象青豆角，一掐一股水……你看我的媳妇美不美？她是上海人，才十八岁，那大腿好象白萝卜，屁股又软有绵，就似那精白面的热馒头，那个红得发紫的窟窿水凌凌的，操起来别提多舒服啦……。”

    “你为什么要嫁给这样一个人？”袁红冰把艰难的目光转向那位女知识青年，他简短的声音如同冰冷的锋刃，在风雪中闪烁了一下。然而，那位少女象是什么也没有听到一样，仍然冷漠地坐在车上，只是她空洞的眼睛里骤然涌起了比灰白的雪雾更迷茫的神情。

    “为什么？因为她想活命！”车夫脸上露出得意的、肮脏的笑容，高声说：“她干不了多少活，挣不回口粮。是我给她粮食吃——吃了我的粮，她就得让我玩……她的白肚皮里已经怀上了我的娃娃了。哎，毛主席的政策就是好，我这个农民也要换换种了，她生的娃娃肯定又白又嫩。嘻嘻，你要是给我十块钱，我就让你玩她一次。反正我的种子已经给她种上了……。”车夫的话语颤抖成一阵淫秽的笑声。

    从生命深处呼啸而来的灼热的狂怒，瞬间之内就使袁红冰的身体仿佛被火焰焚烧着一样震颤起来，而他眼睛里又弥漫起每次搏斗之前的猩红的血雾。当那个车夫沉闷地嗥叫了一声，从车辕上滚落下去时，袁红冰才意识到，刚才是他的拳头击中了车夫的鼻骨。

    “你这个‘吃屎' 分子敢打人！”车夫嘶声狂叫着，从积雪中笨拙地跳了起来。他从马车上拿起一柄叉草用的铁叉，扑向袁红冰。就在铁叉一根锋利的铁齿深深插进袁红冰右边的大腿时，他的拳头无情地击碎了车夫暴怒的目光。车夫的身体重重摔倒了，并且象一段枯朽的树杆，向斜坡下滚去。袁红冰冷峻的目光犹如在剧烈的疼痛中狂醉了似得闪耀着，他从羊皮衣里面的衣襟上撕下一根布条，紧紧扎在自己右腿的伤口处，然后，从马车后面解下木板车。

    在这一切发生的过程中，那位女知识青年一直象石块般凝然不动地坐在马车上，荒凉的目光默默地向暴风雪的深处凝注。只是当袁红冰拉起木板车，踏着惨白的积雪，蹒跚地离去时，两滴冰珠一样的泪水从她的眼角无声地滚落下来。

    虽然暴风雪的呼啸声变得更加凄厉了，可是，袁红冰心里却覆盖着渺无人迹的死寂。他没有向那个女知识青年回顾一次，他不愿意，或者说没有勇气回顾。因为，他知道，少女眼睛里那紫苜蓿花色的梦幻和诗意的残迹，不久必将枯萎，就如同狂风将迅速抹去他留在雪地上的足迹一样，而那双曾经艳丽、曾经丰饶过的少女的眼睛里，只会剩下枯黄的野草纷乱摇曳的、阴暗的地平线，那是永远被落日和晚霞遗弃的地平线。

    冬季最严寒的日子刚过去几天，同袁红冰住在一起的老妇人死了。那天深夜，袁红冰象往常一样伏在土炕上，借着枯黄的煤油灯光写作。忽然，袁红冰觉得他心跳的声音仿佛都在空虚的沉寂中消失了。最初，他没有弄清楚自己为什么会有这种感觉。过了一会儿，他才发现，那是因为他没有听到老妇人每天夜里都会回荡起来的剧烈的咳嗽声。沉寂中，只有尖啸的风如同惨厉的死亡的召唤，在房外黑暗的旷野上喧嚣。

    袁红冰抬起面容，向土炕的前端望去。他看到，平时总跪蹲着的老妇人今天却仰卧在污黑的被褥上。袁红冰直觉地感到，有什么事要发生了。他从土炕上站起来，宛似走向恶梦般地，以空虚而茫然的步履，走到老妇人身旁，而他俯视的目光，骤然变成岩石一样沉重的阴影，垂落在老妇人身上。

    老妇人那双鬼火似的绿莹莹的深陷的眼睛，此时似乎要迸裂般地从眼眶的黑洞中突起，狰狞地向空中瞪视；她枯槁的、灰黑色的脸上抽搐着痛苦欲狂的神情，两只鸡爪一样的手痉挛地攫住干瘪的双乳，好象拼命要把乳房从干枯的胸脯上撕扯下来。

    突然，老妇人喉咙里颤动起沉闷的、窒息的嘶吼声，她的身体犹如绷紧的弓一样，在急剧的震荡中向上隆起了。紧接着，迸溅的血流从她的嘴里和眼睛中涌出，嘴里涌出的血是深紫色的，眼睛里溅落的血是暗红色的。老妇人隆起的身体颓然摔落在土炕上，随着不断涌出的血流，她的身体似乎也迅速地收缩成一片干枯的黑灰色的阴影。只是她突起的眼睛仍然瞪视着空中，仿佛暗红的血也洗不去眼睛里那刻在死亡上的狰狞的神态。

    袁红冰面容苍白地退回去，无声地坐在土炕角落里。他已经无法继续写作，意识中只悸动着一个血腥的问题：“这位老妇人，这个腐败的枯叶般的生命，死的时候为什么竟会如此艰难，为什么要吐尽鲜血才死去，为什么死后还要用流血的眼睛瞪视尘世？”

    “……也许，她是要用艰难的死，用残留在她干枯身体里的血，最后为自己赎罪——为她孕育了一个吃人肉的儿子而赎罪。”袁红冰这样想，并且觉得，老妇人垂死时那狞厉可怖的情态，值得他用悲凉的诗意去祭奠。

    老妇人的尸体在土炕上停放了三天之后，村里的生产队长派来两名年轻的农民，埋葬死者。老妇人没有留下任何金钱，所以她的尸体没有棺材盛敛，而只能装进房子里那个破旧的木柜中，木柜过分窄小，那个小伙子不得不把老妇人僵硬的腿骨折断，才勉强把尸体塞进了木柜。

    “人怎么会如此低贱，如此不值得宝贵！”听到老妇人尸体被塞进木柜时腿骨折断的刺耳声响，袁红冰的心被这个突如其来的想法刺伤了。

    袁红冰跟在那两个抬着木柜的年轻农民后面，走出了村庄。几位好心的农妇也来为老妇人送葬。村外不远处的一个丘陵的斜坡上，已经挖好了墓穴。因为沙石的土地还封冻着，所以，墓穴挖得很浅。木柜被放进墓穴中后，农妇们按照农村送葬的习惯，燃起了一堆白纸。袁红冰默默地望着那团猩红的火焰，觉得老妇人那双流血的眼睛正在火焰中狰狞地向他凝注，他必须硬起心肠，才能直视老妇人那双被焚烧着的眼睛。

    猩红的火焰熄灭之后，死寂的荒野上呈现出一个低矮的坟堆。一个经历了将近一个世纪的生命，就这样永远消失了，只在人们心中留下枯草般的阴影。她似乎就是为了经受苦难才来到这个世界的，现在，她带着血腥浓重的痛苦无声地离去了，但却没有使尘世的痛苦减少，反而留下更沉重的悲剧色调。

    那天，袁红冰一个人在老妇人的坟前伫立了很久。灰白的积雪象丧衣一样覆盖在渺无人迹的荒原间，低垂在旷野上的、灰蓝色的天空仿佛是千年不化的冰层，苍白的风卷起一缕缕无声摇曳的雪尘，飘向天际那铁板上的血锈般暗红的晚霞。袁红冰的心突然在一种从未有过的恐惧感中悸动起来，仿佛属于生命的世界已经永远抛弃了他，完全忘却了他，而他的灵魂以及那灵魂上闪耀的诗意，都将凋残在这片死寂的、丧衣一样苍白的荒原中，就象那一缕缕消失在遥远天际的雪尘。

    那天夜里，袁红冰躺在土炕上久久不能入睡，而失去了老妇人痛苦的咳嗽声，房间里寂静得甚至使人无法思索。当梦境终于如同年老乞丐迟钝的脚步走进袁红冰的意识时，他觉得，自己的生命凋残为一缕灰白的、空洞的感触，在深不可测的寒冷而黑暗的阴影中，无依无靠地飘拂。那缕灰白的感触在孤独的恐惧中嘶叫起来，然而，那嘶叫声却似乎比干枯的死亡更加沉寂。

    袁红冰从死寂的梦境中突然惊醒了，他惊怖地瞪视着阴郁、灰暗的空中，双手拼命地在胸膛上撕扯起来，好象他想要撕裂胸膛，让迸溅的血流，将眼前死寂的阴影染成罂粟花的色调。

    初春，狂烈的风把冬天最后一片残雪都扫去了，荒野裸露出灰褐色的沙石——这里的春天是枯黄的，没有令人沉醉的翠绿。

    袁红冰同一位老人和一位少女编在一个劳动小组里。老人高大的身躯由于艰辛的劳作而变得佝偻了，宽阔的脸膛上堆满深褐色的、冷漠而愁闷的皱纹；少女有一双岩羊般略显野性的纯澈的眼睛，她身穿老式的大裆棉裤和浅绿色的小棉袄，虽然臃肿的老式棉裤遮盖了她身姿妖娆的美感，但却遮盖不住她青春的气息，而小棉袄上的浅绿色则洋溢出生机盎然的诗意。

    一天下午，他们来到村外，开始在丘陵徐缓起伏的、漫长的斜坡上耕作。那位少女拉住一头黄牛的缰绳走在最前面，老人在黄牛后面扶着犁，而袁红冰则跟在最后面，往犁迹中播洒麦种。

    那天狂风呼啸，飞扬的沙尘将整个天空都蒙在令人窒息的、干枯的灰黄色调中。铁犁划破坚硬的土地时，暗灰的尘土如同一团团翻滚的愁绪，随着狂风升腾向空中。袁红冰竭力使自己的目光变得锐利，越过前面老人伏在犁把上弯曲的身体和弥漫的尘土，注视着少女浅绿色的背影，只有如此，袁红冰才能使自己的心免于被漫天的风沙吹成枯黄。

    为了驱赶耕牛，悲号般的狂风中时时迸溅起少女那野性勃勃的呼喊声。袁红冰感到，那少女的呼喊中，有一种野花绚丽的情调，有一种迷人的、顽强的生命秀色。然而，这种感觉越是真切，袁红冰的眼睛便越显得迷茫。因为，他知道，那少女生命的翠绿很快就将在风暴中枯萎，然后，便象那位曾和他住在一起的老妇人一样，飘过漫长、寂寞而阴郁的时间，无声地消失在苍白的虚无中。

    袁红冰的眼睛仿佛被他心中的感触刺疼了似得而稍稍眯起来，他突然决定要离开这里。“否则，我挺直的身体也会变得弯曲，如同这位扶犁的老人，风沙弥漫的时间也会在我的生命中刻出愁苦的皱纹——不，我决不能失去高傲挺直的身姿，决不能让灵魂布满皱纹！宁肯在流浪的旅途中，走上高山之巅，搂抱着雷电死去，也决不！”袁红冰这样想道，他似乎向灰黄的天空挑战似得高高扬起头颅，而他的心看到了风沙之上的晴空的诱惑。

    第二天，袁红冰背起一个破旧的挎包，离开了那个村庄，重新走上流浪的旅途。在长达半年多的时间里，他的足迹踏遍了横亘几千里的内蒙古高原。他的灵魂曾在高原东部额尔古纳河银色的激流间起伏；他心中浩荡的诗意曾象灰蓝色的疾风摇曳在深深的草浪上，涌向天边翠绿的白桦树；他青铜色的歌声曾如醉如痴地缠绕着高原中部夏日金色的雷电，在低垂的云端起舞；他灼热的目光曾在沉醉中凝注牧马人燃起的篝火；他深紫色的沉思曾随着凝重的晚霞一起，飘落在高原西部那裸露出地面的黑色岩石间；他没有原因而涌出的泪水，曾迸溅在岩石裂缝中招摇的蓝白色的野花上，而野花被他的泪水烧焦了。

    流浪旅途上的风尘抹去了他眼睛里残留的最后一缕少年的梦幻，但他的目光却变得更加冷峻、锐利，犹如闪烁着艳红诗意的刀锋；他的面容消瘦了，甚至于有些苍凉的憔悴感，但他脸部的皮肤却呈现出青铜的色调，而那苍凉的憔悴中也有属于破裂的岩石的情调；他衣衫破旧，长发狂乱，但那刚刚长出的、成熟的男子才会有的漂亮的颐须，却使他更富于狂放无羁的雄性的美感。

    渐渐地，袁红冰感到，仅凭写作不能满足他对生命的全部要求，“殷红虚无”哲理的魅力和对英雄人格的向往，需要通过现实中的艰苦卓绝的搏战来证明，而在现实之外的荒野间流浪，乃是另一种怯懦。

    一天傍晚，袁红冰走上了横亘千里的阴山山脉最西端的一座断崖。那座断崖是青黑色的，布满了巨大、曲折的风蚀的裂缝，断崖北边，一片稀疏的小白桦林的叶片，已经被初秋的风染成了灿烂的金色和触目的枯红色，而西边则是无边的沙漠。袁红冰象一只栖息的鹰，盘膝端坐在断崖的顶端，向西方遥望。

    青铜色的落日已经沉降在银灰色的、荒凉的地平线上，一团峻峭的雷暴云宛似暗紫色的王冠耸立在日球之上，一道道猩红的雷电从那巍峨的云端垂直地飞掠而下，似乎把坚硬的落日都要劈裂了。深红的晚霞仿佛是从落日炫目的伤痕中涌出的血，凝重地漫过死寂的沙漠。

    袁红冰被眼前的景象深深地感动了，而那如同献祭的兽血般覆盖在荒漠中的晚霞之美，尤其使他心灵震撼。他长发飞扬，迎着天边吹来的疾风，伫立于断崖的最高处，被雷电劈出道道伤痕的青铜色的落日，就在他眼睛里那紫色的沉思深处燃烧。

    “我要重返人间——用英雄人格创造属于审美激情的历史；用落日殷红的血浇灌人性枯萎的现实的荒漠；用堂堂男儿的宽阔的双肩承担起尘世的苦难，承担起美化生命的天职，承担起反抗暴政的责任！”——这是那个黄昏中，崛起于袁红冰灵魂深处的意志。

    晚秋，漫天飘落的黄叶中，袁红冰回到了呼和浩特市。这个时期，为了安抚几千万由于农村的苦难生活而逐渐骚动起来的知识青年，当局命令城里的国营工厂开始从知识青年中招收少量的工人。袁红冰则已经意识到，城市是共产党官僚集团统治的重心，只有在城市里才能同专制政治发生直接的碰撞；同时，在严密的户口制度下，他也只有通过工厂招收工人的途径，才能够取得在城市里生存的条件。于是，返回呼和浩特市一个月之后，袁红冰又到了城市的北方，阴山山脉南麓保合少公社管辖的一个村庄落户了。他之所以能够被这个村庄接受，是因为保合少公社的女秘书同他母亲的私人关系很好。五八年，当局抽调城里的官员到农村去推行“人民公社化”运动，袁红冰的母亲就在那时曾到过保合少公社。当时，这位公社秘书还只是一个年轻的农村姑娘，在袁红冰母亲的帮助下，她才成为共产党在农村的基层官员。后来，她凭着自己的努力，当上了握有实权的公社秘书。

    保合少公社距离呼和浩特市不到六十里，由于不通公路，所以，从城市到这里只能先乘火车，在南边铁路线上的一个小站下车，然后还要再走过大约十里崎岖的山路。

    第二年夏末的一个下午，袁红冰背着一捆从阴山山脉中砍来的柴草，走下村庄北面的山坡时，他看到南边蜿蜒在山野间的小路上，现出一个妇人的瘦弱的身影。那个妇人的步履显得疲惫而艰难，在向上倾斜的山路上，她每走几步，就不得不用手扶住膝头，停下来衰弱地、急促地喘息一会儿，然后，才能继续前行。袁红冰凭着敏感的生命本能立刻确信，那是他母亲的身影。

    因为生活象一片枯叶，总是随着共产党官僚集团发动的一次又一次思想整肃运动的浊流动荡起伏，袁红冰的母亲在他童年和少年时代，很少有时间和心绪给儿子以抚爱，这在袁红冰情感深处留下了灰色的缺憾。以前在家里，袁红冰时常默默地从旁边向母亲凝视，渴望从母亲的目光或者动作中找到哪怕一缕属于他的温情，那就如同干燥的沙漠渴望沛然而降的急雨。即使在袁红冰已经成为一个心如铁石的青年之后，那种从情感的缺憾中涌起的渴望，也偶尔会使他坚硬的目光蓦然之间变得象野鸽灰蓝的羽毛一样柔软。

    此刻，袁红冰把背上的柴草放在脚下，伫立在山坡上，望着从布满碎石的山路上走来的母亲。他没有奔向前去，他似乎下意识地想要尽量延长那段母亲以蹒跚的步履向他走来的时间，而那条只有他母亲孤独、瘦弱身影的小路好象从山野间一直伸展到他的心中。

    母亲渐渐走近了。弥漫的云雾后面，太阳象一块贫血的岩石，苍白的斜射的阳光清晰地刻出了母亲面容的轮廓。袁红冰突然发现，母亲的眼角呈现出几道深深的鱼尾纹，苍老而憔悴的阴影不知什么时候，已经掩去了母亲美女的风韵。在那一瞬间，袁红冰情感中对于母爱的缺憾消融为冰冷、清澈的泪水，那是只在他心底里动荡，而永远不会在他干燥的目光中闪烁的泪水。

    那天，母亲告诉袁红冰，呼和浩特市郊区化肥厂近期内要从知识青年中招工，郊区每个公社有两个名额。她这次来，就是想要通过公社的秘书的关系，把保合少公社的一个招工名额分配给她的儿子。

    尽管袁红冰十分厌恶这种私人感情与权力的交易，但是，由于不忍使母亲伤心，他没有阻止母亲去作这件事。当天下午，袁红冰跟着母亲走进保合少公社的办公室，找到了那位秘书。那位秘书三十多岁，容颜清秀，目光和善。从她的神态间可以感到，权力还没有完全埋葬她生命里那种农村女性清新、淳朴的气质。

    女秘书以自然的热情接待了袁红冰的母亲。可是，当看到母亲从提包里取出两盒糕点，放在办公桌上，竭力掩饰着焦灼的神情，向女秘书露出乞求的、苍白的笑容时，袁红冰心中突然涌起了色调阴暗的、尖锐的痛苦和羞辱。他急速地转身，象逃跑似得，快步离开了公社办公室。

    一个男子汉却要性格刚强的、苍老的母亲，为他向别人勉强露出乞求的笑容，这使袁红冰高傲的心痛苦而屈辱地抽搐起来。他在狂乱的茫然中走上了陡峭的峰脊，最后，僵硬地驻足于一块突出向悬崖外面的岩石边缘。他习惯于直视天际的眼睛，此刻却因为羞于注视美丽的晚霞而沉重地低垂下来，俯视着脚下暮雾如血的山谷。一时之间，袁红冰觉得只有让自己的身体犹如铁铸的阴影落入山谷，才能使心中坚硬的羞耻感连同生命一起，在谷底兽齿般的岩石上摔碎。只是一定要完成小说和哲理的紫色的意志，在那悲怆的时刻，使他的双脚冻结在死亡悬崖的边缘。

    那是袁红冰青少年时代最后一次怯懦，最后一次软弱——最后一次想通过自杀结束被侮辱与被摧残的命运。那天从悬崖边返回村庄的路上，袁红冰感到，他的心真正完全变硬了，硬得只能被艳红的雷电劈裂；硬得足以用狂笑面对一切悲剧；硬得可以踏碎任何尘世的苦难，高傲地走向峭立在命运尽头的那片猛兽之血一样殷红的虚无。

    两个月之后，袁红冰带着呼和浩特市化肥厂的录用通知，离开村庄，走向城市。那恰巧是一九七二年的十月份——他下乡四年之后。那天，他在城边停下脚步，回首用疲倦的、青铜色的目光向暮色苍茫中的敕勒川原野遥望。他落满苦难风尘的四年的生命，就遗失在那荒原上的暮色中。然而，回顾的瞬间，袁红冰感到，他曾经以沉思的目光抚摸过的那些农民们的命运，在他灵魂中，在他的情感上刻出了永远不会磨灭的伤痕，而从苦难中生长起来的情感的野草，虽然没有幸福中盛开的情感之花艳美，但生命力却更顽强，更难以在记忆中凋残。

    袁红冰重返城市的第二天，哥哥就为祝贺他从苦难中归来，而写了一首诗：“故园清泉一长饮，寒池归来镀泥人。四年秋风吹不老，只索当初少年心。”

    是的，袁红冰的心没有老，那心中狂放的野性和金色的激情还象少年时一样炽烈，只是少年之心中出现了一片对于千百万农民的贫瘠命运的情感，那情感是苍凉而深沉的。


第 十 一 章

    绝大多数人的生命历程，犹如植物的藤蔓，表现为本能驱使下的自然过程——在春风中变绿，在秋风中枯萎；只有少数以精神作为生命之王的人，才能跨越自然与尘世的宿命，而使他们的命运时时呈现出本能之上的意志的魅力。袁红冰就属于后者。

    似乎是为了尽量补偿准流放犯般的农村生活中经受的苦难，许多知识青年一旦通过招工重回城市后，很快便以微薄的工资作为基础，构筑或许温情脉脉、但却一定沉闷的小家庭。他们蹒跚于农村荒凉而又辽阔的原野上时，曾一度伸向天际的生命的触角，又在本能渺小的欢悦的蠕动中，缩回到私生活桃红色的阴影下，开始舔食属于庸人的甘美。

    然而，从成为工人的第一天起，袁红冰就体验到将要同现实进行终生决战的青铜色的激情。他如同搏战前的武士审视战场一样，用灼热的、沉思的目光凝注着用专制政治之铁铸成的冰冷、坚硬的现实，寻找战刀的锋芒最初应当指向的方向。这时，经朋友介绍，袁红冰结识了一位把生命献给精神的老人。

    老人六十多岁，名字叫王慎失。他的故乡在东北，三十年代， 由于不满当时的独裁统治，他离开了家乡，想要到共产党中央所在地延安去寻找真理。途径河北时，国民党当局以同情共产党的罪名逮捕了他，并把他关进保定市的一所监狱。就在这所监狱里，经共产党秘密组织的介绍，他成为共产党员。王慎失原来只受过初中的正规教育，但是，在长达八年的囚徒生活过程中，他从监狱的图书室借阅了大量的书籍，通过铁窗下的苦读和深思，他使自己升华为一名辩证法专家，并最终形成了无政府主义信仰。

    四十年代中期，王慎失获释出狱，来到延安。共产党组织对他在监狱里的表现进行审查之后，由后来成为共产党元老的薄一波为他作出了结论。结论中写道，王慎失政治立场坚定，没有背叛变节行为；思想有无政府主义的倾向，不过，在监狱中住久了的人，一般都会产生这种思想倾向。

    四十年代后半期，王慎失随同林彪的军队重返东北。在共产党政权下，他担任过长春市的中高级官员，后来又成为东北师范大学哲学系主任。共产党取得全国政权后不久，王慎失被授予相当于副省级官员的行政九级的高级职衔。五三年左右，他调到北京，成为中共中央的“神学院”－－哲学研究所最初一批研究员，同时，他还兼任辩证法研究组的组长。可是，此后不久，王慎失同共产党官僚集团之间的蜜月就结束了。由于经常向学生讲述无政府主义，更由于他不同意深受毛泽东宠爱的艾思奇对辩证法的某些解释，王慎失受到了冷酷的思想整肃。思想整肃结束之后，共产党官僚集团以思想异端的罪名，开除了王慎失的党籍，撤消了他的行政九级官员的职衔和研究员的学术职称。到了一九五七年，王慎失及其家人同大批“右派”分子一起，被放逐到共产党官僚集团确定为流放地的呼和浩特市，成为内蒙古语言文学研究所图书馆的一名管理员兼勤杂工。

    王慎失身躯枯瘦而高大，下垂的双肩使人觉得他似乎承担着万里蓝天的重负；欣长的脖颈犹如就要被活埋了似得，带着窒息的痛苦和对自由呼吸的渴望的情态，竭力伸向空中；脖颈上，灰发如霜的头颅总是微微扬起，这令他的下巴显得格外倔强；他的眼睛很聪明，却又有些迷茫，仿佛总是在透过灰蒙蒙的风雪注视着宇宙深邃处某种美丽的智慧。

    第一次见面时，袁红冰就被老人的气质吸引了，而王慎失向袁红冰仔细地审视了片刻之后，他那只有经历过长久而剧烈的精神痛苦的人才会有的、枯瘦灰白的面容上，忽然露出了一个儿童般纯真的笑容。袁红冰立刻感到，这位老人也很喜欢他。这不仅是因为王慎失那纯真动人的微笑，而且，是因为袁红冰觉得，老人目光如同闪烁着阳光的清泉，一直流向他心灵的深处 。

    袁红冰很快就同王慎失结为忘年之交。下工之后，袁红冰经常来到王慎失家中，坐在将玻璃窗完全遮住的厚厚的窗帘下，倾听这位年老的智者讲述从古希腊到黑格尔的辩证法发展的历史。在公休日，他经常和王慎失来到公园，他们踏着春天绚丽的花影，夏日浓艳的绿荫，秋季金黄的落叶，冬天莹白的积雪，一边漫步，一边探讨人类智慧的奥秘。

    袁红冰很尊敬王慎失，但却无法迫使自己欣赏老人的哲学观念。他觉得，以自然规律作为哲学的对象，在古希腊时期也许有其合理性，但是，在自然科学已经充分发育的现代，哲学则应当骄傲地把背影留给自然规律，而只将专注的爱恋献给生命意义的美女——哲学应该是只属于精神，只属于生命意义的，而不属于物；哲学的价值在于，并且只在于摘取生命意义王冠上的明珠。

    另外，袁红冰也认为，辩证法虽然以其清晰、严整的理性逻辑显示出智慧的魅力，而且辩证法的各种命题和规律，或许对于人们进行智慧修养有一些价值，但是，辩证法并不配成为主宰人类命运的思想的王者，也不应当把辩证法规律作为宿命的绝对价值来膜拜，因为，如果那样，辩证的逻辑将象铁镣束缚住人类精神自由发展的可能，束缚住不断踏碎宿命、走入新生命意境的超越意志的步伐——生命是精神的存在，所以，他不屑于仰视物性的铁律，即便那铁律是真理，他也将从真理上践踏而过，而在他昂视阔步的脚下破碎的只是属于物性的宿命；生命是情感的存在，所以，他要用审美激情，而不是辩证理性作为雕刻生命意义之石，即便辩证理性是在物性中生存的戒律，他热恋的目光也将超越那物性生存的戒律，直视以美和自由的存在为原则的生命意志的晴空。

    不过，尽管袁红冰不能同意王慎失把辩证法视为人类必须遵从的宇宙命运的观点，但是，他仍然从王慎失逻辑严密的哲理中，意识到了自己的审美激情哲学的缺憾。那种缺憾就在于，他的哲学虽然具有炽烈的生命魅力，虽然在虚无中为生命找到了同美一致的意义，可是，却因为缺乏逻辑的过程而显得狂乱。当然，袁红冰并不想用理性逻辑来使自己的哲学变得驯顺，他要创造一种非理性的逻辑感，使“殷红虚无”的哲学，获得属于狂风暴雨，或者万里怒涛的动荡的和谐。

    王慎失的精神意境中最令袁红冰感兴趣的，不是哲理的思辩，而是无政府主义的信念。袁红冰也发现，王慎失在讲述辩证法时，他的声音如同透过冰层的阳光般冷静，可是，只要讲起无政府主义，他的声音就会象干枯的火焰一样坚硬、灼热，而且燃烧起一种类似于少年对于美丽花朵的伤感、但却绚丽的恋情。

    “年轻时，我在国民党的监狱里经常望着高墙上生锈的铁丝网，苦苦思索一个问题：‘为什么我仅仅因为思想就要被象野兽一样囚禁起来？' 有一天，我突然想通了——那是因为高踞于社会顶端的一小群政治官僚，为了维护他们的私利和特权，而用政治权力来惩罚民主意识和自由思想的结果。政府，也就是政治权力，乃是社会不公正、不自由的万恶之源！”一天，王慎失就这样开始对袁红冰讲述他的无政府主义：“任何政治权力，无论其为自己戴上美女的面具，还是恶魔的面具，都有一颗同样的黑心，那就是对社会进行政治和思想统治，以维护官僚特权的心。只是在实行统治的具体方式上各个时代的政治权力可能有所不同。比如，原来的蒋介石就是既靠官吏，又靠地主、资本家来控制社会，而现在的共产党官僚集团则只靠党和政府官员来进行政治统治。所以，要想实现社会公正和思想自由，首先必须消灭的，是政治权力，而不是象马克思说得那样消灭资本家阶级。使政治权力的概念成为历史的遗迹——这就是无政府主义的最高原则……要实现社会财富的所有权的社会化，也就是让智力和体力劳动者成为社会财富的所有权主体，而且，这种所有权必须具体化，直接化。象共产党官僚集团这样，抽象地宣称人民是社会财富的主人，不过是一个骗局。共产党官僚集团早已通过对权力的私有化，使整个国家都变成了他们的私有财产……劳动者所有权的具体化和直接化，只有通过人民自治的方式实现。社会实际上可以按照不同的劳动群体划分为各种利益集团，每个利益集团中的成员都是该集团平等的所有权主体，利益集团的技术性管理机构由民主选举产生，同时，各种社会利益集团的代表，共同组成协调利益集团之间的关系并管理与全社会公共利益有关的事务的社会机制。这样，政治权力就没有必要了，而统治权也就升华为，或者说净化为单纯的公共事务的管理的职能……。”

    在专制政治下进行这类谈话，一旦被当局获悉，谈话者就将以“反革命”罪名受到长期监禁，甚至会被押上刑场，血溅荒原，但是，激情似乎使王慎失完全忘却了这种危险，他的声音如同演讲一样，在房间里回荡。袁红冰则为老人枯瘦身体中迸溅出的对于真理的热情深深感动了，不过，他急速跳荡的心，却并不能忘情地搂抱老人的思想。袁红冰同意王慎失有关政治权力某些观点，但是，他又觉得老人提出的“人民自治”的理想中，缺乏能令社会在不断超越中向前发展的基本动力——公正的、人道的生命竞争。当时，袁红冰对于民主的理解，还象早春的野果一样不成熟，还只停留在诸如思想自由、言论自由、新闻出版自由、结社自由、国家权力社会化等，这样一些思想原则的高度，而缺乏向具体的沉降。但是，他并不为此而焦灼。他认为，首先应当考虑的是摧毁专制政治的途径，在瓦解暴政的过程中，民主的意识会逐渐趋于具有现实丰盈感的成熟。不过，袁红冰那时已经确信，生命竞争是人类强化的前提，而公正的、具有人性品质的生命竞争，则是人类美化的前提；任何以逃避竞争艰辛的善意孕育出的社会理想，都不过是雪白的雾，在远处注视时，会显出炫目的秀色，走进雾中则只能得到使生命弱化的、苍白而柔软的空虚。

    “……你知道我为什么喜爱这块化石吗？”王慎失的声音突然变得衰老了，他苍凉的目光疲倦地落在书桌边的一块漆黑的煤炭上，那块煤炭间隐隐浮现出两片古树叶子的化石痕迹，“这成为化石的树叶曾经翠绿过，虽然它们早已经变黑了，失去了翠绿，但它们毕竟曾经见到过阳光，毕竟又被挖掘出来，重新回到了阳光下，可是，我的无政府主义著作从写成的第一天起，就在暗夜里被我自己深深埋入地下，为了不死于监狱，我必须这样作。我的著作从未见到过阳光，也许等我死去，她也不会取得阳光下的生存权；也许她的命运就是永远被埋葬在地下；也许她的命运还不如这块化石的叶片，能够有机会给人世带来美感……我真想让你阅读我的著作，可是，我埋得太深了，不容易挖出来……你知道，人活着，却必须亲手埋葬自己的思想，埋葬自己的心——这是最痛苦的事。有时，我真想让苍天降下千尺飞雪，把我和我的思想一起埋葬！”

    袁红冰心中涌起一片茫茫云海般的灰蓝色的同情，可是，他的面容却低垂下来。因为，他知道，同情会使他的目光变软，而他羞于用软弱的目光注视老人深红的悲怆。

    在灰蒙蒙的寂静中沉默了片刻之后，王慎失的声音又象秋风中的红叶一样颤抖起来：“当年我加入共产党，既是因为厌恶蒋介石的‘一个政党，一个领袖，一个主义’的专制政治，也是因为相信共产党是追求民主的。然而，一旦掌握了政治权力，共产党官僚集团就变质了，他们变成了新的权力贵族……老毛头比蒋介石还虚伪，还阴险，还凶残，他彻底扼杀了思想自由的希望。五七年，共产党官僚集团通过‘反对资产阶级右派’运动，摧残了几十万有民主意识的知识分子，五九年的‘人民公社’化和‘大炼钢铁’运动中，饿死了无数农民，饿死者的数量同二次世界大战中被日本鬼子杀死的中国人相比，也不会更少……我恨老毛头——‘天长地久有尽时，此恨绵绵无绝期’！”

    老人最后那悲愤吟颂古诗句的声音，使袁红冰感到，仇恨也有它的美感和尊严，在数亿人都以奴仆的心，把毛泽东当作超级偶像崇拜的时期，尤其是如此。那是一种袁红冰必须用严肃的眼睛直视的坚硬的美和尊严。或许就是为了使这种仇恨之美不致由于过分感性化显得而阴沉，在同王慎失那次谈话后的几个月中，袁红冰在自己的灵魂中对马克思主义理论进行了一次思想清算。

    “物也许是客体宇宙的本体，却不是生命的本体。尽管生命是以物性本能支撑起自己的现象性的存在，但，精神才是生命的本体，生命只由于精神中的审美激情，才获得傲视万物的独立的主体命运。作为马克思主义理论之王的辩证唯物论，把不欣赏审美激情、没有情感风姿、不懂得意义魅力的物，奉为宇宙和生命的绝对价值，把精神贬低为映照物性客体规律的主观形式，这不仅使生命置于死物的专横统治之下，而且阉割了精神独立于万物的人格，从而使生命变成一群被物性的鞭子驱赶的本能之驴。噢，辩证唯物论是一种使生机盎然的活体服从死物的反生命的哲理；是一种物化生命，因而丑化生命的阴郁的哲理；是一种只会热情洋溢地亲吻物性本能脏屁股的不洁净的哲理；是一种只配搂抱物性的真实，而没有能力在精神意境的真理之峰上栖息的哲理。唯物论俗不可耐的心不能理解，使精神丰盈、使人格高贵、使生命美化的审美激情，才有资格以主体的名义，登上绝对价值的王座。在唯物论粗俗的视野中，美丽少女那由于渴望猛兽的雄性之爱而诗意如花的眼睛，也只不过是一个散发着尿骚味儿的雌性生殖器……

    “唯物论命令因超越自然的物性界限而获得主体尊严的生命，必须成为物性规律的奴仆。它否定生命自主创造命运的权利，而把生命视为物性规律的遗嘱执行人；它蔑视生命的超越意志按照审美激情的节律，踏着物性规律的残骸所作的精神之舞，而把人类的命运视为物性早已涂抹好的宿命画卷不断展开的过程。而在超越意志－－超越自然和尘世的宿命的意志被否定的地方，自由便失去根据，生命便失去了多样化发展的可能，主体便异化为客体的微不足道的注释——唯物论以对物性宿命的崇拜，剥夺了生命因精神自由而高贵的资格，使人性沦为带着物性规律的铁镣蹒跚于无意义的虚无中的苦役犯。

    “辨证唯物论在历史观念中也投下了物性的宿命的阴影。在马克思那双小商贩式的、只迷恋于物性财富的眼睛里，丰饶多彩、姿态万千的生命活力，干缩为商品的生产过程；人类社会只是因物欲的诱惑而蠕动的蛆虫的世界。马克思宣称，生产力是社会发展的根本动力。他不懂得，人类社会的所有现象都是以精神的发展作为永不枯竭的源泉；他不懂得，人类不仅按照生存理性的要求来注视世界，更要听从审美激情的召唤，在物性宿命之上铸造属于生命意义的太阳；他不懂得，狂饮了超越意志的烈酒之后杀出宿命重围的雄姿，才是生命最优美的神韵；他不懂得，创造的激情将使人类命运不断跨越历史的地平线，为生命意境开拓出新的原野，而只把嘲笑留给预言人类最终宿命的思想巫师；他不懂得，幸福不仅在于物欲满足，更在于精神的丰盈，而所有社会现象，包括生产力的发展在内，都要以精神的自由为前提，才能达到与属于生命的幸福观相一致的高度；他不懂得，人类的命运不仅是由生产力发展决定，更是由精神的发展所创造。噢，他不懂得的还很多，可是，他那愚蠢的灵魂里却跳荡着狂妄的野心——他想要用物性的土坯构造万年真理；他想要让人类永久的发展都留下他的宿命哲学的蹄迹；他想要使他的墓碑之后，不再有真理的可能；他想要使他的思想成为人类精神的最后一笑。呵——这多么可笑，就象一个瘦腿的侏儒宣称他能举起属于巨人的杠铃一样……

    “也许是为了给他那如同老太婆的肚皮一样干枯、无趣的历史观增添某种魅力，马克思在他宿命的历史轨迹的终结处，描绘出一幅只有善，没有恶的天国的图景——共产主义。这位辩证法的信仰者似乎忽然忘记了，善与恶的斗争是人性的长在的主题，恶消失了，善也就由于失去参照物而隐入虚无之中。是的，人性将永远是在善与恶斗争的陡峻的峰脊上行进的攀登者，任何纯善的理想，都不过是思想的骗局，都不过是刻在黑色太阳上的庸人的情趣，而勇敢、高贵的生命只追求通过一代又一代艰辛的搏战，为人性赢得不断涌现出新的美色的善良之花。

    “宁肯相信狗尾巴上会开出迷人的紫罗兰，也不要相信以物性决定论的名义确认的理想王国，尤其不要相信具有终极含义的‘天堂' 。这样的理想王国，这样的‘天堂' 都不过是专制意识卖弄风骚的笑，因为， 它们体现了这样一种冲动——以某个时间点上的、某个生命个体对人类的理解，作为人类万年发展的绝对规范；因为，它们用美丽的词句铸造成思想的枷锁，它们以决定论的专横取消了以后无数世纪中人们自由思想、自主创造命运的权利。

    “虽然，唯物论及其排泄出的历史观，是只有物的宿命而没有人的自由的哲理，但是，如果将其置于自由讨论的氛围之内，它仍然能够从一个阴暗的角度有益于人类精神的发展，这就象布满黄褐色锈迹的铁块，在撞击中也会迸溅出金色的火花一样。然而，辨证唯物论却本能地选择了一条最可耻的命运之路：同专制政治联姻。在这个丑陋的哲理同罪恶的专制政治的婚姻中，孕育出了现代的政教合一体制的私生子。辨证唯物论通过专制政治取得了思想独裁的权力，戴上了不容质疑的绝对真理的王冠，而专制政治则通过辨证唯物论获得了历史上最伪善的辩护士。被专制权力强化的唯物论，以其物性绞杀了人性，以其宿命决定论囚禁了思想自由；被唯物论美化的专制政治则以绝对真理的名义，更加肆无忌惮地跳起在中国延续了数千年的兽性之舞。

    “人性被绞杀了，兽性就成为生命的主调；思想自由被囚禁了，审美激情就随之枯萎，而精神的死亡，则使人堕落成以渺小的生存为原则的奴性的动物。在这种现代政教合一体制下，生命失去了他的本质，失去了创造的激情，失去了对人格的美与高贵的向往，而只剩下怯懦的本能欲望。几亿人仿佛都变成了随着专制政治血腥的皮鞭声起舞的猴子，无数灵魂都只被允许折射出马克思主义的黑暗的色调。

    “是的，马克思本人的人格有其高贵性。为了抗议十八世纪末、十九世纪初资本对工人的残酷剥削，马克思悲壮地选择了一条与不公正的现实终身搏战的命运之路——这是高贵的，这是一种勇士的选择。可是，他高贵的人格却死于他的理论，不仅死于唯物论，而且死于政治理论。

    “当时，面对种种社会悲剧，一些自由思想家提出以民主制度和人权意识校正社会的不公正。而马克思则企图用以仇恨为基点的‘阶级斗争' 理论，来医治社会弊病。泛爱的观念是苍白、贫血的，因为恶往往并不能融化于泛爱，而只能融化于血，但是，仇恨的观念却只能使人类的情感染上污浊的血色，因为，仇恨是嗜血的动物——在一定的意义上，马克思的高贵就死于他对仇恨的狂热的恋情。

    “呵，在马克思的政治理论中，也处处都能看到宿命的狞笑，也时时都能呼吸到令人作呕的物性的酸臭气……

    “人群中智力的聪慧与愚昧、人格的高尚与卑鄙之间的差别，有时会象暴风雨的海面上那狂涛怒澜的浪峰和浪谷的反差一样惊心动魄。早在几千年前，柏拉图就曾为此而震惊，并以人格和智力的差别为背景，提出了确认哲学王的社会等级论。确实，智力聪慧、人格高贵者才配管理社会，但是，使柏拉图的‘理想国’之光暗淡的原因则在于，他始终没有找到把智慧的贤人举上权力峰巅的社会杠杆，因而，‘理想国’就成为现实中可望而不可及的云端的阳光。近代西方政治智慧终于弥补了古希腊文化中的这个千年缺陷，它确认，大多数社会成员的同意是权力的基础。尽管任何社会中大多数人的智商和人格都只处于平庸的状态，可是，在近现代人类精神发展的程度上，‘大多数社会成员同意’乃是唯一具有公正性的权力基础。出类拔萃者只有用高尚的人格感动了大多数人的心，用聪颖的智慧说服了大多数人的理性，他才能通过民主的途径，走上权力的高峰。诚然，‘大多数社会成员同意’由于其平庸的特性，有时并不能把权力授予最高贵、最智慧者，不过，她却聪明到足以否定专制，阻止权力私有化的程度；足以防止暴君人格获得权力的程度。

    “就在西方政治智慧开始以‘大多数社会成员同意' 的民主之火锻造现代权力，并用人权意识校正社会弊病的同时，马克思却提出了一种新的宿命的社会等级论。如果说柏拉图的等级论因其对哲人的推崇，还表现出热爱智慧的精神特性的话，马克思的等级论则只有物性宿命的阴郁。

    “马克思宣称，人的精神意境是由物质生活条件决定的，由于生产力是社会的根本动力，而工人阶级是工业生产力的代表，所以，工人阶级天然成为最先进的、最高贵的、代表社会发展方向和人类前途的等级。也由于当时工业生产力的发展还处于体力集约型的低水平上，因此，马克思的工人阶级的概念，是以工业中的体力劳动者为本体的，而资本家和智力劳动者以及工业生产之外的农民，都被视为层次不同的较低等级。

    “西方资本主义发端初期，工人阶级的苦难命运，当然是不可容忍的社会不公正，当然值得深切同情。然而，悲惨并不等于高贵和进步；同情也决不意味着应当崇拜被同情者，而精神也并不宿命地、必然地由物质生活条件决定——只有本能高于精神的人，他的精神意境才在一定程度上是粘满物质生活条件污迹的手纸。高贵的人格只有在对生命审美激情的追求中才能获得；与人类发展前途一致的智慧，则只有在热爱知识和思想的夏日的风中，才能成熟。而无论对于流浪汉、无产者，还是有产者，都是如此。否认对生命美的责任，忘却了精神要求的人，即使是无产者，也可能成为恶棍，而有产者则会成为利爪上戴着钻石戒指的狼。马克思阶级等级论的反生命之处在于，它又一次在社会学领域内专横地断言物质决定精神，人的屁股决定人的头脑的低俗原则；又一次蔑视了生命通过丰盈的精神活动自主创造命运，自主创造人性的努力，而把社会生活置于千年不散的、物性宿命的阴云之下。

    “马克思的阶级等级论，这个被它故乡的政治文化遗弃的无赖汉，却在经历了数千年而仍然高高翘起的东方专制政治的狗尾巴上，成为一顶金冠。共产党是由无产阶级最优秀的分子组成的，是无产阶级先锋队——马克思的这个排斥一切精神选择的、物性宿命的论断，使得中国共产党官僚集团可以得意地咧着嘴，搂抱住权力的胖女人，并宣布他们对国家权力的绝对占有的资格。理由则只在于，一个早已化为枯骨的德国犹太人曾经说过，共产党是世界上最神圣、最高尚、最伟大的人组成的，所以，共产党官僚集团不必再费心征询现代数亿中国人的意见，就可以心安理得地将权力据为私有。

    “国家权力的私有化就意味着权力的专制性。无论专制权力罩着古封建时代天命的灵光，还是涂抹上马克思主义物性决定论的脂粉，它嗜血的本性都不会改变，它必须以人们的血肉来充实空虚的肚子。工人阶级被灌下马克思理论的美酒而在梦幻的天空中象羽毛般飘浮过后，却突然发现自己同绝大多数社会成员一起，被权力剥掉了所有权利的衣衫，并被践踏在泥沼中。他们不能不处于这种境地，因为，专制权力的心是狭窄的，它不能容纳多数社会成员的意志；因为，专制权力的视野里，没有公民权利存在的绿洲。共产党官僚集团把工人称为主人，而把自己叫作公仆，但是在这里，仆人却是高贵者，而主人却必须时时对仆人冰冷的丑脸露出谦卑的、阿谀的笑；共产党官僚集团通过理论逻辑宣称，积聚在国营企业里的社会财富属于全体人民，然而，事实的逻辑却昭示着，人民创造出的国有财富，不过是共产党官僚集团的私有物——共产党官僚集团对专制权力的私有性垄断，使他们成为整个国家的唯一所有者。

    “国家权力私有化、专制化的地方，政治的阴谋化就不可避免，而在政治阴谋的暗影下，为权力进行争夺就是政治的主题。政治阴谋只把胜利的桂冠献给那些最阴险、最狡诈、最伪善，同时也最残酷、最凶悍的角逐者。政治阴谋的这种逻辑又使专制权力意志越来越黑暗，越来越堕落，越来越泯灭人性，越来越趋于阴险诡诈、伪善凶残。而这个日益兽性化的权力意志却以神圣的名义，在统治社会的过程中，享受兽群之王的尊严带来的快感。

    “构成共产党官僚集团的各级官吏，只对能够决定他们地位的更高的权力负责，而没有人对社会负责。整个社会都为肮脏的权力意志服务，数亿人都不过是权力私有者的奴隶，政治则成为共产党官僚集团演出权力斗争丑剧的舞台，绝大多数社会成员的命运，只能由共产党官僚集团通过专制权力扩大了的生命所左右，中国农民在近乎原始状态的艰辛劳作下创造的社会财富，被共产党官僚集团种种愚蠢的政治欲望任意消耗掉，财富的创造者却只能在贫苦的生活中，用憔悴的目光疲倦地注视着画在苍白天际的共产主义天国的蛋糕……

    “国家权力的私有化是万恶之源！”袁红冰以这个结论结束了他对马克思理论的思想清算。他疲倦的灵魂感到了清澈的宁静。然而，这种宁静很快又被焦灼烧成激动颤抖的暗红色。他犹如一只蹲踞在草丛中搜寻猎物的饥饿的猛兽，用冷峻的目光逼视着现实，寻找进行第一次政治扑击的目标。

    思想自由是艰难的，但那只是心灵的艰难——只要生命被追求真理的激情点燃，骄傲地踏上金色的日球之巅，并用人性的目光审视灵魂与世界，就可以采撷思想自由的野花，那花朵即便是在铁镣的束缚下，在狭窄的黑牢中，也不会凋谢；争取自由权利的活动也是艰难的，那是一种现实的艰难，艰难之处首先在于，当你想要在专制政治的戈壁上迈出自由人的步履时，却会突然发现身前身后都是绝望的深渊——这就是袁红冰思索反抗暴政的现实道路时的最初感觉。

    “通过巧妙的和持久的宣传工作，可以使人们视天堂为地狱；或相反，视最痛苦的生活为天堂”。——共产党官僚集团专制统治雄辩地论证了希特勒的这句属于独裁者的箴言。当局的政治宣传使“社会主义天堂”的谎言具有了一种强烈的现实感，那种谎言又以马克思理论特有的严谨逻辑的光屁股，把真实的苦难挤开，只允许人们欣赏谎言那令人眼花缭乱的脱衣舞。同时，共产党官僚集团二十多年的思想文化专制，又剥夺了绝大多数人意志的个性和自由思想的能力，人们的生命中除了本能之外，就只剩下马克思物性宿命论思想僵尸的干枯的歌声；共产党官僚集团的宣传和文化专制似乎已经使人们变成了受虐狂，躯体在现实苦难的皮鞭无情的抽击下痛苦地悸动，嘴里却向理论中的社会主义幸福乐园，发出献媚的、欢悦的呻吟；近十亿人都丧失了精神能力，毛泽东却以无产阶级的导师，这种由马克思主义逻辑确认的人类中最伟大圣哲的资格，取得了代替所有中国人进行思想的绝对特权，而人们则只配成为被这个独夫的思想之线扯动的木偶。

    在共产党专制政治血红的、低垂的云层下，民主、自由、人权的意识，只能在少数人的窃窃私语中找到生存的空间，不可能进行广泛的社会传播，而阳光和蓝天完全被穿着“共产党的宗旨是全心全意为人民服务”、“社会主义是人类历史上最美好理想”之类华丽长裙的现代专制理论所占据；为使反抗暴政的活动获得广泛社会性所必须的组织形式，也只能处于秘密状态，而比铁板更加严密的警察和其他社会控制系统，以及当局精心培植的众多告密者，又绞杀了秘密组织长期存在和取得广泛社会性效应的可能。

    当局为了镇压对现实的不满的情绪，每隔一两个月，就要在秘密逮捕和审讯之后，以“恶毒攻击伟大领袖毛主席和社会主义制度”、“思想极端反动，组织反革命集团”、“书写反革命日记”、“偷听‘美国之音' 的敌台广播”、“企图颠覆无产阶级专政”等等，只有最凶残的专制政治才会确认的罪名，公开处决一批政治犯。行刑之前，为了炫耀无产阶级专政的威力，由架着机枪的三轮摩托、警车和满载头戴钢盔、刺刀雪亮的军警的卡车组成的车队，总要从闹市区缓缓驶过。都剃成光头的死刑犯，双臂被麻绳捆在背后，站在敞篷卡车车厢前，每个死刑犯都由两个面目阴冷的军警押着，为了防止死刑犯呼喊政治口号，军警戴着雪白炫目的手套的手，紧紧握住一条勒在死刑犯脖颈上的细铁丝。

    每次伫立在人群中，望着卡车上的死刑犯那被铁丝勒住的脖颈上隆起的紫黑色血管；望着死刑犯因为临死前都无法呼喊出真理而变成铁灰色的面容；望着死刑犯那一双双悲愤地瞪视向碧蓝晴空的眼睛，袁红冰的心都会感到破裂般的疼痛。尽管他早已习惯了痛苦，但这种痛苦却更严肃、更冷峻。这不仅是因为他对政治犯的命运的深红、凝重的同情，也不仅是因为他觉得死刑犯悲愤的目光瞪视的天空不应该仍然呈现出纯净的碧蓝，更是因为，他以炽烈的激情为火，以中国人的苦难为铁砧铸造出的思想之剑已经出鞘，但却不知该劈斩向何处。

    在袁红冰进入呼和浩特市化肥厂工作前半年，他的哥哥就通过一位朋友结识的上层关系，调回市内的内蒙古医学院任教。有一次，哥哥偶然告诉袁红冰，由于缺少医学研究资金，当局命令将被处决的政治犯的尸体，无偿交给各个医学研究单位用以解剖，理由是，“让这些罪恶的生命在死后为社会主义事业作点儿贡献”。哥哥还说，为了研究人体的循环系统，他正在解剖一位女政治犯的尸体。

    当时，在一阵苍凉的心绪中，袁红冰请求哥哥带他去看望那个女政治犯的尸体。几天之后的一个休息日，袁红冰随着哥哥来到内蒙古医学院。走进空无一人的教学大楼的解剖室之前，袁红冰从学院围墙的砖缝中采下一朵浅黄的小花，他想把这朵花插在那位女政治犯尸体的发际。

    解剖室苍白的寂静中飘散着浓烈的福尔马林溶液的气息，靠墙的搁板架上有许多玻璃瓶，里面盛着人的心脏、肺叶或者头颅。哥哥掀开覆盖在解剖台上的白布单，一具赤裸的尸体呈现出来。从远处看去，那具尸体如同阴暗暮色中的残雪一样灰白，原来一定丰满的乳房已经干缩了，而硕大的乳头被防腐液浸泡成了黑褐色，塌陷的小腹下面触目隆起的阴部上，淡黄的阴毛就象一丛枯草。

    袁红冰把那朵小花举到胸前，紧贴在他心跳动的地方，仿佛踏着深深的积雪一样，缓慢地向解剖台走去。可是，在解剖台边停下之后，他面容上的肃穆的神情骤然破碎为冷峻的厌恶。他发现，那尸体青灰色的嘴唇犹如恶意地嘲弄什么似得向上收缩起来，裸露出已经被咬碎的惨白的牙齿；眼睛在瞪视中以狞厉的神情睁大着，而那狞厉的神情却给人一种虚假感，仿佛是拙劣的画匠涂抹在干枯虚无中的暗淡的油彩。

    袁红冰的目光颤动着茫然的恐惧，迅速地抬起来，向窗外望去。他感到，窗外一丛丁香花浓绿的叶片上闪烁的阳光，有一种格外灿烂的金色的神韵，而他则似乎是被冻结在苍白的寒雾中，注视着极其遥远处的、属于阳光和生命的世界。

    “精神之火熄灭了，生命就物化了，丑化了——唯物主义是丑陋的哲学，专制政治是丑陋的政治……是专制政治使这个美丽、年轻的精神丑化为一块死物……。”袁红冰的思绪，宛似铅黑色的云层间纷乱飘落的灰白的雪片，而他的手指以痛苦的、艰难的情态，下意识地揉碎了那朵浅黄色的小花，艰难得似乎那柔弱的花瓣是用金属雕成的——他不愿意把那花朵献给尸体，他觉得，那已经丧失了审美激情的死物，是对花朵秀色的侮辱。

    “刚把尸体从刑场运回来时，她的皮肤白极了，白得使人想起蓝天下的雪原……她是因为血流尽了才死的——为了给解剖留下完整的尸体，行刑时没有向她的心脏和脑部射击，而是从侧后方击碎了她的颈椎。”哥哥用细长的手指抚摸着尸体光滑的皮肤，冷漠地说：“最初，她的眼睛是闭着的，脸上的神情也很安详——她是个美女。只是在我们把她放进福尔马林溶液的瞬间，她的眼睛才突然张开了，就象现在这样瞪视着空中，我还听到她紧咬的牙齿发出的破裂声……当时，我意识到她还没有完全死，可是，和我一起抬尸体的女护士吓坏了，她松开了手，尸体就掉进溶液池里……。”

    哥哥的声音越来越淡漠、冷静，仿佛不是他，而是冻结在他胸膛里的寒冰在说话。“如果他的小说手稿没有烧毁，他绝不会用这种苍白、冷漠的声音讲述这件事，这是一个只有殷红如血的语调才配讲述的悲剧……。”袁红冰阴沉地想，突然觉得自己那样仇视哥哥没有一丝神情的声音。于是，他躲避着哥哥的视线，转身快步走出了解剖室，因为，他不想让自己眼睛里那锐利的仇恨伤害哥哥的灵魂，尽管那灵魂似乎已经死去了。

    那天下午，袁红冰来到郊外，毫无目的地在荒原间漫游。虽然盛夏的灌木丛和白桦林的枝叶摇曳起浓郁的绿色，可袁红冰的心里却只沉寂地伸展着无边的枯黄。在一座裸露出色调阴郁的岩石的山冈下，袁红冰被一朵从岩石干裂的缝隙间生长出的山丹花吸引了。一根青色的、细长而坚韧的花枝上面，山丹花六条似乎被落日的血染成晶红的欣长的花瓣，从金黄的花蕊间急涌出，然后，又仿佛被某种狂放的激情烧灼着，以极端的情态向后弯曲下来，而插在深深石缝中的花茎下部的须根，顽强地抓住了一小撮被狂风吹进干裂石缝间的青铜色的泥土。

    “只靠这么点泥土，她就可以在坚硬的岩石上怒放出生命的美色……。”袁红冰沉迷地望着那朵山丹花，下意识地低语了一句。他被那朵在岩石裂缝间摇曳的山丹花深深感动了，令他感动似乎并不是山丹花的美感，而是那种殷红、秀美的顽强。

    突然之间，翠绿的灵感浩荡地涌起，漫过了他枯黄的意识，他的思想在炽烈的欣喜中动荡起来：“是的，要在共产党官僚集团权力斗争造成的统治裂缝中，为民主、人权运动的绚丽野花找到最初的生存空间。残酷的权力斗争是专制政治的宿命逻辑，而这种斗争的激化，必然使专制铁幕时时迸裂。民主、人权运动就应当成为铁幕裂缝中生长出的生命美色……最初，民主、人权运动必须涂抹上共产党官僚集团权力斗争的色彩，只有以这种色彩为盾牌，才能使运动起步时，避开专制政治的锋芒，从而取得发展的可能，并最终形成广泛的社会性。另一方面，运动本身就是组织，而且是可以发挥广泛社会效应的组织……要不断通过发端于民间的活动，促使共产党官僚集团宫廷斗争的社会化，这种社会化发展的程度，同专制权力控制社会的能力是成反比的。同时，具有民主、人权意识的人们所发动的、起自于民间的运动，即使表面上是在共产党官僚集团权力斗争的政治旗帜下进行的，也会产生瓦解专制政治权力秩序的实际效果……噢，这条道路是石缝中的山丹花的命运之路……。”

    那天，袁红冰踏着荒原上深紫色的晚霞返回城里时，感到他的脚步从未象此时这样坚实、凝重、有力，仿佛地球都要在他脚下裂开；仿佛他的步履能在岩石上踏出坚硬的足迹。


第 十 二 章

    呼和浩特市郊区化肥厂位于城区边缘。这是一座生产碳酸氢氨的小化肥厂，有五百多名工人。工人中绝大部分是来自郊区的农民，他们几乎所有的人都是通过和共产党农村基层官员的私人关系而成为工人的。工人的工资尽管微薄，但毕竟可以过上比贫苦的农民较为优裕的生活——他们毕竟可以不必时时体验饥饿了。工人中其余的部分是原来的知识青年，也有少数从城里别的工厂调来的技术工人。

    袁红冰被分配在合成车间。车间是一座长约六十米，宽近二十米的建筑，里面有压缩、铜洗、精炼三个工段。袁红冰属于铜洗工段，每班同三个工人一起负责照看两台高压铜液泵和调正铜洗塔的液面。

    由于设备的密封性能极差，车间的空气中郁结着令人窒息的浓烈的氨气，陌生人只要一走进车间，泪水就会被氨气刺激得涌出，而胸膛里则象有无数冰针同时戳着一样刺痛。每天下班工人走出车间时，眼睛都象吃了死孩子的野狗似得，布满猩红的血丝，而且几乎每个星期都发生煤气中毒的事件。但是，工厂当局并不注意设备的检修，更不关心工人的健康，而只关注上级给化肥厂下达的产量定额。

    袁红冰刚进入化肥厂后的一段时间内，原来的工人同他很疏远，总是用冷淡而又有些惊奇的目光从远处向他窥视，这也许是因为他略显苍白的青铜色面容上的神情过分冷峻、高傲；也许是因为他坚硬的目光直视别人时，总有一种冰冷的俯视感。不过，他同兼任共产党支部书记的车间主任之间发生的一件事，立刻改变了他同其他工友的疏远的关系。

    车间主任姓郭，是一个不到五十岁的胖子，圆溜溜的宽阔的脸泛起紫红色，象一个涂上了胭脂的肥屁股；女孩子一样小巧的鼻子和愚蠢而专横的小眼睛陷进一条条颤动的肥肉中，只有厚重的嘴唇象女人的阴唇般向上翻卷起来。

    每天值班时，车间主任都身穿棕色皮夹克，头戴船型兔皮帽，象一个巡视自己领地的封建主，迈动重浊的步履从车间走过，监视工装上布满油污的工人。只要车间主任如同直立的怀孕的母猪似得身影一出现在车间门口，平常懒洋洋的工人便紧张起来，有的拿起棉纱擦拭机器，并装出费力的喘息声；有的则神情严肃地急匆匆走来走去，逼近地审视各种仪表，好象他们突然变成了弱视一样。当车间主任缓慢地从身边走过时，工人们便犹如猜测主人心意的驯顺的狗一样，谦卑地仰视着车间主任的胖脸，而车间主任的眼睛里除了冷酷的权力的专横之外，再也没有其他神情，好象他面对的不是人，而是一堆不值得注意的垃圾。

    铜洗工段有一名比袁红冰晚几天进厂的新工人。他的家乡在呼和浩特市远郊的盐碱滩上。他告诉袁红冰，他是把家里仅有的一口猪卖掉，用得来的钱贿赂村里的共产党支部书记后，才被推荐到化肥厂来的。这个工人的身材象营养不良的儿童一样瘦小，干细的脖颈勉强支撑起一个大得畸形的头颅。虽然只有十八岁，可是，他的额头上却已经现出几道深长的皱纹，因此，人们都叫他“儿童老汉”。他自己也经常用伤感的语调说：“五八年搞人民公社化的时候，一下子就把我饿老了－－饿出皱纹来啦。”

    一天，车间主任来到铜洗工段，除了袁红冰之外，其余的工人都象恭迎主人的奴仆一样，缩着双肩站了起来。车间主任那双钢珠般的小眼睛盯在“儿童老汉”的额头上，忽然咧开肥厚的嘴唇笑了一下，那是大块头在侏儒前自感优越的、愚蠢的笑。然后，车间主任学着共产党官僚作政治报告时那种故意拖长的、重浊的声音问：“你多大岁数了？”

    “十八岁……。”“儿童老汉”紧张得几乎喘不过气来，并可笑地拼命扭动细瘦的脖颈，令人不禁担心他的脖颈就要象一支枯枝被畸形的硕大的头颅压断了。

    “十八岁？我看你有八十岁——让我看看你的牙口！”车间主任如同牲口贩子检验驴的年龄一样，伸出红润、短粗的手指，掰开“儿童老汉”的下巴，带着恶意的嘲弄说：“我看还是把你退回农村去吧——你这头老驴怎么能干得动工厂里的活儿！”

    “我能……我瘦，但我能吃苦，有力气……。”“儿童老汉”恐惧得声音都颤抖起来，他急速眨动的眼睛求助似得惊慌失措地向四周张望着。当目光落在墙边的几块制铜液用的紫铜板上时，“儿童老汉”突然奔过去，用尽全力把沉重的紫铜板举到胸前，转向车间主任。由于过分吃力，“儿童老汉”已经无法说话，但是，他乞求地望着车间主任的目光，显然在嘶声说：“您别把我退回农村去——您看，我是有力气的！”

    车间主任呆板蛮横的小眼睛十分难得地闪烁起生动的光亮，兴致勃勃地说：“你给我就这样举五分钟——那才证明你有资格当工人！”

    “儿童老汉”举在胸前的宽大的紫铜板几乎把他的身体完全挡住了，只露出枯草似的脖颈和大蘑菇般的脑袋，他额上的皱纹痉挛地挤在一起，形成一幅衰老、悲苦的图案；他的头颅急剧地震颤起来，好象随时都可能破碎，而露出灰白头皮的稀疏的发际间，涌出大滴大滴混浊的汗珠；一条条隆起的青紫色血管宛似紧紧缠绕在他细瘦脖颈上的毒蛇，而他的嘴如同窒息般地张开，一边急促地呼吸着呛人的氨气，一边发出痛苦的“嗬嗬”声。

    突然，紫铜板从“儿童老汉”手里滑落下来，铜板的边缘砸在他的脚趾上，然后摔到水泥地面上，发出刺耳的震荡声。可是，“儿童老汉”仿佛麻木得已经失去痛感了，仍然僵立在原处，绝望地看着车间主任，似乎神智有些不清地、结结巴巴地说：“到了五分钟没有？别把我退回去……为了当工人，把猪也卖了……我还要用工资给老娘买药治病……。”

    车间主任被肥肉裹着的胸膛里发出了兴奋而尖锐的笑声，就象是刚下过蛋的鸡在啼叫，而他的小眼睛里竟然笑出了黄褐色的泪水。兴奋过去之后，车间主任才用侮辱的、轻蔑的语气说：“看来，你是一头吃了公牛卵蛋的老驴——鸡巴还能硬，就是硬得不长久，不过，就凑合着用吧。”听到车间主任的话，“儿童老汉”不仅没有感到羞辱，反而情不自禁地、欣慰地抽泣起来，他精疲力竭的身体在抽泣的颤抖中颓然摔坐在地下。

    袁红冰一直坐在椅子里，把穿着长筒皮靴的脚放在前面的桌子上，冷冷地看着刚才发生的一切，而他锐利的目光却好象在向那现实之后的污浊的背景逼视。袁红冰不禁想到了共产党官僚集团关于“工人是国家的主人”一类的宣传，以及马克思理论用华丽动听的语言奉献给工人阶级的鲜花。在一种仿佛被迫咀嚼蟑螂，却又无法吐出的厌恶感中，他紧咬住坚实的牙齿，无声地自语道：“共产党官僚集团真是一群最厚颜无耻的骗子，他们宣称工人是神圣的，但却又剥夺了工人通过组建自由工会和罢工维护自己利益的权利。这样，在不受限制的官方权力下，工人只能在被狗官任意决定和作弄的命运中毫无人格尊严地生存……。”

    “你怎么这么狂！领导来了，你还敢坐着——给我站起来！”车间主任发怒的母猪似的嘶吼，打断了袁红冰的思路。他缓慢地收回放在桌子上长筒靴，沉默地站起来，然后，又蹬上椅子，转过身体，把背影留给车间主任。车间主任困惑不解地望着袁红冰那正迎向他的胖脸的臀部，一时之间没有弄清楚袁红冰想要干什么。这时，袁红冰把脖颈转向侧后方，显出冷峻的嘲弄，俯视着车间主任，低沉、但却坚硬地说：“你有什么话就讲吧——你只配同我的屁股对话。”

    车间主任脸上的肌肉迟钝地哆嗦了一下，好象不相信真得听到了袁红冰挑衅的话语，继续面对袁红冰的臀部，呆呆地站在那里。过了好一会儿，他才突然清醒过来，用力挥动猪前腿一样短粗的胳膊，暴怒地吼叫了一声：“你等着吧——我很快就让你知道我的厉害！”

    车间主任离开后，“儿童老汉”拖着被紫铜板砸伤的脚，一瘸一拐地走到袁红冰跟前，忧虑地说：“你没有看出来吗？那个家伙是一个黑心的人……你得罪了他，他会收拾你的。哎——，跟当官的没有理可讲。”

    袁红冰发现，“儿童老汉”额头上的皱纹变得又深、又粗了，这个年轻生命的衰老的皱纹中，有一种对他的同情，虽然那同情显得缺乏生命力，但却是真诚的。于是，袁红冰决定要“收拾”一次那个车间主任，而且要用低级的方式“收拾”，因为，那个蠢家伙不值得受到高级的侮辱。“不过，必须‘收拾' 他——为了‘儿童老汉' 头上的皱纹。”袁红冰这样想着。

    第二天上班之后，在车间主任惯常来车间巡视之前，袁红冰把几十枚装订绘图纸用的长图钉摆在他的椅子上，然后，又用一张报纸盖住那些尖端向上的图钉。车间主任刚一走进来，袁红冰就迫使自己露出一个谦恭的、献媚的笑。不过，他立刻有些作呕地感到，自己此时的形象一定很难看、很虚伪。因为，他英俊秀丽的面容只会在痛饮烈酒后仰天狂笑；只会面对不公正的现实露出冷酷、锐利地笑；只会在对少女身体秀色的注视中，呈现出富于雄性艳丽感的柔情的微笑，但却从不会谦恭地献媚地笑。

    袁红冰竭尽全力保持着脸上极其不自然的、难看的笑容，稍稍俯下身躯，用甜蜜的低音对车间主任说：“请您坐下休息一会儿吧。”说完，袁红冰伸出手臂指向那张报纸下掩藏着数十枚盯尖向上的图钉的椅子，作出戏剧性的、邀请的姿态。

    就象忽然看到一只凶悍的豹子竟变得谦恭有礼似得，车间主任宽阔红润的胖脸上现出了疑惑的神情。不过，在向袁红冰注视了片刻之后，车间主任脸上的疑惑便消融在惯常的傲慢之中。显然，他并不在乎别人对他露出的笑容是真实的，还是虚假的——只要那笑容是谦恭的，就可以使他被权力支撑起来的自尊得到满足。

    “你笑起来也象野豹子，但就算你是豹子也得在我面前乖乖的，也得对我笑。要不然，我会整死你……古话说‘民不与官斗' ，你和我作对不会有好下场……。”车间主任闪烁着油光的、肥厚的嘴唇间发出得意的声音，走到椅子旁，轻松地喘息了一下，然后，将硕大的臀部向椅子上摔坐下去。

    就在臀部同椅子刚刚接触的瞬间，车间主任脸上那种愚蠢的得意，犹如被猎狗咬住尾巴拼命逃窜的兔子一样消失了，而震惊、疼痛、激怒、狼狈混合在一起的神情，仿佛比思想更迅速地骤然颤抖在他涨成紫色的脸上。紧接着，他象一头踮着蹄尖跳芭蕾舞的肥猪一般，蹦了起来。

    与之同时，袁红冰面容上献媚的笑立刻被冷酷的嘲弄抹去了。他从皮靴的长筒中抽出一柄蒙古短刀——他总是随身携带这柄短刀，这并非为了防身，只是由于他对锋刃有一种深深的迷恋，而这种迷恋来自于中国古代诗人挟利剑以遨游天下的审美传统。袁红冰用蒙古短刀晶蓝的刀体，轻轻拍打车间主任脸上颤动的肥肉，并逼视着车间主任那双由于过多的神情拥挤在一起而显得茫然的小眼睛。他轻松的语调中飘荡起澈骨的寒意，说：“你再敢欺侮工人，我就把这把刀插在你的眼睛里！”

    车间主任情态痛苦地踮着足尖，一言不发地向车间外走去，被几十枚图钉钉在他硕大屁股上的报纸，随着他的脚步怪诞地飘摆起来。工人们对车间主任的背影发出了极力压抑着的、似乎要窒息的笑声，那笑声仿佛是黄叶的欢欣，虽然闪烁着干枯的阳光，但不知为什么却又令人黯然神伤。袁红冰没有笑，相反，突然袭来的无聊感，使他冷峻的目光显得十分疲倦。

    这件事过后，车间主任极力躲避着袁红冰，偶尔相遇时，也总显得闷闷不乐，而且，他也没有找袁红冰的麻烦。这也许是因为他相信，袁红冰的那句要把刀插进他眼睛里的话，并不仅仅是威胁。而袁红冰也失去了向车间主任进一步挑战的兴趣，他觉得，这个愚昧无知的小官僚根本不配成为他政治挑战的对象。

    不过，车间主任被袁红冰“收拾”了一顿的消息，却象鸟儿一样很快飞遍了全厂。其他工人同袁红冰之间那种疏远的距离感似乎突然崩溃了。他们投向袁红冰的目光变得亲切了，而且有一种赞叹和尊敬。许多袁红冰不知道名字的工人，经常远远地向他点头致意。每逢上夜班时，那个“儿童老汉”总替袁红冰承担一部分工作，让他去躺在车间外二十多米高的铜洗塔顶部，思考问题。几位年轻的女化验员定时到车间采取铜液样品时，都情不自禁地向袁红冰飞快斜睨一眼。发现袁红冰略显嘲弄意味的目光，放肆地抚摸在她们洋溢着青春神韵的身体上后，女化验员们面颊上会弥漫起桃花色的红晕，而在离去时，她们则袅娜地摇荡起秀丽的臀部和柔软的腰肢。在压缩机震耳欲聋的黑灰色的噪音和充满苍白氨气的空气中，袁红冰觉得，女化验员们的身姿仿佛是几片生命的翠绿，飘荡在灰暗、污浊的命运间。而女化验员的身影消失的瞬间，袁红冰眼睛里绚丽、放纵的色情意蕴便随之凋残了，同时，他坚硬的目光则凝注在一个同样坚硬的难题上——如何利用共产党官僚集团权力斗争造成的缝隙，发动一次具有瓦解专制权力秩序效应的社会运动。

    早在一九七一年，距离摧毁刘少奇势力不到五年的时候，毛泽东这个最高独裁者充满疑虑的目光又转向了他的亲密战友、“无产阶级司令部”的副统帅林彪。张春桥、江青等通过“文化大革命”崛起的权力新贵们和周恩来联合在一起，利用毛泽东的疑虑，向林彪的权威发出挑战。林彪则成为这场权力斗争的失败者，并在被迫逃往苏联的过程中机毁人亡。到了一九七三年，袁红冰进入化肥厂一年多之后，林彪事件造成的政治冲击波已经渐趋平静，袁红冰敏感到，按照专制政治的逻辑，一场新的权力斗争的风暴即将开始，而他则焦灼地等待着这场风暴，他要在这场风暴吹过的地方，尽他所能播洒民主运动的种子。

    大约是一九七四年盛夏，报纸上的一篇文章引起了袁红冰的注意，那篇文章宣称，必须清除产生于“资产阶级法权”的“走后门”现象。“走后门”这个形容词的涵义是，在国营工厂招工、官员提升等问题上表现出的权力腐败。

    一九六六年“文化大革命”之前，尽管被政治铁幕重重围裹起来的共产党上层官员的生活极端腐败，但是，独裁权力最高决策集团在授予下层官员决定人民命运和无情整肃思想异端的特权的同时，却要求他们表现出具有禁欲主义的道德，并且对于低层官员由于不受制约的权力而不断产生的腐败，通过政治运动进行非法律性的严厉制裁。共产党官僚集团上层之所以这样作，主要是因为，低层官员直接同社会接触，为了保持共产党在人民视野中的神圣形象，就必须强制低层官员一定要表现出禁欲主义的纯洁性——这也许是仅仅出于上层共产党官僚集团敏感的政治本能，也许是出于深思熟虑的统治权术的考虑。

    “文化大革命”开始后，毛泽东一派在击垮权力斗争对手的过程中，为了取得政治的合理性，他们不仅把刘少奇和林彪势力范畴内的大批中上级官员，以莫须有的罪名指控为资产阶级代理人——尽管这些官员实际上只有封建专制政治的灵魂，而且还允许揭露这些官员生活上的骄奢淫逸。毛泽东派这样作，虽然使权力斗争的对手受到了侮辱，但是，也产生了一种他们始料不及的后果，那就是，人民由此对整个共产党上层官僚的道德纯洁性不能不提出理所当然的怀疑。因为，在以前当局的宣传中，所有的共产党上层官僚都似乎是阉割了物欲本能的圣洁天使，然而，当大批官僚随着政治上失势，原来披在他们私生活上的保密制度的外衣被剥掉之后，世界却哭笑不得地发现，这些神情纯真的“天使”赤裸裸地两腿间，竟长着野驴一样粗壮而放荡的本能，这自然使人们对包括权力斗争胜利者在内整个共产党官僚集团的“天使”性失去了信任。这种不信任不仅在人民心中，而且在低层官员中蔓延着。到了一九七四年，低层官员中间的这种不信任感已经普遍转化为利用权力谋取私利的腐败行为。同时，人民对直接体验到的、低层官员腐败的愤怒情绪，也如同沙漠中的植物，缓慢但却顽强地生长起来。

    就是在这种背景下，袁红冰注意到了报纸上的那篇文章。当然，袁红冰不仅不相信那篇文章关于腐败产生于“资产阶级法权”的论断——因为他早已确信，外国的权力腐败现象的根源在于外国的具体社会状况，中国的权力腐败则是专制政治的伴生物，而且，他也不相信共产党官僚集团反腐败的真诚性——因为他确信，专制政治是黑色的太阳，权力腐败就是黑色的阳光，只不过，以前这种黑色的阳光被统治的铁幕封闭在宫廷之中，而现在权力斗争造成的统治裂缝，使那黑色阳光的阴影清晰地投映在社会的视野中。另外，通过长期生活中对专制政治的了解，袁红冰意识到，当局“反后门”的号召后面一定隐藏着某种同权力斗争有关的政治阴谋。尽管他一时还不清楚这次新的权力斗争的具体内容是什么，但是，一种对于政治动荡的朦胧预感，已经促使他焦灼的心迅速决定，立即着手发动一次以反腐败为旗帜的社会运动——“呼和浩特市知识青年反‘走后门’运动”。

    一经下定决心，袁红冰便凭着他果敢敏锐的个性迅速地行动起来。他首先起草了一份“呼和浩特市知识青年反‘走后门’运动宣言”，然后，便开始考虑联络参加者的问题。由于知识青年分散在广阔的农村中，难以很快取得联系，所以，袁红冰在夏日酷烈的阳光下骑自行车跑遍了呼和浩特市全城，寻找他几年前流浪时结识的、而现在已经被抽调到工厂中的知识青年。半个月后，他就聚集起了三十多个朋友，这些朋友绝大部分或是出于对专制政治的下意识的愤怒，或是基于袁红冰富于侠义精神的人格魅力而同意参加他发动的这次运动。为了不暴露这次运动的思想异端色彩，袁红冰只和少数几个人深入交谈过民主、人权的思想，以及发动运动的深层次目的。其中有一位名叫范逸夫的青年，成为袁红冰的得力助手。中学时，范逸夫是袁红冰同年级的同学，在乡下当了四年知识青年后，他通过招工进入呼和浩特市郊区水利局的一个机械修理厂。也许是因为范逸夫的浓眉象山峰一样向上耸起，而且长着一双勇敢的眼睛，袁红冰十分信任他。

    大约是在那年的夏末，袁红冰的支持者把他起草的“知识青年反‘走后门’运动宣言”抄成大字报，张贴在位于市中心的共产党呼和浩特市委员会办公大楼对面临街的墙壁上。宣言是在星期六的夜里张贴的出去的，当时，袁红冰没有到场。第二天，袁红冰来到市中心，远远看到一道临街的墙壁前挤满了阅读大字报的密密麻麻的人群，袁红冰艰难地穿行在人群中，他没有看大字报，而是审视着周围一双双眼睛，以捕捉人们灵魂的动态。他发现，人们平常犹如枯草一样呆板而缺乏生机的目光，此时却被灼热、兴奋的神情熔铸在大字报那一行行强烈抨击权力腐败现象的字迹上，而且从闪烁在目光中的心领神会的笑意间，袁红冰感到，人们的眼睛理解了，或者猜测到了字迹后面的深层含义。

    那天，袁红冰在街头游荡了很久，而他的心沉浸在有些苍茫的愉悦中，他为自己终于作了一件可以使中国人的眼睛生动起来的事情而愉悦。最后，在暮色中离开街头时，他决定开始第二步行动。

    第二天，袁红冰和包括范逸夫在内的十个支持者，来到共产党呼和浩特市郊区委员会办公大院。当时，呼和浩特市郊区的共产党高级官员们正在一间会议室召开秘密会议。袁红冰象推开一只挡在门前的木偶似得，将警卫推到一边，领着支持者闯进了会议室。开会官员们的目光混杂着厌恶、慌乱、又有些茫然的复杂神情，斜视向这群身穿布满油污工装的闯入者。一个五十多岁的军人坐在主持者的位子上，他是呼和浩特市郊区军事管制委员会的主任兼党委书记张道静。他由于保养得很好而皮肤白皙的脸上，凝结着权力赋予的威严和专横，眼睛象擦亮的钢板一样冰冷而坚硬。

    “我们代表呼和浩特市知识青年，向你递交‘反后门' 运动宣言。”袁红冰稍稍眯细了眼睛，用青铜色的语调说。

    “滚出去——你们胆敢冲击共产党的常委会！别忘了，现在还是共产党掌权！”张道静激怒地拍了一下桌子，站起来吼道，他的眼睛突然变得得凶残了，而且把一只手伸向腰际，似乎就要拔出手枪来。不过，袁红冰却从张道静冰冷、坚硬、凶残的眼睛里，察觉到一丝苍白的惊慌，然而，不知为什么，片刻之后，那惊慌就消失了。袁红冰下意识地向身后迅速扫视了一眼，他发现，刚才一同闯进来的支持者都不见了，只有他一个人还留在会议室。

    在突然涌起的悲凉的孤独感中，袁红冰缓缓地转回峻峭的脖颈，冷峻的目光同张道静擦亮的钢板般的眼睛对视着。当时，他想到，如果面前这双凶残的眼睛看清他灵魂中对共产党专制政治的仇恨，那么，立刻就会有尖利的兽爪毫无顾忌地从这双眼睛里伸出来，将他撕碎。于是，袁红冰锐利的唇角露出玩世不恭的冷酷的笑意，说：“我们是响应毛主席的号召，反对资产阶级法权的无产者——你胆敢反对毛主席吗！”

    “不……我是忠于毛主席的……。”张道静沮丧地嗫嚅道，怯懦的愤怒似乎使他钢板一样坚硬的眼睛破碎了，变得柔软了，犹如受到粗暴的丈夫无礼虐待的女人的眼睛，同时，他伸向腰际手枪枪柄的手臂也颓然垂落下去。在那一瞬间，袁红冰尖锐而深刻地感到，在凶残的专制政治下，涂抹上共产党理论的色彩，是以民主、人权为最终目标的社会运动唯一自我防卫的策略。这种感觉使他极端痛苦，他为真理必须穿上谬误的丧衣才能生存而痛苦，但是，他知道，必须硬起心肠承受这种痛苦，因为，除此之外，别无选择。

    袁红冰把“知识青年‘反后门' 运动宣言”放到张道静面前之后，便转身向会议室的门边走去。他长筒靴底的铁钉踏在灰暗冰层般的沉寂中，回荡起坚硬而空洞的步履声。在官员们阴郁目光的斜视下，袁红冰忽然旁若无人地发出了一声低啸似得长叹，而苍茫的思绪却在他灵魂深处无声地弥漫开来：“什么时候，走向民主的脚步声才能不再因孤独而空洞；什么时候，欧亚大陆东部这片壮丽的土地上，才能震荡起无数人以勇士的雄姿走上民主自由之路的脚步声；什么时候，这个金色的种族才能在太阳上为民主、人权意识的胜利而作庆贺凯旋的狂欢之舞！”

    袁红冰走出会议室后，发现那群支持者正站在院子中间，他们显然是由于某种羞愧感而本能地拥挤在一起。袁红冰沉默地注视着他的支持者，仿佛想从他们的神情中寻找到什么能令他的目光变得绚丽的东西。然而，当看到范逸夫的眼睛时，袁红冰却垂下了面容——在同别人对视时，袁红冰几乎从不首先移开目光，而此时，深黑的遗憾使他不愿意同范逸夫对视，使他不愿意直视范逸夫那双曾经勇敢过，可现在被极力掩饰的负疚感弄脏了的眼睛。

    袁红冰没有责备他的支持者刚才的怯懦，因为，在中国人中，他们已经是勇敢者了，可是，袁红冰却也无法迫使自己隐藏起冷峻的失望。于是，他无言地从支持者前走过。他不知道该向他们说些什么，而干裂的岩石般的渴望蓦然在刚烈的痛苦中从他心底里孤独地崛起——他渴望在茫茫的人海中，寻找到另一颗富于侠义精神的、刚毅的心，另一颗坚硬如铁、勇猛如虎的堂堂男儿的心。

    第二天，袁红冰刚走进化肥厂的大门，就远远看到造气车间门前围着一群工人。化肥厂传达室的一位老人告诉他，昨天夜里上夜班时，造气车间的一个工人由于煤气中毒死去了。

    袁红冰挤进那群工人中。人群中间的一个枯黄的草袋子上躺着一具尸体。尸体的腿好象因极端寒冷而蜷缩起来，双颊塌陷的脸呈现出石灰石般的枯白色，茫然瞪视向空中的眼睛里凝结着一缕憔悴的、僵硬的痛苦，仿佛是困惑地责怪纯净的蓝天为什么离尘世那样遥远，又似乎绝望地乞盼万里晴天能化为漫天蓝色的飞雪，掩盖住刻在憔悴死亡上的痛苦。

    人群的目光悲哀地垂落在那具尸体上，然而，那悲哀也是麻木的、冷漠的。袁红冰冷峻得几乎没有一丝表情地望着死者的眼睛，而他的心象受伤的鹰翅一样悸动起来——他的心对于人间的苦难似乎总比对自己的痛苦更敏感。他觉得，自己必须作些什么，为了继续保持可以毫无愧色地直视太阳的目光，为了不使生命的激情在周围人们麻木、冷漠的悲哀中枯萎，必须作些什么。“噢，要让这个死于暗夜的灰白的灵魂，在人们冷膜的悲哀上撕裂开属于人性的猩红的伤痕……。”袁红冰这样想道，离开了人群。

    当天傍晚，范逸夫应袁红冰之约，来到城边的一个只有工人才去的肮脏的小酒馆。袁红冰与范逸夫坐在一张布满黑灰油腻的小餐桌旁，在半醉的工人们发出的有些伤感意味的嘈杂声中，袁红冰向范逸夫讲述了化肥厂工人中毒死亡的事件。而范逸夫告诉袁红冰，当局正在召开呼和浩特市郊区的官员大会，总结一年来的工作成绩；他提议，到这个官员大会上作“造反发言”，以抗议各个工厂对工人健康、生命的忽视，以及对工人权利的践踏，当然，发言必须以“反对资产阶级法权”的名义进行，因为，这是使他们免于因发言而入狱的唯一保护色－－所谓“造反发言”乃是“文化大革命”之后产生的一个名词，含义是，不经会议主持者同意就自行走上讲台发言。

    袁红冰立刻同意了范逸夫的提议。他们商定，用一天时间准备发言稿，然后便实施他们的计划。

    过了两天，袁红冰和范逸夫于上午来到郊区政府的大礼堂。礼堂里坐满了近千名身穿簇新的毛式制服的官员，以张道静为首的郊区当局的高级官员则在铺着红地毯的主席台上就坐。郊区工业局的一位局长正在讲台边口齿笨拙地宣读一篇吹嘘工业迅速发展的讲话稿。

    当袁红冰正准备向讲台上走去时，范逸夫忽然紧紧拉住了他的衣角，接着，他听到范逸夫激动得微微颤抖的声音：“让我先上。”

    袁红冰敏感地意识到，范逸夫是想要以此抹去前几天的那次怯懦留下的阴影。他感动地在范逸夫的肩头用力击了一拳，简短地说：“好——，你先上。”

    范逸夫穿着肮脏工装的身影刚一出现在主席台上，台下官员们困惑而又惊讶的窃窃私语声，就象农村露天厕所里的蝇群一样飞动起来。范逸夫以走向刑场似得悲壮的姿态高昂起头颅，大步来到讲台前，并用屁股把那个工业局长推到一边，然后，便开始高声宣读揭露他所在工厂工人权利受到践踏的文章。

    看到那位工业局长从讲台旁离开时，胖脸上露出仿佛当众被老婆用月经带抽了一耳光般的尴尬、气恼的神情，袁红冰不禁咧开嘴笑了。袁红冰并没有注意范逸夫讲话的内容，而只是欣赏着他的声音的节律。尽管范逸夫的声音似乎随时都会在刺耳的高亢的颤音中破碎，可是，袁红冰却觉得，那声音比少女红唇间飘出的妖媚的情话还令他心醉。

    范逸夫读完他的讲话稿后，用歌舞演出会上的女报幕员一样的音韵悠长的语调宣布：“现在，会议暂时由我主持——下面，请郊区化肥厂工人袁红冰发言，大家热烈鼓掌欢迎！”

    所有的官员都象肛门里突然被捅进一根胡萝卜般僵硬地挺直上身，坐在座椅中，保持着铁青色的沉默。只有范逸夫脸上闪烁起热情洋溢的笑容，拼命拍击双手。袁红冰高傲地稍稍晃动着肩头，从容地走向讲台，犹如他是走在一条铺满鲜花的通道上。

    袁红冰微侧着身体伫立在讲台前，冷峻的目光斜视向台下，仿佛在向官员们铁青色的沉默挑战。片刻之后，袁红冰开始了演讲。他没有讲稿，可是语言却十分流畅，因为，长期的写作已经使他具备了纯熟运用语言的才能。虽然袁红冰富于雄性灼热感的声音似乎能把岩石都烧成深红，然而，礼堂里的沉默的色调却越来越冰冷、阴沉了，好象雷电也无法劈碎那沉默，仿佛火焰也难以令那沉默化成灰烬。

    袁红冰的演讲持续了大约二十分钟便突然结束了。他踏着官员们那铁青色与铅灰色重迭在一起的沉默，同范逸夫一起快步离开了礼堂——他不能不尽快离开，因为，如果继续演讲下去，他就会难以抑制地向官员们的沉默讲出，“是你们，这些专制政治意志的体现者，要对人世间的不公正负责”，“工人们的每一种生活的艰辛，都是专制政治从他们生命上践踏而过时留下的罪恶足印”一类会使他立即被捕的话来。

    当天夜里，袁红冰是在一片铅灰色的死寂的梦境中度过的。因煤气中毒死去的工人那双茫然地凝结着憔悴痛苦的眼睛，那双仿佛乞盼晴空化为碧蓝飞雪将痛苦掩埋的眼睛，闪烁起苍白的枯萎的泪影，从梦境黑暗的深处向袁红冰注视。

    “可是，埋葬他的将不会是蓝天，而是官员们心中涌起的冬日阴云般的沉默……噢，那象安魂曲似的声音是我面对官员们的演讲，然而，在这沉默的世界中，那安魂曲太孤独了，他无法完成死者那双瞪视天空的眼睛的遗嘱，他甚至难以穿越坚硬的死寂，飘进死者的眼睛里，用青铜的色调抚摸那刻在灰白死亡上的憔悴的痛苦……。”袁红冰发出一声声痛苦的梦呓，犹如被生锈的铁镣捆住的荒凉的风。

    第二天早晨，在上班的路途中，袁红冰的灵魂仍然被昨夜梦境中那铅灰色的死寂的阴影覆盖着。然而，当他骑自行车驰进工厂的大门后，他眼睛里那种灼热而沉重的疲倦骤然被生机勃勃的亮光击碎了。他意外地看到，每个车间高大的墙壁上都贴满了字迹粗大的、字体有半人高的大标语：“坚决支持袁红冰的革命行动”、“袁红冰说出了工人的心里话”……。

    袁红冰来到合成车间的门前时，十几名各个车间自发推举出的工人代表已经聚集在那里等着他了。袁红冰第一次发现，工人们以前被猥琐、谦卑的笑污染了，软化了的面容上，呈现出颇富男子气概的雕刻感；他们平常显得冷漠、呆滞的眼睛里闪耀起了阳光的神韵。从工人代表的谈话中，袁红冰得知，是一些在低层权力角逐中失势的官员，把他昨天“造反发言”的演讲内容传播开来的。袁红冰同工人代表们很快就商定，向厂方提出两项要求：一，对那名中毒死亡的工人家属给予优厚的抚恤；二，工厂立即停工检修设备，以确保不再发生工人中毒事件。然后，工人代表们便跟在袁红冰身后，向厂长办公室走去。

    开始时，袁红冰听到后面的脚步声紧紧追随着他，而距离厂长办公室越近，那些脚步声就变得越怯懦，越犹豫，好象是一群行窃者跟在他后面。袁红冰知道，为了不使身后的脚步声偷偷地消失，此刻他必须显得强悍。于是，他象踢开一个女人正在拉屎的脏屁股似得，粗暴地用长筒靴踢开了厂长办公室的门，接着，他听到工人代表们突然变得响亮起来的脚步声，跟随他踏进了办公室。

    厂长慌乱地迎着工人们，从办公桌后的高背椅上站起来。这位厂长五十多岁，身材高大，脸上覆盖着阴沉的苍白色。以前，厂长到车间巡视时，总象觅食的秃鹫，耸起双肩，冷漠的目光如同注视着停尸间的尸体似得，从工人们的身上移过。然而，此刻，当袁红冰的目光犹如钢钉钉在他的脸上，并提出工人代表们商定的两项要求时，厂长却露出了受委屈的大孩子般的神情，并竭力用鸡蛋黄一样柔软颤动的笑意掩饰黄褐色眼睛里的憎恶。

    厂长打电话请示过上级后，同意了工人代表们的要求。当天下午，化肥厂各种机器发出的使人连自己的心跳都听不到的巨大噪音，宛似黑风暴过后的漫天沙尘悄然沉降了，蔚蓝色的宁静呈现在厂区里。工人们走出呛人的车间，漫游在秋日的蓝天和阳光下，而袁红冰躲开人们，登上了高高的铜洗塔，向天际遥望。远处，绿意已经开始凋残的原野显得十分荒凉，但是，秋季斜射的阳光却给那荒凉和袁红冰的沉思镀上了一层凝重的金色，而几个思想宛似深红的野果在袁红冰荒凉的、金色的沉思中摇曳。

    “人们的心底里都郁积着对专横权力的本能的愤怒，只是在血腥的专制政治下，人们为了生存，为了免受迫害，不得不把愤怒深深地掩藏起来。但是，只要有勇敢者能用高度的政治策略感铸造一种政治氛围，并使人们认识到，在这种氛围下，即使表现出对专横权力的愤怒，也不会受到无法承受的政治迫害和镇压，那么，人类天性中对社会公正和正义的渴求，就会以朦胧的形态从生命的深渊中涌现出来，涌现为现实的社会运动……。”袁红冰这样想着。尽管袁红冰觉得思想中还有许多不清晰之处，然而，当时的这个思想却成为若干年后，命运使袁红冰有机会直接向共产党官僚集团最高决策层发出政治挑战时，他的成熟的策略系统的先声。当然，必须隐藏起对真理的理解，而要戴上重重策略的假面具，才能走上战场，这对于袁红冰那酷爱炽烈和明丽、渴望使燃烧的心在雷电与狂风中袒露出来的刚烈的个性而言，乃是极端艰难的，不过，为了让民主人权运动踏着专制政治权力斗争的裂缝，走进社会性现实，他只有承受艰难。因为，无数重迭的血迹已经告诉了他，如果赤裸出灵魂中对民主、人权意识的挚爱，他将立刻由于失去自由，甚至生命，而永远失去把那种挚爱转化为社会运动的机会。赤裸出灵魂虽然有真实纯洁的魅力，然而，那是儿童式的、动人却又脆弱的纯洁，那种纯洁承受不起专制政治漫不经心的一击。袁红冰不愿意在专制政治的视野中成为一个天真儿童式的、纯洁而又脆弱的理想主义者，并因此受到轻蔑；他要穿上重重策略的铠甲，作一个令共产党官僚集团望而生畏的战士。“是的，身披铠甲，走上战场，那是勇敢战士的风格，而赤身裸体只配走向澡堂。”那天，袁红冰就以这句自语，结束了他的沉思。

    化肥厂当局决定停产检修三个月，再加上许多工人主动承担了袁红冰的工作，因此，袁红冰有充裕的时间考虑如何进一步推动知识青年“反走后门”运动。为了扩大这个运动的社会效应，袁红冰决定召开一次以“反走后门”为主题的知识青年座谈会，可是，一时却又找不到合适的地点。而他通过朋友介绍新结识的一个叫黎月的人，帮助他解决了这个难题。

    黎月三十多岁，在呼和浩特市供电局工作。他身材瘦小，但却精力充沛，动作敏捷，风格潇洒，一双小眼睛总是闪烁着勃勃的生机，并不漂亮的脸上有一种顽强意志的魅力。早在一九六六年末，摧毁当时的共产党内蒙古委员会的过程中，黎月曾是“造反派”的一个领袖。毛泽东决定对内蒙古实行军事管制之后，在军事管制当局以整肃“造反派”中的异端分子为目的的“清理阶级队伍”的运动中，黎月由于某种原因被排斥出新的权力秩序之外，不过，他并没有因此而放弃对政治的兴趣，相反，数年来，他通过半公开的积极的活动，联系了一批在“清理阶级队伍”运动中受到打击的“造反派”人士。这次，黎月了解到袁红冰是知识青年“反走后门”运动的领导者之后，便主动来同他结识。

    由于是第一次谈话，他们都很谨慎，没有议论比较深刻的话题。不过，黎月得知袁红冰正为召开知识青年座谈会寻找会址时，立刻表示他可以帮助解决这个问题。黎月告诉袁红冰，他在呼和浩特烟草厂有一批“经常进行深刻思想交流”的朋友，他们在工人中很有威信，控制了烟草厂的几个科室和车间，这些朋友可以为座谈会提供场所。

    同黎月谈话后，袁红冰找到几名支持者，要他们连夜在市区贴出数十份海报，海报的内容是：知识青年“反走后门”座谈会将于一个休息日下午三时，在市烟草厂设备动力科会议室召开，欢迎各界人士参加。

    座谈会举行的那天，大约有一百多人赶来参加。会议参加者大部分都是曾当过知识青年的工人，其中近一半是袁红冰直接通知的支持者，其余的人则是看到海报后主动出席的。

    当时，“文化大革命”初期一度被摧垮的共产党组织已经重新恢复了运转，新的专制权力秩序也基本建立起来。生活在民主制度下的人们或许永远也无法深切地理解，在铁幕政治下召开这样一个未经共产党同意的纯粹民间色彩的座谈会，无异于在刀锋上行走。出席会议的人们显然都感到了某种潜在在危险，可是，他们似乎就是出于对危险的好奇心而来参加座谈会的。袁红冰从他们重迭着兴奋、激动和惶惑不安神情的眼睛里明白了这一点。尽管袁红冰并不太喜欢这些眼睛——不喜欢那种惶惑不安，然而，他锐利的唇角还是现出少有的温柔的笑意，因为，对危险的好奇心毕竟是属于勇敢者的情趣，即便那情趣中还有怯懦的阴影。

    袁红冰首先以主持者的身份发言，宣布座谈会的宗旨就在于揭露权力腐败现象。袁红冰犹如峻峭波涛般的语言和雄烈无畏的目光，很快就使人们的神情变得灼热了，严肃了，勇敢了。似乎倾听着这样的声音，面对着这样的目光，任何还有一丝生命尊严感的人，都不能不抛弃小女人似的怯懦，而表现出堂堂男儿的勇气。

    人们平常埋葬在心底里的追求正义的激情，此时似乎找到了在阳光下奔涌的机会，袁红冰发言结束之后，出席座谈会的人开始用激烈的语调抨击各种腐败现象，抨击之鞭抽击的范围远远超出了知识青年招工范畴内的“走后门”现象，而伸展到社会生活的几乎所有领域。可是，会议刚刚进行了半个多小时，烟草厂设备动力科的一位副科长——这次座谈会的会址就是他安排的，匆匆走进来，伏在袁红冰耳边紧张地说：“外面有二十多个便衣警察，有工人认出来，他们都是市公安局和郊区公安局的。”

    这位副科长的声音虽然很轻，可是，还是被旁边的人听到了。一会儿之后，这个信息就在人们互相间的窃窃私语中迅速传遍了会场。会场上热烈的气氛宛似突然被泼了一盆尿水的烧红的砖坯，在“滋滋”的颤抖声中破碎了，人们的眼睛也仿佛由炽烈的梦境突然变成了阴冷的现实。发言还在继续。发言者的声音却由于惊慌而显得苍白无力。许多人开始垂下头颅，贴着墙边，溜出会议室，显然，他们知道这样作是可耻，而怯懦使他们选择了可耻。袁红冰并没有试图阻止溜走的人们，只是在心中冷冷地想：“这些人以后同女人性交时，还怎么能以男子汉的目光欣赏妖娆宛转的女性美色。”不过，他立刻又觉得自己不应该蔑视这些人，或者说他没有权利蔑视他们。因为，刚毅的勇敢精神只能来自于对真理的高贵的爱恋，而爱恋取决于理解，对真理的理解又需要思想的自由交流，可是，在专制政治的天空下，却没有可以使勇敢精神之花怒放的思想自由交流的土壤。

    袁红冰忽然发现，自己又陷于一种思想的困境——民主、人权运动要想获得具有广泛社会性的存在，就必须隐藏在策略的钢盾后面，可是，策略的假面具却又遮盖了真理秀美的容颜，使真理的魅力无法成为现实阳光下的存在。处此困境，袁红冰一时找不到出路，哪怕是一条崎岖的山路。

    这次座谈会后，袁红冰感到知识青年“反走后门”运动很难继续进行下去，这不仅是由于袁红冰的思想处于困境之中，而且因为，广泛联络散布在辽阔农村中的知识青年所必须的经费和交通工具都无法解决。就在这时，黎月又专门安排了一次同他的单独谈话，劝袁红冰放弃知识青年“反走后门”运动。黎月说：数千万知识青年是一个当官的最感头疼的问题，当局不会允许有人捅这个马蜂窝；现在作这件事是十分不明智的，可能受到当局的严厉镇压。不久之后，一位有亲戚在警察部门工作的朋友找到袁红冰，也给他带来一个不祥的信息，驻呼和浩特市的新华社分社——新华社驻各地的这种分社实际上是为北京共产党官僚集团决策层收集社会动态的情报机构，已经把知识青年“反走后门”运动的消息，用内部参考的形式汇报到北京最高当局，共产党中央的有关部门认为这种完全脱离共产党组织控制的活动可能有异端的政治背景，下令对这个活动严密监控。这位朋友还告诉袁红冰，据他当警察的亲戚讲，呼和浩特市公安局准备把知识青年“反走后门”运动作为政治案件立案侦查。

    这位朋友带来的消息并没有引起袁红冰的一丝惊慌，因为，他长着猛虎之胆。他只是平静地作好了被捕的准备。然而，从中南海刮起的又一阵权力斗争的寒风，却将袁红冰面临的危险，同深秋的白杨树上的黄叶一起吹落了。

    当时，政治局势由于毛泽东以共产党中央的名义发出的开展“批林批孔”运动的号召，而再次动荡起来。稍有政治敏感性的中国人都毫不困难地意识到，对林彪和孔子这两个风马牛不相及的死人进行政治鞭尸，乃是为了达到某种现实的目的，而少数关注政治形势的人则很快看出，“批林批孔”意味着毛泽东把刘少奇和林彪的势力从权力的巅峰踢下深渊之后，又由于所有独裁者都会患上的病态的怀疑狂，将凶残的目光转向了周恩来。

    共产党的各级官员都象被打怕了的狗，在皮鞭抽击声中警觉地耸起耳朵，并为如何使自己不因这次新的权力斗争失去官位焦灼不安，而无暇再顾及对知识青年“反走后门”运动的调查。

    与之同时，北京的宣传机器还把毛泽东对古典小说《水浒》中的人物－－宋江的评价公布出来，要数亿中国人当作最高指示来领会。毛泽东认为，宋江只反贪官，不反皇帝，总想接受皇帝的“招安”，因此是投降派，同时，宋江在晁盖，这个梁山中国农民造反者的最高领导者死去之后，对他表示了蔑视，所以，宋江又是一个无耻的阴险小人。

    对于外国学者来说，中国的这种政治文化现象似乎十分神秘奇特，然而，即使是文化素质很低的中国人对此理解起来却也极为容易。因为，中国人早已看惯了毛泽东的这种个人癖好——由历史的阴影中击出敲打在现实鼻子上的政治拳头。而且，很多人都清楚，毛泽东对宋江的评价隐喻着对周恩来的咒骂。

    化肥厂当局为了表示他们“无限忠于”毛泽东，发出了在工厂里开展“批林批孔”运动的号召，并决定召开一次全厂职工大会，来宣讲《水浒》，揭露“投降派”。在工人们的压力下，厂方被迫同意由袁红冰担任宣讲人。对《水浒》这部他从小学五年级起就读过许多遍的中国古典小说，袁红冰是太熟悉了。开会那天，袁红冰用生动的语言在工人们的意识中，刻画出了一个个反抗官权的英雄富于立体感的形象。他并没有按照毛泽东的意志抨击宋江，或者什么“投降派”，他的演讲中充溢着对侠义精神和勇敢人格的赞扬，燃烧着对拔剑而起、铲除人间不平的古代起义者的崇敬。他试图通过演讲表现出粗糙、但却具有中国大地泥土芬芳的民主的原始意识。

    演讲过程中，几百人的会场象旷野一样寂静。不过，袁红冰能明确无误地感到，工人们的沉默与前些时候他“造反发言”时官员们的沉默，在情调上完全不同。官员的沉默是阴冷、黑暗的，是属于墓地的沉默，而工人的沉默则象从深红落日中无声涌出的凝重的晚霞，那是一种属于火焰的沉默。

    “即使民主、人权意识现在只能是阴影下的花朵，也要用殷红的血去浇灌，也值得用猛兽灼热的血浇灌！”袁红冰在结束演讲的瞬间，突然这样想。

    这次大会最后，厂长宣布要成立一个“批林批孔”办公室，由化肥厂共产党政治工作科的科长负责。工人们沉默着，但那沉默给人以越来越浓重的雷雨云的感觉。片刻之后，那沉默中骤然崛起了峭立的雷声：“袁、红、冰！袁、红、冰！袁、红、冰……。”工人们的呼喊持续了数分钟。就这样，在专制政治裂缝间迸出的短暂的“民主”选举中，袁红冰被推选为化肥厂的“批林批孔”办公室主任。

    第二天，厂长找袁红冰进行了一次谈话，表示要提前把他由学徒工转为技术工人，并调到厂部作行政管理工作。显然，厂长想用世俗的利益驯化这只野兽。可是，袁红冰没有作任何考虑就拒绝了厂长送给他的这束“求爱”的鲜花。因为，他决不允许自己成为一个被“招安者”。

    尽管政治局势的发展使他刚刚摆脱了因发动知识青年“反走后门”运动而产生的危险，袁红冰却又开始考虑，如何以坚硬的步履踏入新的危险。似乎他高傲的心中动荡着向峻峭的危险求爱的、永不枯竭的渴望。


第 十 三 章

    毛泽东曾经成功地通过一次又一次的政治运动，任意操纵数亿中国人的命运，以实现他对绝对权力的私欲。然而，“批林批孔”运动开始时，社会上一部分目光敏锐的人，已经透过毛泽东理论金袍上绽裂的缝隙，窥视到了隐藏在里面的权术阴谋的臃肿难看的躯体。于是，这部分人开始企图利用毛泽东发动的这次政治运动，来实现自己的各种目的了——尽管没有任何人明确地讲出这种企图，但袁红冰还是通过人们的神情真切地理解到了这一点。在必须保持语言的虚假性才能生存的专制政治下，神情和目光表达的思想内涵，往往比以语言为载体的信息更加真实。

    春节，这个在严寒中注视春天的节日，对于中国人而言具有一种近乎宗教情感的意义。而春节前一天的夜晚，则是中国人在庄重宁静的气氛中全家团聚的日子。可是，七四年的这个夜晚，袁红冰却离开家，走进卷裹着雪屑的凛冽的北风中，来到呼和浩特市供电局所属的一座三层小楼。他是应黎月邀请，来参加一次半公开的、讨论内蒙古“批林批孔”运动形势的会议。

    袁红冰走进被厚厚的窗帘遮掩得严严实实的会议室时，里面已经聚集了五十多人。他们绝大部分都是来自各个工厂的、身穿没有布面的羊皮上衣的工人，其中烟草厂的人数最多。袁红冰在墙边的一张椅子上坐下不久，黎月便开始发言。他首先讲述共产党中央发动“批林批孔”运动的伟大意义。袁红冰显得极其倦怠的目光冷漠地注视着空中。他知道，黎月是在为说出他的真实想法之前，作“火力”准备。

    黎月关于“批林批孔”运动伟大意义的论述持续了大约十分钟。在感到通过这种论述已经为这次会议取得了足够的“合法性”之后，黎月的声音忽然变得宏亮了，很明显，他是要用声调的转变让人们明白他发言的重点之所在。黎月说：“现在，内蒙古党委和军事管制委员会对‘批林批孔’持消极态度，这不能不令人怀疑，内蒙古的这批当权派中某些人，以前可能同林彪有不可告人的联系。我们有责任站出来，促进‘批林批孔’运动，揭露现在内蒙古当权派中的林彪势力……。”

    袁红冰感到，黎月脱掉了一层思想外衣，可是露出的仍然是另一层较为单薄的伪装，而他的真实目的还隐藏在伪装之下。不过，袁红冰已经决定要积极地参加并推动这次活动。他意识到，共产党官僚集团的权力斗争又一次给他以造就民间性的社会运动的机遇，而社会运动无论表面上的理论色彩如何，只要是脱离共产党组织系统控制的，就具有民主的意韵，就会在一定程度上起到瓦解专制权力秩序的社会效应，而这种效应自然隐喻着反抗专制政治的天性。

    这时，袁红冰的注意力被坐在对面墙边的一位四十多岁的中年男子吸引了。不知为什么，袁红冰觉得，在所有的人中，只有这位中年男子的眼睛才配他直视。

    中年男子健壮的躯体端坐在椅子上，犹如一块蹲踞在悬崖边上的峭立的岩石；他的头颅给人以坚实感，黝黑的皮肤下隐隐凝结着暗紫色，就象熄灭了的落日的色彩；厚实的嘴唇和宽阔的鼻子使他敏锐的神情中呈现出猛虎的气质；他的眼睛由于一种灼热刚毅的意志感，而显得比他的实际年纪年轻得多，而且似乎永远不会衰老。从那双眼睛里，袁红冰领略到了自己挚爱的辽阔荒野的神韵，领略到了属于勇敢男儿的生命的真实，虽然那真实感仿佛布满了雷电般的伤痕，但却仍然倔强地保持着雄烈的野性之美——那是一双只有在灿烂的火焰中净化过的目光中才可以与之长久对视的眼睛。

    那个中年汉子缓缓转动健壮的脖颈，如同寻找什么似得，巡视着会议室里人们的面容。当他看到袁红冰时，当他们的目光猛然相撞时，中年汉子的脖颈停止了转动。袁红冰的神情变得极为肃穆了，他的眼睛里闪烁起略带疯狂意味的冷峻而坚硬的绚丽感——英雄男儿之间的对视不能不是冷峻的、坚硬的。

    世界仿佛突然寂静了，周围的所有存在都消失了，而时间宛似大片苍白的雪花无声地飘落。茫茫的雪原上，只有袁红冰和那位中年汉子在深红的沉默中互相对视着。他们象是两只孤独的猛兽，以峻峭的激情，沉醉地欣赏彼此的雄性之美。袁红冰的美是锐利的、敏感的，犹如蒙古马刀长弧形的秀丽的刀体，象是被艳红的雷电缠绕着的银杆的白杨树；中年汉子的美是凝重的、深沉的，如同凝结在古老岩石中的紫色的火焰，宛似冻结在千年夜色中的落日之梦。

    青铜色的温情从生命深远处的天际浩荡地涌向袁红冰急跳的心，他感到，他的命运从此将不再荒凉、寂寞，因为，另一个同样雄烈的足音将会永远伴随他，行进在险峻的峰脊上。他的目光仍然具有被酷日晒裂的岩石的风格，而他灼热的心已经沐浴在殷红的泪海中。

    会议结束时，袁红冰和中年汉子不约而同地站起来，穿过混乱的人群向对方走去，就象是两个峭立的波涛在接近。

    “我叫柴治国。”那个中年汉子对袁红冰说。他从厚实的胸膛里发出的声音有一种深沉的回响。

    “我叫袁红冰。”袁红冰简短地回应着。他的声音很冷峻，不知为什么，他不愿意把自己心灵的激动呈现为热烈的语调。

    “噢——，黎月向我谈到过你。请你明天下午到我的家里来举杯共饮。”柴治国发出了邀请，他黝黑的面容很严肃，仿佛他请袁红冰去不是喝酒，而是作某种具有神圣意味的事情。袁红冰注视着柴治国的眼睛，用最少的词句表明了他的意思：“我去。”

    柴治国把家庭住址留给袁红冰之后，就离开了会议室。黎月则把袁红冰拉到一张沙发旁坐下，问：“我们准备成立‘呼和浩特市工人促进批林批孔运动委员会’，进驻内蒙古总工会。你是否参加？”

    “我当然可以参加。”袁红冰没有任何犹豫地说，接着他又问：“为什么进驻工会，为什么不进驻内蒙古党委——那才是狗官的要害部门。”

    “正因为是要害部门，我们才要避开——进驻党委可能会使北京最高当局都无法容忍而立刻镇压。”黎月显然由于袁红冰同意加入这次活动而感到很高兴，他语调兴奋地向袁红冰介绍道：“工会就不同了，共产党从来没有把官办工会当作一回事。我们进驻工会，不会使当官的太受刺激。”

    袁红冰迅速地思索了片刻，他觉得黎月的话是对的。因为，由专制政治官办的工会不过起着狗和遮羞布的双重作用——一方面工会是协助共产党官僚集团监督工人思想动态的狗，另一方面又是挡在共产党官僚集团统治的独裁鸡巴前的一块显示“民主”的破布，所以，进驻工会不会触动当局最敏感的神经，同时，从前一段发动知识青年“反走后门”运动中，袁红冰也体会到，要想使社会活动持续发展下去，就必须有一个公开的、固定的地点供联系之用，而成立“工人促进批林批孔委员会”并进驻内蒙古总工会，正可以满足这种要求。

    “进驻总工会，这个绝妙的主意是老柴——就是刚才邀请你明天去喝酒的那个人，提出来的……”黎月继续说。从他谈到柴治国的崇敬的语调中，袁红冰感到，柴治国才是这批人的灵魂。然后，黎月又介绍了柴治国的一些基本情况。

    柴治国幼年时期是一个流浪儿，十二岁加入了共产党的军队，十五岁就随部队参加了韩战，由于作战勇敢，十六岁被任命为军长的警卫排长，并成为共产党员。五十年代中期，从军队转业后，来到呼和浩特市公安局工作。五九年，由于公开散布对毛泽东倡导的“大炼钢铁”运动不满的言论，说“大炼钢铁”是“劳民伤财，愚蠢至极”，而被当局按上了“右倾”分子、“小彭德怀”的罪名，并受到了放逐到西部煤矿，进行劳动改造的惩罚。在狭窄、黑暗的矿井中挖了三年煤后，柴治国又回到了公安局工作。“文化大革命”开始后，在前几年的“清查内蒙古人民革命党”的政治迫害中，柴治国因为同一些蒙古人关系密切，被定为“内人党”的嫌疑犯，遭到了酷刑的折磨，他的右耳的耳膜也在受刑时被打穿了。清查“内蒙古人民革命党”的血腥暴行结束之后，柴治国才又恢复了工作的权利。现在，他是呼和浩特市公安局经济系统保卫处的处长。

    尽管柴治国是一个警察官员这件事，给袁红冰对他的印象蒙上了一层阴影——在袁红冰的心目中，警察都是一些诡诈凶残的智商低下者。但是，第二天下午，他还是按照约定的时间来到柴治国家中。

    由于柴治国长期遭受政治迫害，而且刚刚恢复工作不久，所以，他还没有来得及享受到共产党处长级官员的待遇。袁红冰在一个平民区拥挤的古旧的土坯房群落中间，找到了柴治国的住所。柴治国的家只有一个十多平方米的房间。房间里，一张土炕占据了一半的空间，除了靠墙摆着一个油漆剥落、样式古旧的大木柜之外，几乎再也没有可以称之为家具的东西。袁红冰走进去时，只有柴治国一个人在家里。他的老婆因为临产而住进了医院，一个不到十岁的小女儿也被他送到亲戚家去过春节了。

    “没有人打扰我们——我们要进行一次重要的谈话。”柴治国这样对袁红冰说。他们隔着一张矮桌，盘膝相向端坐在土炕上。一个盛满煮熟的羊肉的大瓷盆摆在矮桌中间，每个人面前各有一瓶泸洲老窖和一个硕大的高脚铁杯。

    柴治国把满溢着蓝白色烈酒的铁杯举到和目光平行的地方，袁红冰也随之举起了酒杯。柴治国肤色黝黑的手指是短粗的，象一根根铁棍；袁红冰的手指细长，但骨节粗大。不过，他们的手指都极其有力地握着酒杯，仿佛要把那铁质的高脚杯握碎。柴治国厚实的嘴唇间迸出一个坚硬的“请”字，袁红冰则狂放地说：“好——英雄之饮，就应当用铁杯盛烈酒！”

    他们同时猛然高高扬起头颅，杯中的烈酒犹如闪烁着火焰的激流涌入他们的胸膛。放下酒杯后，柴治国的面容变成了晚霞弥漫的天空般的深紫色。他健壮的躯体稍稍向前倾去，沉声说：“请告诉我，你为什么要从事政治活动——我希望听到真话，我们的关系应该起步于真实。”

    袁红冰紧闭着锐利的嘴唇，对一个警察官员说出真实的思想是一件艰难的事。然而，在向柴治国的眼睛注视了片刻之后，袁红冰立刻用毫不含糊的、果断的语调说：“因为，专制政治是中国人一切痛苦的根源，专制政治每天都在丑化生命，都在制造虚假的生活——我要摧毁专制政治，让中国人生活在真实中，沐浴在民主政治的春风中！”

    柴治国的面容上忽然现出凛冽寒风的情调，问：“你怎么敢向我，一个当官的警察说这种话？”

    “我相信你的目光——你的目光里有不会生锈的真实。”袁红冰用铁石撞击般的声音回答：“如果我看错了人，我就把自己的眼睛挖出来，扔进垃圾堆！”

    “你希望从我这里得到什么帮助？”柴治国的声音变得严厉地问。

    “我不是为寻求帮助而来。”袁红冰高傲地挺直了身体，逼视着柴治国，说：“我是在寻找另一颗富于侠义精神的心；另一颗高贵、勇敢、美丽的心！”

    在无声燃烧的猩红火焰似的沉默中，柴治国坚硬的眼睛里骤然迸溅起一簇簇紫罗兰花色的光波，紧接着，他发出悲喜交集的、猛兽吼啸一样的长叹。那时，外面低垂的灰蓝色阴云间，正有天鹅羽毛般纯白的巨大的雪片，静静地向大地飘落，而为庆贺春节燃放的爆竹声，时时在那飞雪飘落的寂静中震荡起灿烂的欢悦。

    “我从小就是一个以乞讨为生、四处流浪的孤儿，长大了，我的心还是孤独地在人世间漂泊；我苦苦寻找真实的人的情感，找了几十年。今天，我终于找到了！哈哈，我不再是孤儿啦——我有了一个好兄弟啦！”柴治国忽然狂态毕露地大笑起来，仿佛是一只雄虎在向太阳狂笑。

    在柴治国的笑声中，灼热的土炕使袁红冰觉得，自己似乎是坐在凝结的金色阳光之上，而他的生命被日球之火从深处烧灼成血红的岩石。于是，他以放纵不羁的情态仰起头颅，犹如高空的长风般放声狂笑起来，并宛似吟颂诗篇一样，说：“响彻这古老大地的爆竹，是为我们的结识而燃放，这漫天的飞雪只为我们两个人而飘落，茫茫的宇宙中只有我们两个人的存在——让我们为此而纵情狂饮吧！”

    在一天一夜中，袁红冰和柴治国一直没有停止狂饮。他们被烈酒点燃的目光时时刚毅地互相碰撞着，炽烈地互相缠绕着，象是在用雷电和火焰的神韵抚摸着对方因长久的孤独而干裂的灵魂；他们的身躯在沉醉中狂放地摇荡，袁红冰如同迎风醉舞的白鹤，柴治国宛似蹲踞在激流上的雄狮；他们的话题犹如长上了狂风般自由的翅膀，时而在宇宙的最深邃之处飞翔；时而在生命意义的落日上栖息；时而为中国古侠义之士高贵的人格和真实如火焰的情感而激动地冲上万里云空；时而为中国人的苦难在悲叹中低徊。

    袁红冰发现，柴治国虽然从未受过正规教育，但是，他的灵魂中不仅伸展着丰饶的生活经验的深厚土壤，而且具有超群的对知识的敏感和锐利的理解力。也许正因为没有戴上受过正规教育的羁绊，他的思想经常显示出炫目的个性。

    他们彻夜长谈之后，又继之以狂歌。袁红冰从皮靴的长筒中抽出蒙古短刀，晶光流荡的刀锋在铁杯上敲击出冷峻、炽烈的节奏，声音悲怆而荒凉地唱起荆柯刺秦王前，好友高渐离送给他的那支古曲：“风萧萧呵，易水寒；壮士一去呵，不复还……。”

    滚滚的泪水象融化的雪水河的激流，从袁红冰青铜色的眼睛里汹涌而出。当他那仿佛能令寒光闪闪的锋刃都变成殷红的、激越而凛冽的歌声，在为古代英雄流淌的泪水中消失之后，柴治国开始唱起一支俄罗斯民歌。

    “茫茫的大草原，路途多遥远，一位马车夫，就要死去了……车夫挣扎起，拜托同路人，请给我妻子，捎去诀别的话……”苍茫的伤感和沉醉的悲哀覆盖在柴治国燧石般黝黑的面容间，他被烈酒烧坏的嗓子里飘出的歌声低沉而嘶哑，但却震颤着富于男子气概的浑厚、深长的情韵。那歌声将歌曲的意境犹如一幅铁板画似得刻在苍穹中。从柴治国的歌声里，袁红冰听到了一个雄烈而孤独的灵魂对人间真情的渴望。在那一瞬间，袁红冰又一次以猛兽的自信，确认了他的英雄人格的哲理对生命本体的理解：“情感才是生命的本体——本能和理性都没有资格成为生命的标致，只有高贵雄性的审美激情才配作生命的本体之王！”

    第二天傍晚，柴治国的女儿从亲戚家回来了。她叫小牛，椭圆形的清秀的脸上，有一双乌黑而又显得忧郁的大眼睛，她带着理解的神情望着沉醉的父亲和客人，有些苍茫的脸上露出了同她的年龄不相称的、成熟的微笑。从谈话中袁红冰已经知道，这个女孩是柴治国和他的前妻收养的弃婴。

    “那是那年冬天最冷的日子，我下班回家的路上，看到一个婴儿裹着破布，被放在垃圾堆旁。哎——，当时刮着‘白毛风' ，好象天空都在哭嗥。我把婴儿抱起来，她冻得脸都青了，也不会哭了。可是她眼睛还活着，她瞪着我，显得很严肃。后来，我把婴儿抱回家，交给我的前妻……我的那个妻子是个好女人，又温柔、又善良。她看到我抱回个娃娃可高兴了。她给这个娃娃起了个名字，就小牛，她说，要让娃娃长出牛角来抵抗命运，因为，这是个苦命的娃娃……小牛懂事后，对她也可依恋啦。三年前，她得肺结核死啦，死的那天，吐了那么多血，把墙都染红了。小牛象傻了一样，呆呆地坐在那儿，看着墙上的血……从那之后，小牛的脸就变白啦，眼睛里也有了忧愁。现在，我不敢看小牛的眼睛，看到她的眼睛里的忧愁，我就想起我前妻的血。那时，我正被当作‘内人党’的嫌疑人受审查，没注意到她的病恶化了，她为了不让我担心，也没有告诉我……要是早点儿去治病，去住院，她也不会死——医生本来要她住院，可她为了照顾我和小牛，没听医生的劝告……。”——这些话是昨夜柴治国对袁红冰讲的。

    此时，小牛那忧郁的黑眼睛，那苍白面容上的成熟的理解的微笑，都使袁红冰不忍长久地注视。他心神黯然地移开面容，而目光下意识地落在柴治国的手上。想到这双巨大的、厚实的手掌曾在一个酷寒的冬日，从垃圾里轻轻捧起一个枯叶般的女婴，袁红冰不禁产生了一种强烈的冲动——一定要让这双男子汉的手，成为他小说中的一缕诗意。

    又过了一天，袁红冰和柴治国从狂醉的酣睡中醒来之后，开始商讨面临的政治局势。现实的问题使他们的神情变得严肃而冷峻了。柴治国黝黑的面容冷峻得如同布满铁青色寒霜的沉沉夜色；袁红冰略显苍白的面容冷峻得宛似冻裂的蓝天下的冰峰。

    柴治国首先说：“老毛头搞‘批林批孔' 运动是借死人打击活人——周恩来，我们要反其道而行之，只批死人，不批活人。老毛头玩弄了一辈子别人，我们也要玩弄玩弄他。我们成立‘工人进驻内蒙古总工会促进批林批孔委员会' ，目的不是替老毛头这只虎作伥鬼，而是要以合法的形式聚集一批社会力量。一旦官僚争权斗争激化到无法有效控制社会的程度，我们就可以使这批社会力量迅速转化为推进民主的基础。”

    “可是，不能大范围内宣讲民主、人权意识，就无法使我们的社会运动形成精神的凝聚力。我们的努力很可能死于这种困境－－我们的原则很可能死于策略。这是我最近一直思考的问题。我想，为了避免出现这种情况，我们的政治活动应当分为两个层次，一个层次是利用共产党官僚集团的口号进行公开的大规模的社会性活动，另一个层次则是秘密的——以民主、人权理念为精神原则在小范围内聚集一个坚硬的集群。以秘密层次的活动作为公开活动的灵魂，以公开活动作为秘密活动的躯干和肢体。”袁红冰讲出了他刚刚形成的想法。

    “原则上我同意你的这个观点，不过，秘密集群现在还不能具有明确的政党形式。因为，秘密政党只要活动，就很快会被发现——共产党官僚集团的经济系统效率极低，设备落后，可是，它的秘密警察系统却效率极高，而且进口了许多现代化的侦察设备。所以，组建秘密政党，无异于把头伸到火炉中去。我们不应当干那种蠢事。即使是聚集没有政党形式的秘密集群，也要对成员提出极端严苛的人格要求，理由在于，这种集群将面对长时期的、险恶的政治环境，没有高贵的人格，没有勇士的意志，根本无法承受如此巨大、长久的精神压力——时间可以让太阳都变老呵。”柴治国的语调渐渐凝重了，犹如岩石踏在冰层上的脚步声：“我们不能不慎重地迈出每一步。共产党官僚集团有五百万军队，有几千万官僚和严密的组织系统，他们掌握着绝对的权力和整个国家的财富，而在专制政治的精神压制下，中国民众的思想比生活更贫困，无数人已经习惯于以奴性求生存。可我们有什么？除了真理和一颗不愿意虚假的心，我们一无所有。噢——，你要知道，我们是在石板上播种民主的种子。这既是我们的悲哀，也是我们的荣耀。”

    柴治国的话在暗紫色的悲怆中结束了。袁红冰的目光象俯视冻裂大地的寒星一样闪烁着，而暴风雪则在他心中呼啸：“即使是铁板，也要用意志之犁在上面划出犁沟；即使殷红的血将在冰冷的历史上凝成铁锈，也要用灼热的锈迹显示对自由的向往！”

    春节假期过后不久，在柴治国家里召开了一次组建“呼和浩特市工人进驻内蒙古总工会‘批林批孔' 委员会”的小型会议。出席会议的共有七人，除了柴治国、黎月和袁红冰之外，剩下的四个人分别来自烟草厂、铁路局、园林处和锅炉厂。受他们不同程度影响的工人约有数百人。由于事先已经进行过充分的交流，大家很快就同意由他们发起成立“工促委员会”，并进行了分工：柴治国负责全面协调；黎月主持联络部；袁红冰担任宣传部和行动部部长；烟草厂的代表提供后勤保障，其余的人也都分派了具体工作。会议商定，在下一周末上午十时，由黎月、袁红冰和吕克新率领工人进驻内蒙古总工会。

    开会过程中，袁红冰几乎没有发言。他沉默地坐在后面一些的对方，锐利的目光仿佛要穿透什么似得，注视在会议参加者的面容上，判断谁配成为他准备组建的秘密集群的成员。最后，只有那个来自锅炉厂的名叫吕克新的工人，还使他较为满意。

    吕克新大约二十五、六岁，眼睛里的神情显得很执著，沉静的面容上裸露着诚实、稳重的气质。只是他的额头比较狭窄，有一种阴沉的压抑感，仿佛把他的执著和诚实限制在了一定范围内，这使袁红冰感到有些遗憾。

    内蒙古总工会办公大楼位于市内最大的商场的南侧，前面是一条繁忙的街道。预定进驻总工会的那天，只有袁红冰和范逸夫率领的二十多名郊区工厂的工人于上午十点准时来到工会大楼门前的石阶下。五分钟之后，黎月和吕克新也赶到了，可是，其他工厂的工人却迟迟没有出现。直到十一时左右，别的工厂的工人才抱着逛商场时采购的布料或者准备送给老婆的头巾等物品，陆续聚集过来。由于等待的焦灼，袁红冰线条锐利的面容犹如罩上了一层寒霜，在他的逼视下，迟到的工人显得有些尴尬。

    “你们胆怯了吗？”袁红冰冷峻地问。

    “胆怯？不——，”一个年轻的工人咧开嘴，露出马匹似得黄牙齿，笑了一下，粗声说：“只要你敢剥下皇帝女儿的裤子，我就敢爬上她的肚皮！”

    望着那位年轻工人坦率的愚蠢的笑容，袁红冰情不自禁地既想亲切地拍打一下他的脸，同时又想在他那黄色的大门牙上猛击一拳。袁红冰的目光从那位年轻工人的笑容上移开之后，突然震颤起来，变得炽烈了，他用果决的、炫目的声音说：“我宣布，进驻总工会的行动开始——跟我冲！”

    袁红冰迅速地转身，象一只扑击的猎豹，一步数级地跃上总工会大楼门前的石阶。他身后，一百多名工人如同跟在头马后面的马群，发出兴奋的嘶叫，冲进了总工会大楼。工人们在袁红冰的带领下，象卷裹着雪屑的寒风，直接闯进位于三楼的总工会内的共产党委员会的办公室。总工会主席，一个枯瘦的老头拼命把身体缩进高背皮椅中，脸上那种共产党官员特有的专横的神情破碎为颤动的惊恐，一只手本能地伸向前面，仿佛要挡住迎面泼来的一盆尿水。

    这时，黎月挤到人群前面，举起一张几乎把脸完全挡住的稿纸，开始向总工会主席宣读由他起草的进驻内蒙古总工会的声明。他的声音宏亮而傲慢，瘦弱矮小的身体挺得象一张强弓——他的整个形象酷似一位战胜国的使臣，在得意洋洋地向战败者的皇帝宣读受降书。袁红冰紧闭的、薄薄的唇边浮现出兴致盎然的笑意，他觉得，黎月此时的模样可爱极了。

    声明宣读完毕，总工会主席却仍然如同得了软骨病般瘫在椅子里，茫然地眨动着眼睛。显然，惊慌失措使他根本没有弄清这件突然发生的事情意味着什么。袁红冰的目光从眼角轻蔑地斜视向这个身居高位的、无能的“狗官”，竭力用安抚受惊吓的小女孩般温柔的语调说：“别害怕，你还可以继续当你的官，还可以继续坐在这个办公室里——我们并不要夺你的权，我们只是进驻总工会。现在，需要你确定一些房间供我们使用。”

    “好，好……不过……可以，可以……。”总工会主席似乎清醒了一些，但嘴里却象老年痴呆症患者似得发出不连贯的含混的声音，然后，他声音颤抖地命令秘书，按照工人们的要求去作。那个秘书面容上冻结着冷漠的敌意，给工人们拨出一个会议室和三间办公室。

    袁红冰主持的宣传部和行动部占用了一间办公室。这两个由郊区各工厂的部分工人和袁红冰以前结识的一些知识青年流浪汉为基本力量组成的部门，立刻生气勃勃地高效率地运转起来。当天下午下班之前，他们就用同“呼和浩特市工人进驻内蒙古总工会促进批林批孔委员会”有关的大标语、传单、大字报，覆盖了市区所有繁华街道旁的墙壁。烟草厂工人的后勤保障也十分出色，纸张、墨汁、油印机都是他们提供的，贴大标语和大字报的粘合剂，则是烟草厂制造卷烟使用的“泡花碱”。

    繁星晶莹闪烁的夜幕降临之后，大批工人和社会上的政治活跃人士开始不断涌入总工会大楼，探询情况。柴治国和黎月等人在会议室里接待一批批来访者，袁红冰则来到电讯大楼，起草了一份工人进驻总工会的通电，发往内蒙古各地的盟市一级的工会，以期造成更广泛的影响。

    第二天，烟草厂工人派出一辆驾驶室顶上安放着两个高音喇叭的卡车，作为宣传车供袁红冰使用。宣传车缓缓地从闹市区驶过，坐在驾驶室里的一个年轻女工那颇富女性魅力的悦耳的声音，通过高音大喇叭，将工人进驻总工会的消息播洒在明丽而清凌的冬日的阳光中。袁红冰伫立在宣传车的车厢上，望着拥挤在街道旁围观的人群。从人们那兴奋而又有些茫然地期待着什么的目光中，袁红冰感到他的宣传发生了一定的效果——至少他已经使人们开始期待了，尽管那期待有些茫然；至少他已经使这个几十万人口的城市的脉搏急速地跳荡起来，虽然，那脉搏是跳荡在一种朦胧的激动中。傍晚，袁红冰回到总工会大楼后，又得到一个令人兴奋的消息：另外有几个被排挤出权力体系的原“造反派”人士，带领十几名受他们影响的工人，进驻了官办的呼和浩特市总工会。

    这天深夜，“工促委员会”的主要领导者召开了进驻总工会后的第一次内部会议。只有柴治国要照顾恰巧在当天生产的妻子而没有出席会议。在这次会议上，袁红冰同黎月第一次发生了尖锐的思想冲突。冲突的焦点在于，袁红冰提出，应当把宣传的范围尽快由敦促内蒙古当局开展批林批孔运动，转为对工人权利保障和改善工厂劳动条件的呼吁，而黎月则坚决反对这样作。

    “现在，工人是出于对我们这些人的人格的信任和对于起自民间运动的本能的好感而聚集起来的——有哪个人真正会对狗屁‘批林批孔’感兴趣——但是，目前的这种凝聚力势必难以持久，因为，它既同人们的精神追求无关，又与人们切身利益无关，如果不尽快提出工人权利保障问题，我们周围的人很快就会作鸟兽散，对此你考虑过吗？”袁红冰语调尖锐地问，他的目光比他的语调更锐利地逼视着黎月。

    “你不要太理想主义，不要指望现在能解决重大的社会弊病。我们进驻总工会已经是极其胆大妄为的行动了，如果宣传的半径再超出最高当局发动的‘批林批孔’的范围，涉及到工人权利这个极端敏感而当局一定不会容忍的问题，我们将面临无法承受的危险——这是同我们几个人生死相关的问题！”黎月的语气很激烈，但又不自禁地颤抖着，显然，他十分担心袁红冰，这个桀骜不驯的家伙会自行其是。

    “我只关心运动的生死。”袁红冰冰冷地说，面容上呈现出青铜色的倦意。黎月象是一个驯兽员面对着突然野性勃发的猛兽一样，露出了乞求、慌乱和无可奈何混乱地交织在一起的神情，仿佛求爱似得把手捂在胸口，竭力使自己的声音象小鸟的羽毛般柔软，说：“你千万不要任性，那样会毁了大家。我们只能给自己设定一个现实的目标，那就是通过给当局施加压力，使我们中的一些人进入权力体系，其他的事，包括工人权利保障，都是属于明天的政治话题。”

    “难道他就是为了自己当官才进行政治活动吗！”这个思想突然击中了袁红冰敏感的神经，他逼视着黎月的眼睛变得冷酷了，而且有一种阴沉的野性。然而，一回忆起昨天黎月向总工会主席宣读进驻总工会宣言时那生动的模样，袁红冰立刻又极力试图摆脱那个想法，因为，他不愿意把黎月的形象从此埋葬在阴影中，他觉得，如果不得不那样作了，他的心会为黎月而疼的。

    由于参加会议的六个领导者中，只有吕克新明确支持袁红冰的观点，为了免于分裂，袁红冰表示，他将服从集体的决定。

    两天之后的上午，黎月匆匆来到总工会袁红冰的办公室，显出难以抑制的兴奋，在房间里来回快步踱着，似乎急不可待地想要超越时间，同时，他激动地说：“今天下午三点，市委书记刘玉柱要代表内蒙古党委接见我们……当官的终于受不了，他们终于不得不打破傲慢的沉默了……开会的时候，我们要多去一些人。因为，进驻呼市工会的那一小撮人也要参加接见，他们一定想利用我们的声势，提出他们自己的要求……。”

    袁红冰同意参加这次接见。他并不是想见市委书记，对于此类事情他毫无兴趣，他只是想看一看黎月在当官面前的表现，以准确判定他的灵魂。因为，黎月此时的兴奋给他一种感觉——黎月就象是以乞讨为生的无赖汉意外拾到一个大钱包一样。

    接见的地点在共产党呼和浩特市委员会办公大楼顶层的一间铺着红地毯的会议室里。市委书记刘玉柱是一个面容清癯、白发如雪的老人，一双慈祥的眼睛里似乎落满了时间的风尘。他显得十分疲倦地坐在长条形会议桌一端的沙发中，被接见者则围坐在会议桌的四周。会议开始后，黎月和那几个带头进驻呼和浩特市工会的、被排挤出权力体系的“造反派”，立刻争先恐后地发言。他们无礼而气恼地互相打断对方的话，脖颈如同被无形的手拉长了般倾向刘玉柱，他们发言的主题并不是进驻工会的行动，而是极力论证把他们排除在权力体系之外是不公正的。“不平则鸣，平则不鸣！”黎月铿锵有力地说出这句话，用以强烈暗示，只要给他某种官位，他就可以让市内动荡的局势平静下来。

    刘玉柱眼帘低垂，似乎就要睡着了，而他面容上那种倦怠的神情，也变得越来越冷漠。但是，黎月和那几个“造反派”却以更加急切的情态，使身体倾向刘玉柱。袁红冰坐在角落里，沉默地注视着会议室里人们的神情。他觉得，黎月和那几个“造反派”人士犹如一群心怀叵测地作出种种媚态，在一位富有而又冷漠的老处女前争宠的求爱者。几乎要作呕的厌恶感使袁红冰不愿意继续同这些人坐在一起。于是，他站起来向会议室外走去。当他走近门边时，听到刘玉柱声调敏感地问：“那是谁？他为什么走了？”接着，他又听到黎月带着苦笑的声音：“噢——，那是我们‘工促委员会' 的宣传部长——他可能要到厕所去方便方便。”

    袁红冰在门边停下，缓缓向后转过挺直的脖颈，并对黎月投向他的焦灼不安的目光露出了温柔的微笑。然而，在黎月的眼睛刚刚显得轻松一些的瞬间，袁红冰的微笑骤然变得无情而冰冷了，仿佛是寒光闪烁的刀锋在笑，然后，他以玩世不恭的语气，清晰地说：“你猜对了——我要到一个比这里更干净的地方去，那可能就是厕所了。”说完，袁红冰便在人群难堪的沉默中离开了会议室。

    回到总工会大楼后，袁红冰走到自己那间办公室外面的阳台上，并把通向房间的门锁好，一个人伫立在钢蓝色的寒风里。天空似乎就要发出冰冷的破碎声，被冻裂了，而袁红冰却仍然敞开羊皮衣的胸襟，仿佛要让他的思想裸露在刺骨的寒意中。

    “对权力的爱恋使人渺小、丑陋，爱恋自由的生命才能高贵、美丽，可是，中国人什么时候才能把骄傲的背影留给权力，使热恋的目光飘落在自由的高山之上；什么时候才能将自由视为绝对价值……是的，艰难之处在于，我只能向寒风裸露出对自由的痴情，而不能向人们讲述自由的华美。而权力则可以随时脱下裤子，炫耀世俗利益的屁股，诱惑人们心中物性的私欲……。”袁红冰的思绪象灰白的雪雾，无声地弥漫开来，直到冰封的海洋般深蓝的天空中呈现出紫苜蓿花色的晚霞。

    晚饭时间刚刚过去不久，黎月找到了袁红冰。他的神情举止沮丧而又烦乱。显然，某种愠怒使他忘却了袁红冰下午提前离开会议室所产生的不快。

    “看来，这些当官的还不会轻易屈服——刘玉柱不肯明确同意我提出的要求……压力还不够，还需要用老虎钳狠狠夹一下当官的鸡巴……我建议，明天到内蒙古党委大院前去示威……。”黎月用好象老婆和别人私奔了似得气愤的语气说。

    尽管袁红冰已经确认，黎月灵魂最深处隐藏着的是对权力的渴望，而不是对民主政治的追求，同时他也意识到，黎月是要利用“工促委员会”的活动作为他向当局讨价的筹码，以达到为自己获取权力的目的，但他还是立刻同意了黎月的建议。由于宣传部和行动部都由袁红冰主持，所以，他和黎月商定，他负责明天的示威活动的指挥。

    “现在我就去再通知一些工人参加明天的活动……不过，明天的宣传最多只能说到‘内蒙古当权者中可能有林彪死党’的程度为止——目的是吓唬一下当官的。你千万不要作过激的宣传，尤其不要提出什么工人权利保障问题。否则，就把事情搞砸了……。”黎月离开之前，反复这样告诫道，仿佛是袁红冰没有一丝表情的沉默，使他对自己语言表达的清晰性完全丧失了信心。

    黎月离开后，袁红冰迅速地思考了片刻，一个决定似乎比时间更迅捷地形成了——“明天要占领内蒙古宾馆！”

    内蒙古宾馆是一个被高大的围墙环绕起来的警卫森严的园林式建筑群。“文化大革命”以前，这里专门用来接待北京共产党中央的高级官员和来访的外国贵宾，现在，内蒙古党委书记兼军事管制委员会主任尤太忠将军就在这所豪华宾馆里住宿、办公。袁红冰认为，占领内蒙古宾馆必将激怒当局，从而可以一举粉碎黎月等人利用这次运动为个人谋取权力的企图。

    当天夜里，袁红冰召集包括范逸夫在内的十几名他的坚定的支持者，开了一次秘密会议。袁红冰用最简明的语言说出了自己的决定，由于没有任何人对这个决定提出异议，所以，会议很快就结束了。人们匆匆离开总工会大楼，隐入寒冷的夜色，分别去动员他们熟悉的工人，参加明天的行动。

    第二天上午九时，一辆后面跟着数百名工人的宣传车离开总工会大楼，向共产党内蒙古委员会大院方向驶去。宣传车缓缓穿过闹市区时，围观的人群中不断有人象被磁石吸引的铁砂，加入宣传车后面的工人的队伍。宣传车在内蒙古党委大院门前只停留了十几分钟，就按照袁红冰的命令原路返回，并在博物馆前的十字路口，向南驶上了两旁耸立着银杆白杨树的通向内蒙古宾馆的街道。

    内蒙古宾馆涂着炫目的银灰色油漆的宽阔的铁栅门被关闭起来，近百名身穿草绿色军装的士兵排成严整的方阵，堵在铁栅门后面。宣传车的车头紧抵在铁栅门上，停下了，工人和士兵在铁栅门两边对峙着。女播音员开始通过宣传车上的大喇叭不断地呼喊起袁红冰临时拟定的口号：“我们以人民的名义命令你们退开，把属于人民的地方还给人民！”、“士兵弟兄们，站到人民一边来，不要给当官的卖命！”、“为人民打开铁门，人民将献给你鲜花！”

    虽然女播音员富于激情的清亮而高亢的呼喊在士兵呆板、冷漠的眼睛上划出了道道明丽的伤痕，可是，士兵的方阵依然如同为古代帝王殉葬的兵马俑一样僵立着。袁红冰站在宣传车顶部回顾了一眼，他看到，数千名围观者已经把道路堵塞了，宾馆对面呼和浩特市第二中学的围墙上，有大批中学生陆续跳出，并向宾馆铁栅门前涌来。袁红冰意识到，只要打开铁栅门，这些围观者和学生就会随着工人一起冲进去，那一百余名士兵根本不足以阻止汹涌的人流。

    “关键在于打开铁栅门！”袁红冰紧闭着薄薄的嘴唇想。这时，他忽然发现了一辆由于涌动的人群而被迫停在路边的、前面带有巨大石磙的压路车。他几乎没有进行思索，就跃下宣传车，挤过人群来到压路车旁。然后，袁红冰一言不发地将司机从压路车上拉下来，自己跳上驾驶坐，并启动发动机，向宾馆铁栅门旁的围墙开去。

    就在压路车前的石磙将要撞击到围墙的时候，范逸夫神情激奋地奔过来，对袁红冰说：“不必这么费事——我已经察看过了，铁栅门的门框是套在水泥门柱上的两根短铁棍上，上面没有螺丝。只要多找些人一起用力，就可以把门举起来！”

    范逸夫的话使袁红冰冷峻的眼睛里掠过一道青铜色的光亮，他迅速跃下压路车，招集了二十几位身体结实的年轻工人排列在铁栅门门前。等工人们都俯下身躯，握住铁栅门下端时，袁红冰以炫目的声音发出了一声短促的口令：“起！”

    两扇锁在一起的、约六米长的铁栅门，宛似一只屁股猛然被火碳烫伤的兔子，高高跃了起来，并向里倾倒在士兵的方阵上。在这个突如其来的袭击下，士兵的队形溃散了，宣传车几乎是在人群的推拥下缓缓驶进宾馆大门。女播音员的呼喊声被狂喜的激情撕碎了，而破碎之处迸溅起灿烂的浪花。几个勇敢的士兵扑到的车轮下，想用身体阻止宣传车的前进，但是，他们立刻被工人拉住足踝，拖向一边。

    袁红冰跃上宣传车，准备指挥工人尽快摆脱同士兵的纠缠，包围军事管制委员会主任尤太忠将军的住所——宾馆的四号小楼。就在偶然向身后回顾的瞬间，袁红冰的面容突然冻结在格外冷峻而坚硬的神情中。越过涌动的人群，他看到，街道对面第二中学围墙外，一位体态风流妖冶的少女正以依恋的情韵，将后背紧靠在一颗白杨树闪烁着银灰色光泽的笔挺的树杆上；少女苍白的面容仿佛是低垂云层下的渺无人迹的雪原，寂寞的神情令人想起白雪覆盖的旷野的地平线；少女被冬日的阳光照亮的眼睛则呈现出灿烂的荒凉感。袁红冰认出了，那位从远处向他深深凝注的少女，是他久别的、初恋的情人，吴唯唯。

    袁红冰的目光象受伤的锋刃一样锐利地悸动起来，他觉得，动荡人群的喧嚣声，瞬间之内消失在蓝白色的辽远的宁静中，而他所从事的政治活动也忽然显得极其不重要，茫茫的天空间，只有吴唯唯眼睛里那灿烂的荒凉情调，离他的生命是那样近，近得似乎就是他的灵魂的意境。自从通过招工回到城里后，袁红冰一直没有找过吴唯唯，而且，他好象下意识地想要忘却她，就如同紧搂住危险命运的坚硬的心，想要忘却会令其软弱的艳丽的柔情。然而此刻，袁红冰却发现，那缕柔情似乎比他高傲的心更坚硬。

    宣传车驶向四号小楼的过程中，一位宾馆的电工带来一个消息——尤太忠已经由他的秘书陪着，从四号楼的后窗跳出去，逃走了。这个消息使袁红冰放弃了包围四号楼的决定，并带领工人们占据了一个被称为“东大厅”的宫殿般豪华的会客厅。会客厅里铺着墨绿色的厚实柔软的地毯；十几米高的天花板上凸现出富于东方华贵情调的花草的浮雕；高大的玻璃窗前，紫色的天鹅绒窗帘象古代美女的长裙似得，垂挂下来；墙壁间的花蕾形壁灯飘洒出温暖的淡金色光波。

    身穿布满污迹的羊皮衣的工人们，宛似一群忽然走进华丽梦境的、穷苦的流浪汉，以茫然而僵硬的步态，在厚厚的地毯上轻轻移动着，仿佛怕过重的脚步会将梦境踏破似得。一个中年工人神色严肃地慢慢抬起手臂，用粗糙变形的手指在光滑的天鹅绒窗帘上小心翼翼地抚摸了一下，然后，发出伤感的叹息，喃喃地说：“怪不得人们都玩了命地争夺权力——原来当了官就可以住在仙境里……。”

    另一个年轻的工人，突然使自己重重地摔在黑色皮革的高背沙发里，不断地颤动着身体，显得又嫉妒又苦闷地咒骂了一句：“他妈的，这沙发比我老婆的屁股还有弹性！”

    这时，范逸夫紧张地走进“东大厅”，告诉袁红冰，留在宾馆大门处的工人同试图把大门重新关上的士兵发生了冲突，不少围观的群众已经开始退出宾馆大门。显然为了掩饰紧张的情绪，范逸夫说出一句玩笑话：“他们是想关起门来打我们这群闯进来的野狗！”

    袁红冰意识到，如果让士兵把门关起来，冲进宾馆的几百名工人的处境将十分险恶。于是，他要范逸夫通知司机，把宣传车开过去，停在大门口，以暂时阻止士兵们重新关闭大门的企图。然后，他又把几个最受他信任的支持者找到角落里，交给他们一叠传单，要他们立即迅速地贴到市内繁华的街道上去。传单的内容是：“内蒙古宾馆已经属于人民，请市民们都来游览——宾馆后湖的雪景美极了！”这几十份传单是昨天晚上袁红冰一个人秘密用左手写成的，他之所以用左手写，是为了使当局将来无法通过笔迹查找到这些肯定要被视为“进行反革命宣传煽动”的传单的作者。

    那几个支持者离开之后，袁红冰来到宾馆的入口处。他看到，宣传车停在大门中间，近百名工人围在宣传车四周，而士兵们在一个军官的指挥下，试图将工人推挤开，以接近宣传车，刚才随工人涌进宾馆的围观者大部分都退到了大门外。从围观者的目光可以看出，他们的心在为工人急跳，可他们的脚却只敢站在旁观者的角度。只有几个兴奋的神情中闪烁着生命野性的第二中学的女学生主动爬上宣传车，替换声音已经嘶哑的女播音员，生机盎然地呼喊口号。

    袁红冰迅速地向那几位女中学生瞥视了一眼，却没有找到吴唯唯。他在苍茫的失落感中沉默了片刻之后，便大步走到那个进行指挥的年轻军官身旁，并从侧面用胳膊凶猛地勒住了他的脖颈。接着，袁红冰毫不停顿拖着把军官，大步作到门边一排修剪整齐的墨绿色的榆树墙后面，把军官按倒在地上，然后，他一只脚踏在军官的脊背上，很快就将军官的包括内裤在内的下身的衣饰全部剥光了。那个军官双手垂在胯间，象拉屎似得蹲在榆树墙下。袁红冰向激怒而羞惭地瞪视着自己的军官，露出玩世不恭的笑意，轻声说：“有本事你就挺着鸡巴站起来指挥。”

    士兵们仍然围在卫护宣传车的工人外边，不过，由于失去了指挥，他们推挤的动作明显地变得无力了。袁红冰感到，局面暂时可以稳定下来。然而，两个多小时之后，又有一大批士兵赶来增援。工人们很快被挤散了，几十名军人拥挤在宣传车前，用身体推动宣传车缓缓从门边退开。袁红冰迅猛地从旁边冲向士兵，矫健的高高跃起，他的脚步在士兵密集的头颅和肩膀上踏过，接近了宣传车。他从窗口钻进驾驶室，推开司机，挂上低速档，然后，把油门的脚踏板一踩到底，宣传车仿佛要破碎似得剧烈地震颤起来，发出暴怒的吼声，缓慢但却坚韧地把士兵重新推回到门边。

    时间又在双方紧张的对峙中艰难地过了一个多小时。突然，宾馆门边的围观者象是被某种不可抗拒的力量冲击着，身不由己地向前方涌来。意外的惊喜使范逸夫宛似国外豪华酒店门前的侍者般恭敬地弯下腰身，伸出手臂，对涌进宾馆的人们，作出彬彬有礼的、邀请的姿态。在汹涌的人流中，士兵们的队形如同脓绿色的泡沫一样散开了。

    袁红冰走出驾驶室，来到宣传车的车厢上，越过宾馆的围墙向外面望去。他从未见过的密集的人群，使宾馆前的宽阔的街道变得犹如春潮泛滥的河床。袁红冰估计，可能是近四个小时前他让人贴出的那份传单发挥了作用。

    那天下午直到傍晚，大约有十几万市民涌入以前属于禁地的内蒙古宾馆，以惊叹的目光欣赏里面的园林，甚至有几位走起路来颤巍巍的小脚老婆婆，也扶着小孙女的肩头前来游览。整个下午，袁红冰都伫立在宣传车的顶部，默默的地抚摸着自己心中那片翠绿的欣喜，他为能给普通人干枯的生命带来盛大节日般的气息而欣喜。

    在嫣红的晚霞如同少女深情的亲吻，将钢蓝色的天际染上艳丽色调的时分，一位老人消瘦、清癯的身影在涌动的人群走进袁红冰的视野。老人高高仰起的、长发灰白的头颅象是覆盖着千年冰雪的沉寂的哲理。他正是那位被当局放逐的哲人，王慎失先生。

    袁红冰从宣传车上跳下来，在宾馆的大门边迎着王慎失停下了。这位哲人枯槁、苍老的面容上，忽然露出了顽皮儿童似的笑容，优雅地对袁红冰说：“我是应你们贴出的传单的邀请，来观赏宾馆后湖的雪景——在美丽的景致中产生的哲理，一定会有魅力迷人的智慧。”

    袁红冰没有说话，但是，他冷峻的目光似乎被老人生动的微笑感染着，变得温暖了。在他们走向宾馆后湖的路上，老人的声音里飘荡起苍凉的欢悦，说：“我很久没有这样轻松过了。今天，即使对墙壁讲述我的无政府主义，也可以让声音宏亮一些了。因为你们的行动，当局显然已经没有精力监视我了。……不过，你一定要多多保重——你有一段时间没来看望我了，你不在的时候，我只能向墙壁讲述我的无政府主义……。”

    袁红冰以深厚、洁白的积雪般的沉默回答了老人。他们无言地漫步在结冰的湖面上，任思绪飘向哲理的深邃之处。一个小时后，当袁红冰送老人离开宾馆时，凋残的晚霞已经消逝在呼啸的夜风中。

    袁红冰回到了“东大厅”。一百多名工人横七竖八地躺在地上，现出沉迷的神态，体验着身体下面高级地毯的柔软。这使的豪华的会客厅看起来象一个流民收容站。在会客厅中，袁红冰发现了不久前闻讯赶来的黎月和柴治国。

    “你怎么能这样干！你把我的计划彻底毁坏了！你搞的这个行动等于把尤太忠的老婆强奸了，当官的怎么还会同我们谈判！”黎月冲到袁红冰面前，气急败坏地说：“幸亏你公开的宣传还没有太过分，你还没有提出什么工人权利保障问题。否则，尤太忠只派一个排全副武装的士兵，就可以用机关枪把我们全部消灭——你难道不懂得，我们是踏着一条深渊上的钢丝在行走，稍一失足就会粉身碎骨……。”

    袁红冰凝结在峻峭、冰冷的沉默中。黎月愤怒的声音就象撞击到坚硬悬崖上的风，很快就破碎了，变为无可奈何的抽泣似的叹息。

    自从走进“东大厅”后，袁红冰一直避免正视柴治国。他意识到，同柴治国之间刚刚开始但却令他沉醉的友谊是否能够继续下去，就要看柴治国对占据内蒙古宾馆这件事如何反应了。

    袁红冰终于将格外严肃的目光转向柴治国，在短暂的对视之后，柴治国的眼睛犹如突然破裂的冰冻的晴空闪烁起来，紧接着，袁红冰听到了柴治国雷声一样滚动的笑声，而在笑声终结之处，响起了情态粗豪、兴致盎然的话语声：“听说你把尤太忠——这个手握重兵的将军吓得跳窗户逃跑了，就为这个，我们也该大醉一场！”

    望着柴治国颇具男子气概的面容上那纯真的兴奋，袁红冰不禁仰起头颅，发出了狂放不羁的极富感染力的长笑。黎月似乎被袁红冰的笑声诱惑着，也干涩地笑了几声，然而，他立刻又发觉不应该笑，于是，他以一个愠怒的神情，抹去了使他的面容动人的笑意，转身走开了。

    “不过，对黎月的要求不能太严苛——‘水至清则无鱼' 。在中国人中，象黎月这样还能同我们一起作一些事情的人并不多，所以，要宽容他们意识中那些肮脏的东西。否则，我们将更孤单。”柴治国语调凝重地对袁红冰说。

    “好吧，老柴，你是对的。”袁红冰突然疲倦地说：“这里的事情就交给你处理了——无论如何，黎月已经无法再利用这次运动作为向当局谋取官位的筹码了。”

    深夜，袁红冰一个人走出了宾馆的大门。从北方阴山山脉间刮来的寒风象一个寂寞的灵魂发出的悲号，在空荡荡的街道上横扫而过。袁红冰极力把身体向前倾去，迎着仿佛要把他象一缕雪尘一样卷走的狂风，向家中走去。他忽然想起，除了昨天夜里在总工会大楼那间办公室的木椅假寐了两个小时之外，他已经有三十六个小时没有休息了，而且，今天他也没有时间吃任何食物。

    在突然袭来的疲倦中，袁红冰的脚步变得沉重而僵硬，胃部由于饥饿产生的痉挛使他的身体本能地如同衰朽的老人般佝偻下去。尽管空旷的街道上渺无人迹；尽管暗蓝的夜色遮盖了他的身影，可是，他却又随即倔强的挺直了腰身，并用力咬住嘴唇，忍受着胃部抽搐的剧痛。因为，他保持白杨树般英挺的身姿不是为了给人看的，甚至不是为了让金色的日球欣赏，而只是要对生命的美感负责，只是要对他灵魂中那缕殷红如兽血的审美激情负责。

    袁红冰胃部的疼痛越来越锐利了，象是要把他挺直的躯体从腰际斩断，他的眼睛颤抖得宛似就要坠落的寒星。为了忍受疼痛，他薄薄的嘴唇已经被坚实的牙齿咬破了。就在这一刻，不知为什么，袁红冰蓦然感到了一阵孤独，茫茫的宇宙间，仿佛只有悲号的寒风，会在冬日的长夜里抚慰他那被冰冷的孤独感冻裂的雄性之心。他不禁深深呼吸着从咬破的唇边飘起的血腥气，似乎想让那浓烈的血腥气为他心中荒凉的孤独增添几许艳丽的色调，增添几分属于殷红虚无的诗意。


第 十 四 章

    “每个傍晚，我都背倚着楼角，向宽阔、深长的街道尽头遥望，遥望那深红的云海。在长久的遥望中，我目光中的柔情已经枯萎了。我祈盼能有一个目光如雷电的英雄男儿，骑在黑豹一样的烈马上，从云海中间向我奔来。他深黑的披风会象雄鹰的长翅在狂风中摆动，他会把我掳上马背，带我到辽远的异乡，哪怕那是没有绿洲的沙漠；哪怕那是没有春色的雪原；哪怕那是没有人烟的荒野——野蛮人呵，你既然夺去了我的心，为什么却不能把我的命运带离沉闷枯燥的生活！快些把我抢走吧，我的野蛮人呵，徒然的渴望使我的灵魂干裂了，使我的心凋残了。”——这是吴唯唯写给袁红冰的一封信中的语言。信是由妹妹在他领工人闯进内蒙古宾馆的第二天傍晚，带来的。

    袁红冰家隔壁的一位编辑调离了内蒙古日报社，袁红冰此时就一个人住在这位编辑空出的房间里。在以后的几天中，为了避免同黎月发出冲突，袁红冰没有去宾馆和总工会大楼，一直把自己关在住宅中，重新继续他的写作。

    这是一个大约十二平方米的小房间，里面只有一张床、一个旧桌子、一把木椅，青砖铺成的地面布满了醉汉一样躺倒的酒瓶和烟蒂，被褥和穿脏的衣服凌乱地堆放在床上，已经变成灰黑色的旧窗帘总是遮在凝结着厚厚冰霜的玻璃窗前。

    那几天，外面天空中郁结着浓厚的云层。冬日结束之前的阴云深灰的色调中隐约渗出几许蓝紫色，给人一种初春的蝴蝶花的情韵。白得有些发蓝的雪片从低垂的云层间无声地向冰冻的大地飘落。

    房间中的一个铁炉炉膛里猩红的火碳和桌子上的一盏台灯淡金色的光波，使狭窄的空间凝重地飘荡起宁静的暖意。袁红冰坐在桌前，于沉思中不断仰起头颅，将酒瓶中的烈酒倾倒进嘴唇间。当被烈酒烧灼的灵感猝然令他的心悸动起来时，他英俊的身姿就象被雷电劈倒的白杨树般急速地向前倾去，在笔记本上狂热地书写起来。写作中，他锐利的嘴唇犹如正要撕裂猎物脖颈的雄豹，以疯狂而冷酷的情态分开，露出雪白的牙齿；随着在炽烈的节律中跳荡的心而震颤的手臂，使他的字迹宛似火焰的狂风在岩石的荒野上烧灼出的痕迹。

    每次写作的冲动之后，袁红冰都觉得，他的血似乎流尽了，他的野性勃勃的生命干裂了，他的激情变成了坚硬的灰烬。那种时刻，他疲倦的目光会象荒凉的诗意，飘落在桌前墙壁间的一片白桦树的殷红的枯叶上。这片钉在墙壁上的枯叶是房间里唯一的装饰品。袁红冰喜爱野花和夏日的绿意，但他更迷恋枯萎中呈现出火焰之魂的殷红的落叶。怒放的野花和浓艳的绿意虽然生机盎然，可是，红叶却好象使人能够用灼热的手指触摸到生命苍茫的边缘，因为，从枯红的叶片中，袁红冰体味到了某种生命的绝对价值，体味到了美丽的凋残的哲理——在凋残的宿命之上显示生命悲怆而高傲的华美－－那是瞬间的生命用坚硬的血凝成的、永不枯萎的华美；那是高于生命并刻在死亡上的英雄魂魄之美。

    通过数年的写作，袁红冰此时已经积累了近百万字的手稿。其中一部分内容是“英雄人格”或者叫做“激情本体论”的哲理，而绝大部分则是小说的初稿。不过，他并不是按照情节逻辑发展的顺序进行小说创作的。他写出的是一个个最令他激动的情节，尽管这些情节表现出共同的情感背景，但却缺乏完整的命运感。这是因为袁红冰意识到，为了使小说形成完整的命运感，他还需要生活，还需要时间，还需要使他情感的根须更深地扎入人类灵魂之中。所以，他并不急于追求完整，而只关注于从心中采撷情节的珍珠，以便将来他能以完整命运感的金链，把这些珍珠连成一串值得佩带在深红落日脖颈上的项链。

    第三天，袁红冰正象往常一样在雪夜的寂静中写作时，忽然被远处隐约传来的一缕脚步声惊动了。那脚步声轻微得如同雪花飘落的声响，可是，他却觉得，那步履是踏在他的灵魂中。袁红冰的面容骤然变得苍白了，白得如同冰层上的月光。他听到，那踏过积雪发出寂寞“沙、沙”声的脚步，在他房间的门外停下了。于是，他艰难地从桌前站起来，沉默地向门边凝视着。

    房门被推开了，吴唯唯的身影飘散着冰雪的清新气息，走进来。她低垂下面容，以敏感的动作轻轻关好门，然后转身无力地靠在门边的墙壁上，缓慢地抬起了目光。不知为什么，也许是为了在朦胧中同他的情人相见，袁红冰下意识地关掉了台灯。在突然沉降的阴影中，吴唯唯的面容如同白桦林中的暮雾一样模糊，可是，袁红冰却又觉得，她那幽暗闪烁的眼睛离他的心是那样近。

    “你出现时象沛然而降的急雨，把我的心都打疼了；你离去的时候，又象铁链也锁不住的长风，使我的心都变空了——这是为什么！”少女哀怨的目光问。

    “因为我选择了一条艰险的命运之路，一条很可能成为苦役犯的道路。所以，我不敢搂抱你，我怕那路上的荆棘会刺伤你秀丽的赤足。”袁红冰裂开青铜色伤痕的眼睛回答。

    “噢，你不是英雄吗？难道英雄也会胆怯，也会软弱……呵，我不该这样说。我这样说只是为了刺痛你高傲的心，因为，你的激情给我留下了太多的痛苦……我爱你，也许正是由于你选择了属于勇敢男儿的命运之路。噢，我爱你——别离开我，没有了你，我的眼睛就会变成被阳光遗弃的漫漫长夜，我的嘴唇就会忘却嫣红的微笑！”吴唯唯忽然流荡起盈盈光波的眼睛忘情地说。

    “是的，英雄也有胆怯的时候，也有软弱的时候——他只怕艰险的命运会使情人的心破碎，他只为少女美丽的深情而软弱……。”袁红冰纷乱的目光回答，他空旷的眼睛深处仿佛有一群受惊的灰蓝的野鸽飞起。

    他们长久地无言地互相注视着，最后，吴唯唯发出一声灰色羽毛般的轻柔的叹息，走到铁炉旁坐下了。袁红冰仍然没有说话，他不愿意打破那被灵魂的气息染成淡紫色的艳丽的沉默。又过了许久，袁红冰才拿起桌上的笔记本，借着炉膛里飘出的猩红的火光，开始为吴唯唯诵读他刚刚写完的小说中的一章。这章描写的是一位眼睛里闪耀着金色阳光神韵的蒙古少女－－色斯娜被行刑队处决的情形，色斯娜是由于刺杀一个在清查“内蒙古人民革命党”运动中屠杀她的同胞的官员，而成为死囚犯的。

    袁红冰诵读的声音如同被晚霞烧成深红的岩石在陡峭峰脊上迈出沉郁的舞步，那舞步似乎渴望着狂风和雷电为他奏起响彻苍穹的节律。然而，当他读完后，却只有苍白的寂静伴随他的声音一起沉落。袁红冰忽然感到，他的生命变得空荡荡的，仿佛连灵魂都被苍白的寂静埋葬了。莫名的恐惧使他暗淡的目光沉重地垂落在笔记本的字迹间，不敢抬起。

    这是他第一次向人读他的小说，他一直确信，用鲜血迸溅的激情写出的小说总有一天会在冷漠、堕落的尘世中，激起对于生命之美的炽烈的向往。可是，此刻他却只听到了无边的寂静，只有灰白的雪片无声地飘落在那寂静中。

    “难道中国人的心已经无可挽回地死于阴沉的物性了吗？难道他们已经永远丧失了被美和激情感动的能力了吗？难道，吴唯唯眼睛里的诗意也是一个谎言吗？”袁红冰内心的这声嘶嗥被冻结在冰冷的绝望中。

    袁红冰终于艰难地抬起了安放在陡峭脖颈上的头颅，他准备以悲怆的高傲直视尘世冷酷的沉默——对他创造的诗意的沉默。但是，当看到吴唯唯的面容时，袁红冰那布满血锈的铠甲似的眼睛里突然迸裂开一道狂喜的剑痕。他发现，滚滚的泪水正在吴唯唯苍白的面颊上横流，炉膛的火光将那泪水映成了殷红色，如同落日中涌出的血。

    少女殷红的泪水，每一滴都飘落进袁红冰生命的最深处，迸溅成永远不会消失的、情韵妖娆的血雾。袁红冰的手臂突然象高空的长风般狂烈地缠绕住了吴唯唯的身体，而他犹如刀剑在岩石上劈出的裂缝一样锐利的嘴唇，忘情地亲吻少女沐浴在泪水中的秀美的面颊。他觉得，少女泪水的味道有些苦涩，但又一种艳丽的风情，就象是山野间那紫色野果的汁液般令人沉醉。就在这种感觉中，袁红冰写作的全部艰辛，都于瞬间消融为浩荡而苍茫的、艳丽的伤感，消融为又苦又甜的疲倦的欢悦。

    冬日的痕迹还残留在暗夜的寒风中，还残留在城市建筑物阴影下的积雪上，而白天淡蓝色的阳光里，已经飘散出初春的暖意。“工促委员会”也象冬日的残迹一样失去了寒冷的生命力。

    一个月之前，经过黎月多方奔走，当局同意派出内蒙古党委秘书长听取“呼和浩特市工人进驻内蒙古总工会促进批林批孔委员会”的意见，而“工促委员会”则以撤出内蒙古宾馆作为回报。这件事过去不久，以整肃周恩来势力为目标的“批林批孔”运动就象老头的鸡巴一样，在最初硬邦邦地挺直了一会儿之后，便很快变得疲软了。这显然是因为年老体衰的毛泽东已经没有足够的精力象整垮刘少奇、林彪那样，再彻底击败周恩来。

    由于共产党官僚集团内部权力斗争处于沉闷的僵持状态，整个中国社会的政治局势也陷入死气沉沉的气氛中，再加上“工促委员会”没有提出关于工人权利保障的政治课题，原来聚集在“工促委员会”周围的工人如同蜂王死去的蜂群，都逐渐离去了。最后，甚至“工促委员会”的七个领导集团成员中，也有两个人自动退出。为了解决面临的困境，“工促委员会”领导集团剩下的五个人，柴治国、黎月、袁红冰、吕克新和那位烟草厂的代表，在他们占据的总工会大楼的一间办公室里，开了一次秘密会议。

    “当官的已经知道我们是孤家寡人了，据说，他们准备派军队把我们从工会大楼里驱逐出去——当官的又要狂起来了，这几天又处决了一批政治犯，那就是吓唬我们的。看来，我们只好在当局动作之前撤出总工会，那样总比被赶出去好。”黎月脸色苍白，语调沮丧地说。但是，他那苍白的沮丧并不显得惊慌，却给人一种悲凉的宁静感。这使袁红冰有些感动，因为，无论如何，黎月还能够平静地面对失败，以及失败所隐含的危险－－他还算是一条汉子。

    “我们从来就没有指望这次活动能够获得胜利。在中国追求民主、自由，就必须准备在长时间内迎接一系列失败，甚至终生都要有这种准备。关键在于如何作到‘善者败不亡' 。这是我们今天应当考虑的问题。”柴治国黝黑的面容上仍然保持着猛虎的自信，声音沉稳地说，他的语气中有一种仿佛惊涛骇浪也无法撼动的意志的神韵。

    袁红冰迅速地思考了一下，低声地，但却极其清晰地说：“‘虚则实之' ，我们要以某种方式制造一种假象，使狗官们以为我们仍然十分强大，并准备进行新的攻击性行动。然后，我们再宣布撤出总工会，只有在这种情况下，我们的退却才能保持尊严感，而且不至于陷于政治上的过分被动。”

    一直十分沉闷的吕克新，此时立刻表示支持袁红冰的意见。过去的一段时间中，袁红冰已经同吕克新进行了多次深层次思想交流。尽管吕克新狭窄的额头常令袁红冰感到朦胧的不安，但他还是相信了吕克新脸上坦诚的、稳重的神情。

    这次秘密会议结束时，五位参加者商定，由他们自己在夜里把大标语贴满全城，大标语的内容要严格限制在共产党政治允许的范围内，但每一个标语后面都必须用醒目的红墨汁标出“工促委员会”的字样。等这些大标语产生了预期的虚张声势的社会效应之后，再突然宣布撤出内蒙古总工会。

    当天傍晚，刮起了那个冬天最后一场卷裹着雪屑的凛冽寒风，街上的行人很早就被寒风逼回家中。当他们五个人拉起一辆装着两个盛满“泡花碱”的铁桶和几大捆白纸的木板车，离开总工会大楼时，冻结在朦胧的冰蓝色路灯灯光中的街道上，只有一缕缕飞旋的雪尘如同灰白的鬼魂，发出凄厉刺耳的喧嚣声掠过。

    “现在恐怕这个城市里所有的人都躺在热炕头上，搂着老婆睡觉呢。只有我们几个人在作没有报酬的苦工——我们是不是一群大傻瓜？”黎月忽然停下脚步，自嘲地说。其余的人几乎都被黎月的问题吸引了，他们停下来，兴致盎然地、嘲弄地互相注视着。他们在寒意澈骨的疾风中颤抖的嘴唇，已经变成了青紫色，不由自主地流出的鼻涕冻结在胡须上，象一串串挂在屋檐下的冰凌。突然，他们仿佛因自己的狼狈像而欣喜欲狂似得，不约而同迸发出肆无忌惮的、粗豪的大笑。

    “我们是大傻瓜！我们不当聪明人，我们就爱作大傻瓜！”柴治国在狂笑中象顽童一样兴奋地呼喊起来，他用棉手套蘸上“泡花碱”，踏着尖啸的风声的节律，以“快四步”的舞步，舞向街道旁的建筑，并将浸湿手套的“泡花碱”涂在墙壁上。等到其他人把大幅白纸在墙壁间贴好之后，袁红冰双手握住笔杆有一米多长的巨型毛笔，用战刀劈斩般地动作，在白纸上划出一道道狂歌醉舞似的墨迹。

    从初夜到凌晨，他们五个人在横贯市区的两条主要街道上贴出了几百条巨幅标语。在黎明前酷寒的黑暗中，他们迈着被冻僵的蹒跚的步履，精疲力竭地向总工会大楼走去。阴沉、漆黑的天空象是生锈的铁铸成的，沉重地压在城市上面，呈现在高压水银灯惨白灯光中的没有人迹的街道，如同一条寒冷而荒凉的命运之路，随着发出尖利、寂寞的呼啸的雪尘，向前伸展，最后，被远处的黑暗吞噬了。

    一阵想要看到某种灼热的、灿烂的东西的冲动，使袁红冰把木板车上剩下的纸揉成一大团，点燃了。贴着地面掠过的疾风立刻把纸团吹向前去，那仿佛随时都会被风撕碎的金红色的火焰疯狂地飞舞起来，犹如流浪汉心中悲苦的欢悦。他们几个人沉重的步履忽然都停下了，默默地望着那团沿空旷的街道狂舞而去的火焰。片刻之后，火焰骤然熄灭了，而他们的眼睛变得比坚硬的死亡更加严肃、冷峻，似乎只有以这样的眼神才能注视那团火焰熄灭之处的黑暗，而那几双眼睛里似乎都雕刻着一个悲怆的沉思——“我的生命终将象那团火焰一样熄灭，甚至不能在冷酷、漆黑的夜空中烧灼出一缕紫色的痕迹。”

    第二天上午，袁红冰最后一次履行作为“工促委员会”宣传部长的职责——他在闹市区的人群中散布了一条流言：“‘工促委员会' 近日内要发动万名工人进驻内蒙古党委。”这个传言和看起来需要大批人员才能完成的几百条标语，使当局误以为“工促委员会”在工人中还有巨大的影响力。于是，当权者取消了派军队将“工促委员会”驱逐出总工会的计划，并惊慌不安地商讨应付可能出现的新的动荡局势的措施。

    然而，又过了一天，当一个为当局打探消息的“告密者”来到总工会大楼时，他却看到原来“工促委员会”占据的那几间办公室的门都紧闭着，一个简短的公告贴在其中一间办公室的门上。公告中得意洋洋而又大言不惭地写道：“‘工促委员会' 已经完成了神圣的历史使命，从即日起解散，并光荣地撤出内蒙古总工会。 ”——这个通告是产生于袁红冰的手笔。

    一九七五年春天的杏花还象往常一样洁白，初夏的白杨树的树冠，也还象往年一样翠绿，可是，政治局势却如同毛泽东这个衰朽老人的步履般呆板而僵硬，使人隐隐感到某种巨大死亡的临近。不过，吴唯唯经常在繁星璀璨的夜色里，象一片散发出野花幽香的美丽阴影，飘然而至，使袁红冰沉醉在浓艳的生命感中。

    工作之余，袁红冰用大量的时间继续他的哲学和文学创作，另外，他经常同柴治国、王慎失和吕克新进行思想交流。这段时间中，袁红冰周围还聚集了一群年轻人，他们自然形成了半秘密状态的定期聚会的惯例，在一起讨论民主、自由、人权观念，以及中国的前途和现实政治弊病。

    “我们来作一件可能上断头台的事——你敢不敢？”这是初夏的一个下午，柴治国在他的家中，以严峻的语气，向袁红冰提出的问题。

    “这个世界上只有我不愿意作的事，没有我不敢作的事。”袁红冰显出素常的狂放的神态，骄傲地回答。随后，通过柴治国的叙述，袁红冰知道了这样一件事：一个名叫范东生的人，原来是从北京到内蒙古农村落户的知识青年。两年前，他通过招工进入呼和浩特市农机厂，当了一名工人。他的父亲范长江，是共产党新华通讯社的创始人，“文化大革命”开始后，也受到了整肃。最近，范东生和外地一些朋友相互之间的通信被秘密警察系统缴获了。这些信件中，相当一部分内容是抨击现实共产党政治的。呼和浩特市公安局已经决定对范东生立案侦查，并将在后天突击搜查范东生的住所。而柴治国就是这个案子的专案侦查组的组长。

    “他们在信里不仅把江青这个老妖婆骂了个狗血喷头，而且，范东生还写出了一个观点——‘现在已经形成了一个完全脱离人民群众的官僚集团' 。这是一个还在进行深刻思想的人，所以，我决定要救他。为了救他，第一件要作的事，就是必须通知他，他的住所将要受到搜查。因为，根据缴获的信件判断，他平常一定写过不少政治方面的笔记，这些笔记如果被搜出来，就不得不逮捕他。那样，他就只有死路一条了。假如搜查没有找到什么新的证据，我就有余地进行活动，说服其他办案人，暂时不对他实施逮捕，把案子拖下去。”柴治国停了一下，继续说：“现在，需要你立刻去通知他。不过，这样作的危险在于，范东生可能不相信你，甚至可能把你去找他这件事主动向公安局告密。不过，我已经想好了，如果他那样作，我就不顾一切，先毙了他！”柴治国说出最后一句话时的声音极其冷酷。

    仿佛是由于呼吸到了危险的清新的气息，袁红冰的鼻翼兴奋地翕动起来，一种略带疯狂意味的沉迷的神情，使他的眼睛变得格外明亮了。他的声音如同骤然涌起的银色的雪雾在阳光中闪烁了一下，简短地说：“我去！”不过，还有一句没有向柴治国说出来的话，在袁红冰峭立的心头掠过：“如果发现范东生有告密的企图，不必你动手，我会先杀了他——我要用胸膛迎接最锐利的危险。”

    离开柴治国家后，袁红冰的理性便毫无情感色彩地、冷静地高速运转起来。他估计范东生可能已经处于监视之中，为了在这种情况下顺利找到范东生，袁红冰设想了种种力求精确的、复杂的方案，可是，每一种方案都不能让他完全满意。最后，他决定采用一种最简单的，甚至很粗糙的方式，来作这件事。

    第二天下班后，袁红冰骑自行车驶向市区南缘的农机厂。在农机厂门前他停下来。尽管初夏的气温已经很高了，袁红冰还是戴上了一个连漂亮的颐须都遮住的大口罩，然后，推着自行车向前走去。由于是进晚餐的时候，农机厂的院子里没有一个人影，只有传达室敞开的窗口，露出一个正在用铝质饭盒吃饭的上了年纪的守门人的脸。守门人黄褐色的眼睛呆板得近乎死气沉沉，找不到一丝老人应有的宁静和慈祥，而由共产党的“阶级斗争”理论铸造出的阴郁的警觉性，却象冰针一样在那双眼睛上闪烁着。

    袁红冰推开传达室的门，迎着坐在桌子前的守门人充满怀疑、冷漠和敌意的目光，走过去。他把五十多元钱扔在桌子上——那是刚发给他的一个月的工资，语调冰冷地说：“这些钱是你的。告诉我范东生住在什么地方。”说完，他把双臂抱在胸前，俯视着守门人，同时，他的右手伸进怀里，握住挂在工装里面左肋间的蒙古短刀的刀柄。

    守门人吃惊地、困惑地瞪视着袁红冰被巨大的口罩遮住的面容，呆呆地坐在木椅上，而他屁股下的椅子在他身体的颤抖中发出“咯吱、咯吱”的呻吟声。过了好一会儿，他枯瘦的手臂本能地缓缓伸向电话机，可是，他的目光却贪恋地落在桌边的那叠钞票上。终于，守门人的手按在了电话机上，但却迟迟没有举起话筒，而袁红冰握在刀柄上的右手突然变得坚硬了。

    时间如同丑陋、肥胖的毛虫迟钝地蠕动着，守门人死蛇似得手臂无力地从电话机上滑落下来，紧贴在桌面上，怯懦地慢慢伸向钞票。当乌黑的手指触到钞票的瞬间，守门人突然以飞鸟一样迅捷的动作攫住钞票，并飞快地将攥成拳头的手深深地插进衣袋，而他黄褐色的眼睛里那冰针般闪烁的警觉性，仿佛融化在朦胧温暖的尿迹中了。袁红冰被口罩遮住的唇角露出轻蔑的微笑，他知道，在这个守门人狭窄的灵魂里，金钱的诱惑战胜了对专制政治的忠诚。为此袁红冰感到一阵轻松和欢悦，不过，那轻松是灰暗的；那欢悦有一种污秽感。

    “他住在大门对面北边那排宿舍的第六个房子里。”守门人被烟草熏成青紫色的、爆起灰白皮屑的嘴唇，几乎难以察觉地蠕动着说。虽然他的声音低的仿佛是蚂蚁在说话，但是，袁红冰仍然听清了他说出的每一个字。袁红冰慢慢退到传达室门边，忽然又停住脚步，将蒙古短刀寒光逼人的刀体从怀里抽出一段，对守门人说：“记住，把今天的这件事忘掉，不要对任何人讲。否则，我下次就不给你钱，而要给你刀了——用刀把你的舌头割掉。”袁红冰的声音显得懒洋洋的，甚至有些温情脉脉的意味，然而，就连干枯的木头都那感觉到，那声音里飘荡着浓烈的血腥气。

    按照守门人说出的方向，袁红冰走到那排单身工人宿舍前。这时，一个房门打开了，一位二十四、五岁的青年出现在门边。他身材细长，穿着一件洗得很干净的工装，脸上的神情显出有些憔悴的平静，被知识净化过的眼睛给人以灵魂的真实和纯净感。袁红冰立刻直觉到，这个人就是他要找的对象。

    袁红冰稍稍眯细了眼睛，尖锐地向那个青年注视了一瞬，迅速地想：“看样子，他不会成为一个告密者。”然后，他似乎漫不经心地问：“你是范东生吗？”在得到肯定的回答后，他又简短地说了一句：“请你跟我来。”

    农机厂门外伸展开一片在温暖的初夏之风中起伏的辽阔的麦田。袁红冰推着自行车，沿田垄向麦地中走了一段后，坐下来，他的目光随涌向天际的麦浪飘向远方，落日的余晖正使绿意浓艳的麦浪上流荡起金红色的明丽的光波。跟在后面的范东生走到他旁边，也坐下了。袁红冰把目光缓缓转回来，为了不使范东生过分震惊，他尽量用冷静的语调，迅速而清晰地说：“你和朋友的一些通信被公安局查获了，你外地的有些朋友已经被逮捕。明天，警察就要来搜查你的宿舍。你要立即把你的政治性文字全部毁掉，或者妥善地藏好。另外，明天审讯时，你要说那几封通信是你喝醉酒以后写的，而且无论如何不能承认你想推翻现在的官僚统治——我们会设法救你的。只要你按照我说的去作，你获救的可能性就很大。”

    在袁红冰说话过程中，范东生微微垂下头颅，沉默着，他那被斜射的阳光照亮的眼睛里呈现出复杂的动荡感，使袁红冰一时无法准确判定他的情绪。突然，范东生的身体急速向前倾来，并伸出双手紧紧抓住袁红冰的左臂。

    “他是想抓住我去告发吗？”在这个思想骤然闪烁起来的同时，袁红冰的眼睛立刻变得异常冷酷，他的右手迅速伸进怀里，握住了蒙古短刀的刀柄。然而，他却听到了范东生由于灼热的激动而有些颤抖的声音：“感谢你！”

    袁红冰为自己在刚才的瞬间对范东生的误解感到一阵惭愧。他没有再说什么，只是用手的紧握，向范东生表示坚定的支持，然后，便迅速离去了。他知道，如果再待下去，他一定会情不自禁地撕下蒙在面容上的口罩。

    第二天傍晚，袁红冰来到柴治国家中。柴治国告诉他，对范东生宿舍的搜查一无所获，所以，把范东生带到公安局审讯了几个小时后，又释放了他。审讯时，范东生稍微有些慌乱，但基本上还算镇静。

    “是我亲自审讯他的。和我一块儿参加审讯的另一个人，是我思想上的朋友——我的枪已经顶上了火儿，如果范东生说出你找过他的事，我立刻就把他的脑袋击碎，再给他安一个攻击审讯者的罪名。不过，他什么也没有说。看来，我们没有救错人！”柴治国愉快地说，兴奋的笑意使他覆盖着凛然不可侵犯的威严的、黝黑的面容，似乎比蓝天更加晴朗。袁红冰直视着柴治国的眼睛，忽然想起了昨天同范东生谈话时，那片涌向天际的绿意浓艳的麦地，想起了在麦浪上起伏的金红色的阳光。他觉得，那片生机盎然的麦田，那浩荡地涌向深红落日的麦浪，此时就在柴治国的眼睛里摇荡。

    当天夜里，袁红冰回到住所后，想要开始写作。可是，一种很少体验过的深沉、辽远的金色欢悦，使他的思绪如同灿烂的风一样四处飘荡，难以集注于写作之上。蓦然之间，对吴唯唯的思恋以悠长的起伏涌上心头，他渴望吴唯唯会在这个静谧的初夏之夜来到身边，同他一起狂饮那金色的欢悦。就在这时，房门被无声地推开了。不用回顾，只从那罂粟花般妖冶的气息中，袁红冰就感到是吴唯唯来了。他从椅子上跃起来，犹如一团青铜色的狂风，卷裹住了吴唯唯腰肢纤细的躯体。然而，袁红冰敏感的心很快就发现，吴唯唯今天显得十分忧郁，因为，在他疯狂的搂抱中，吴唯唯发出的窒息般的呻吟声，没有色情的明丽和娇艳，却有一种现实的沉闷感。

    袁红冰松开了手臂，眼睛里凝结深黑的疑问，逼近地注视着吴唯唯。在深深的沉寂中，他听到了吴唯唯憔悴的声音：“我把我们的事告诉妈妈了。她不让我跟你好，说你是危险人物……。”

    “我知道了。”袁红冰冰冷异常地说，他退回桌边，坐下了。那个夜晚，他一阵保持着苍白而峻峭的沉默，再也没有说一句话。吴唯唯湿润、柔软的红唇那忘情而灼热的亲吻也无法使他冰山般的沉默消融。

    第二天是休息日。在晚霞刚刚凋残的时分，袁红冰没有敲门就闯进了吴唯唯的家。吴唯唯的母亲正一个人待在会客室里，她已经快四十岁了，可是，眼睛仍然象秋风中的墨菊一样妩媚、风流。不过，此刻面对这个目光冷峻、神情强悍、长发凌乱的闯入者，她眼睛里妩媚的风韵破碎为极度的惊慌。

    “听说，你不允许吴唯唯和我相爱。”袁红冰的语调如同突然崛起在温暖夏夜中的一片冬日的酷寒。

    “不，我并不知道你们的事……。”吴唯唯的母亲胆怯而慌乱地否认道。这时，里面通向会客室的门打开了，吴唯唯面容苍白地出现门边。她用乞求的目光望着袁红冰，显然想以此阻止他说出令她母亲难堪的话。然而，她很快又从袁红冰野性勃勃的神情中意识到，那是不可能的。于是，吴唯唯默默地将身体无力地靠在门边，眼睛里纷乱飘拂起漫天红叶般的愁绪。

    袁红冰俯视着吴唯唯的母亲，薄薄的唇边露出一丝炫目的、冷酷的笑意，用略带疯狂意味的声音说：“年轻人最可贵的就是心中这团火－－这团殷红的纯净的火！为什么，你要用庸俗的脏水把这团火浇灭！”

    “我没有……我不想浇灭火……。”吴唯唯的母亲语无伦次地说，她本能地伸出手臂，似乎想柔软地抚摸这个闯入者那象狮鬃般一直长到后颈上的凌乱的长发，使他变得温顺一些。可是，她刚刚伸出的手臂似乎立刻被某种对猛兽的恐惧感斩断了，而颓然垂落下去。她紧张叹息般地急速地喘吸着，她那双困惑、畏惧、又有些欣赏的神情重迭在一起的眼睛，茫然地望着袁红冰。这位对男性已经极其熟悉的中年美女，此时却象是心情复杂地面对着一个突然从尘世之外走来的、陌生而又英俊动人的怪物。

    “别紧张，我不会伤害你——我不会伤害女人。”袁红冰语气轻蔑地说：“我只是要让你明白，即使我有一天离开吴唯唯，也不是由于你的意志，因为，我根本无视你的存在！”

    说完，袁红冰以血战之后勇士凯旋似的身姿态迅速转回身躯，把冷冰冰的、骄傲的背影留给吴唯唯的母亲，留给她发出的一声无可奈何的叹息，大步向门外走去。刚走下楼梯，袁红冰便听到后面传来犹如奔鹿从草梢上掠过一样迅捷的脚步声，紧接着，吴唯唯那柔韧、温暖的身体象一条美丽的蟒蛇缠绕住了他。

    “我爱你，我的野蛮人，……”少女灼热的情话，似乎把楼梯下的暗影都染成了妖娆的嫣红色。吴唯唯突如其来地在袁红冰山脊般陡峭的鼻骨上炽烈地亲吻了一下，然后，又象推开一团火焰似得，用颤抖的手臂推开袁红冰，转身奔上了楼梯。

    袁红冰僵硬地伫立在楼梯下，他的心却骤然痛苦地紧缩起来，仿佛是被吴唯唯的亲吻灼伤了，而一个悲凉的思绪悸动在他受伤的心中：“也许她母亲是对的……我不应当引导美貌如花的少女走上危险的锋刃，锋刃上伸展的命运之路应当只属于勇敢的男儿……。”

    又过了三个月，柴治国领导的公安局专案组准备以“该人的行为尚属思想认识问题，不构成政治性犯罪”的结论，撤消对范东生的侦查、审讯。可是，这个意见却被共产党呼和浩特市委员会主管政治司法事务的副书记张耀所否定。张耀认为，范东生在通信中恶毒攻击“文化大革命”的旗手江青和共产党，罪行十分严重，应当严厉惩处，并为此作了一个批示。据柴治国讲，张耀是一个长着一双血红的母猪眼的、极其凶残的家伙。这样一来，柴治国和袁红冰挽救范东生命运的计划就处于危机之中。

    与之同时，另一个危险的秃鹰又开始在袁红冰的头上盘旋——柴治国从公安局内部获悉，一个经常同袁红冰探讨中国民主命运的临时工，由于策划组织秘密政党而受到警察的严密监控，而且很快就要对这个临时工进行逮捕。尤其危险的是，这个案件由市公安局的另一个部门办理，柴治国无权干预。

    袁红冰找到那位临时工，把警察近期内要对他实施逮捕的消息通知了他。两天之后，袁红冰又同柴治国一起来到郊外漫步，商讨应付危险的措施。柴治国建议，袁红冰尽快调到外地去工作，离开呼和浩特市一段时间。他说：“如果这个临时工事件牵涉到你，再联系到你曾发动过知识青年‘反走后门’运动和占据内蒙古宾馆的活动，当局就很可能对你下毒手。所以，你需要从当局的视野里消失一段时间。那样，忙于争夺权力的狗官们对你的注意就会减弱，也便于我从公安局内部进行活动，把危险限制在最小的范围内。”

    袁红冰同意了柴治国的建议，并立刻开始通过几个朋友，联系工作调动的事情。不过，他仍然决定，在调离呼和浩特市之前，再实施一次挽救范东生的活动。

    柴治国了解到，四十年代，共产党中央被蒋介石压缩在黄土高原上那个荒僻的小城延安时，范东生的父亲范长江同现任共产党呼和浩特市委员会书记刘玉柱的关系就十分密切。现在，只有刘玉柱亲自出面说一些有利于范东生的话，支持柴治国领导的专案组对范东生的处理意见，才可能抑制住副书记张耀想严厉惩办范东生的企图。为此，需要范东生自己去找刘玉柱。当然，首先还要由袁红冰再见范东生一次，使他明白他的处境。为了避免范东生产生疑虑而妨碍整个计划的进行，柴治国把张耀对范东生案件的的批示从案卷中偷出来，让袁红冰带在身上，以便必要的时候给范东生看一下，消除他可能产生的怀疑。

    这次，袁红冰通过电话约范东生于某日傍晚七时整，在火车站广场上的毛泽东巨型石雕像下见面。在电话里，袁红冰要求范东生来的时候，左手拿一卷报纸，以便易于辨认。

    到了约定的那天，袁红冰提前半小时来到火车站广场。他在十几米高的毛泽东石像旁巡视了一遍，没有发现可疑的人，然后，便退到广场旁邮电局大楼的阴影中。七点差五分时，一个瘦高的身影穿过人流，来到毛泽东雕像下，他向四处张望着，握在左手里的一卷报纸不断下意识地敲打在右掌掌心，显然，他处于焦灼不安之中。

    这个瘦长的身影刚出现时，袁红冰就认出那是范东生。不过，他并没有立刻过去，而是继续站在阴影下，向范东生身后的人流注视，判断是否有人跟踪他。七点过十分之后，范东生稍稍下垂的双肩显示出极度失望的情绪，离开了毛泽东雕像，向广场外走去。

    这时，袁红冰用一个巨大的口罩遮住面容，快步追了上去。当袁红冰逐渐接近的时刻，范东生仿佛直觉到了什么，向后面回顾了一下。在他们的目光相遇的瞬间，袁红冰发现，范东生的眼睛里掠过了兴奋和隐隐的不安交织在一起的神情。袁红冰快步走上去，与范东生并肩前行，并用最简单明确的语言向范东生说明了他和柴治国商定的计划。

    范东生沉默了片刻，忽然说：“你们这样作也太胆大了。”从范东生的声音中，袁红冰触摸到了潮湿的灰雾般的疑惑。于是，他掏出那份印有猩红的“绝密”字样的文件，交到范东生手里。文件下面，呼和浩特市副书记张耀的批示的字迹使人想起一只只张牙舞爪的、食腐尸的野狗，批示的内容是：“范东生思想极端反动，必须给予严厉惩处。”

    范东生眼睛里的疑惑被批示上那形态狰狞的字迹撕碎了。袁红冰语调坚硬地说：“你或许难以想象会遇到我们这样的人。但是，你必须相信，这是另一种现实。任何一丝怀疑都可能会给你和想要挽救你的人带来极大的危险。”

    “好，我一定按照你说的去作——明天，我就去找刘玉柱！”范东生把批示交还给袁红冰，激动地低声说。尽管戴着厚厚的口罩，袁红冰仍然觉得，范东生突然变得明亮的目光似乎清晰地看到了自己的面容。

    望着范东生渐渐消失在灰蓝暮色中的瘦长的身影，袁红冰神情变得苍凉了。他为自己即将不得不离开这座城市，无法继续参与救助这个因思想陷于险境的生命，而黯然神伤。因为，在茫茫的人海中，思想着的生命象沙漠中的绿洲一样难以寻觅，他不忍看到那可贵的思想的绿意凋谢在黑牢的阴影下。

    不久，工作调动的手续就办好了。离开呼和浩特市之前，袁红冰乘坐一辆通向南郊的公共汽车，来到农业机械修理厂，找到范逸夫。他想在自己离开后，让范逸夫继续主持那些青年工人知识分子秘密研讨政治问题和交流思想的定期聚会。可是，见到范逸夫后，袁红冰却没有说出来意。因为，他发现范逸夫变了，眼睛变了。如果此时只看到这双眼睛，袁红冰已经无法辨认出范逸夫——他眼睛里原来那种勇敢的男儿情调不知什么时候已经消失在迷蒙的茫然之中。

    范逸夫似乎隐约猜到了袁红冰的来意。他用显得衰老的声音，低沉地说：“以后，我不准备再搞政治活动了...... 政治太危险，也不会产生现实的效果。”

    瞬间之内，袁红冰感到范逸夫显得极其陌生了，仿佛他们从来就不曾相识，而且，袁红冰毫无穿越那种陌生感的兴趣。在冷漠的沉默中，他忽然想起柴治国第一次同他举酒长谈时说过的一句话：“这种集群将面对长时期的、险恶的政治环境，没有高贵的人格，没有勇士的意志，根本无法承受如此巨大、长久的精神压力——时间可以让太阳都变老呵！”

    当天，袁红冰满怀苍凉的心绪，沿着乡间小路，步行返回城里。田野上的农作物都收割了，裸露出灰黑的土地，秋风把红柳的枝条吹成了红褐色，斜射的阳光从叶片落尽的古榆树干枯的枝杆间穿过，呈现出灰黄而苍老的色调。迎着秋日荒凉的寂静，袁红冰突然狂傲地呼喊起来：“即使太阳都衰老了，我的意志也一定要保持青春的翠绿！”那野性勃发的呼喊仿佛在抗议田野上无边的枯萎。

    几天之后，袁红冰登上了西去的列车。临行前，他又没有向吴唯唯告别。他希望，没有告别的分离会使吴唯唯对他的恋情象昨日的晚霞一样，消失在时间的天际。这并不是因为那恋情不美，更不是因为他冷酷无情，而只是因为，他无法以深长的柔情抚慰那位少女对于生命的梦幻——他那颗高傲男儿的铁石之心，已经许给了危险的命运，许给了高山之风。


第 十 五 章

    临河，位于内蒙古高原西部的一座小城。黄河从城南三十多里的地方流过，城市北方是一段阴山的余脉——也许由于色调阴郁、岩石裸露的青黑色群峰虽然不高，但却被不停的疾风雕刻得象兽齿一样陡峭，因此，这段山脉被称为狼山。

    袁红冰就调到临河市长途汽车客运站，当汽车钳工。他遇到的第一件烦恼的事，是没有一个可供他秘密写作的环境——和他住在同一间单身宿舍的四个工人，每天下班后，都在房间里聚集很多人，用打扑克或喝酒充实空虚的时间。于是，到达临河一个星期后的休息日，袁红冰便走出宿舍，准备为自己寻找一个单独的栖息之所。

    临河长途汽车客运站站房是一年前刚建成的，而废弃的旧站房就在不远处。旧站房的候车室已经坍塌了，不过，墙壁上裂开巨大缝隙的、狭窄的售票室还象一个衰朽的老人站立在废墟间。袁红冰走进售票室，发现一个身披破碎羊皮衣的乞丐瑟缩在角落里。乞丐的头发犹如被污迹粘在一起的老山羊身上脱落的灰毛，塌陷的双颊间长满乱蓬蓬的胡须，额头上几道深深的皱纹刻满了麻木的愁苦。乞丐的形象使人觉得，生命对于他是一个难以摆脱的苦役。

    “你走开，这个地方我占了！”袁红冰凶狠地说。但不知为什么，他惯于直视落日冷峻的目光，此时竭尽全力才没有避开乞丐那双暗淡无神的眼睛。乞丐如同一只被逼在角落里的小动物，怯懦地向袁红冰注视了片刻，含糊地咕噜了一句：“真是阎王爷不嫌鬼瘦——这种地方也有人抢……。”

    乞丐慢慢站起来，佝偻着身体，向外面走去。袁红冰感到一阵突如其来的羞愧，就象衣冠楚楚地走在闹市间而裤子却忽然脱落了一样。他有些慌乱地大步追上乞丐，仿佛偷窃似得掏出身上所有的钱，塞进乞丐的手里。然后，他立刻又避开乞丐脸上那由于惊奇而收缩起来的愁苦的皱纹——袁红冰想要用施舍掩盖心中的羞愧，然而，他的钱却买来了更尖利的羞愧感。

    乞丐的身影早已消失在废墟外面，袁红冰却依然无法克服心中的羞愧。等心情终于平静下来之后，他把一个木板床搬进售票室，又从废墟中捡来了许多残破的砖头，垒起一个炉灶，并用原来装货物的空草袋遮住玻璃被打碎的窗口。

    当天晚上，以石块为椅，身体俯伏在木板床上，借着煤油灯枯黄的光亮开始写作时，袁红冰略微苍白的面容上呈现出王者的肃穆和高贵感，而他的心则沐浴在浩荡、宁静的喜悦中。只要处于写作状态，他就总会沉浸在这种心情里。因为，在那种时刻，他的灵魂才能最真切地触摸到自己的生命感。那宛似落日上的岩石一样深红、灼热的生命感，令他象狂饮了烈酒一样沉醉。

    那年深秋到第二年初春，袁红冰都是在写作的激情中度过的。他没有结交新的朋友，周围人们的眼睛令他厌恶，那一双双只凝结着本能欲望的暗淡的眼睛里，根本找不到诗意的秀色和灵魂的深沉。他已经习惯于孤独，他领略到了孤独之美，领略到了孤独动人的情韵，因为，只有在孤独中，他的生命才能成为纯然的思想和高于物欲的激情。

    思想和写作表现出了袁红冰的勤奋，可是，在生活中，他又极其懒惰，甚至懒惰到了把炉灰堆在门边的程度。高原深夜的寒意又使袁红冰不愿意到房间外面去方便，他每天夜里小便时，都傲然站在木板床上向门边的炉灰“扫射”。这样，被尿冰冻结成圆锥体的炉灰象一个活体般逐渐长高了。不知从哪一天开始，袁红冰对这座象不知疲倦的哨兵一样屹立在门边，迎着门缝中吹进的寒风日夜为他站岗的灰堆，产生了一种类似于对生命的亲切感。每天离去时，袁红冰都用目光向它告别；回来时，都要脱帽向它致意。

    袁红冰唯一的消谴，就是在晚秋和初冬时到黄河边去沉思。每到休息日下午，袁红冰便离开他那间门前挂着灰黄草袋的栖身之所，向南方三十多里外的黄河漫步走去，而他到达黄河边时，日球总是刚好垂落在金色的波浪上。

    越过宽阔的河面，可以看到南岸鄂尔多斯高原上的沙漠，那徐缓起伏的银灰色的沙漠犹如冻结在空旷天际的时间的波涛；黄河北岸则是一片覆盖着灰白盐碱的荒原，盐碱滩上只有稀疏的芨芨草丛和暗紫色的红柳在寒风中瑟缩抖动；被落日镀上一层凝重的金红色的黄河波浪，发出深长的风一样的叹息，以自我欣赏的、富丽的高贵感；以古老、荒凉的辉煌感，从沙漠落日和荒野之间流过，涌向灰蓝的天际。

    袁红冰披着一件破旧的风衣，伫立在岸边，象一根风蚀的石柱；宽阔的河面上刮来的风吹动了他额前凌乱的长发，富于流逝感的金红色的波浪，使他眼睛里动荡起灿烂的沉思：

    “生命的身前身后都是虚无的深渊，属于生命的只有流逝的瞬间。然而，人类文明却作着向往永恒的万年之梦。那是怯懦的梦，怯懦之处在于，没有勇气以刚烈的心注视虚无前的瞬间。只有物性才能在轮回中成为永恒，永恒轮回是物的宿命，而生命的宿命乃是永恒之外的瞬间，生命超越宿命的唯一途径，就是以审美激情使属于自己的瞬间诗化为意义，并无视虚无……

    “噢，瞬间在上，永恒在下，对永恒的向往是使生命丑化、物化、本能化的恋情，因为，永恒只是不相信美和诗意的物性的王国。追求永恒，物性的存在就成为生命的原则。这个原则使弱者如同软体动物一样，在奴隶命运的臭水坑里兴致勃勃地蠕动，而忘却人的尊严和优美；这个原则可以令强者以兽性的心攫取绝对权力，通过在绝对权力中扩展的个体存在性，来弥补无法在时间中成为永恒的遗憾——以物性存在为原则，生命就将终生为尽量延长本能的存在而挣扎。

    “是的，当人类文明有一天轻蔑地放弃了向永恒调情，而把闪耀着落日神韵的青铜色目光直视向燃烧的瞬间时，人格的石柱上才会刻下与审美激情一致的箴言——生命的原则不在于物性的存在，而在于美丽、自由、勇敢、高贵的存在，否则，存在就是应当扔进马桶的手纸。呵，让瞬间燃烧起来吧，在虚无前以灿烂的激情显示生命自我欣赏的悲怆的自信；让那箴言成为生命的意义之王吧，那高踞于虚无之上的王者，会以审美激情之笔，在历史的苍穹中描绘出属于高贵人格的命运。

    “是的，美、自由、诗意、勇敢——所有这些高贵人格追求的意义都将在历史瞬间之后，消融于虚无中。然而，正因为如此，只有雄烈的猛兽之心才配爱恋意义；正因为如此，意义才具有高傲的个性。生命意义的最深远之处——在同无意义的茫茫宇宙对峙的地方，就是一种瞬间的自我确认，自我欣赏；生命美什么也不是，只是能令宇宙于瞬间之内成为嫣红流云的激情。

    “是的，我要向徒然追求永恒的尘世宣讲关于瞬间的绝对价值，我要在每一个落日殷红的黄昏，让我的血迸溅在这绝对价值之上。与我的生命相连的瞬间会因此成为美丽的凋残……。”

    这些起源于黄河岸边的沉思，使袁红冰的英雄人格哲学中涌动起金色波涛般的神韵。然而，在一场没有雪片飘舞的风暴之后，黄河的波涛冻结在灰白的冰层中。失去金色的波涛，袁红冰思想创造的灵感似乎也枯萎了。他不再去黄河边漫步，他时常坐在床前，从傍晚到深夜都写不出一个字来，只有从挡在窗前的破草袋外传来的寒风呼啸声，在他灰暗、空洞的灵魂里喧嚣。他觉得自己已经死了。

    为了重新活过来，袁红冰决定走进北方的荒野。于是，他申请去作长途汽车上的售票员的工作——这是一种很少有人愿意干的工作，而且，他选择了一条往返一次需要四天的、通往西北方荒漠草地的客运路线。

    那是一个无雪的冬天。被冻裂的荒野间，除了裸露的黑色岩石之外，只能偶尔看到一丛丛枝条干枯的沙枣、红柳和文冠果树。长途客运汽车总是凌晨时分驶离临河车站。那时，空旷的天空中冻结着灰蓝色的阴影，东方黑沉沉的地平线上则呈现出一线淡紫色的晨光，没有光泽的日球犹如冰层中的一团嫣红的火焰。当日球升起在狼山黑色石峰之巅时，无边无际的荒野就完全裸露在灿烂炫目的蓝天之下，仿佛是一片埋葬着蒙古英雄史诗的墓地。

    成为工人之后的三年中，袁红冰从没有机会在荒野中漫步。此时，他重返久别的荒野，绚丽的泪影常常蓦然之间闪耀在他冷峻的眼睛里。他感到，他的灵魂是属于荒野的，他的心就是一缕在破裂的岩石间萦绕的淡蓝色的风。

    傍晚时分，汽车就停靠在一个由十几间土坯房组成的牧民定居点的路旁。入睡之前，袁红冰总要买几瓶烈酒将司机灌醉。这样，第二天，由于司机宿酒未醒，就只能由袁红冰来开车了。在驾驶中，他的右脚好象要将冰冻的土地踏碎似得，紧踩在油门的踏板上，而他有力前倾的上身令人觉得，他似乎想要急切地亲吻天际辽远的荒凉。疯狂疾驶的汽车如同长啸的疾风，颠簸在坚硬的波浪上，大地宛似一个巨大的命运之轮在飞旋，而那种时刻，袁红冰的生命，他的全部情感仿佛都同这片孕育过蒙古英雄史诗的青铜色的高原熔铸在一起了。尽管寒风象刀锋一样锐利，袁红冰仍然把驾驶座旁的车窗敞开，因为，他狂烈的心渴望沐浴在刀锋光影般的风中。

    初春，荒漠草原上隐隐飘拂起朦胧的绿意。那正是红毛骆驼发情的季节。牧民告诉袁红冰，发情的雄驼是草原上的猛兽，连暴烈的公牛和凶悍的野狼都会胆怯地远远避开它。因为，那些雄驼会把看到的每一个移动的物体都当作雌驼来追逐，追上之后，它就把巨大的躯体猛然压在上面。可是，这却使袁红冰意外地找到了另一种乐趣。每到傍晚，汽车驶到牧民的定居点后，袁红冰便向牧民借一匹蒙古马，到荒野上去寻找发情的雄驼。开始几次，他都失望而归。终于有一天，他骑着一匹布满青色花斑的灰豹似的蒙古马刚刚驰进荒野，就发现一只雄驼伫立在远处的沙丘上。当时，巨大的青铜色日球正垂落在沙丘顶端，雄驼仿佛是那日球上的一座浮雕，披挂在雄驼身上的长毛在浩荡的风中如同猩红的火焰一样飘舞。袁红冰被雄驼美丽的身姿魅惑了，他那燃烧起落日余晖的眼睛里，迸溅起金色的狂喜。

    突然，雄驼发出一声灼热、苦闷的长嗥，奔下沙丘，身后拖着滚滚沙尘，向袁红冰冲来。那匹形态如豹的蒙古马紧张地瞪视着雄驼，布满紫色血丝的凸起的眼睛，仿佛恐惧得要渗出血迹。它铁青色的四蹄腾跃起来，扭转身躯，向荒野中奔逃而去。

    袁红冰的长筒靴踏在马镫上，站立起来，有力前倾的身体使他的胸膛都触到了蒙古马狂舞的长鬃，敞开的衣襟在飘摆中发出破裂般的声响。他的整个姿态如同一只钢蓝色的利爪攫住一团暴风雪的飞翔的鹰。

    狂奔之中，袁红冰无法回顾。不过，他已经感觉到，从雄驼布满白沫的唇间喷出的气息，象火流一样烧灼着他的后颈。然而，这并没有使袁红冰恐惧，却使他以近乎疯狂的野性发出了兴奋难耐的长啸——他因为亲吻在危险的锋刃上，而沉醉地体验到高于艳丽色情的快感。

    凶悍的蒙古马在恐惧的鞭策下，竭尽全力地奔跑起来，它震荡的躯体越来越沉降向地面。袁红冰觉得，马镫在擦着低矮的灌木丛飞掠。蒙古马追上了一只脖颈上耸起硬毛的青色巨狼。在并排狂奔了片刻之后，巨狼逐渐落后了。突然，袁红冰听到身后响起了一声短促而惨厉的狼嗥，他的蒙古马似乎意识到了什么，立刻向旁边窜跃过去。袁红冰紧紧勒住马缰，使蒙古马在沙丘上急速地盘旋起来，暴烈踏动的四蹄激起团团淡金色的沙尘。袁红冰在盘旋的马匹上不断扭转坚韧的细腰，使自己的目光一直注视向沙丘下面。

    红毛雄驼的躯体已经卧在沙石上，并且如同被火焰烧灼一样震荡着，它的身躯下露出了那只巨狼的头颅，紫红色的血从巨狼铅灰色的眼睛里涌出，惨白的狼齿在张开的长喙间闪烁。

    雄驼伸直弧线优美的长颈，凝视着落日。那时，日球已经沉落了一半，呈现在天际的青铜色的半球，仿佛是成吉思汗时代蒙古武士的战盔。而雄驼殷红的眼睛似乎是融化的晚霞，在深远的意境中摇荡。

    蒙古马已经安静下来，凝然不动地伫立在淡金色的沙丘之巅，袁红冰落满日球青铜色余晖的身体端坐在马背上，犹如狂风刻出的石雕，而他的灵魂已经化作无边无际的白雪，轻柔地覆盖在这现代文明之外的高原上，覆盖住了残留在这荒凉高原上的辽远、绚烂的野性。他觉得，同被生存理性弱化了、丑化了、虚假化了的现代人格相比；同那些只为了物性的存在而卑贱、怯懦地俯伏在专制政治脚下的现代人性相比，这荒原上的野性更接近生命的真实——那高贵而勇猛的真实，那展现原始的自由激情的刚烈的真实。

    就在袁红冰沉迷于对荒野的苍茫的恋情中时，七六年春天发生的一个事件却又使他灼热的目光重新转向现实政治——由于周恩来的死而从中国人眼睛里涌出的泪，终于在将近三个月之后，沉重地滴落在专制政治的中心，天安门广场上，迸溅为“四五”运动。

    尽管“文化大革命”中失势的共产党权力贵族子女们对毛泽东及其夫人的仇恨，是“四五”运动的情感背景之一，但是，人民对专制政治的愤怒仍然是“四五”运动灵魂的主调；虽然“四五”运动是在为周恩来垂落的泪水中崛起的，可是，只要剥去那泪珠的外壳，就可以发现，里面是血泊中的中国人民对民主、人权的朦胧的向往。由于以白骨为石建成的毛泽东和共产党绝对权威的神殿，把巨大而恐怖的阴影投映在人们心中，中国人不敢把斗争的锋芒直指专制政治，而只能让他们对共产党官僚集团的愤怒通过对周恩来，这个共产党官僚集团的重要成员的追悼折射出来。

    毛泽东为了给他的权力斗争涂上伟大史诗和理想主义的色彩，并获得广泛社会性的肯定，而使“文化大革命”由宫廷走向社会。毛泽东的这种企图使罪恶流芳千古的愿望得到了诸如江青、张春桥、王洪文这些权力新贵的支持，而且，在扩大和巩固个人权力的欲望的驱使下，权力新贵们想要不断从原来的共产党官僚集团成员的尸骸上踏过。周恩来则似乎极力要把这次权力斗争限制在尽可能小的宫廷斗争的范围内，同时，在不影响个人地位的情况下，他对于受到权力新贵们攻击的高级官员进行了某种程度的保护。虽然周恩来在整肃刘少奇势力时，是毛泽东的帮凶；在击垮林彪势力过程中，是毛泽东的一只铁手，但是，由于他与毛泽东以及权力新贵们之间政治色彩的反差，而且，他又是在同作为专制政治最高象征的毛泽东的权力斗争中明显失势的时刻死去的，所以，中国人把对专制政治的愤怒和对弱者同情的双重情感寄托在周恩来身上——既然没有勇气，或者说没有可能直接否定专制政治，中国人便只能用为周恩来之死发出的哭泣，掩饰对民主之梦的渴慕。

    四月六日清晨，袁红冰从半导体收音机的广播中获悉，昨天天安门广场发生了“反革命暴乱”，当局已经运用“民兵”把这场“反革命暴乱”彻底镇压下去。象以往一样，当局控制的广播电台对于此类事件的报道，总是采取一种“模糊数学”的方式，不过，为了证明“四五”运动是一场“反革命暴乱”，广播中还是引述了运动参加者在天安门广场上贴出的一些诗句，比如，“秦始皇时代已经一去不复返了”、“我哭豺狼笑，扬眉剑出鞘”等。从这些简单的诗句中，袁红冰立刻意识到了“四五”运动的民主精神。他充满野性激情的心，又一次在政治冲动中急速跳荡起来，并决定设法尽快调回呼和浩特市，因为，在临河这个偏远的小城，根本无法展开具有广泛政治效应的社会活动。

    七六年八月中旬，在离开九个月之后，袁红冰又重返呼和浩特市。他的新的工作单位是内蒙古汽车修配厂。这是一个有一千多名工人的大厂。由于厂长同袁红冰的父亲有很深的私人情谊，袁红冰被分配到机修车间，当维修工——这是一个比较轻松的工种。袁红冰所在的工段绝大多数是年轻人，他们对政治毫无兴趣，关注的只是提级升职，以及如何在工作中偷懒一类的琐事。工段长是一个五十多岁的人，尽管处于炎热的夏季，他头上总戴着一顶黑色的皮革帽子。不久，别的工人就偷偷地告诉袁红冰，这是因为工段长不仅秃顶，而且头皮上布满了的脓疮病后留下的疤痕。这个工段长并没有表现出马克思理论所断言的、工人阶级天然拥有的高尚情操，相反，他最浓厚的情趣，就是在伤感的沉思的微笑中，自言自语地说出诸如“大姑娘撅屁股——漂亮的肉蛋蛋”之类淫秽的话，然后，便色迷迷地窃笑一下。似乎他的胡子虽然灰白了，可是，性欲却仍旧象年轻的公驴一样旺盛，这使袁红冰有些作呕的感觉。

    九月九日午后，车间的共产党支部书记来到工段，通知工人们下午四点都到车间外面试车场中间的草坪上去，收听高音喇叭的广播。没有其他原因，仅仅从支部书记脸上两道明显的污浊的泪痕中，袁红冰就直觉地确信，毛泽东一定死了。

    下午四时，厂区的高音喇叭准时传出了北京中央电台播音员沉痛的男低音。播音员宣读了“伟大导师、伟大领袖、伟大统帅、伟大舵手毛泽东”的讣告。坐在草坪间的工人一片沉默，脸上覆盖着阴云般的铅灰色的悲哀，而且都垂下头颅，避免互相对视，仿佛怕目光会泄露出某种需要极力隐藏起来的东西。在一千多个低垂的面容中，只有袁红冰的头颅触目地高高扬起。他觉得天空中渗出了阴郁、浓重的血红色，并且缓慢地垂落向大地，而血色的天空沉落之后，宇宙间无声地涌现出一片蔚蓝的空虚。

    收听完广播后，工厂提前下班了。想要疯狂奔跑的冲动，使袁红冰骑着自行车飞驰在街道中间，甚至一辆辆汽车都被他超越过去。一时之间，他还无法思索清楚毛泽东之死的政治含义，他只觉得自己的灵魂犹如一缕在黑暗洞穴中禁锢了千年的疾风，突然冲出洞穴，放纵无羁地在阳光和蓝天上飞翔。

    被某种下意识引导着，袁红冰向王慎失的住所驰去。来到王慎失那窗户被厚厚的布帘遮住的房间前，袁红冰跃下自行车。他在门前停了片刻，等急促的呼吸平静了一些之后，才推开房门，走了进去。

    王慎失伸长枯瘦的脖颈，坐在窗下的书桌前，仿佛正在焦灼地等什么人。茫然的激动和破碎的悲凉交织在一起，使这位年老哲人脸上的皱纹，显得更加深刻了。他面前的书桌上摆着一瓶酒和两只斟满烈酒的高脚瓷杯。

    “我想你今天会来。你看，我已经斟好了酒，在等你。”王慎失声音枯涩地对袁红冰说。袁红冰在书桌旁坐下后，王慎失举起酒杯，语调如同一声苍凉的悲叹般地说：“干杯——不是为了庆贺毛泽东的死，为一个人的死喝欢乐之酒是庸人的事，但是，今天我们应当为祭奠在毛泽东暴政下死去的无数冤魂而沉醉一次！”

    王慎失把杯中的烈酒倒进嘴里后，向空中扬起头颅，他那因思想和痛苦而变成憔悴的灰白色的头发，随着身体的急剧颤抖而飘动起来。突然，王慎失发出了疯狂的笑声，片刻之后，那笑声又破碎为苦闷的长号，最后，悲怆的话语从那哭嗥血红的裂缝中涌出：“我是为一个企图‘万寿无疆' 的独裁者的死而笑，为一个血腥的权力意志的崩溃而笑；我哭，因为独裁的权力意志并非死于真理的胜利，而是死于自然规律——十亿中国人堕落到只能靠自然规律来摆脱独裁者意志的程度，这难道不值得放声痛哭吗！”

    袁红冰沉默地陪伴这位年老的哲人狂饮起来。最初听到毛泽东死讯后的那种蔚蓝色的空虚感和无名的激动，似乎被烈酒烧成了灰烬，而冷静的理性开始在袁红冰的意识中刻出了一个个棱角分明的思绪。

    “一个嗜血的独裁意志被虚无埋葬了，他给现实留下一片空白——不是权力的空白，而且是精神的空白。因为他曾既攫住了绝对的权力，又用这种权力使他个人的意志成为所有中国人的意志。

    “毛泽东，这个从闷热、潮湿的南方农村中走出的小知识分子，他具有超群的实用主义灵感，却又缺乏精神创造的能力。古代农民起义领袖对王位的向往、记载在中国史书中的权术阴谋意识、马克思的物性宿命论哲学和阶级仇恨理论，以及共产主义乌托邦的理想，重迭在一起，构成了他的意识形态。

    “他曾以民主的名义反对蒋介石的独裁政治，并因此赢得了人民的拥戴，可是，他又亲自铸造起历史上最凶残、最伪善、最严密的专制权力体系；他最初是为了同巨大的社会不公正抗争而走上政治舞台的，可是，他却又通过马克思的阶级等级论形成了以血统和物性存在样式，这种最本能的标准为依据的新的社会不公正；他要求中国人都必须具有苦行僧似的道德纯洁性，可是，他自己却津津有味地品尝权力之手奉献给他的荒淫的生活；他曾伪善地提倡在文化艺术领域实行‘百花齐放，百家争鸣' 的方针，可是，却又用冷酷无情的方式摧残了无数勇敢的思想者； 基于农民式的狭隘视野对生命意义的理解，他曾在中国以‘人民公社' 的模式推行共产主义乌托邦，可是这种乌托邦理论却结出了苦涩的现实之果；他有时表现出强烈的民族情感，可是，为了专制政治存在的现实需要，他又专断而慷慨地放弃了对日战争索赔的权利——这种实质上不是与金钱相关，而是同民族尊严相连的权利；他曾许诺给中国人以民主、自由、幸福的生活，可是，为了维护专制政治和个人的绝对权力，他一次又一次把中国人的命运投入血海之中；他把‘为人民服务' 作为理论上的座右铭，可是，现实中他却用专制的火鞭驱使中国人成为没有思想权利，只有服从义务的奴隶——为专制政治服苦役的奴隶；他曾温情脉脉地说，共产党党内斗争要以‘治病救人' 为目的，可是，他却用铁血手段摧残权力斗争的对手；他是聪慧的，这种聪慧使他在同共产党内外的对手的搏战中，取得了无可置疑的胜利，但是，他又极端愚昧，愚昧到了仇恨知识，毁灭文化的程度；他的生命欲望中确实有使国家强盛的冲动，但是，高于一切的对绝对权力的私欲又是他生命的主调，为了满足这种私欲，他可以把国家的命运毫无顾忌地踩在脚下。

    “由于缺乏创造属于中国命运的高贵思想的能力，毛泽东只能选择从西方乞讨来的马克思主义，这种最少精神魅力的、低俗的理论，实用主义的灵感又使毛泽东有能力把这种乞讨来的理论同中国文化中最阴郁的部分——对权力的崇拜，结合在一起，而专制权力又迫使中国的命运无可抗拒地走入了这种专断的理论的深渊。

    “由低俗的实用主义所充实的高尚；被残忍支撑起来的善意；附着在虚伪上的真诚——这是毛泽东意志的特性，这种特性既是专制政治之子，又是专制政治之母。唯一能够原谅毛泽东的理由只在于，在共产党官僚集团权力斗争的血腥丛林中，只有最伪善、诡诈、凶残的兽性，才能保持生存，才能成为王者。

    “无论如何，这个独裁意志已经消失了，虽然他留下的浓重的血腥气也许还要很久才能散去。那么，中国将面临什么样的命运？噢，王慎失说的对，独裁权力意志并非死于真理的胜利——不愿意用鲜血为真理沐浴净身的中国人，怎么能得到真理的垂爱……。”

    那天，袁红冰无言地同王慎失对饮时产生的这种种思绪，最后凝成了一个如同巨大的黑色泪珠般的疑问：“中国的历史在跨过毛泽东的尸骸之后，是否能走入民主的天地？”为了弄清这个问题，袁红冰离开王慎失后，连夜来到柴治国家中。

    柴治国仍然住在平民区的那间土坯房中。那天，他的妻子带着两个孩子到郊区她的母亲家去了。袁红冰走进那间土坯房时，只有柴治国、黎月和吕克新围坐在炕上的一张矮腿桌旁，桌子上摆着两瓶高度白酒和一个盛满羊肉的大瓷盆。

    柴治国黝黑的面容覆盖着凝重而苍凉的、严肃的激情，那暗紫色的激情犹如冬日荒野黑沉沉地平线上泛起的晨光，飘落在巨大的历史废墟间。显然是由于听到毛泽东的死讯，黎月的眼睛里闪烁起难以抑制的兴奋，那种兴奋尽管生机勃勃，但不知为什么却有一种浅薄感。吕克新的神情还是象往常一样平静而真实，袁红冰就因为这种神情而相信了他，可是此时，袁红冰又突然觉得，吕克新的神情深沉得令人难以相信那种平静的真实。下意识中，他希望能有某种锐利的东西刺穿吕克新仿佛永远不变的平静神情。

    柴治国没有同袁红冰打招呼，而是继续谈论什么。他们之间的关系已经亲密到了无须任何客套的程度。袁红冰在矮桌边坐下，为自己倒了一杯酒，慢慢地啜饮着，开始注意地听柴治国的谈话。

    “……毛泽东留下了一个巨大的权力黑洞，狗官们又要为争夺权力而互相呲牙了——这是专制政治权力交替的规律。这场即将爆发的权力斗争将在江青、张春桥这些通过` 文化大革命' 崛起的权力新贵们和以叶剑英、李先念为代表的旧权力贵族集团之间展开。斗争可能有两种前途。第一种前途是，宫廷的范围无法容纳斗争的能量，而使斗争扩展到整个社会，甚至激化为公开的武装冲突，从而给专制政治造成致命的裂痕。如果出现这种情况，我们就应当利用专制政治派系分裂的机会，明确树起民主的战旗，使民主运动走出阴影，走进阳光。为此，需要立即秘密进行人员的和思想的准备。第二种前途是，这次权力斗争又通过政变的方式在宫廷之内解决。这样虽然也会带来一定程度的社会动荡，但却不会给专制政治权力体系造成致命伤，因而也不能满足民主运动公开化所必须的政治条件——如果出现第二种局面，我们前面的路就还长着呢。在这个问题上，我们只能尽人事以听天命。哎——，有时候，你即使有劈裂宇宙的雄心，却找不到利刀和长斧……。”柴治国深长地悲叹了一声，结束了自己的话，那长叹象冷却的深红色的熔岩一样坚硬。

    袁红冰一直没有说话，因为，他认为柴治国对面临的局势的分析是正确的。于是，他开始迅速地思索，应当如何为柴治国所说的第一种情况出现时发动民主运动作准备。他决定尽快把以前曾定期进行民主思想交流的青年工人和知识分子重新聚集起来，并以这些人作为可能的民主运动的核心。同时，他还准备从法国人权宣言、美国独立宣言、联合国宪章、中国古代造反者提出的一些原始民主意识，以及王慎失的政治思想中抽出某些思想的金线，编织成民主运动的精神旗帜。尽管他意识到，这面精神旗帜的色调还缺乏属于中国命运的凝重而灿烂的血色，但是，由于时间紧迫，他无法从容地进行政治思想的创造。另外，他还想到，在民主运动崛起之初，要以工人的权力保障和权力腐败问题，作为最先击向专制政治的两只思想之拳。

    忽然，袁红冰的思索被黎月兴奋得刺耳的声音打断了。他微皱起长虹似的双眉，从沉思中抬起眼睛，望着黎月。他发现，一种热病似的激动弄脏了黎月面容上原来那种潇洒的气质和意志的魅力。过了好一会儿，袁红冰才克服了厌恶感，听清黎月在说些什么。

    “……一个难得的机遇就摆在我们面前。只有敢于冒险的手才能抓住它。我建议，现在我们要打出支持江青、张春桥的旗号，这样，即便权力斗争在宫廷内解决，我们也能得到一些东西，我是指，我们可以由此进入权力体系之内。因为，那些年老昏庸的旧权力贵族，不会是新权贵的对手——我已经召集了几十个人，明天就开会讨论这个问题……。”

    “不，决不能支持江青！”柴治国粗鲁地打断了黎月的话。他的眼睛如同被冰冻了一样，冷厉地逼视着黎月，说：“远的不讲，在近十年内，专制政治是从普通中国人的血河中走过来的，而毛泽东同江青、张春桥这些权力新贵是专制政治的十年象征。我们决不能把政治命运同他们联系在一起——这是根本的政治道德和政治原则的问题。而且，权力新贵不可能是旧权力贵族的对手，他们玩弄政治阴谋的能力还差得远。他们以前在权力斗争中的胜利，是因为毛泽东还活着，是毛泽东赐给他们的。从另一个角度讲，就算他们将在这次权力斗争中获胜，我们也不能支持他们。我们当然要讲策略，但是，策略决不能大于基本的政治道德和原则。否则，我们就会堕落为只想攫取权力的无耻政客。”

    “当然……我只不过提一个建议……大家不同意，那就算了——就让我们都作政治圣徒吧。”黎月苦笑了一下，用有些嘲弄意味的语气，无可奈何地说。可是，他那不断本能地飞快眨动的眼睑，仿佛极力试图抹去他眼睛里某种真实的东西。

    第二天，袁红冰来到工厂后，车间的支部书记把全体工人召集在一起，用冰冷的声音宣布了共产党最高当局的内部命令：为毛泽东的死举行半个月的哀悼，在哀悼期间，任何人都不得喝酒，停止一切娱乐活动，不准举行包括婚礼在内的各种庆典。然后，支部书记又传达了厂方的通知，通知要求每个工段设立一个毛泽东的灵位，整个哀悼期内，每天下班之前，所有的工人都要在灵位前肃立默哀三分钟。最后，支部书记发给每个工人一朵纸作的白花，要求大家必须戴在胸前。

    在支部书记讲话过程中，袁红冰想起了史书上记载的事情——中国专制帝王死后，当局就用血腥的刑罚迫使全社会的民众为之穿上孝服，而且不允许人们身上出现一点儿红色的服饰。这使袁红冰产生了一种灰暗的感觉，仿佛他是站立在千年之前的历史的废墟中。周围的工人们脸上都凝结着象是同一个模子铸出来的阴沉的悲哀，而黑色的好奇则冻结在袁红冰冷峻的目光中，他想要弄清楚，这种被命令的悲哀为什么也会显得如此真实。

    支部书记离开后，工人们默默地回到各自的工作岗位。所有的人都尽量避免交谈，即使为了工作需要说几句话时，声音也都象窃贼一样低沉。袁红冰所在工段的工段长，那个为了遮住头上脓疮疤痕永远也不摘下黑色皮帽的老工人，显得心事重重，并不时发出伤感的叹息。不过，袁红冰直觉地意识到，工段长的叹息决不是由于毛泽东的死，而是由于不能象寻常那样说出淫秽的话所感到的沉闷，或者因为别的什么原因。

    灵位是由一张两边垂挂着黑纱的毛泽东遗像和几个巨大的花圈组成的。有人曾提议灵位应当设在墙边，可是，不知为什么工段长却坚持把灵位摆在工段房中间的一根四方形水泥柱下，尽管这会给日常工作带来不便。那天下班时，工段长象尿急症患者走向厕所一样，第一个急匆匆地走到正对灵位的墙下。袁红冰忽然明白了，工段长一天中不断发出的伤感的叹息，是为如何能不使别人看到他头上脓疮疤痕而焦灼，因为，向毛泽东灵位默哀时，所有的人都必须把帽子摘掉，并在三分钟内要一直垂下头颅。同时，袁红冰也弄清楚了工段长坚持把灵位设在厂房中间的原因——这样一来，默哀时工段长只要背靠墙站着，就没有任何人、而只有墙壁能看到他丑陋的头顶了。袁红冰觉得，他触摸到了这个喜欢色迷迷地讲述淫秽话语的工段长那脆弱而敏感的男性的自尊。虽然那种自尊散发出的腥臊的性欲气息使袁红冰有些作呕，但是，他仍然不禁同情地想：“工段长费了多少心神才想出这种避免出丑的方法呵！”

    第二天，默哀的时刻到来之前，一位年青的女工突然默默地拉住袁红冰的胳膊，快步向正对灵位的墙边走去，工段里其他的青年工人也都象事先约好一样匆匆地聚集到墙边，背靠墙壁，肩并肩地紧紧排成一行。工段长仿佛被这意外的情况惊呆了，他失魂落魄地站在车间中间，抽搐的嘴角象是随时都会哭泣起来，乞求怜悯的目光烦愁地飘落在那排把墙边的位置都站满了的年轻工人的面容上。可是，年轻工人们却极力使自己的眼睛显得纯洁而严肃，似乎除了为毛泽东的死悲哀之外，这个世界上再也没有什么事情能引起他们的注意。

    工段长的鞋底拖在地面上，缓慢地向灵位前走来，脚步沉重、悲哀得如同一头为主人劳作了一生而最终走向屠宰场的老牛。工段长面对灵位停下了，后面那排年轻工人的焦灼难耐的目光，都兴奋地聚焦在工段长那顶从不在别人眼前摘掉的、黑色皮革的帽子上。

    终于，工段长的手臂象僵尸一般抬了起来，手指触到帽子后，痛苦地迟疑了片刻，接着，仿佛要为墓碑揭幕似得，以悲伤欲绝的情态抓住帽沿。就在头顶从帽子下裸露出来的瞬间，工段长的脖颈突然被折断了一样无力而沮丧地歪向一边。

    工段长没有一根头发的秃顶，赫然呈现在从窗外斜射进来的秋日明丽的阳光中。他头顶的皮肤犹如刚出生的婴儿屁股一样粉红而娇嫩，形态狰狞可怕的疤痕令人不禁想起被陨石击碎的月球残破的表面，而积聚在疮疤凹处的黄褐色的汗水，象是一片片冒着热气的尿液。

    站在袁红冰身旁的那位年轻女工宛似艰苦跋涉之后终于看到了渴慕已久的美景，发出一声惊叹的喘息，她的眼睛不断变换角度，兴致盎然地欣赏工段长难得一见的秃顶那丑陋的魅力，然后，她又轻轻吐出一声满足的深长的叹息。其他工人的唇边畏怯而又难以抑制地颤动起傻乎乎的笑意。尽管关于昨天另一个工厂默哀时，有人因为听到一个宏亮的屁笑起来而被警察逮捕的消息，早已通过工人们的窃窃私语传遍了车间，但是，此刻颤动在年轻工人唇边的笑意，仍然同脸上悲哀的神情顽强地搏斗着，并且缓慢而艰难地扩展开来。为了避免发出声音，工人们不得不紧紧咬住嘴唇，然而，那被封闭在胸腔里的笑声，又使他们的身体犹如被黄鼠狼咬伤的母鸡翅膀一样颤抖起来。

    望着灵位上毛泽东的巨幅画像，袁红冰为这位独裁者感到了一阵灰黑色的悲哀。他无声地说了一句：“你死后仍然有能力用专制权力的恐怖，在十亿中国人的脸上刻下沉痛的神情，但是，只有这因为欣赏难看的秃顶而发出的无声的笑，才是献给你的真实的挽歌。”

    “是的，人们心底里潜藏着对独裁者的轻蔑，工人们那因看到秃顶而发出的窃笑，就说明了这一点，尽管那种窃笑显得庸俗……只要共产党官僚集团的权力斗争超出宫廷阴谋的范围社会化，从而撕裂专制政治的铁幕，民主运动就能找到足够的情感基础……。”那天下班的路上，袁红冰这样兴奋地思索着。然而，他的思索被路边墙上几幅突然闯入视野的标语打断了。标语的内容是：“坚决支持江青同志”、“谁反对江青，我们就同他血战到底”。

    袁红冰立刻意识到，这些标语是黎月和他的支持者贴出的。袁红冰厌恶地稍稍眯细了眼睛，冷峻地注视着那几幅大标语。可是，他却觉得，自己似乎看到了黎月光屁股的矮小身躯，正伴着毛泽东的遗孀，在工段长那布满脓疮疤痕的秃顶上作色情之舞，疤痕的凹处尿液般的汗水在他们的舞步下迸溅起黄褐色的水花，旁边，无数双嘲弄的眼睛窥视着那丑陋秃顶上的政治之舞。

    袁红冰知道，他和黎月之间的友谊从此结束了。这不仅是因为黎月背弃了昨天夜里同柴治国、吕克新和他一起商定的政治原则，更是因为他发现，黎月的生命之树上，只摇曳着渴慕专制权力的苍白的叶片。在一片突然降临的苍凉的心绪中，袁红冰黯然神伤地想：“被专制权力的私欲所丑化的，不只是毛泽东，不只是共产党官僚集团，而且还有在专制政治下痛苦挣扎过的人们——这才是令人欲哭无泪的历史悲剧。”


第 十 六 章

    民主的真理虽然是美丽的，但却极其艰难，艰难得只有铁石的心才能保持对她的爱恋；专制政治虽然象衰朽老人的眼睛一样阴沉，但他的生命力却犹如蚯蚓般顽强，即使身躯被斩断了，也还是能够在污泥中生存——这就是袁红冰在一九七六年十月的感触。

    在九月上旬毛泽东死后的将近一个月的时间内，袁红冰和柴治国为发动民主运动进行了思想和人员方面的紧张的准备，几乎每个夜晚，他们都分别同一些具有民主政治激情的工人、知识分子，甚至个别内蒙古军区的中高级军官进行思想交流，而且这种思想交流往往从深夜直至凌晨。可是，十月份北京发生的事件，却使他们不得不在浩然悲叹中，把磨好的利剑重新放入剑鞘。

    旧权力贵族同华国锋联合起来，以极其纯熟的政治权术，用宫廷政变的方式，轻而易举地逮捕了权力新贵的领袖江青、张春桥、王洪文、姚文元，权力新贵的社会基础由于得不到人民的支持也随之迅速瓦解。被称为“四人帮”的权力新贵领袖集团乃是中国共产主义运动之子，是毛泽东，这个共产党官僚集团的象征，晚年耗尽心血培植起来的政治遗嘱执行人。他们同“地主资产阶级”这个概念毫无关系，可是，此刻权力斗争的胜利者不容置辩地把“地主资产阶级代理人”的罪名，强加在他们头上。这个在共产党政治词典中同欧洲中世纪“异教徒”一样可怕的罪名，似乎是共产党官僚集团权力斗争失败者的专利。十年前，这些权力新贵就曾以几乎同样罪名，把刘少奇推上了政治的断头台。此后，曾被誉为无产阶级副统帅的林彪，由于反抗毛泽东权威的失败，也被安上了“资产阶级野心家”的罪名受到政治鞭尸。这种罪名的虚假性正说明了共产党政治的专横和伪善，它专横得可以无视事实而以神圣的语调向历史毫无愧疚地说出谎言；它必须伪善，是因为当权力角逐的胜利者把种种政治尿液粪汁泼到失败者身上时，他们又不得不费心给失败者的罪名寻找一个共产党政治之外的根源，否则，他们就无法继续以共产党政治神话的名义继续欺骗社会，并要求绝对权力。

    权力新贵势力的崩溃，无异于在毛泽东最后十年生命用炫目的理想主义花布缝制的“文化大革命”理论的裤裆上，撕开了一个裂缝，而缝隙间裸露出了毛泽东权力私欲的本能。但是，这个穿着政治破裤子的独裁者死后的形象，仍然能够傲然地保持他的神圣性。因为，通过毛泽东的同封建帝王传位遗诏毫无二致的一句话——“你办事，我放心”踏上专制政治王座的华国锋，既然是由于一个死人的“放心”，而不是因为十亿人的拥戴，取得王权的合法性，他当然别无选择地宣称，这个社会必须按照毛泽东的愿望继续前行。这样，毛泽东死了，权力新贵被摧毁了，而专制政治凶残、嗜血的幽灵，却继续附着在华国锋的权杖上——民主政治又一次丧失了公开进行悲壮血战的机遇。

    十月下旬的一个傍晚，袁红冰和柴治国心情沉郁地漫步在郊外一条行人稀少的、宽阔的沙石路上。远处原野间，低矮的灌木丛还呈现出墨绿色，可路旁高大、笔直的白杨树的叶片，已经被秋风吹成了枯黄。他们都意识到了一件谁也没有说出来的事情——不是不敢说，而是觉得没有必要说——按照共产党官僚集团权力斗争的逻辑，当局一定会很快在社会范围内清查权力新贵的政治基础，而黎月由于不久前贴出的支持江青的大标语，势将难以避免被逮捕的命运，同时，黎月的这个投机行为也必将把他们带入政治的困境，因为，在七五年，黎月和他们一起发动过工人进驻内蒙古总工会的运动，并且是“工促委员会”的重要领导成员之一，而共产党专制政治多疑的目光不会忽略这个。

    “一九五九年，我因为反对毛泽东的‘大炼钢铁' 运动，被戴上‘右倾分子' 的帽子，发配到煤矿，服了两年苦役；‘文化大革命' 开始后，我因为思想右倾，成了‘无产阶级专政' 的对象；六九年，清查‘内蒙古人民革命党' 运动， 我又作为嫌疑人遭受酷刑；七十年代初，我和几个朋友曾秘密贴出一些反对‘文化大革命' 和江青的传单。可是，现在毛泽东死了，我却又要经受一场政治迫害……。”柴治国仿佛在讲一件同他毫无关系是事情，声调冷漠而平静地说。白杨树枯黄的叶片在风中发出的“沙沙”的声响，给柴治国的语调抹上了一层苍凉的情调。

    “是呵，严冬过后，刮来的却是秋风——你看白杨树的叶子都已经黄了。”袁红冰的声音寂寞得犹如天际灰蓝的雁行。柴治国停下脚步，凝注着地平线上巨大的、深紫色的日球，以沉思的语调说：“也许，这就是我们的命运——一生都要在艰难中行走。可是，哪一天才能走进落日呵！有时候，真觉得人生太漫长了……。”

    袁红冰默默地从旁边向柴治国象是浮雕在荒凉阳光中的脸部的侧影凝望，他忽然发现柴治国眼角的皱纹那么深，深得似乎就要迸裂开，裸露出坚硬的白骨。同时，袁红冰的思绪也随着原野间金黄和蓝紫色的野菊花纷乱而绚丽地摇曳起来：“这个十二岁就加入共产党军队的孤儿，这个十六岁就参加了共产党的老党员，这个曾在同蒋介石的内战和朝鲜战争中为共产党浴血奋战过的军人，这个共产党警察系统的处长，只要与专制政治保持一致，他就可以享受专制政治的种种特权，他就有充分的条件在专制权力体制中青云直上，飞黄腾达。可是，他却选择了一条艰辛的命运之路，选择了同专制政治搏战之路。这也许只是因为，他的心拒绝虚假；他堂堂男儿的目光爱恋上了真理……。”

    袁红冰的双臂忽然背在身后，而且将两只手紧紧地握在一起。因为，只有如此，他才能抑制住伸出手臂，炽烈地搂抱住身旁这个美丽、高贵的人格的冲动——他不愿意用这种搂抱，这种娘们儿的方式表现对美丽的雄性人格的倾慕，但他此时的目光，如同深红的飞雪无声地飘落在柴治国面容燧石般黝黑的轮廓上。

    七六年深秋，黎月被关进了监狱。两个月后，共产党呼和浩特市委员会命令组成清查七五年工人进驻内蒙古总工会事件的专案组。不久，当局就把柴治国软禁在城市北郊的一所市公安局招待所里，进行审查。

    柴治国被软禁后的第二天，袁红冰刚上班，工厂共产党的政治部主任就把袁红冰找到办公室。办公桌后，端坐着一个五十多岁的男子。他身穿毛式呢子制服，布满黑色毛孔的脸象被拔了毛的猪皮一样粗糙，而且僵硬地附着着一层权力赋予的专横和暴戾；傲慢俯视的神情冻结在他铁锈色的眼睛里，不过，那神情宛似一只站在粪球上的屎壳郎，在得意洋洋地俯视世界。一位年轻的女人坐在他的身旁。这位女人前面摆着一叠稿纸和一支钢笔，显然准备记录什么。

    袁红冰面容上现出懒洋洋的冷漠的表情，在办公桌前的一张椅子上坐下，并且开始放肆地注视那位年轻女人嫣红的嘴唇，同时思索着：“这个女人挨操时，她迷人的嘴唇会发出柔媚的呻吟，还是会忘掉一切羞涩地尖叫？”当袁红冰发现，在他无礼的目光下，那个女人小巧的鼻翼渗出一层细密、晶莹的汗珠时，他不禁咧开嘴，开心地露出了玩世不恭的微笑。

    “我们是代表呼和浩特市党委，对你带领工人进驻内蒙古总工会的行为进行调查。这个调查是清查江青等‘四人帮' 帮派势力运动的一个组成部分——你必须老老实实回答我们的问题！”那个五十多岁男子的声音磨擦出阴沉的恐吓和冷酷的威严，说。同时，他本能地将身体向后仰去，似乎要让眼前这个身穿肮脏工装、神态桀骜不驯的家伙明白，权力在他们之间拉开的距离。

    袁红冰的目光闪烁起冰冷、锐利的厌恶，斜视着这个五十多岁的小官僚。他知道，这类小官僚永远都会毫不迟疑地站在共产党官僚集团权力斗争的胜利者一边，因为，娇媚地舔权力的屁股，并对权力的叛逆者显示冷酷和威严，乃是他们生命的原则和生活的情趣。

    “你怎么配审问我？”袁红冰声音有些疲倦，但又充满轻蔑意味地说：“江青得势时你在作什么？恐怕你是恨不得跪在她面前叫亲娘吧！”

    那个小官僚显然没有料到袁红冰敢如此放肆，他黑毛丛生的粗大的鼻孔愤怒地抽搐起来，过了好一会儿，才仿佛突然清醒了似得，用力把手掌拍在桌子上，并嘶声吼道：“我是代表共产党和无产阶级专政来审查你的——你的态度要好一点儿！”

    袁红冰锐利的唇角浮现出一缕嘲弄的微笑，傲慢地说：“我又不是同性恋者，我又不爱恋你的屁股，为什么要对你态度好？”

    小官僚脸上粗糙的皮肤变成了紫灰色，厚嘴唇笨拙地蠕动着，却说不出一句恰当的语言。旁边那位担任记录的年轻女人，则用细密莹白的牙齿紧咬住嫣红的嘴唇，才没有笑出声来。袁红冰使自己在椅子上坐得舒服一些，极有兴趣地欣赏着小官僚犹如脸上被人吐了一口痰似得愠怒、尴尬的神情。

    “是不是只有到监狱里，你才会老实一点！”小官僚终于气急败坏地说出一句威胁的话。袁红冰的面容变得冷峻了，他站起来，长筒靴的铁钉在水泥地面上发出炫目的敲击声，向办公桌走去。小官僚眼睛里专横的神情被突如其来的惊慌击碎了，他象竭力躲避某种危险一样，拼命把身体仰靠在椅背上。袁红冰站在桌边，身体有力地向前倾去，逼近地直视着小官僚的眼睛。他深长的呼吸甚至使小官僚歪斜纷乱的眼睫毛都颤动起来。

    “你……你想干什么？”小官僚发出一声宛似虫蛀的核桃般外壳坚硬、里面空虚的话语。

    袁红冰冷峻地微微一笑，仿佛对亲密的老朋友低声私语一样，说：“我想玩玩你老婆——不过，需要先把她那个被你弄脏了的阴部在酒精里泡几天，好好消一消毒，以免染上花柳病。”刚说完，他眼睛的余光就发现，旁边那位年轻女人的面颊弥漫起性感的红晕，而且她覆盖着淡金色茸毛的洁白的耳廓也变红了。袁红冰觉得，此时这位年轻女人的耳朵动人极了。他就带着这种感觉，转过身体，微微摇晃着宽阔的肩头和坚韧的腰肢，得意洋洋地走出了工厂政治部办公室。

    汽车修配厂的厂长叫周永春，他是一位身躯高大、脸膛黑红的东北汉子。尽管他很小就参加了共产党，不过，一次次残酷的党内权力斗争，已经用血洗去了曾蒙在他眼睛上的共产主义的神圣灵光，从而使他视真诚的私人情谊高于共产党的原则。袁红冰就是通过他父亲同周永春的友谊才调入这个工厂的。现在，也正是由于周永春的保护，袁红冰才免于因为他对抗当局审查的“恶劣态度”而遭受拘禁。

    柴治国被软禁在市公安局招待所半个月之后，妻子探视了他一次。回来后，柴治国的妻子找到袁红冰，告诉他，柴治国要他明天傍晚，到招待所北面的桦树林中去，到时候，柴治国会想办法溜出来，同他会面。

    第二天下午，袁红冰找到吕克新，一起走进那片白桦林，在一片摇曳着淡黄色枯草的林间空地坐下。当落日的余晖在白桦树的银杆上流荡起来时，袁红冰听到林外隐隐传来一缕踏在枯草上的脚步声。他意识到那是柴治国正在走来，但却没有回顾。因为，尽管袁红冰相信那是不可能的，然而，他还是担心会在柴治国的脸上看到沮丧或者慌乱的神情——如果是那样，他就从此失去了一个战友和兄长。

    袁红冰在少有的紧张的心绪中，注意辩别着身后越来越清晰的脚步声。他感到，那声响仿佛是一只悄悄逼近猎物的猛兽的利爪踏出来的。而这种感觉立刻驱散了他心中的忧虑。于是，他迅速地站起来，将头颅转向脚步声传来的方向。他看到，柴治国正大步向他走来，斜射的阳光在柴治国坚硬、沉静的眼睛里迸溅起一簇簇灿烂的笑意。当他们的手紧握在一起后，从柴治国那宽厚的手掌中，袁红冰体味到了英雄男儿之间浩荡而博大的、真诚的思恋。

    他们在枯草中坐下，柴治国简短的讲述，很快使袁红冰和吕克新清楚了，他之所以能溜出来，是因为此时看守他的武装警察们正在吃饭，只留下一个公安局的科长监视他，而这个科长是他的朋友。

    听完袁红冰和吕克新分别讲述他们受审查的情况后，柴治国语调沉稳、条理清晰地说：“黎月了解我们深层次的思想，又知道一部分我们准备发动民主运动的计划。这是我们的最大危险。如果黎月向当局揭发了我们，情况就会变得更加险恶。对此，要有充分心理准备。不过，目前的情况表明，黎月还没有揭发我们，而且，我也相信，他应该不会堕落到出卖朋友的地步。另外，我们现在一定要努力走出困境，而走出困境的唯一办法就是对审查者声明，我们一直是反对江青的，我们曾多次一起商讨过反对江青的具体行动。我们进驻内蒙古总工会也是为了一旦江青等人公开攻击周恩来时，我们就带领工人对她进行反击——不管那些审查我们的杂种相信不相信，我们也要一口咬定这个意思，就象咬住女人脚后跟的公猪一样，死也不松口——那他们就没有办法啦。哈哈……。”柴治国说出一句自我戏谑的话后，如同恶作剧成功的男孩子似得，发出兴致勃勃的得意的笑声，淡金色的阳光也在那笑声中明丽地闪烁起来。

    接着，他们迅速商定了对付审讯的具体口径。分别前，柴治国转向袁红冰，深沉的语调中飘荡起暗紫色的悲怆，说：“我知道，要你隐藏起个性是一件痛苦的事，但我们必须痛苦——你不要再激怒那些审讯者，我们不仅要勇敢，也要有走出困境的智慧。记住，‘善败者不亡’。现在，我们还不能死，我们只在向全世界，向历史响亮地呼喊出中国人对民主自由的渴望之后，才有权利死！”

    望着柴治国在冬日白桦林银灰色枝条间逐渐消失的背影，袁红冰突然变得寂寞的心中，崛起了一个青铜色的思想：“有人说，性格就是命运。但是，只有能在铁石上刻出勇敢、智慧的战士命运，才是真正锐利的个性——为了不让柴治国的眼睛因失望而暗淡，我也必须如此！”

     当天夜里，袁红冰没有睡觉，他连夜写出了一份材料。材料的开头这样写道：“我，一个曾当过四年农民，五年工人的无产者，今天却被某些人指责为江青、‘四人帮' 的社会基础，但这种指责是不公正的。因为，江青、‘四人帮' 都是大地主、大资产者，我同他们之间有原则的对立……。”在这样一些共产党专用的冠冕堂皇的政治词句之后，袁红冰又把他和柴治国、吕克新商定的，关于他们反对“四人帮”的思想和行动依次记叙出来。第二天上午，袁红冰就把这份文字交到工厂的政治部。

    七七年的春天和夏日，袁红冰是在孤独中度过的。柴治国一直处于软禁状态，吕克新也遭到软禁。虽然由于厂长周永春的保护，袁红冰没有失去自由，但是共产党当局对他的政治审查却在继续进行。为了不给别人带来麻烦，袁红冰避免同任何朋友交往。有几次，想要领略思想魅力的欲望，曾使他深夜久久徘徊于年老的哲人王慎失的住所前，然而，他终于没有一次走进过王慎失的家门。每天上下班他骑着自行车行驶在人流中，却觉得周围都是灵魂已经枯萎的行尸走肉，而他的生命似乎也蒙上了沉郁的死亡的阴影。每个夜晚，只有当他坐在台灯宁静的淡金色灯光下，开始秘密写作时，他才感到自己还活着。

    不知从什么时候起，袁红冰突然发现，他小说中的那些人物似乎有了独立的生命，他们不再受他意志的摆布，而是按照他们自己的个性去创造命运。袁红冰常常产生一种感觉——仿佛并不是他在写作，却是小说里的人物带着他的思绪走进一个又一个生活的意境。这种感觉既使袁红冰有些莫名的伤感，又令他在泪水丰盈的惊喜中沉醉。他隐隐意识到，自己的文学创作开始踏入了一片超越他个人命运的、更具历史魅力的人性的原野。

    七七年，当局恢复了在“文化大革命”中已经中断十年的高等院校招生考试制度。初秋的一天，袁红冰的妹妹故意作出漫不经心的样子，用淡淡的语气告诉他，吴唯唯考上了内蒙古医学院。当时，袁红冰好象什么也没有听到似得沉默着，只是他的面容变得有些苍白了，而对吴唯唯的怀恋之情犹如阳光中的白桦林的黄叶，蓦然在他心灵中灿烂而又纷乱地摇曳起来，并发出淡金色的寂寞的“沙沙”声。

    那天夜里，袁红冰没有开灯，躺在房间的床上，思索着如何使他早已定名为《自由在落日中》的小说那一个个情节形成完整的命运背景。夜色中飘拂着菊花淡淡的清香，四周寂静得仿佛可以听到凋残的花瓣飘落的声响；有些发蓝的、银灰色的月光如同水银凝成的梦境，从敞开的门边无声地涌进房间。袁红冰眼睛里深蓝色的沉思忽然象激流一样动荡起来。他发现，一位少女朦胧的身影踏着银灰色的月光从门外走来，被月光映成淡蓝色的长发微微飘拂在少女秀长的脖颈旁，象是柔情万种地缠绕在小白桦树银色树杆上的春雾。

    少女的身影默默地飘进房间，在门边停下了。接着，她开始以情态伤感的动作解开衣扣。片刻之后，少女的衣裙如同一片片诗意，轻柔地飘落在她秀丽的赤足旁。少女赤裸的身体宛似银灰色月光中的一座洁白的浮雕，然而，那洁白不象野杏花的色调那样浓艳，却象怒放的野梨花般忧郁，而少女身体妖娆的曲线，又给那忧郁的洁白刻出了艳美的的轮廓。

    “唯唯！”袁红冰犹如岩石上刀剑劈出的裂痕般锐利的双唇紧闭着，而他的心却忘情地呼唤了一声。他站起来，仿佛怕踏碎那浮雕着少女身姿的月光，轻轻地移动脚步，走向门边。来到近处，沐浴在月光中的少女的裸体，象冰雪覆盖的白玉一样光洁，坚实的乳房凝结着丰饶的色情诱惑，被暗影染成青铜色的乳头则以放纵无羁的情态向上翘起，象是炽烈地期盼刀锋般寒光闪闪的亲吻，又象是在对炫目的雷电调情。

    “野蛮人，让我的身体痛苦吧，让我身体的痛苦埋葬我心中的痛苦——这是我对你最后的请求！”吴唯唯震颤的双唇间传出了喑哑、灼热的声音，那声音的色调是殷红的，如同年轻雌鹿的血。

    凝结在袁红冰高傲个性里的那种雄性的狂放风格，突然象大地震荡中的血红的悬崖峭壁，刺破浓重的阴云，崛起在阳光闪耀的云端。他凶悍地抱起少女的身体，跃到床边。然后，他又象一团狂风中的火焰，在少女的身体上燃烧起来，而他猛兽般的利爪在少女雪原一样纯净的身体间留下了道道伤痕，那伤痕宛似失落在白雪上的晚霞的残迹。吴唯唯紧咬住轮廓优美的嘴唇，竭尽全力不使自己发出惨叫，而面容上那妖冶的神韵，被雷电般锐利的剧痛劈碎了。她目光狂乱地仰视着袁红冰的头颅，眼睛里迸溅起的破碎的晶莹泪影，仿佛是银灰色月光的魂魄。

    突然，袁红冰坚硬的手指深深陷入了吴唯唯那覆盖着春雪的山冈般隆起的双乳间，挺直的手臂支撑起他的上半身，而他长发凌乱的头颅高高扬起，狰狞地露出雪白利齿的嘴唇间，震荡起刚烈疯狂的呼嗥。后来，内蒙古日报社宿舍大院里流传起一个令人恐惧的消息——那天晚上，有一只野豹在院子里游荡，因为，有人听到了豹子的吼叫。

    第二天清晨，袁红冰从深红的沉睡中醒来时，阳光已经透过窗帘的缝隙，斜射进房间。他发现，吴唯唯不在了，桌子上有一张字条。上面有几行纷乱而清秀的字迹：

    “妈妈给我介绍了一个男朋友，他是研究生。我准备同他结婚。

    “你爱真理和你的小说胜于爱我。尽管我可以给你柔情，而真理和小说只能给你危险，但是，你仍然坚贞不渝地爱上了她们。

    “我不愿意再诱惑你。因为，如果背弃了对真理和诗意的爱恋，你就可能变成一个庸人。那样，即使每天都能与你相伴，我也会在对男人的失望中痛苦。

    “我要离开你了，永远不再回来。但是，我把心底里的一滴血留给了你。我将终生从远处默默地向你注视，注视你在危险的锋刃上狂舞的命运；注视我迸溅在你峻峭生命上的那一滴血－－直到有一天，死亡使我哀愁的目光变得冷漠。”

    在字条的旁边，袁红冰看到一幅渗出血迹的手绢，手绢上飘散出浓郁的芬芳，而血迹艳红得犹如落日的泪。他知道，那血迹是从吴唯唯美丽的身体里流出的处女之血。

    窗外斜射进来的淡金色的阳光，飘落在袁红冰石化了般凝然不动的身体上，他青铜色的眼睛冻结在了寒意刺骨的神情中。“噢，阳光原来也竟会这样冰冷……。”袁红冰岩石裂缝般的薄薄的嘴唇无声地抽搐了一下，下意识地说。然后，他以情态茫然的动作，用火柴点燃了那张字条和血迹如花的手绢。嫣红的火焰妖娆而激情洋溢地扭动摇曳着，淡金色的阳光仿佛被火焰灼痛了似得急速地颤抖起来。片刻之后，嫣红的火焰熄灭了，阳光的淡金色似乎也变成了灰烬。袁红冰觉得，他的身前身后都是一片冷漠、苍白的虚无，即便是猛兽的血也无法将其染成殷红的虚无。

    “为什么会有这种感觉——同吴唯唯诀别，这不是我想要作的事吗？是的，我爱她，所以才必须离开她，因为，我不忍让她秀美、纤弱的赤足走上艰险的命运之路——任何一个高傲的男子都会这样作……呵，我早已决定同她诀别。诀别是痛苦的，不过，我的心曾在苍凉的痛苦中变得坚硬，我的灵魂曾因紫色的悲怆而充实。但是，她一旦离去了，我的生命为什么又变得如此脆弱，象一片干裂的黄叶随时都会破碎……。”在枯草一样纷乱起伏的思绪中，袁红冰仿佛正向冻结着灰蒙蒙寒雪的无底的深渊中坠落，而且那空虚的坠落似乎永远不会停止。

    袁红冰冷峻的目光在茫然的恐惧中震颤起来，他想要疯狂地搂抱什么能使他的意志变得柔软的东西，因为，他觉得，他的意志太硬了，硬的都能听见刺耳的破裂声；他想要不顾一切地亲吻什么能令人他的心变得炽烈的东西，因为，他感到，他的心太冷了，冷得连血都冻成了灰白的冰层。

    突然之间，一道绚丽飞掠的剧烈的痛感击中了袁红冰。紧接着他发现，他痉挛的手指正如同雄狼的利爪，凶残地在自己的胸膛上撕扯出无数道猩红的伤痕。这一刻，他觉得疼痛是美的，他以狰狞的神态逼视着那晚霞一样深红的疼痛。

    一个蒙古少女的容颜逐渐从那茫茫血雾般的疼痛感中浮现出来。袁红冰认出了，这就是那位七年前他第一次踏上流浪的旅途时，在阴山北麓渺无人迹的荒野上遇到的那位蒙古少女；这就是当他在暴风雨后由于饥饿和热病摔倒在野草丛中时，那位挽救了他生命的蒙古少女；这就是那位他只敢直视落日，并以背影与之告别的蒙古少女；这就是那位他甚至忘记询问她的名字的蒙古少女。

    袁红冰睁大眼睛，忘情地凝注着蒙古少女轮廓朦胧的容颜。他突然意识到，如果昨天夜里踏着银灰色的月光走进房间的，不是吴唯唯，而是这位蒙古少女，那么，他便会毫不犹豫地让她黑发如云的头颅靠在自己宽阔的肩头，一起走向天际，融入落日中——哪怕那是一条苦役犯的路，哪怕那是一条终身与苦难为伴的路，哪怕蒙古少女洁白的赤足会被碎石切割得血迹斑斑，哪怕荆棘会使她衣衫褴褛，哪怕她少女的秀色将在漫天风尘中凋残。

    袁红冰不知道为什么会有这种感觉，也不想弄清楚这个问题，但是，他就是毫无理由而又毫不怀疑地这样确信。

    两天之后的傍晚，阴山山脉北麓一座耸立在低垂苍穹下的、风蚀的断崖，被晚霞烧成了辉煌而又荒蛮的凝重的金红色。一位长发凌乱的青年盘膝端坐在断崖之巅——那是袁红冰。由于痛饮了烈酒，他的眼睛上显出一道道紫红的血丝，象是同时被无数道长蛇般的雷电劈裂的青铜色落日。

    断崖下的荒原上，翠绿的草浪随着淡金色的风涌向蓝雾缭绕的天际，一丛丛野花如同绚丽盛放的哀愁，摇荡在深长起伏的草浪间——这是可以令最冷漠的心变得丰饶的原野。可是，袁红冰干裂的目光里，却只有一片荒凉。因为，在荒野间，他没有看到那座孤独的蒙古包，没有看到那位蒙古少女犹如翠绿的白桦树般俊俏的身影。

    “荒野的风，你告诉我呵——她在哪里！”袁红冰被烈酒烧焦的嘴唇间，震荡起血珠迸溅的悲怆的呼啸。在那呼啸中，金红色的断崖仿佛骤然崩塌了，深长的草浪急速地涌进袁红冰的视野。片刻之后，袁红冰发现，他正象一团狂醉的风暴，沿着陡峭的峰脊向下奔去。

    袁红冰宛似一只受伤的雄豹，步履踉跄地踏碎了荒原上的野花。他时而分开双腿，伫立在岩石间，狂傲地仰起头颅，摇荡着长鬃般的黑发，发出野性勃勃的哭嚎，将辽远的痛苦撕碎；时而又如同被火焰焚烧着一样，在红穗的鼠尾草丛中疯狂地翻滚，象是正同他紧楼在怀中的炽烈的痛苦，进行猛兽的交配；时而，他凶悍地低俯在裸露的岩石上，用双手竭尽全力攫住石缝的两边，似乎要撕开岩石的裂缝，去寻找那位蒙古少女凝结在岩石深处的足迹。

    突然，袁红冰的眼睛里迸溅出钢蓝色的火星——在前面微微隆起的山冈上，他发现了一个没有墓碑的、低矮的坟墓。袁红冰动荡的身躯宛似踏着起伏的波浪，奔上山冈，并猛然单膝跪倒在那座几乎被疾风削平的、碎石堆成的坟墓前。然后，他便毫不停顿地用手拼命地挖掘起来。他的指甲在石块上磨擦出的声响，尖利得能令冷酷的刀锋战栗。很快，他的手指很快就被石块的棱角割破了，变得血肉模糊。最后，指端甚至露出惨白的骨头。可是，袁红冰挖掘的动作却越来越疯狂了，直到一具骨架秀丽、纤细的骷髅呈现在他狂乱的目光下，他才停止了挖掘。

    “我终于找到你了……。”袁红冰的声音中起伏着狂醉者才会有的野性的音律，低语了一句。他不需要任何理由就确信，这具雪白的骷髅是属于那位蒙古少女的。因为，他不能不这样确信，否则，他的心就会在无边的遗憾中死去。

    仿佛怕碰疼了骨架似得，他以极其温柔的动作捧起了骷髅的头骨。向那具头骨深情地注视了片刻之后，他似乎感到头骨那双眼睛的黑洞太寂寞了，又从身旁的石缝间采下两朵墨蓝色的菊花，把花茎插进骷髅空洞的眼眶里。作完这一切之后，袁红冰憔悴而又线条锐利的面颊边，闪耀起充满雄性艳丽感的笑意，并在骷髅的头骨上炽烈亲吻起来，那亲吻深长得宛似动荡着万年燃烧的时间。

    日球沉落了，阴山山脉群峰隐入灰蓝色的苍穹，只有巨大的皱折和风蚀的裂缝，在天幕中雕刻出山体雄伟的轮廓。而那座断崖岩石破裂的峰巅，还飘落着一片晚霞金红色的残迹。

    袁红冰遥望残留在断崖之巅的晚霞，把那具秀丽的骨架紧楼在胸前。暮雾弥漫的荒野上，飘荡起了他刚烈而孤独的歌声。歌声的旋律是从古代蒙古英雄史诗中传来的“长调”。“长调”——这属于青铜色高原的咏叹调的情韵，辽远得如同天边的火烧云；苍茫得宛似灰蓝色的云海；艳丽得象是缠绕在落日上的紫色的长风。而歌词，则是狂醉中的袁红冰用他白骨裸露的残破的手指，刻在苍穹上的恋情。

    “美目秀长如彩凤的蒙古少女呵，你远去了，象那淡蓝的风；你消失了，象那凋残的晚霞。

    “我猛兽的心，要如紫色的落日，沐浴在银色的波涛中，只因为你目光里有动荡的激流；我如花的诗意，要凋谢为殷红的灰烬，在阳光中飘落，只因为你眼睛里有阳光金色的神韵；我不安的灵魂，要象长翅的孤雁，在蓝天深处寻找栖息的梦境，只因为你无言的凝视中，有一片温柔的蔚蓝。

    “呵——，无名的蒙古少女，请在落日上向我注视。我必将死于雷电的劈击，我必将死于放纵的狂饮，我必将在漫天野火中作焚身之舞。我要用雄烈的死为你献祭，我陡峭的生命崩溃之后，会有一缕青铜色的安魂曲，萦绕在你身边……。”

    袁红冰端坐在山冈上，宽肩细腰的身躯随着歌声的旋律狂放地摇荡，仿佛是一座就要踏碎长风傲然起舞的悬崖。深蓝的夜色覆盖在无边的荒野间，一群晶莹的流星雨从高处飘洒而下，仿佛是夜空被那悲怆的歌声感动着，猝然流出了灿烂的泪。袁红冰的歌声变得嘶哑了，象是破裂的岩石在悲痛地长号，但是，那嘶哑的歌声在漫漫的长夜里却一直没有停下。

    当苍白的晨光在灰蓝色的阴影中雕刻出袁红冰面容那憔悴的轮廓时，他走下了山冈。似乎野性的激情都已在那彻夜的长歌中飘散了，他眼睛里只剩下坚硬的寂寞和干裂的荒凉。袁红冰没有重新掩埋那具骷髅，而是把她安放在山冈上一丛野花摇曳的苦艾草中。因为，他宁肯让那秀丽雪白的骨架在风雨中破碎，也不愿将她留给阴暗墓穴中的腐烂；因为，他要让骷髅黑洞似的眼眶迎向蓝天——他确信，总有一天，他献给蒙古高原的诗意会象一群白羽的野鸽，在万里晴空中自由飞翔，而骷髅空洞般的眼眶中会由于那诗意而怒放出殷红的罂粟花。

    如果说在民主政治下走向权力的过程是阳光下的角逐，那么，专制政治的权力则是阴谋和权术之雾笼罩着的斗兽场。“四人帮”被逐出中国政治舞台之后，新的权力争夺又在华国锋和因“文化大革命”而失势的旧权力贵族集团之间展开了，而邓小平则成为旧权力贵族的政治象征。

    华国锋于一九七七年初提出“两个凡是”的政治纲领，即“凡是毛主席作出的决策，我们都坚决维护，凡是毛主席的指示，我们都始终不渝地遵循。”华国锋之所以把“两个凡是”作为他的政治纲领，不仅由于他的最高权力地位只是靠毛泽东的一句“你办事，我放心”的遗嘱所支撑，也不仅因为他智商极低的头脑根本没有进行创造性思维的能力，而且更是出于压制旧权力贵族重新崛起的需要。显而易见，邓小平等旧权力贵族都是曾被毛泽东确定为“贱民”者，所以，只要坚持“两个凡是”，那么，这些旧权力贵族就将永远被剥夺重返权力王座的资格。

    一九七八年，共产党文化机构中的一批知识分子王若水、张显扬、孙长江等，在邓小平、胡耀邦的支持下，开始了“实践是检验真理的唯一标准”的讨论。把实践作为检验真理的唯一标准，意味着毛泽东的决策和指示不具有最高思想权威性；对于当时中国的权力斗争而言，它还隐喻着邓小平等旧权力贵族并不因为毛泽东对他们的否定而丧失了重返权力的资格，华国锋也不能由于毛泽东对他的肯定而具有不可质疑的权威。

    稍有政治洞察力的人们都可以轻易地意识到，在这场新的权力斗争中，华国锋的失败是不可避免的。一方面，华国锋的阴谋权术能力根本无法同旧权力贵族抗衡，另一方面，他只是靠在毛泽东权威怀抱里的儿皇帝，而且，他所依靠的是一个死去的权威，同时，毛泽东以共产主义乌托邦的名义在人们心中构筑的神坛，也已经被他自己在“文化大革命”时期血腥、丑陋的政治表演所摧毁了。尽管以后的历史证明，对于绝对权力的私欲，邓小平同毛泽东毫无二致，但是，当时邓小平在由“贱民”重新走向权力的过程中，命运逼迫他，或者说权术本能的敏感性驱使他，不能不向“两个凡是”这种封建专制意识挑战，而真理在那挑战的锋芒上，难得地被允许露出苍白的一笑。另外，“文化大革命”中的失势使旧权力贵族一度沦落于社会的最底层，此刻，当他们有机会再次焦灼地仰视权力时，他们的目光中就有了某些底层民众的愿望的色彩，虽然那种色彩只同他们的遭遇有关，而不是他们灵魂的追求。

    也许是由于共产党官僚集团忙于争夺最高权力，而放松了对社会的压抑，更主要的是因为柴治国、袁红冰、吕克新三个人一直自称曾经进行过反对“四人帮”的思想交流，而当局又没有找到他们同权力新贵有任何秘密交往的证据，柴治国在软禁中度过十个月之后，被释放了，对袁红冰和吕克新的政治审查也在没有作出任何结论的情况下，不了了之。这使袁红冰有条件写出一篇《世界上不存在绝对真理》的文章，发表在内蒙古日报上。在文章中，袁红冰敷衍了事地重复了几句“实践是检验真理的唯一标准”的论断之后，便开始猛烈抨击“绝对真理”意识，凡是读过这篇文章的人都能领悟到，袁红冰思想的锋芒是指向共产党官僚集团的最基本的政治原则——以血腥的专制权力迫使中国人把马克思主义当作绝对真理崇拜。

    在那之后的一段日子里，袁红冰是在艳丽的孤独中度过的。艳丽，是因为他同许多少女有过色情如花的交往。吴唯唯离去之后，似乎把女性美色的圣洁感也从袁红冰心中带走了，他开始把女人当作能使他荒凉的眼睛变得绚丽的流云和野花。孤独，是因为那些少女尽管温柔、善良，尽管使他那段寂寞的生命成为花雨纷飞的回忆，但是，她们的美色却不能满足袁红冰的心灵对炽烈诗意的要求。许多年之后，袁红冰回顾自己生命的历程，并再次注视到那些少女的情韵时，他不得不歉疚地垂下目光。因为，那些少女青翠的生命中涌溢出的情感是嫣红的、真诚的，而他却没有以真诚的亲吻，抚慰那一片片渴望英雄男儿挚爱的、嫣红的情感。噢，但愿有一天，袁红冰的哲理和小说，能使她们被岁月撕裂的衰老的生命中，激起哪怕瞬间的对青春的怀恋。

    在肯定专制权力的国度里，包括对外战争在内的重大政治决策都无须费心征求人民的同意，而只是由少数官僚寡头的意志决定。一九七九年初，共产党官僚集团以维护领土和主权完整的名义，开始了对越战争。当时，中国同越南的领土争议并没有激化到必须用战争加以解决的程度，可是，已经担任中国军队总参谋长的邓小平为了取得左右政治局势的权力，则需要通过指挥这次战争，确立他在军队中的权威。对于信奉“枪杆子里面出政权”，而不是“民意出政权”的暴力政治哲学的共产党官僚而言，确立对军队的权威乃是握住最高政治权杖的关键。

    尽管民意是被忽视的东西，然而，绝大部分中国人却都相信了当局关于越南侵略威胁的宣传，即使那是谎言，他们也愿意相信。这要归因于近代史上中国的命运。近代史上，列强的多次入侵把中国这个铸造过古东方文明王冠的国度投入了耻辱的深渊。中国在近代史上所是的，不是她应该是的——这是绝大部分中国人的共同意识。因此，他们受伤的民族情感中涌动着对命运复仇的渴望，而一切以反侵略名义进行的战争，都是医治他们血迹斑斑的民族自尊心的“圣药”。

    虽然古中国曾以对生命的丰饶感触铸造了文明的金日，但是，共产党官僚集团毁灭文化的专制政治却使当代中国人的灵魂成为一片文化的废墟，而被屈辱的命运所强化的民族情感，则是裸露在那文化废墟间的一块粗糙的岩石。如果渴慕真理的知识分子不能以审美激情的钢斧，不能用自由人性的铁凿，在民族情感的岩石上刻出与现代文明相一致的诗篇，刻出博大、仁爱、强健、优美的民族精神的箴言，那么，共产党官僚集团必然要用属于过去的民族利己主义意识，把民族情感之石刻成一个为专制政治殉葬的武士石俑——这是一九七六年对越战争爆发后，袁红冰在观察人们情绪过程中产生的认识。同时，他也得出了一个当时还缺乏细节背景的结论：“为了不使民族情感死于专制政治的利用，就必须以民族命运的名义，创造能令伤痕累累的民族情感狂歌醉舞的自由诗意和民主真理！”

    战争并没有开出对越南的绝对胜利之花，却结出了确立邓小平对军队的绝对权威之果。对越战争结束之后，即便是智商最低的中国人也隐约感到，仍然占据共产党主席位置的华国锋已经是“昨日黄花”了。与之同时，邓小平为了获取绝对权力，又进行了一项争取知识分子支持的活动——有限度地承认五七年“反对资产阶级右派分子斗争”的错误。

    共产党官僚集团在犯下摧残文化和人性的罪行时，总是象中国古代行刑前喝醉了酒的刽子手，袒露出胸前的黑毛，杀气腾腾地瞪视着血红的眼睛，而当他们为了某种政治目的承认错误时，却又象一个光屁股走出澡堂的小脚女人一样，扭扭捏捏、羞羞答答。当局宣布，五七年那场把几十万提出思想自由、政治民主要求的知识分子践踏在血泪中的“反对资产阶级右派分子”的斗争，是犯了“扩大化”的错误。“扩大化”这个词意味着，当年共产党官僚集团残酷镇压知识分子的民主要求，在政治原则上是正确的，错误只在于那次镇压的对象在数量上不适当地扩大了。作出上述宣布之后，还活着的“右派”分子摆脱了二十多年的政治贱民的命运。然而，当局在给他们以这种恩赐的同时，也贬低了他们的人格，也侮辱了他们长久的苦难。因为，当局是以他们的思想本来同专制政治一致，只是错误地受到了整肃为理由，对他们进行恩赐的，而事实上，他们大部分人当年都是因对自由民主意识的热爱，才走上了苦役犯或者流放者之路。

    七九年初春的一天傍晚，袁红冰走进王慎失的家中。那位年老的哲人伫立在书桌旁，被深深的皱纹切碎的憔悴的面容，象一片破裂的枯叶。他的目光失去了往日沉思的宁静，宛似枯萎的时间沉重地飘落在桌面的一张纸上。那是当局发给他的一份通知，通知宣布，他已经不再是“右派分子”了，而且立即恢复他九级干部的职称。

    看到袁红冰后，王慎失悲愤地低啸了一声，说：“二十多年的苦难只换来这样一张纸——我所要的不是这个，不是什么九级干部的待遇－－我要自由宣讲我的思想的权利！哪怕象苏格拉底那样，在讲述过思想之后，死于刑场！可是，共产党官僚们甚至不允许我以死来交换表达思想的权利！他们以前用血腥的铁手扼住我的咽喉，现在又想用地位在捂住我的嘴，而他们那只血腥的铁手仍然藏在背后……。”

    这几句话仿佛已经耗尽了王慎失的生命活力，他枯瘦的身体摇晃了一下，无力地颓然摔倒在椅子里。长时间沉默之后，他又声调茫然而苍白地低语道：“不过，比起那些死去的思想者，我是幸运的……他们已经物化了，已经无法思想了，而我还能体验思想真理的乐趣……就让我们在沉默中思想真理吧——为了祭奠那些思想的殉难者……。”

    “也许很多人将因此而为邓小平歌功颂德，但是，我决不！”那天袁红冰离去时，在无月的夜色中冷峻地想：“因为，邓小平对二十多年前那场血腥暴行的否定中，政治权术的考虑大于在真理前的忏悔；因为，他是想用苍白的善意抹去血写的罪恶；因为，他否定的不是专制政治的原则，而肯定的也不是自由的人性。”

    七九年春天，王慎失被当局任命为内蒙古社会科学院哲学研究所所长。上任不久，王慎失就提议袁红冰调到哲学研究所来，担任所长学术助手兼资料员。袁红冰十分愉快地接受了王慎失的建议，因为，如果调到哲学研究所，他就可以把所有时间都用来进行思想了。可是，在办理调动手续的过程中，袁红冰发现，哲学研究所的研究人员对他表现出极端冷淡的态度，而且冷淡之中还可以触摸到某种酸溜溜的轻蔑。显然，这些研究人员不能理解，袁红冰，这样一个只有初中学历的工人，怎么可以被调进作为内蒙古最高哲学研究机构的哲学研究所，尤其是一个初中毕业生竟然得到研究所所长的青睐，要担任所长学术助手，这似乎是对那些研究人员的高等学历的一种公然蔑视和侮辱。

    很快，哲学研究所里就传播起王慎失是出于密切的私人关系，才把袁红冰作为“亲信”调来作学术助手的流言，有的人甚至造谣说袁红冰同王慎失的女儿关系暧昧。袁红冰感到，这些庸人的窃窃私语将象群鼠的啃啮声一样，毁坏他进行思想所必须的内心的宁静，同时，高傲的个性也早已把自己去开拓命运之路，而决不接受任何人庇护的意识，深深刻在他的灵魂中——即使是象王慎失，这个他十分尊敬的年老哲人的庇护，也不接受。于是，袁红冰决定参加七九年夏季的全国高等院校入学考试。

    那年高等院校文科入学考试的科目有政治哲学、语文、历史、地理、外语和数学。如果是考外语专业，数学成绩只作为参考，不计入总分；如果是考其他文科专业，外语成绩则不计入总分，只作为参考。而袁红冰报考的是北京大学俄罗斯语言文学系。

    尽管袁红冰只读过初中，而且考试前只复习了一个月功课，他仍然凭着超群的聪慧，在内蒙古所有考生中获得了外语专业考试总分第一的优异成绩，即使按照其他文科专业的成绩计算方式，他的总分也名列第四。而且，袁红冰的的母亲从一个招生官员那里获悉，他的政治哲学和外语的单科成绩在全国范围内也是最优秀的。

    不过，袁红冰接到的却是北京大学法律系，而不是俄罗斯语言文学系的入学通知书。原因在于，那年俄罗斯语言文学系只在内蒙古招收一名学生，而招收的具体对象在考试前，就已经通过招收官员相互之间的私下交易确定了。然而，袁红冰对此并不在乎。自从十多年前成为一名知识青年之后，袁红冰就已经养成了自学的习惯，他从来没有指望从学校里学到什么，而且，在内心深处，他也不认为有什么人配再作他的老师。拿到入学通知书的那天，在回家的路上，袁红冰的灵魂里只震荡着一个刀剑撞击般的声音：“我，一个从内蒙古高原荒野中走出的野蛮人，一定要在北京，这个专制政治心脏跳动的地方，踏出青铜色的民主自由的足迹——踏出具有袁红冰锐利风格的民主自由的足迹。！”

    临行的前一天，袁红冰到柴治国家中，同他告别。柴治国简单地告诉袁红冰，七五年袁红冰调到临河市长途汽车客运站后不久，他们一起救助过的那位叫范东生的青年，就以“思想认识错误”的结论，被解除了刑事审查；范东生去年也考入了北京大学新闻系。讲完这些之后，柴治国便沉默了。袁红冰也陷入沉默，尽管他心中涌动着惜别的怒涛。

    袁红冰和柴治国是在冷峻的、无言的对视中告别的，那是岩石与岩石的告别，紫色长风般浩荡的离情别绪，都坚硬地熔铸在冷峻的神情中。他们谁也没有表现出一丝温情，仿佛任何温情都太娘们儿气，都会侮辱了他们之间那即使在猩红雷电的劈击下，也只会迸溅起青铜色火花，也只会发出铁石回响的男子汉的友谊。

    第二天傍晚，袁红冰登上了开往北京的列车。北方，阴山山脉群峰呈现出青黑色的轮廓，而残破的兽齿一样的峰顶和陡峭的峰脊被晚霞烧成了浓郁的猩红色，群峰上的荒蛮的天空，则是野苜蓿花似的淡紫色。

    袁红冰打开列车的车窗，让他石雕一样的面容沐浴在狂放的疾风中。他在用冷峻而高傲的注视，向这片埋葬着蒙古英雄史诗壮丽遗骸的高原告别，而茫茫云海般苍茫的忧郁蓦然涌上心头。他过去的生命就消失在这片青铜色的高原上，象被落日余晖染成深红的荒原之风，飘散在破裂的岩石和纷乱摇荡的野草丛间。但是，他却用从高原峻峭、雄烈的美感中获得的坚硬的激情，在生命的虚无上刻出了属于英雄人格的“殷红虚无”的哲理，刻出了高贵、美丽的蒙古男女的文学形象。这猛兽之血般殷红的哲理，这在落日上的火焰中沐浴的文学形象，就是袁红冰英俊秀丽的生命在空虚的时间上踏出的金色的足迹；就是袁红冰狂歌醉舞的激情，在无意义的时间中点燃的生命意义的圣火。

    “无论命运之风将把我吹向何方，你，内蒙古高原都会令我终生魂牵梦萦。因为，我，一个自由的流浪汉的心，早已许给了你辽远的荒凉，早已许给了荒野上的落日——那美丽凋残的象征。”


第 十 七 章

    北京，欧亚大陆上一片承天地之神韵，聚人文之华彩的古老土地。

    从北方蛮族第一次把她作为陪都以来，这座城市已经有近千年帝王都邑史。她北靠石峰破云，层峦叠翠的燕山山脉；西倚峭壁千仞，绝壑百丈的太行山脉；南瞰平畴无际、景色如画的华北大平原；东临红日沐浴净身而出的太平洋万里雪浪。

    燕山山脉，这从云雾中浮现出的古都屏障，仿佛是雷电刻在北方荒凉天空上的峻峭多姿的悲歌。山脉间，有突现在落日余晖中的金光粲然的悬崖，有铁翅的雄鹰也只能仰视的险峰，有长满松树、桦树和野果深红的灌木丛的陡坡，有从北方内蒙古高原上奔涌而下的银色的激流。春天，山麓上下，桃花流丹溢彩，杏花如洁白灿烂的流云，梨花似片片苍白的残雪；夏日，飘荡着太平洋海浪余韵的东南风与山谷中涌出的大漠的金色之风，在燕山的崇山峻岭前相撞，汇聚成雷电艳红、巍峨高耸的暴雨云；秋日，满山满野的黄叶象破碎的阳光闪烁动荡，而触目的红叶犹如阳光中渗出的殷红的血迹；冬季，寒冰晶蓝，白雪如玉，那陡峭的峰脊宛似一条银色的长蛇，在凛冽的高空之风中狂舞。

    明清两代帝王陵墓宫殿式的建筑群依山而建，如同一座座黄金铸成的王冠，耸立在绿树、青山、银水之间。许多年代更为久远的佛教、道教的寺庙和少数伊斯兰教的礼拜堂，座落在燕山山脉内外，仿佛是失落在时间中古东方建筑、绘画、雕刻艺术以及神秘主义文化的遗迹。而紫禁城，这座象征古老的专制政治文化的宫殿，仿佛是中国五千年文明史中渗出的一滴凝重的、金色的泪，滴落在北京市的中心。

    来到北京后的第一天下午，袁红冰就走进金碧辉煌的紫禁城。

    太和殿是高踞于历史之上的皇权的聚焦点。太和殿的基座由雪白的莹石筑成，近十米高、分为三层。每层前面的石柱都雕刻着蜿蜒在流云间的长龙和迎风起舞的彩凤。那层次繁富的基座，仿佛是重重华丽炫目的梦境横亘在尘世和皇权之间。基座正中的石阶挟持着莹白如玉的巨大石板，汹涌的波涛、摇曳的云缕和一条条宛转腾跃的巨龙的浮雕，使倾斜向上的石板呈现出极具动态感的意境。在秋日斜射的明丽阳光中，宫殿顶部黄色的琉璃瓦流荡起华贵灿烂的光波。宫殿的朱红色的门窗镶嵌着金色的花纹；宫殿内，追逐火球的、鳞片金黄的长龙缠绕在六根粗大的柱子上；宫殿中间，安放着布满龙形浮雕的皇座，那色调辉煌的皇座似乎是用金色的日球雕成的。

    袁红冰不顾游人诧异的目光，旁若无人地盘膝危坐在太和殿前广场正中青白色大理石筑成的御道上，以陡峭而冷峻的目光逼视太和殿敞开的殿门内的皇座，开始了对中国文化命运的沉思。

    “噢，那一条条穿云破雾的巨龙和风姿绰约的彩凤，多象是囚禁在千年不裂的岩石上的梦境呵。也许，富丽堂皇、自由奔放的精神和华贵秀美的诗意被囚禁在覆盖着专制政治的时间中－－这就是中国文化的命运。那踏着峭立的波涛，伴随高空之风狂舞的金龙与彩凤之梦，什么时候才能跃出专制政治的禁锢……

    “回顾苍茫的历史，春秋战国时期，由于同时存在众多诸侯国而造成的专制政治的裂缝，为思想自由提供了社会背景，思想之剑在交锋中迸溅出的火花，点燃了一个具有庆典意义时代的文化圣火——诸子百家，自由争鸣，群芳斗艳。直到今天，那两千多年前创造的思想神韵，在越过重重时间的风尘之后，依然翠绿如荫。唐朝，皇权对精神活动的宽容，又曾使中国文化达到了可以抚摸和拥抱太阳的高度，成为世界文明王冠上的璀璨明珠。然而，中国历史上这种精神被宽容的时期如沙漠中的清泉一样稀少。秦始皇以暴力铸造了统一的皇权，但却点燃了为文化焚尸的罪恶之火。那猩红的火光熄灭之后，呈现出的是文化的残垣断壁。比秦始皇反文化罪行影响更加深远、阴沉的，则是儒学的命运……

    “许多人断言，儒学是中国文化的正统。然而，这种断言只从专制政治的角度看，才具有合理性。只要把背影轻蔑地留给专制政治，不再谦卑地把专制政治视为历史的主角，中国文化就会以新的姿容呈现在人们的视野中。从诗经到楚辞，从汉赋到唐诗宋词，从元代的戏曲到明清的小说，这些文化结晶辉映出的精神异彩，才共同构成了风情万种、博大宏丽的中国文化意境。孔子首创的儒学最初只是‘诸子百家' 时代文化星空中的一个星座。由于宋明理学的出现， 使儒学受到一次彻底适应专制政治需要的改造，儒学的命运从此同专制政治结成了‘神圣同盟' 。专制政治既从儒学中得到了宗教般的思想支点，又赐给儒学以思想独裁的权力，使儒学成为摧残一切其他思想的绝对真理和精神的终极原则，而儒学一旦同专制政治融为一体，就形成了压抑精神自由的千年思想地狱。

    “在这个思想地狱中，只承认有一次思想的日出，而且是千年之前的思想日出，由此，精神不再理会现实的需要去挖掘知识，而只是服从和喋喋不休地论证万年不变的绝对‘真理' ；思想不再听从未来的召唤去创造新的价值观念，而只在产生于千年之前的终极原则的阴影中，成为凋谢的花。于是，思想的活力枯竭了，精神失去了进取的意志，生命的创造力也随之萎缩。

    “在这个思想地狱中，知识异化了，知识不再是打开真理之门的钥匙，而只为专制政治存在的合理性提供精神的论据；知识被剥夺了高贵的品格，只剩下对专制权力的阿谀的笑。

    “在这个思想地狱中，探索的理性被贬低，科学精神受到蔑视，惟有专制政治的理论信条成为思想之圣。于是，科学精神无法进入政治，而探索自然规律的科学理性在获取高官厚禄所必须的政治学面前，又显得那么缺乏诱惑力。这样，封建政治的畸形丰满和科学理性的凋零就不可避免。这正是曾经贡献了‘四大发明' 的中华智慧却不能率先进入近代科学境界的原因之一。

    “在这个思想地狱中，专制政治意识畸形发达，艺术观念日渐受到忽略，为了生存，政治权术和下贱的奴性被精雕细刻在人格之柱上，雄风千古的侠义精神、浪漫飘逸的自由情怀、笑傲王侯的平民意识，等等这些古中国人性中的优美，似乎都消失在虚伪化、奴性化、诡诈化的人格趋向中——这个思想地狱不可原谅的罪恶之一，就是使中国人格不仅弱化了，而且丑化了。

    “人格形象是历史发展的聚焦点，所以，人格的高贵、雄健、自由、优美，就成为判定文明价值的最具权威的尺度。灿烂的人格要以精神的丰盈、永远长青的思想创造力和超越过去的意志为前提。而人格在奴性化趋势中堕落的民族，只能从历史轻蔑的斜视中，得到屈辱的命运。

    “近代史上中国民族蒙受的耻辱，是千年思想地狱中，由于精神枯萎而弱化和丑化的人格为自己酿造的苦酒。于是，二十世纪初，涌起了把儒学视为中国衰落的思想根源，并对其强烈抨击的思潮，而现代则有人又想复兴儒学，并把‘亚洲四小龙' 的崛起，归因于儒学的精神凝聚力。抨击儒学的人，总能从儒学中找到反历史、反人性的因素；推崇儒学的人也总能从儒学中找到一些在现代人看来也具有真理性的观念。那么，儒学究竟是丑的，还是美的？

    “其实，丰盈深厚的是儒学的文化内涵；罪恶的乃是儒学特殊的历史命运。专制政治对儒学热恋的搂抱，是死亡的搂抱。它使儒学中那博大精深的智慧，那丰盈如满月的文化内涵，在窒息中成为僵尸般的思想教条。紫禁城同儒学的政治联姻所形成的中国式的政教合一体制——这座千年思想地狱，才是中国文明之星陨落的原因。因为，思想的禁锢导致了精神的干枯，而干枯的精神，不仅要开出弱化和丑化的人格之花，而且要结出征服自然的能力退化之果——征服自然的能力乃是精神的创造意志的影子。

    “所以，需要批判的，并不是作为历史文化现象的儒学，因为，任何历史文化现象都是人类智慧的结晶，都具有长存的精神魅力；需要否定的，只是儒学的历史命运——与专制政治融为一体，从而取得思想独裁者权杖的历史命运。任何一种思想理论，哪怕她是美色辉煌的真理，一旦同专制政治形成政教合一的体制，她真理的美色便会立刻异化为仇视思想的狞笑；她思想的辉煌便会随之异化为禁锢精神自由的、血锈斑驳的枷锁。

    “欣赏儒学的文化内涵，也没有必要沉醉到将其奉为中华文化之圣的程度，更不必以虔诚的仰视，从儒学中为现代文明的发展寻求神圣的箴言。因为，儒学只是中华文化的一片绿叶，她的文化之圣的特权是由专制政治的思想屠刀所卫护；因为，人类命运总是在超越过去的创造性思维的引导下，才可能以猛兽高傲的步伐，跨入新的历史原野，而重复过去的思想则只能使现实拒绝未来，并徘徊于过去的时间废墟中——不断超越，是生命过程中最雄丽迷人的境界；超越意志，是自由意识覆盖着金色阳光的峰巅。

    “尽管以精神和政治双重压抑为特征的政教合一体制，也给欧洲带来了中世纪的黑暗，但是，欧洲从未形成过如中国这样统一的王权，宗教的精神统治和王权的世俗统治之间的婚姻，也是一种不美满的结合。所以，近代的民主、自由、人权之花得以在专制政治的裂缝中嫣然盛放，并以其精神的魅力，使现代文明的朝日从欧洲升起。而中国宋明以来用铁血铸成的思想地狱，却仍然紧闭着囚禁精神自由的牢门。

    “在佝偻着身躯，走过百年被侮辱与被摧残的半殖民地命运之后，二十世纪中叶，共产党建立的全国性政权，使中国再次回复了独立的主权。虽然，共产党的胜利是在整个人类不断强化自由、民主、人权意识和殖民主义、法西斯主义历史性崩溃的背景下凸现出来的，而不是共产党一党一派的凯旋，不过，人们最初还是满怀灼热的激情，把中华文明复兴的希望寄托在这次胜利之上。因为，共产党在夺取政权过程中，对人们作出过民主、自由的许诺。然而，共产党官僚集团近三十年的统治，不仅是无耻地背叛民主、自由的许诺的过程，而且用现代专制政治的铁锤击碎了中华文化复兴的希望。

    “华美繁富的古中华文化，一直是在专制政治的背景上展开的。这表明了，具有顽强创造力的中华精神只要能在专制的裂缝中找到一撮泥土，就有能力播下文化的种子，就可以开放出绚丽多姿的文明之花。但是，共产党官僚集团铸造的现代专制政治铁幕上，却找不到一丝文化之花可以扎根的缝隙。

    “社会主义的等级制度不仅是政治和经济性的，同时也是文化性的。新闻检查体制按照权力地位来分配被严格控制的信息，居于权力地位峰巅的官僚才有获得全面信息的特权，而共产党理论称之为‘创造历史的动力' 的人民，则被专横的新闻检查制度放逐到文化沙漠中，只能由官僚集团来决定他们应当得到什么样的信息。于是，对于人民来说，新闻信息就成为‘共产党的喉舌' 所进行的虚假的政治宣传。在夺取政权之前，为了获得支持，共产党曾庄严肃穆地喊出‘农工神圣' 的口号，可是，夺取政权之后，这些一度‘神圣' 的工人和农民，却在‘民可使由之，不可使知之' 的专制政治古训的阴影中，被割掉了倾听真实世界韵律的耳朵。

    “社会主义专制的权力意志是历史上最少文化素质的思想独裁意志。中国古代的帝王意识中往往有一片崇尚精神哲学的天地，尽管那种精神郁集着迷信的阴云，尽管那种精神哲学同精神自由无关，但它毕竟常常使专制权力有限度地迷恋于文化艺术意境，从而给文明的发展播洒下几缕苍白的阳光。社会主义的权力意志却以否定精神美色的马克思物性哲学作为箴言。这种物性为王的哲学箴言，又通过‘阶级斗争' 理论折射为对知识和文化的仇恨。而这种被仇恨的物性充斥的权力意志， 以其蔑视精神自由的天性，设置了严密的出版检查制度。只有向专制政治献媚的作品，可以哼着流氓小调，得意洋洋地走过戒备森严的检查制度的大门。三十年来，凡是没有受到专制政治摧残、迫害的思想、艺术作品，都不过是替共产党官僚集团擦政治脏屁股的手纸，而与文化和优美的人性无关。同时，奉命必须为政治服务的教育体制，又使知识的传播过程成为精神被专制政治强奸的过程。当教育不能以知识和真理为目标，却必须把某一党派的政治利益奉为最后原则时，教育就不再与文化一致，而只能培训出在独裁权力前作下贱的裸体之舞的知识娼妓。

    “社会主义专制政治，是一种最凶残的极权统治——对精神和文化最凶残。无数人只因为轻声说出了对自由、民主、人权的朦胧向往，就要走上苦役犯的命运之路，就要在劳改营中经受精神和肉体的折磨，就要血溅荒原。他们的生命凋谢了，枯萎了，消失了，而且是无声地消失——思想犯和政治犯在走上刑场前也被绳索勒住脖颈，甚至被割断喉管，以剥夺他们用最后的生命呼喊出对真理的苦恋的权利。

    “共产党官僚集团的权力意志，是对中华民族最彻底的文化背叛。古代的专制政治还是以儒学，这种根植于中华文化的伦理哲学为灵魂，来确立政教合一的体制。这种体制虽然造成了中国文明的近代衰落，但那衰落中毕竟还闪烁着民族文化遗恨千古的泪影。而共产党官僚集团却把马克思，这个死于百年前的、只对中华文明和历史有浅薄理解的德国犹太人的理论，当作终极真理膜拜，并用行刑队和劳改营来卫护这种理论血腥地扼杀一切创造性思维的专横特权。共产党官僚集团有什么资格以这个从未在中国大地上留下过足迹的外国人的理论，否定中华五千年的文明成果的价值，并规定十亿中国人永恒的未来！诚然，真理没有民族界限，但是，真理必须在不断的思想自由论战中得到证明，必须以对思想的宽容和精神自由的肯定作为补充——谬误才需要用带血的刺刀维护，真理则要求思想撞击中的凯旋。冷酷的独裁权力确认，马克思主义具有唯一的思想生存权，不仅使中国可悲地拒绝了外部世界多姿多彩的文化影响，而且使中国先民创造的文化精神蒙受了不应当有的耻辱，那是比受侵略者战靴的践踏更深刻的思想的耻辱。

    “共产党官僚集团所以要建造现代思想地狱，以囚禁精神自由，原因可能有很多，而其中最猩红触目的原因则在于，他们想要维护国家权力官僚集团私有化的体制，他们想要永远享受通过独裁权力任意拨弄国家命运的乐趣，他们想要永远保持专制者的尊严。然而，中华文化复兴的希望，中华文明现代崛起的可能却一次又一次因为独裁者对权力的私欲，凋谢在黑牢之中。噢——，只要命运给欧亚大陆这片壮丽的山河送来一缕翠绿的自由之风，中华精神的原野上就会开满可以令整个世界屏息注目的文化之花。可是，命运为什么总是这么残忍、这么吝啬……。”

    紫禁城里弥漫起了紫色的暮雾，太和殿的金顶在落日的余晖中迸溅出一簇簇炫目的火花，象一个辉煌的梦从迷蒙的暮雾中浮现出来，而太和殿基座边缘的汉白玉石柱辉映着晚霞，呈现出晶莹的殷红色。

    袁红冰在青白色石板铺成的御道中央站起来。他忽然觉得，禁锢在一根根石柱上的飞龙，仿佛是华丽而奔放的艺术灵感，正在火焰焚身的痛苦中，疯狂地宛转扭动。那种痛苦欲狂的情态，使袁红冰由内蒙古高原的风暴雕刻出的冷峻目光，也不能继续注视。他迅速转过挺直的身躯，向紫禁城外走去，同时，把一个思想留给禁锢在石柱上的痛苦：“必须以铁石的意志，冷静的理性，永不枯竭的热情，继续在摧毁专制政治的道路上，踏出艰难的足迹——只为了让中华精神的飞龙，挣脱千年岩石上的囚禁，而在现代文明金色的日球之巅狂歌醉舞！”

    北京大学的西门雕梁画栋，具有古代皇家园林大门的华丽风格。门里边，一座汉白玉筑成的拱桥如同晶光流溢的弯虹跨过艳绿的小河。拱桥那面有一座宫殿式的办公楼，两根飞龙蟠绕的雪白的石柱耸立在草坪上。这些建筑使走入北京大学的人不禁产生了一种离开了尘土飞扬的喧闹的人世，步入华美而宁静的历史意境的感觉。绕过办公楼，沿一条在古松墨绿的小山间蜿蜒的石板路漫步片刻，未名湖的波光就荡漾在视野中。秋日淡蓝色的、高远的天空下，未名湖是银灰色的。伸向湖心的半岛上的灿烂黄叶和艳丽似血的红叶映在湖水中，宛似金色的火焰和殷红的晚霞在沐浴，湖边佛塔峭立的倒影象是青铜色的浮雕呈现在银色的湖面上，塔尖上缭绕的几缕雪白的流云，随着湖水浅绿的波纹而轻轻摇曳。如果说北京大学的校园景致象一个美丽的梦，那么，未名湖湖水中的意境，则是更为神秘、迷人的梦中之梦。

    美丽的环境使袁红冰依恋，却不能使他沉醉。因为，他想要在这所被称为中国最高学府的大学中，寻找人文精神。但是，在这一点上，他最初是失望了。

    半个世纪前，校长蔡元培先生倡导的兼容并蓄的学术自由精神，使北京大学成为人文荟萃之地，成为近代中国人文精神的摇篮。共产党统治的近三十年，则是人文精神被摧残殆尽的时期。五七年，共产党官僚集团发动的那次对自由知识分子血腥镇压的反对“资产阶级右派”的运动中，许多最具才华的教师因思想异端的罪名，从北京大学的讲台上消失了。紧接着，当局提出了“无产阶级必须占领教育阵地”的方针，大学教师资格的取得，不再是以学术水平，而是以对专制政治是否忠诚，以及“阶级出身”为依据。于是，一大批智商不高，但却精于专制政治下的生存之道的御用文人进入北京大学任教。这批人一方面没有追求真理的意识，不懂得欣赏人文精神的魅力，另一方面，又迷恋于政治权术，善于用堂皇的理论言词为官权涂脂抹粉。教师成份的这种可悲的变化，使北京大学的文化素质日渐枯萎。“文化大革命”时期，北京大学则成为折射官僚集团争夺权力的阴谋的一面镜子。学府应有的文化气息完全被淹没在政治冲突的浊浪之中，

    七九年，袁红冰进入北京大学后的最初感受是，北京大学的人文精神已经不再盛开于生命的活体中，而只残存在图书馆丰富的藏书内，残存在一些知名学者和重新回到讲台上的“右派”知识分子的躯体中——这些知名学者和五七年曾被定罪为“资产阶级右派”的知识分子，从整体上讲已经不能算是“生命的活体”，因为，长期受到政治迫害产生的恐惧感，使他们小心翼翼地把自己真实的灵魂半径，限制在狭小的书斋之内。

    苦闷常常把袁红冰引导到未名湖边，而重铸北京大学学术自由的灵魂的责任感，开始在他孤独漫步的凝重足音中回响。不过，七九年秋季半是阴云、半是晴天的中国政治，又使他一时难以确定，该从何处着手雕刻自己的命运。

    毛泽东的死给中国现实留下了一个巨大的历史问题——应当如何评价毛泽东及其创建的政治制度，并以这种评价为思想基点走向未来。江青等权力新贵在宫廷政变中沦为囚徒，以及宣称必须严格坚守毛泽东政治遗嘱的华国锋的明显失势，并没有解决这个问题，反而使这个问题更加触目地凸现出来。

    “文化大革命”中发展到极端的专制政治的凶残暴戾，使毛泽东靠宣传和屠刀支撑的威信之星陨落了。但是，那并不仅是毛泽东个人的失败，而且是共产主义的失败，是现代独裁体制以及作为这个体制灵魂的马克思主义的失败。不过，绝大多数中国人似乎并不愿意大声说出这个结论，并创建民主的未来。这既是因为官僚集团长期的铁血统治使人民失去了吟颂民主诗篇的勇气；也是因为一次又一次思想迫害和持续三十年的精神禁锢，已经把大多数中国人的灵魂变成了思想的荒原，从而剥夺了他们构筑民主理念的能力；还是因为在封建传统意识的阴影下，绝大多数中国人习惯于由别人来决定他们的命运，而缺乏自主选择未来的意志。

    七八年和七九年间，衣衫褴褛的中国伫立于“文化大革命”——这场共产党历史上最残酷的权力斗争造成的经济、政治和精神废墟间，把乞求和希望的目光转向了邓小平。“文化大革命”中失势的旧权力贵族，将邓小平再次崛起视为他们重返权力神坛的契机；知识分子从邓小平向以毛泽东的政治遗嘱作为支撑点的华国锋权威的挑战中，从邓小平对五七年摧残知识分子的“反对资产阶级右派”运动的有限否定中，似乎朦胧看到了思想自由的希望；农民、工人则既茫然，又沉迷地品味着邓小平关于国家建设现代化和美好生活的许诺。

    就在邓小平成为不同角度的希望的聚焦点的同时，一批中国人却清醒地认识到，社会正义、政治民主和思想自由的希望，不依附于任何个人，而在于通过彻底否定毛泽东和专制制度，使“文化大革命”的失败转化为一次具有历史里程碑意义的民主意识的凯旋。其中不少人组成了半公开的团体，创办各种油印刊物，宣传自由、民主和人权的价值观念，而北京紫禁城西边临长安街的一面墙壁上贴出的大字报，则成为这种思潮最具影响力的生命形式，这面墙壁也由此被称作“民主墙”，并成为七十年代末期中国民主运动的标志。

    国家现代化必须以政治现代化，即政治的民主、法治化和权力的公有化作为背景；只有在政治现代化的背景中，经济的现代化才能获得与社会正义与公正相一致的价值观，为此，必须否定专制体制，这个中国人民的苦难的根源——当时，这种观念禁锢在为数不少的中国人的灵魂中，但只有少数富于历史责任感的高尚者，敢于公开向蓝天和阳光，以金色的声音说出了这个真理。魏京生的命运则使他成为这些高尚生命的道德象征。

    七八年，在能否重新搂抱权力还不十分确定的情况下，邓小平曾对“民主墙”作出过赞许的评价。这是因为，“民主墙”上的观点是对华国锋坚守的毛泽东政治遗嘱最具挑战性的锋芒，而当时，华国锋还是邓小平踏入权力中心的主要障碍。七九年，邓小平通过对越战争控制了军队，并成为专制政治的“垂帘”之王后，他便立即亲自下令以莫须有的罪名逮捕了魏京生，并将其判处十五年的苦役，同时，其他大批“思想异端”者也受到逮捕，民主运动人士的半公开团体被当局强令解散，油印的民间刊物受到禁止。这是因为，华国锋就要成为凋零的政治枯叶之后，民主思潮已经成为一团火焰，烧灼着邓小平坐在专制权力王座上的屁股。

    魏京生只因为勇敢地说出了自己的观点，他青春的生命就被历史当作祭品献给了真理。魏京生承担了苦役犯的命运，同时也用他血泪凝成的苦难，在黑牢中雕刻出中国民主运动的一座道德形象，而邓小平则由于对民主意识的无情镇压，而获得了一批旧权力贵族更为坚定的支持，同时他也以露出隐藏在灵魂深处的独裁者狰狞的笑，对渴望自由、民主、人权的人们作出了严厉的警告。

    七九年秋季，袁红冰几乎每天下午都要离开校园，赶到二十多里外的长安街，徘徊于“民主墙”下。他这样作，并不是为了阅读大字报。因为，他灵魂中的自由、民主和人权的激情与理念，比“民主墙”大字报所表达的，要丰盈得多，坚硬得多，锐利得多。他只是为了向“民主墙”，这座中国九百六十万平方公里土地上唯一的思想绿洲，表示崇高的敬意而前往。

    傍晚，斜射的阳光使不远处紫禁城宫殿群的金顶，象一座座黄金铸成的王冠，从紫色的暮霭中辉煌灿烂地浮现出来。而在高大楼群沉重的阴影下，“民主墙”则似乎就要因不堪重负而坍塌。袁红冰常常感到，他已经呼吸到了“民主墙”坍塌的裂缝中飘出的浓烈的血腥气。那猩红的气息不止一次使袁红冰悲愤地向流荡在紫禁城顶部的淡金色阳光仰起头颅，犹如一只荒野中受伤的猛兽，在川流不息的人群间，发出吼啸般的长叹。

    袁红冰对邓小平从来没有产生过一丝信任，甚至没有相信过他会对思想自由有最低限度的宽容。袁红冰认为，邓小平的“开明”政策，是被迫的开明。以“文化大革命”为标志的社会主义的历史性失败，已经使邓小平无法继续斯大林、毛泽东式的残忍至极的铁血专制，而不得不“开明”——他是为了使专制政治的生存而开明。

    袁红冰对魏京生和他的战友们充满了青铜色的敬意，他高傲的目光愿意仰视他们的人格，那以殷红的血美化民主祭坛的高尚人格。但是，他却不愿意选择他们追求真理的方式。这并非出于对黑牢和苦役犯命运的恐惧，也不是由于他的小说和哲学著作尚未完成，他还需要一段自由的时间来实现起始于少年时代的夙愿。他之所以不愿意，乃是因为，他不能仅仅满足于用生命和自由说出真理，他要使自己成为令专制政治望而生畏的战士，他要在中国独裁权力的千年铁幕上，用锐利的风格刻划民主的现实——必要时用刀剑刻划！

    七九年深秋，大约是在魏京生和其他一批公开呼吁民主政治的人士被逮捕后的八、九个月，当局取缔了“民主墙”。十三年前，毛泽东把邓小平踢下政治舞台时，强加给他的罪名是“走资产阶级道路的当权派”，现在，邓小平则指责“民主墙”宣扬“资产阶级自由化思潮”。这种历史的重合说明，邓小平仍然和毛泽东一样，是在专制政治的舞池内，搂抱着独裁权力的老处女翩翩起舞。

    “民主墙”，这社会主义政治铁幕上裂开的一线狭窄的晴空，被独裁者长满黑毛的脏手抹去了。可是，却很少有中国人为之垂泪。也许是出于对民主意识刻骨铭心的仇恨和本能的恐惧，也许是为了不给人们留下凭吊民主的墓碑，当局在禁查“民主墙”后不久，又拆毁了这道仅有几十米长的墙壁，并在它的废墟上建起了供小商贩呼喊叫卖的市场。这个现象正是邓小平用低俗的物欲诱惑使人失去爱恋真理、追求正义之心的政治哲学的一次预演。

    尽管“民主墙”短暂的生命是以许多高尚者漫长的苦役犯命运为代价；尽管狭窄的“民主墙”体现出的精神价值中凝聚的血泪，比横亘于崇山峻岭、大漠戈壁上的万里长城还要凝重、深沉；尽管“民主墙”翠绿的思想秀色是中国人良知的一次动人展现；尽管“民主墙”指向专制政治的挑战的锋芒上，灿烂地闪烁着中国人对民主的渴望，但是，中国还是以寒意澈骨的、苍白的沉默，埋葬了“民主墙”，没有追悼的悲歌，没有含泪的注视，没有少女纤美的手指编成的花环，甚至没有一声可以被蓝天和白云听到的长叹。

    长期的精神禁锢和思想压抑已经使中国灵魂失去了配直视太阳的高贵人格。无数中国人可以冷漠地注视专制政治残忍地肢解真理，可以看着高尚者的血把真理的祭坛染成猩红而无动于衷——只是为了能够在独裁权力下保持猥琐的、物性的生存，他们便放弃了生命应该具有的高贵的人性；他们怯懦，他们不再有古中华人格的雄烈气质，他们什么都害怕失去，唯独不怕失去肩负社会正义的堂堂男儿之美。

    袁红冰又一次痛楚地感到了中国人性中的可悲缺憾，那是一种同生命价值观相连的缺憾。这种感觉更加坚定了袁红冰创造英雄人格哲学的信念——不再以物性本能的存在为原则，而以自由、美丽、高贵、勇敢的存在为原则的生命哲学，乃是中国民主运动现代崛起的人格前提；没有英雄人格的附丽，民主运动在坚硬冷酷的专制政治前，只能是患了软骨症的挣扎。

    然而，对于英雄人格的沉思，并没有能使袁红冰免于因现实政治局势而产生的困惑。虽然那是一种清醒的困惑。他困惑，是因为在邓小平的“开明专制”形象吸引了绝大多数中国人充满希望的注视的情况下，他难以确定有效地展开民主运动的具体方式；他清醒，是因为他确信，邓小平“开明”的面具下，藏着专制政治的兽齿，而这种与民主无关的“开明”，不可能使中国人的希望之花，结出社会公正和正义之果。

    七九年秋到八零年秋之间，北京西山的秋叶两度殷红，而袁红冰的思维一直在那种冷静的困惑中日渐枯黄、憔悴。虽然置身于繁华的都市，袁红冰却象一只在漫天风雪中孤独游荡的野狼，瞪视着被寂寞的痛苦冻裂的眼睛，苦苦探寻通向太阳的道路。只有一次，他冰冷如霜雪的目光燃烧起来过——因注视诗人叶文福在北京大学的演讲而燃烧。

    叶文福是一名是军队的诗人，但是，他却写了一首叙事诗《将军呵，你不要这样》。诗中，通过对一个强占幼儿园为自己修建豪华住宅的将军的抨击，震撼人心地表现出了对官僚集团特权的义愤。作者因这首诗受到当局的政治迫害，而北京大学中文系的学生会，仍然邀请叶文福来演讲。

    演讲的地点在北京大学第二教学楼。那天晚上，袁红冰来到第二教学楼时，演讲已经开始了。能容纳几百人的阶梯式教室里挤满了情绪热烈的学生。袁红冰只能站在门边的人群中。由于距离太远，再加上听众发出的阵阵欢呼和暴雨击打岩石般的急骤的掌声，袁红冰无法听清叶文福演讲的内容，但是，处于演讲激情中的诗人的形象，仍然使他的心急速地跳荡起来。叶文福急速地往返行进在狭长的讲台之后，他时而象一团拖着沉重铁链的风暴，在阴暗的墓穴里苦闷地喧嚣；时而宛似被地狱之火焚烧的雄烈的鬼魂，痛苦地战栗；时而犹如痛饮了烈酒的破裂的岩石，在悲愤地狂舞。

    袁红冰燃烧的目光炽烈地抚摸着诗人形象中悲愤的激情和疯狂的苦闷，抚摸着又一个走上自由和民主祭坛的痛苦的生命。坚硬的泪水蓦然涌出眼眶，在他线条锐利的面容上横流。前面一位秀发如云的少女仿佛感觉到了什么，她在人群中转回头颅，兰花似的眼睛向袁红冰凝视了片刻，然后，少女忽然沉醉地仰起了美丽的面容，默默靠在袁红冰胸前，让袁红冰银色的泪水迸溅在她殷红的双唇间。

    “诗人呵，愿我为你的激情和痛苦涌流的泪水，能在少女纯净，艳丽的灵魂中破碎为灿烂的诗意……。”袁红冰微扬着头颅想，冷峻的神情使他看起来如同一座流泪的石雕，而少女颤抖的红唇象一朵因猛兽之泪盛开的罂粟花。


第 十 八 章

    八零年秋，华国锋的政治势力的枯叶终于在萧瑟秋风中，从权力之树上无声地飘落下来。

    其实，华国锋集团的这种命运，早在七六年他们同旧权力贵族联合起来，以宫廷政变的方式逮捕了江青、张春桥那一刻，就无可逃避地注定了。因为，无论江青、张春桥集团，还是华国锋集团，都不过是毛泽东这只巨鹰孵化出的政治小鸡，毛泽东生理的死亡就隐喻着他们政治的死亡，而这两个集团在毛泽东死后立刻为争夺权力进行的决死搏斗，又使他们同时都丧失了同旧权力贵族抗衡的最后一线可能。另外，华国锋集团无可选择地宣称，他们要以毛泽东政治遗嘱的忠诚执行人的身份，推动政治之轮——这就把他们自己置于同中国人民尖锐对立的地位，因为，当时绝大多数中国人对于“文化大革命”早已深恶痛绝，所以，民众以欣喜的心情，来对待华国锋集团，这个“文化大革命”的政治余韵的消失。

    同一年，胡耀邦被任命为共产党的总书记，赵紫阳则成为政府总理。虽然胡耀邦和赵紫阳名义上分别是共产党和政府的最高领导人，但是，中国的权力重心则附着在军事委员会主席邓小平的生命上。

    邓小平一方面明显地表现出否定“文化大革命”的政治意向，另一方面又通过提出必须“坚持社会主义，坚持无产阶级专政，坚持共产党的领导，坚持马列主义毛泽东思想”的所谓“四项基本原则”，毫不含糊地告诉人们，否定“文化大革命”并不意味着放弃共产党官僚集团的专制政治。一方面要否定集中体现了毛泽东思想最高政治道德价值的“文化大革命”，另一方面又宣称要坚持毛泽东思想，以及毛泽东首创的中国社会主义的政治制度——这种表面的矛盾中，深藏着政治权术的逻辑合理性。由于毛泽东是在“文化大革命”中把邓小平为代表的旧权力贵族驱逐出权力体制的，所以，为了重返权力的伊甸园，邓小平必须否定“文化大革命”，同时，为了满足对权力的私欲，邓小平又只能选择专制政治，因为，只有专制体制才能赋予他以独裁权力。另外，邓小平既没有为现代专制的合理性创造一种全新的理论的能力，也没有进行这种创造的现实条件，所以，他不是出于对真理的爱恋，而是出于维持专制特权体制的实用主义需要，宣称要继续坚持毛泽东思想。在这种情况下，对“文化大革命”的否定就不可能导致对毛泽东的彻底否定。

    既是为了找到毛泽东的替罪羊，又是为了给七六年的宫廷政变式的行为涂上一层合法性的油彩，八零年十一月，对江青、张春桥集团和林彪集团的成员进行了政治审判。审判的结果宣称，“文化大革命”中发生的种种惨绝人寰的罪行，应当由江青、张春桥集团和林彪集团负责，而毛泽东的错误只不过是受了这两个集团的欺骗和利用。这个审判不仅掩盖了“文化大革命”乃是专制政治不受制约的绝对权力，以及官僚集团内部对权力的争夺造成的社会悲剧这一事实，而且，也掩盖了毛泽东才是“文化大革命”的罪魁祸首，江青、张春桥、林彪之流只是毛泽东意志的延长的事实。

    就在一切似乎都按照邓小平政治权术设计的方案顺利进行的过程中，共产党内一批具有影响力的人物，比如黄克诚、叶飞、周惠、李锐等人提出了应当彻底否定毛泽东的观念。由于在专制政治下，没有获得最高权力的官员也不具备公开、自由地表达真实思想的权利，所以，当时人们很难确切判定，这批共产党的官员是否是出于对专制政治罪恶的深刻理解，对民主政治的真诚信念，才提出了彻底否定毛泽东的观念。但是，无论如何，他们提出的观念毕竟与真理的趋向一致，毕竟是对独裁权力的一次有力的思想挑战。而且，这些人在共产党内都身居高位，他们本可以象邓小平那样为了满足对权力的私欲而玩弄权术，然而，他们的思想境界却超越了维护专制政治所必须的政治权术，而把高尚的目光投向了真理。袁红冰第一次感觉到共产党高层还存在着良知，尽管这种感觉当时还很朦胧，朦胧得他都不敢相信这种感觉的真实性。

    共产党内彻底否定毛泽东的观念，很快在一批知识分子和青年大学生中引起了思想的兴奋，一部分人敏感地意识到，是否能够彻底否定毛泽东，成为中国是否能够从此展开民主政治进程的标志。而北京大学的校园里广泛流传起共产党总书记胡耀邦支持否定毛泽东的传言。就在这种背景下，八零年秋季，一次中国历史上少有的政治性民主选举运动，在北京大学崛起了。这次运动也为北京大学在中国现代民主运动历史中的先驱者的地位，铺下了奠基石。

    文艺复兴运动所发现和肯定的生命个性的价值，乃是近代自由和人权意识的价值观念之源，而“人民主权”思想则是生命个性价值观在政治道德领域的体现。“人民主权”思想不仅在许多国度现实化为民主政治，而且以其蕴含的正义精神，迫使包括社会主义在内的各种现代专制政治，必须伪善地以人民的名义为独裁权力加冕。

    最强悍的暴力就是权力——不对精神提出要求的兽群社会以此作为原则。但是，追求意义的人类社会中，即使最残暴的权力也不得不为自己找到体现其正义性的价值观念基础。这种区别表现出人类对兽类的超越，然而，也往往成为人类社会的可悲之处。因为，专制政治为了遮掩它的反人性的不公正和兽性的罪恶，需要用神圣、纯洁的语言来编织政治道德的外衣，这就使得人类往往在一定时-- 空中成为一种不真实的存在——不仅使专制政治本身虚伪，而且使整个社会生活在虚假中。共产党官僚集团的专制统治就是这样一种低于兽性真实的虚伪的政治存在，而中国人民代表大会制度则成为政治虚假性最厚颜无耻的表现之一。

    为了给“人民是国家的主人”这一虚假的政治广告作注释，官僚集团设立了“人民代表大会”，并宣称它是国家的权力机关；为了维护对绝对权力的私有，官僚集团又通过密如蛛网的各级共产党组织，使“人民代表”资格的取得成为同官员的任命没有什么区别的过程，从而把“人民代表大会”变成了一个只会热情洋溢地为官僚政治拍马屁的论坛。共产党官僚集团对于他们称为国家权力机关的“人民代表大会”，曾经竟然蔑视到这样的程度，甚至不愿意费心指定一套稍微严肃一些的议案表决程序——在“人民代表大会”灯火辉煌的会场里，几千名代表高举手臂，表示他们对于某项体现官僚意志的议案的赞同时，会议的主持者－－一般是由共产党决策层的老官僚担任，装摸作样地用混浊的目光在会场上巡视片刻，便庄严地宣布，“全体一致通过”。看到这种情况，人们不由得会感到，仿佛有人将盛在金盘里的一堆热气腾腾的狗屎，肃穆地捧在头上，并要求人们把狗屎当作民主的美味佳肴来品尝。

    大约八零年十一月，北京大学所属的海淀区要进行数年一度的“人民代表大会”换届选举。按照人数比例，北京大学的学生中可以产生一个“人民代表”。而一批学生则以此为契机，对专制政治的虚伪性提出了挑战。于是，在金色的秋季，从北京大学的“三角地”涌起了生机盎然的民主的春风。

    “三角地”，这个在此后近十年中总是最先展现民主运动翠绿信息的地点，位于北京大学校园内学生生活区与教学区的交界之处。“三角地”的北面是校内最大的学生食堂，两条道路从东西两边环抱住食堂，并在食堂前边汇成一条通向宿舍区的道路。而道路交汇之处，有一个路心小岛，小岛周围环绕着广告牌，小岛里面有几株松树，那些松树的树冠墨绿，扭曲的树杆则呈现出金红色，如同一条条紫铜雕成的蟒蛇。也许因为小岛是三角形的，这个地方才被称为“三角地”。由“三角地”通向南边宿舍区的道路西边，是书店和邮局；东边则是一道长长的带玻璃窗的布告栏。

    八零年秋的一天下午，“三角地”北边食堂的一面墙壁被大字报覆盖了。大字报呼吁北大的同学，把这次海淀区人民代表的换届活动变为一次真正的民主选举；要求学校当局不得提出官方确定的候选人，并给自由竞选人提供向选民表达自己观点的各种条件。一两天之内，支持民主竞选的大字报纷纷出现，有些大字报的内容已经超出了选举本身的范围，进入到更为广阔的政治领域。其中，方觉、费远撰写的一份大字报尤其引人注目。他们在大字报中把共产党领导层描绘为由一部分小知识分子构成的政治家集团，而这个集团的作用在于领导了一次农民革命。同时，他们的大字报中还隐涵着这样的意思，即由于共产党只是一个发动农民革命的政治家集团，而不是全体人民利益的当然代表，所以，它没有资格垄断不受人民意志约束的绝对权力。

    对于自称为整个人类的救世主和世界历史发展方向的规定者和引导者的共产党官僚集团而言，方觉、费远的观点无疑是一次难以容忍的冒犯。而这种观点的出现也说明，北京大学的这次民主竞选运动，一开始就具有超越选举一个“人民代表”本身的意义。

    不久，就有几名学生公开宣布准备参加竞选。如果说呼吁实行选举的真正民主化，是对专制政治的勇敢挑战，那么，公开宣布参加竞选，实际就是使自己成为必然接踵而来的政治迫害的聚焦点。尽管担任共产党总书记之后，胡耀邦以其坦率的风格表达出了进行政治改革的意愿，包括北京海淀区在内的区、县一级“人民代表大会”成员的产生，由原来的任命制改为在共产党组织严格控制下的直接选举制，似乎是胡耀邦政治改革意愿的一种体现，但是，袁红冰仍然敏感到，北京大学的这次民主竞选所体现出的价值观念，绝不能为邓小平及其旧权力贵族集团接受。而应当如何面对这次竞选运动，则要求袁红冰立即作出自己的回答。

    一天下午，袁红冰沿着石板铺成的曲折蜿蜒的小路，来到校园的西北角。这里平常人迹罕至，十分寂静。一株树杆挺直、高大的古银杏树耸立在斜射的阳光下，树冠上茂密的黄叶象金子铸成的，随着阵阵情调忧郁的秋风闪烁起簇簇灿烂的光波。银杏树下有一根浮雕着花纹的折断的石柱露出地面，石柱莹白如雪，断裂处却呈现出紫红色的灼痕，仿佛是劈击的雷电留下的遗嘱。袁红冰仰卧在古老石柱旁的厚厚的落叶上，让辽远而冷静的万里秋空的神韵，飘落进他青铜色的眼睛，开始了思索。

    “一定要参与这次竞选，必须在命运赐给我的每一次民主机遇中，都留下我生命的足迹，因为，我早已把自己许给了民主和自由；因为，热恋危险的心使我不能不把目光迎向平静生活之外的空间……关键在于如何把北京大学的这次竞选扩展为全社会意义的广泛的形式。形式总是被内容所决定——这不过是马克思主义哲学的一种宿命的结论。亚里士多德曾讲过，质料，即内容是呆板的，没有实效性的，而形式才是活跃的，才是实效性，才是实际存在着的生命。他好象还对自己的论点进行过形象的论证——一块岩石被雕刻成美女之后，岩石的内容并没有改变，只是形式变了，石块就由自然的存在升华为艺术的存在。噢，当然，亚里士多德的论证虽然很动人，却也并不值得作为不可超越的真理来对待。不过，在政治领域，某种形式只要获得了广泛的社会现实性，它就同时获得了内容之上的独立的生命，就获得了铸造内容的能力……是的，这次北京大学的竞选应当采用形式大于内容的原则——创造一种体现民主精神的选举形式，同时，不要提出过分刺激官僚集团的观点，以使民主形式所蕴含的价值内容能被当局勉强容忍，从而引导，或者说诱使官僚集团暂时误认为，民主形式也许不会因其内容而直接威胁到专制政治的生存，从而接受这种形式。一旦民主竞选的形式由于当局的认可，成为所有区、县级“人民代表大会”产生的正式程序，那么凝结在形式中的民主价值观，就将象禁锢于燧石之中的火焰在现实之锤的敲击下迸溅出来，并在广阔的社会领域内点燃民主意识的圣火……另外，大权在握的邓小平已经明白无误地表示，他不会让中国走出专制政治的阴影，胡耀邦的民主良知则显然缺乏政治实力的支撑，所以，如果北京大学的竞选在形式和内容两个方面都表现出民主意识的内涵，专制政治雕刻着军队、警察和监狱的权力，必将又一次体现出它的现实力量，使竞选只能在形式和内容两个方面都遭到失败。尽管真理常因现实中的失败而赢得属于未来的意义，并且失败越悲壮，意义便越深远；失败的血迹越殷红，意义便越灿烂，但是，我多么渴望能看到一次民主激情用坚硬的理性，在专制政治的铁幕上刻划出现实凯旋的花冠呵！不是以我自己的名义渴望，而是以死于黑牢、苦役和刑场的无数自由思想者的名义渴望……是的，此次竞选以‘形式大于内容’为原则是理性的选择。虽然我在生命本体的意义上极端厌恶理性，不过，为了赋予民主运动同专制政治阴沉的权术相抗衡的现实能力，就让我捏着鼻子拉住理性的手吧！菲特烈大帝说过，想保有一切，便什么都不能保有。我这次要对人们说：想得到一切，便什么都得不到，既然如此，就让我们暂且只争取民主形式，而把价值观念的内容暂时扔给专制者……。”

    那天下午，当晚霞的血色在古银杏树金黄的树冠上凋残的时刻，袁红冰结束了他的思索。当天晚上，他便组成了自己的竞选委员会，一切同竞选有关的具体事务都由这个委员会承担，而袁红冰自己则着手撰写竞选声明和其它文件。

    短短一个星期内，先后有近十个人声明要参加竞选，其中还有一个叫张曼玲的女性。这位长着一双烫人的黑眼睛的女性，给竞选活动增添了某种神秘的浪漫情调。

    “三角地”的广告栏和周围的墙壁开始贴满了竞选者表达自己观点的大字报，以及对竞选者的观点进行评论的文章。这些大字报和文章的价值观念如同覆盖在深秋山崖上的长春藤翠绿的叶片，使北京大学校园里摇曳飘荡起思想的生机。每天中午和晚餐时，捧着饭盒的学生都在大字报前汇成涌动的人群，他们咀嚼食物的动作显得心不在焉，而在大字报上移动的目光却兴奋、专注、灼热。时常有竞选者踏着木凳，站立在人群中，向大学生们宣讲他们的观点。

    在竞选者中，哲学系的研究生胡平一开始就格外引人注目。这是因为，他用流畅、优美、生动的文字表达出了对言论自由的推崇，并以此作为自己竞选的主要观点，从而使他的竞选具有深沉的精神背景和思想魅力。一天夜晚就寝之前，胡平来到法律系的宿舍楼，讲述他关于言论自由的理念。一群法律系学生将胡平围在楼梯口，向他提出各种问题。当时，袁红冰站在人群外边。由于个子很高，他可以越过人群的头顶看到胡平。

    胡平身材瘦小，显得有些脆弱，可是，在对人们提出的问题进行回答时，他口才雄辩，而且语言中有一种清新的炽烈感，使人觉得他如同一株燃起淡蓝色火焰的银杆的白杨树。

    袁红冰只是默默地观察着胡平以及周围大学生对他的答辩的反映，而没有向胡平提出任何问题，因为，袁红冰对于言论自由作为举起民主政治的杠杆的价值，早有深刻理解。他想要知道的是，胡平是否能够提出在中国专制政治的现实中，为言论自由创造生存条件的具体方法。然而，在这一点上胡平使他失望了。不过，通过观察，袁红冰直觉地意识到，胡平将以其推崇言论自由的观点赢得这次竞选。

    “因为，胡平观点中的真理的美色，将会使渴求精神价值的大学生爱恋。可是，北京大学只是中国广阔的文化荒漠中的一片精神的绿荫，而胡平似乎只满足于描绘真理，却忽略了为真理铸造在现实中奋飞的雄鹰的长翅，所以，他的观念只能在北京大学这片绿荫中栖息，而无法飞过专制政治的重重雾障，为中国社会送去真理的信息……。”袁红冰这样想着，他忽然感到，要想使这次竞选遵循“形式大于内容”的原则进行，将是极其困难的。因为，胡平神态间那完全沉醉于真理之中的激情，似乎没有给冷静、但却沉重的策略理性留下任何空间。不过，袁红冰欣赏胡平那种没有理性阴影的激情之美，因为，激情总是同真实的人性一致，而把对真理的热恋隐藏于理性的冷峻之中，乃是专制政治在迫使人性虚假。

    经过几天的准备之后，袁红冰的竞选声明出现在“三角地”，随后，他又贴出了一份对竞选声明的观点进行补充的大字报。在这两份文件中，袁红冰通过抨击江青集团来表现出对民主政治的崇尚；通过对权力腐败现象的抨击，表现出对专制政治的否定。同时，他以诗意的激情雕刻出一种峻峭、华美的语言风格，他试图运用这种完全区别于御用文人那种单调、枯燥文风的语言形式，传达属于自由的情调。最后，为了实现“形式大于内容”的原则，袁红冰极其艰难地克服了感情的障碍，用一小节写出支持共产党改善对国家的政治领导的观点。撰稿过程中，当写完这一小节时，莫名的愤怒使袁红冰象一只发疯的野狼，用牙齿把钢笔咬碎了。

    袁红冰贴出竞选声明的当天，一位面容洁白如雪、眼睛里有一种疯狂梦幻感的女学生，在校园里拦住了他。那位女学生的声音激动得如同枯枝上殷红的秋叶一样颤抖着，大声问：“据说你就叫袁红冰——既然你支持共产党的专制，即便是‘改善’了的专制，为什么还要参加竞选？！”

    “邓小平可以一面否定毛泽东领导的‘文化大革命' ，一面又要维护毛泽东的政治形象，我为什么不可以这样作——对于政治阴谋铸造的专制权力，我没有真诚的义务。”袁红冰神态极端冷峻地回答，他不能不如此，因为，面对少女那双动荡着疯狂梦幻感的眼睛，他只有用青铜色的冷峻，才能把蓦然涌起的羞愧冻结在心里——他为自己没有把真实的灵魂袒露在少女灼热的注视中而羞愧了。

    “噢，你原来是和邓小平一样在搞权术呵！”那位女学生震惊地尖叫起来，眼睛里疯狂的梦幻突然破碎在幽蓝的泪影中。她仰起苍白的面容，逼近地向袁红冰凝视了片刻后，用激动、喑哑的胸音，语调狂乱地说：“可是，你不该以那么动人的词句来搞权术……你文章的语言表现出勇敢男儿的美丽个性，而你却侮辱了那灿烂的个性……噢，不，不，我不能接受这个！无论如何，我相信文如其人，我相信你的灵魂里一定有覆盖白雪的荒原；一定有残留着金色晚霞的峰巅；一定有雷电闪烁的暴风雨；一定有满山满野的鲜花盛放……。”

    没有说完，那位女同学便迸溅出伤心的抽泣，转身跑开了，而她充满疯狂梦幻的眼睛，却在袁红冰的心上烧灼出火焰的伤痕。望着在纷飞的黄叶中逐渐远去的少女的背影，袁红冰又一次锐利地感到，要想给竞选活动注入策略的理性，几乎是不可能的。“因为，这次竞选本身就是激情冲动的产物，而不是理性权衡的结果。”袁红冰这样想。然而，是荒蛮的内蒙古高原上的狂风暴雪、雷电冰霜雕刻出了他坚硬的意志，他不肯轻易放弃自己的决定，即使面对绝望他也要作出百折不挠的努力。

    当时，除了法律系的同学之外，袁红冰在北京再没有任何朋友。这天下午，他忽然想起，离开呼和浩特市前，柴治国曾讲过，那位他们救助过的叫范东生的青年，也在北京大学新闻系学习。为了更广泛地宣传“形式大于内容”的策略思想，袁红冰决定去找范东生，以寻求帮助。

    这天晚餐之后，袁红冰走进了新闻系七八级的学生宿舍楼。通过一扇敞开的房门，袁红冰的目光立刻在一群热烈议论竞选活动的学生中，捕捉到了范东生瘦高的身影。于是，他走进房间，对范东生说：“我叫袁红冰。”

    瞬间之内，范东生眼睛里最初的茫然的神态就变成了闪烁的热情，他用力握住袁红冰的手，激动地说：“是你，一定是你——我从你的声音里认出了你。”

    袁红冰本是为了寻求帮助而来，可是，不知为什么，他忽然羞于说出来意。他相信，他应当可以同范东生成为亲密的朋友——范东生那双有一种高尚气质的诚实的眼睛使他相信了这个，然而，他又觉得，曾经救助过范东生这件事，此时却象一片无法逾越的沼泽，横亘在他们之间，而他只能远远地向范东生遥望。

    袁红冰惯于以铁钳似的紧握来传达他个性信息的手，现在竟有些冷漠地从范东生的双手间抽出来。他用平淡的语气和抑制着的热情，同范东生简单地谈论了一会儿竞选活动，然后，便离开了。

    “我为什么会这样，为什么会显得冷漠……我曾经救助过他，他也许会因此而不愿意说出与我不同的观点，也许会因此而不愿意同我当面争论。如果我提出要求，他一定会帮助我，即便是违背他的意志，他也会帮助。但是，这就使我与他的关系变得庸俗了，变得不自然了。而且，这也是对我和柴治国的侮辱——我们只是出于侠义精神救助了他，而不是为了得到任何回报……噢，看来我和范东生只能互相遥望，为了不互相贬低人格，只能如此。”这是那天夜里，袁红冰在未名湖边漫步时，从他意识中飘过的思绪。

    第二天下午，“三角地”出现了一份署名为“新闻系部分同学”的、支持袁红冰竞选的大字报。大字报以袁红冰是七九年内蒙古高考文科状元、他曾经当过知识青年和工人，有丰富的社会阅历等理由，来说明他适于取得人民代表的资格。

    袁红冰意识到，这份大字报一定是出自于范东生的手笔。他草草看完大字报，便象逃离什么似的走开了。他心中没有任何欣喜，只是冰冷地决定，在竞选活动结束之前，不再去找范东生。

    当局显然没有预料到，从来都受到专制权力严格控制的所谓“人民代表”选举的产生过程，会在北京大学形成这样一次思想异端运动。当意识到事情的严重性时，大学生对于民主竞选的如痴如醉的热情，已经不是运用一般行政手段可以压抑下去的了－－为了制止竞选运动，就必须动用警察力量。可是，在当时的情况下，官僚集团似乎觉得难以承担用暴力镇压学生的政治后果，同时，一定程度上也由于胡耀邦所代表的共产党内的良知在起作用，所以，当局对竞选活动没有采取直接的镇压行为，而且，在学生的压力下，校方不得不作出诸如提供大礼堂作为竞选者接受学生选民对竞选人进行质询并听取答辩的场所等温和的姿态。不过，当局也通过指派校学生会主席张伟参加竞选的方式，试图控制选举的结果。在答辩会上，张伟虽然表现出很好的个人气质和出众的语言才能，但是，他的在共产党一党专制体制内进行政治和社会改革的观点，根本不具有同胡平的言论自由理念竞争的精神魅力。

    另外，一些御用教授的研究生也贴出了大字报，对胡平进行攻击。他们以“言论自由”的理念不过是很久以前西方资产阶级思想家提出的过时观念为理由，将胡平贬低为思想粪便的拣拾者。然而，这些攻击反而象一块脏抹布，把胡平声望的银器擦得更亮了。这不仅是因为，攻击者坚守的马克思政治哲学教条，如同老头或者老太婆发皱的肚皮一样难看，而无法吸引男女大学生的青睐，还是因为，尽管言论自由的理念是百年前的思想之花，可是，对于在严酷的文化专制下生长起来的中国大学生，它依然姿态妖娆、清新迷人。

    十名竞选人中，除胡平之外，另一颗明亮的星辰是王军涛。最初，他的动人之处不在于竞选的观点，而在于人格形象。在一九七六年四月五日，那场被毛泽东确定为“反革命暴乱”的民主运动中，王军涛表现得很英勇，并因此而遭到逮捕。江青、张春桥等权力新贵失势之后，王军涛才获释，然后又考入北京大学。曾经被捕入狱的经历，使王军涛的人格具有了某种英雄的色彩。

    王军涛身材适中而匀称，方形的脸显得端庄肃穆，浓黑的眉毛下，一双惯于直视的眼睛里常常闪烁起英豪的男儿气概——从中国占卜文化传统的角度来看，他的“面相”表明了一种值得信赖的、坦荡诚实的个性。

    不过，竞选运动进行了一段时间之后，王军涛人格形象的魅力在胡平的精神魅力的映照下，逐渐变得暗淡了。这时，王军涛的竞选支持者贴出一张海报，宣称王军涛将在他的答辩会上发表具有“爆炸”性的观点。也许由于北京大学的学生对于“爆炸”这个概念有着特殊的偏爱，王军涛的答辩会一时成为人们兴奋期待的热点。

    答辩会晚七点，在雕梁画栋的办公楼礼堂里举行。袁红冰到达时，礼堂已经没有空座位，连通道上都挤满了人群。他只好站在入口处包着棕红色皮革的门边。虽然高高的天花板上宫灯式顶灯和两侧的壁灯全都打开了，可是，座席间仍然象弥漫着沉沉暮雾一样笼罩在深蓝色的阴影中，而前面被强烈的聚焦灯照亮的舞台，则如同一片残留在暮雾之外的金色凝重的阳光。

    王军涛走到舞台前，舞台的背景似乎一下子变得空荡荡的了，只有他的身影如同阳光金色残迹上的一座孤独的浮雕。礼堂里嘈杂的声浪消失在紧张的寂静中。仿佛面对无数凋残的时间重迭成的死寂的荒野，苍茫的神情覆盖在王军涛的脸上。他下意识地把右臂举向空中，手掌里好象托着一团要点燃苍穹的火焰，然后，犹如吟颂悲壮诗篇似得，以浑厚而激昂的胸音，高声说：“我的观点是——为了中国的民主，必须彻底否定毛泽东！”

    王军涛的声音如同一阵蔚蓝色的海风在空洞的沉寂中回荡起来，可是，却只激起了没有峻峭感的混浊波浪般的嘈杂声。越来越强烈的嘈杂声象是迸溅而起的迷蒙的水雾，王军涛论证他观点的声音宛似时时从灰色水雾中闪露出的海鸥的银翅。

    袁红冰没有继续辨认王军涛的声音。他的心灵完全沉浸在一片荒凉的悲哀之中。他为周围那一双双因复杂的神情变得茫然、困惑的眼睛而悲哀。

    尽管毛泽东已经死了，尽管稍有良知的中国人都能从现实中意识到毛泽东的罪恶，可是，专制政治虚假的宣传所铸造的神圣感，却仍然使毛泽东的形象成为沉重地压在人们生命中的金色阴影。现在，当一个勇敢者说出，毛泽东这个共产主义之神乃是罪恶的象征时，人们便茫然了，困惑了，那是因听到真理的兴奋和暴政前的怯懦交织在一起产生的茫然；那是因不敢直视辉煌的谎言凋谢之后的精神空虚所产生的困惑。而这种茫然和困惑使真理孤独了。

    一个灵魂高尚的圣徒站在遥远的阳光中，向混乱的尘世讲述真理——这就是那天晚上王军涛留给袁红冰的印象，而袁红冰觉得，那个印象是美的。

    “从遥远的阳光走进尘世的道路还将漫长而艰难……猿在自然的宿命前傲然直立起来，就成为人；人在神的阴影中挺直了身躯就可以成为自由的生命。然而，中国人却还俯伏在地上，仰视神，尽管那仰视中已经浮现出最初几缕不敬的神情……。”袁红冰带着这些纷乱的思绪离开了礼堂。

    准备自己的答辩会，对于袁红冰是一个极其痛苦的过程。王军涛答辩会之后，袁红冰已经确认，竞选活动从整体上根本没有可能按照他设想的“形式大于内容”的原则进行，所以，也就不可能产生诱导当局接受竞选这种形式的结果。他只希望由于还有他这样的“温和”的观点存在，能使当局难以下决心用铁血手段对整个竞选活动进行镇压，同时，他也希望以自己的“温和”的观点，给共产党决策层中如胡耀邦这类具有民主良知的人物宽容北京大学这次竞选的主张，提供一些论据。然而，这种策略的考虑并不能让袁红冰获得心灵的安宁。在王军涛勇敢地提出彻底否定毛泽东的观点的刺激下，袁红冰渴望同危险作爱的、雄烈的心，又开始挟带着雷电的韵律跳起来——他不屑于同任何人争夺世俗的名誉、地位、金钱，但是，却绝不愿意放弃第一个用胸膛撞击锐利的危险的荣耀，而现在，为了整个竞选活动的命运，他不得不把热烈拥抱危险的荣耀让给别人了。因为，他意识到，如果他再提出否定专制政治的观点——他知道，一旦那样作了，他的激情将不再受自己的控制，并倾诉出当局无法容忍的思想，那么，悬在竞选活动头上的“达摩利克”之剑，很可能就会立刻落下来，而他可以把同危险调情当作乐趣，但却没有权利让竞选运动为他的个人情趣承担血腥的后果。

    答辩会前一天，袁红冰整整一夜都在未名湖边漫步。一想到在一场具有历史价值的运动的讲台上，他却不能真实地裸露出灵魂，而只能说出一些半真半假的谎言，袁红冰的手臂就会在痛苦的痉挛中下意识地攫住自己的胸襟，仿佛有生锈的铁锯正在血淋淋地撕扯他的心。漫漫长夜过后，袁红冰被精神的痛苦烧焦的眼睛里，只剩下两片深红的灰烬，而松林墨绿树冠上现出的淡蓝色晨光，给那深红的灰烬抹上了一层清新的忧郁。

    “噢，在答辩会上，就让我避开政治话题，专注于回答同人格有关的问题吧——在这个问题上我还可以拒绝说出谎言……。”袁红冰对晨光中一缕残破的嫣红的流云，无声地说。

    袁红冰答辩会定在周末的下午三时。他通过后门来到办公楼礼堂的舞台上时，下面的座席间已经坐满了听众，摆在舞台边的讲桌上有一堆记载着听众问题的纸片。

    袁红冰脚步僵硬地走到讲桌后坐下，神情冷峻地等待旁边一位主持他的竞选委员会事务的同学，宣读听众的问题，以便他即席回答。那一段短暂的等待突然把从未有过紧张注入了袁红冰心中。他担心旁边那位同学会宣读出同现实政治直接有关的问题——他不能作出真实回答的问题。就在这时，袁红冰无意间发现，那位前几天在校园里截住他，并指责他不该搞政治权术的女学生，正坐在听众席的前面一排——袁红冰已经记不清她的面容，他是从她的眼睛认出了那位女学生，即便在千万人中，他也可以以一个瞥视就认出那双动荡着疯狂梦幻的少女的眼睛。

    “你幻灭过吗？如果你走向太阳，最终却发现那是一块黑色的石头，你就会感到幻灭——幻灭了怎么办？”主持袁红冰竞选委员会事务的那位同学，从旁边向他读出了纸片上的第一个问题。

    这个可以不必用假话来回答的问题，使袁红冰冷峻的神情中迸裂开一道锐利的笑意。他本能地感到，这个问题一定是从那位少女眼睛中的疯狂的梦幻深处飘出的。在片刻的沉默之后，袁红冰进入了激情的意境，他狂放地微扬起头颅，以迸溅出钢蓝色火星的铁石相撞般的声音说：“如果说人生如梦，那么，与其作一个低俗的梦，作一个精神奴隶的梦，作一个庸人的梦，不如作一个勇敢者的梦，作一个辉煌的英雄之梦。要想成为美丽高贵的人，就没有软弱的权利。既然如此，就让我们使意坚硬吧，要坚硬得足以在梦幻破灭之后，劈碎黑色的现实之石，并不断开拓野花如潮的梦幻的疆界——至于我，乃是一块山野中的顽石，生来就是为了迎接风雨的挑战。我可以破裂，但决不会幻灭！”

    “你最喜欢什么颜色？”旁边那位同学又读出了一个问题。

    “我喜爱有艳红的雷电缠绕住峻峭波涛的蔚蓝色大海，我喜爱把苍穹烧成深红的晚霞，我喜爱覆盖着洁白飞雪的荒野，我喜爱在淡蓝色的秋风中纷纷飘落的黄叶——我多彩的心不能只迷恋一种颜色，我喜爱有绚丽的色彩纵情狂舞的世界……”袁红冰的声音如同闪烁着金色阳光的草原鹰的长翅，在殷红的寂静中飞翔。

    “你支持共产党的领导吗？你愿意加入共产党吗？”旁边那位同学忽然读出的这个俗不可耐的问题，使袁红冰眼睛里燃烧的激情熄灭了。袁红冰露出凶残的神情，宛似一只被逼到角落里的狼，狂怒地逼视着舞台下的坐席，好象要找出提出这个问题的人，并扑上去把他撕碎。

    袁红冰感到，他的嗓子变成了一片干裂的枯叶，发不出一丝声音。而他拼命咬紧的牙齿发出了刺耳的响声，仿佛他正在痛苦地咀嚼岩石。沉默了好一会儿，他的齿缝间才挤出一个低沉、干涩、阴郁的嗫嚅声：“当然……我……愿意……。”

    说出这句话后，袁红冰突然对答辩会完全失去了兴趣。他觉得自己好象是一个光着屁股坐在苍白、耀眼的强光中的撒谎者，让人们欣赏他赤裸的丑态。在答辩会以后的一段时间内，他一直都没有摆脱这种感觉。

    如果说胡平关于“言论自由”的理性体现了这次北京大学竞选运动的最高精神价值的话，那么，王军涛彻底否定毛泽东的观点，则是这次竞选运动的现实政治意义之冠。投票的结果表明，北京大学的学生怯懦地避开了现实政治，同时又勇敢地选择了被专制政治视为思想异端的理念——胡平以极高的得票率获得竞选的胜利。在十名竞选者中，袁红冰得票率名列第四，但是，他的得票率同胡平和王军涛相比差距甚大。

    当局对竞选者和部分支持竞选的学生的迫害，是在竞选过去一段很长时间后才开始的。胡平在相当时期内实际被剥夺了毕业分配工作的权利，方觉、费远则因他们公开提出的对共产党的看法，受到了许多次思想整肃。而袁红冰由于观点“温和”，只由法律系的共产党书记对他进行了几次“思想教育”，没有承受更大的政治压力。

    竞选的失败没有给袁红冰带来任何不快，因为，他本来就不想在专制政治下当什么狗屁“人民代表”。只是王军涛失去获胜的机会令袁红冰有些遗憾，而胡平的当选则使他感到欣慰，因为，那毕竟是民主意识的一次道义胜利。不过，这种欣慰并没有能消除袁红冰对于应当如何推动民主政治运动问题的困惑。相反，那缠绕在对专制政治清醒认识冰峰上的困惑的灰雾，变得更加沉郁了——竞选运动的实践说明，在严密的警察系统统治之下，很难形成统一的理性，并以其指导民主运动的具体过程，而民主的激情也就因此无法在理性之火中，熔铸成具有现实政治逻辑锋刃的长剑。


第 十 九 章

    “半是阴云，半晴天，道是有情，还无情。”——这句韵味苍凉的古老的西部民歌歌词，正道出了八十年代上半期中国政治形势阴晴不定的状态。

    八二年，共产党中央公开发表了《关于建国以来的若干历史问题的决议》。从五七年残害了几十万有自由意识的知识分子的“反对资产阶级右派”运动，到五九年那场造成了自然、人力资源难以计数的浪费，并饿死数千万人的“人民公社化”和“大炼钢铁”运动，再到使中国的精神和文化遭到深刻伤害的“文化大革命”，所有这些中华人民共和国建立后，共产党官僚集团导致的巨大的社会悲剧，在决议中都被称之为毛泽东晚年和共产党的错误，而不是罪恶。中国底层民众和自由知识分子在专制政治下所涌流的血海，他们所承受的可以令冰冷的岩石为之作彻夜长哭的苦难，都被“错误”这个概念编成的薄薄的丧布遮盖了。

    由邓小平作为艺术设计师，由撰写决议的御用文人作为工匠，重新雕刻出的毛泽东形象，仍然是伟大的神，只不过是一个需要掸去“错误”灰尘的神。如果剥去决议中充斥着政治权术精细思考的词语，那么，毛泽东的神圣和伟大之处主要在于，他缔造了这个现代专制体制——社会主义制度。决议在承认共产党犯了错误之后，又断言它有资格继续垄断权力。决议构筑了这样一种逻辑来证明它的论点——共产党的错误不是由别人，而是由它自己主动纠正的，同时，共产党将会从过去的错误中吸取足够的教训，从而确保以后不再会犯重大的错误。就这样，通过这种专横、无耻的逻辑，共产党官僚集团造成的种种人间惨剧，反而成为它继续掌握操纵中国人民命运的独裁权力的根据。另外，决议以诸如把“文化大革命”说成是“十年内乱”之类模糊的词语，淡化了专制政治的罪恶，又按照共产党自我吹嘘的习惯，用一系列无法核实的具体数字，描绘出社会主义制度在经济建设方面取得的巨大的成就，进一步论证了共产党官僚集团的荣耀。然而，决议却忽略了，这些巨大成就是在无数血迹重迭成的猩红的背景上凸现出来的。难道有什么经济建设成就值得用整个民族的苦难和文化的荒芜作为代价来换取；难道经济建设还有人民幸福、文化繁荣之上的目标吗？对于这类问题，决议是不敢回答的。

    这个决议虽然是专横的谎言，但却又发挥着现实的政治作用。它通过对毛泽东及其建立的社会主义制度百般怜爱的、温柔的否定和热情如火的、炽烈的肯定，达到了一种微妙的政治平衡——温柔的否定，可以为曾受到毛泽东整肃的旧权力贵族重返权力神殿，提供某种合理性；炽烈的肯定，则是为了给新的官僚集团利用毛泽东创建的专制体制，继续维持国家权力的官僚私有制，提供历史的连续性和现实的合法性。

    这个决议为“文化大革命”的失败，以及与之相伴的共产主义精神的失败，成为旧权力贵族的凯旋之路，而不是民主的胜利之路，铺下了最后一块理论路基。尽管人民对于打上触目的毛泽东风格烙印的专制政治的愤怒，是旧权力贵族重返政坛的社会情绪背景，然而，旧权力贵族再次掌握权力之后，却只赐给人民小声抱怨他们以前的苦难的自由。在这种情况下，摧残人性的“文化大革命”过后的精神冻土上，就不可能泛起文化复苏的春色。这一时期出现了难以数计的描写旧权力贵族在“文化大革命”中悲惨遭遇的文学作品，而亿万底层民众的血泪则被埋葬在共产党文化出版检查制度铸成的黑暗的沉默中。一度出现的“伤痕文学”，曾把苍白、怯懦的亲吻献给了底层民众和知识分子的苦难命运，然而，就是这样一种缺乏血色的文化现象，也很快被当局的文化控制机构，以各种方式抹去了。因为，任何对专制权力体系之外的社会苦难的文学表现，最终都可能导致对整个官僚专制制度本身的道德否定和思想质疑。

    如果说巨大的社会悲剧往往也凝聚着深刻的历史价值，那么，这种价值只能通过两种方式表现出来：一是对悲剧的反省成为否定造成悲剧的政治体制，建立新的社会公正、正义观念的道德和理性的先导；一是悲剧的血雨飘洒过的人类情感的原野上，能够有显示美丽、高贵、自由的人性和人格的文化现象，如绚丽的鲜花满山满野地怒放，从而使过去的悲剧成为一个新文化时代的孕育者。然而，邓小平的政治原则，却冷酷地击碎了中国社会悲剧价值化的这两种可能。由此，中国的知识分子和底层民众以白骨为石，以血泪为浆构筑起来的悲剧的祭坛前，献祭的不是正义，不是真理，不是从断裂的情感中长出的文化之花，而是虚假、伪善的政治谎言。

    不过，这个时期，在政治文化的阴影下，也闪烁起一道道希望的阳光。对中国农民进行了长期禁锢的现代奴隶制——人民公社制度，实际上从八十年代初就开始了崩溃的过程。农民则以使用权的名义获得了土地。虽然废除人民公社只是使农民得以重返古专制历史上曾延续过数千年的个体劳动制度，但是，这种对历史的回归却具有某种同人性要求相一致的趋势，而农业产品量的增长，则是这种趋势结出的果实。在共产党官僚集团三十多年统治之后，相当一部分农民终于可以不再用肠胃的蠕动抚摸饥饿，而抚摸到温饱了。在城市里，一度被禁绝的私营经济又开始勃发出生机，对国营经济合理性的思想挑战，也受到当局一定程度的默许。

    邓小平改革思想呈现出的最初轮廓给人一种印象，他似乎要用市场经济观念，取代作为马克思主义经济理论基石的社会主义计划经济。为数不少的知识分子为此而欢欣鼓舞，他们相信，经济领域的改革，必将逐步迫使邓小平作出政治领域的改革——经济自由化一定是政治民主化的先导，政治民主化则是经济自由化的当然回声。

    但是，袁红冰不相信邓小平的改革，在民主政治的意义上不相信。袁红冰想起了许多年前，那位年老的哲人王慎失讲述他的无政府主义时的一个论断：专制政治是万恶之源，它既可以完全通过官吏对社会进行统治，也可以通过商人、资本家和官吏共同组成的统治体制，对社会提出服从专制政治的要求。在完整的意义上，袁红冰不能同意无政府主义，不过，他认为，王慎失的这个论断却是正确的、有预见性的，因为，现在邓小平就准备用商人、资本家和官吏为原料，铸造现代专制制度。而那些对邓小平寄予民主希望的知识分子使袁红冰感到悲哀，悲哀之处在于，这些知识分子显然竭力想要摆脱马克思主义的阴影，然而，官僚集团几十年的宣传却使他们在不自觉中按照马克思的物性宿命论去思索问题，他们对于经济自由必将自然导致政治民主的信念，正是马克思的经济决定论的宿命逻辑的异化产物。

    “这批知识分子因渴望民主而干裂的红唇，最终只能亲吻在邓小平专制政治的冷屁股上。”也许是为了冲淡悲哀的色彩，袁红冰以玩世不恭的态度，得出了这个具有黑色幽默风格的明确结论。然而，面对当时的社会局势，应当如何推动民主运动，他却一时没有能力找到明确的答案。不过，他已经清醒地认识到，任何一次具有辉煌历史意义的社会变革，必须以体现超越意志的文化复兴运动作为启明星——为了再造历史，必须首先重铸精神。所以，袁红冰更加沉迷于对他的英雄人格哲学和小说《自由在落日中》的构思。他要通过哲理和小说，创造配同金色太阳共舞的美丽、高贵的人格和璀璨夺目的生命意志，并以此作为中华文化复兴运动的第一道艳红的雷电。可是，这种信念越峻峭的，越明丽，困惑的云层便越浓郁，越阴沉——他为不知道该如何开拓文化复兴运动所必需的言论和思想自由的天地而痛苦地困惑。

    阴山山脉白雪覆盖的连绵的峰脊，犹如险峻的银色波涛，冻结在深灰色的、低垂的云层上，落日被埋葬在郁结的阴云深处，只有云层顶端呈现出晚霞那情调苍茫而又妖娆的淡紫色；一只长翅仿佛用红铜铸成的草原鹰，盘旋在晚霞之上的荒凉的天空中，似乎正悲怆地寻找熄灭在冬日阴云间的日球——这是八零年二月的一个傍晚，袁红冰伫立于呼和浩特市区内一座高级宿舍楼三层的一个房间窗前，向西方遥望时，映入他那被烈酒烧成暗红色的眼睛里的景色。

    这个房间属于柴治国的住宅。大约一年前，由于同几个重返权力体系的内蒙古共产党高级官员有密切的私人关系，柴治国已经被任命为内蒙古农业银行监察保卫处的处长。他的家庭住所也由原来平民区中的那间土坯房，迁入这座专门为中高级官员建筑的高级住宅楼中。这次寒假期间，袁红冰回到内蒙古高原后的十多天里，几乎每个下午都要来到柴治国的家中。他们一边痛饮烈性的美酒，一边纵情狂论生命的价值和天下大势。此刻，袁红冰以锐利的神态，透过玻璃窗上蓝白色的冰霜，凝视着那只孤独的草原鹰，用炽烈沉思的声音说：“好男儿生于世间，当效男雄大义，不学鸡鸣狗盗之徒。要承担一切必须承担的艰难困苦——以中华自由的名义！”

    “是的，我们一定要推动中国命运之轮。过那种与草木同朽的安逸生活毫无趣味。我们必须专注于铸造与社会正义一致的历史，哪怕那需要用生命去点燃铸造历史之火——只有如此，才不负我们满身豪气，不负我们猛虎的雄心！”坐在窗下的柴治国举起一只银色的铁杯，狂态毕露地说，然后，把杯中的烈酒倒进仿佛正发出吼啸般大大张开的嘴里。

    经过近十个从午后直至深夜的交谈，袁红冰和柴治国已经对中国政治的现实和未来进行了深入、详尽的探讨，并得出下述结论：

    中国已经由毛泽东式的专制政治进入邓小平式的专制政治时代。以后一个时期的中国历史，不会再表现出毛泽东那种帝王诗人的乌托邦诗意和理想的个性，而将打上邓小平类似于精明的土财主的实用主义印记。

    邓小平改革的实质不是为了实现民主，而是为了维持共产党官僚集团和专制政治的现代生存。他的政治改革将以建立这样一种体制为限，即在这种体制下，官僚集团内部的权力斗争不致于激化到毛泽东时代那种可能导致整个专制政治崩溃的程度。他的经济改革思路是，抛弃已经无法继续为专制政治的生存提供经济基础的、低效率的社会主义计划经济体制，并实行市场体制。他要把市场经济作为专制政治的造血机能，同时，又要用政治思想独裁的铁手紧紧抓住市场经济的缰绳。所以，在民主的意义上，不能对邓小平的改革寄予任何希望。

    由于不受限制的专制权力的存在，经济的市场化将缺乏保持道德价值的最基本的因素——法治下的、符合现代人性要求的、公平的自由竞争。因此，市场化带来的经济成果必定会在社会中投下不公正的阴影。这种不公正将主要表现为权力的迅速、全面的腐败；底层民众在通过经济市场化获得一定的物质利益的同时，也将进一步失去政治、社会权力，刚颁布的《宪法》中竟然取消了罢工权，就是一个明显的预兆。

    同毛泽东相比，邓小平具有实用主义的精明，但却缺少用伟大预言的语调描绘宏丽理想的谎言的能力，所以，社会主义的精神魅力在“文化大革命”的血雨中锈蚀之后，邓小平没有能力为他的社会主义改革创造动人的理论背景，而只能以庸俗的物欲享受来勾引历史。这种精神价值的贫困，会使邓小平越来越倾向于运用秘密警察、监狱，甚至军队对社会实行控制。

    在现实的专制权力体制内，还有两种力量值得重视。一是陈云和邓力群等人为王者的、同马克思主义僵尸结成生死恋的旧权力贵族及其部分子女；一是以胡耀邦和赵紫阳为代表的、具有民主良知的官员。

    尽管在维持坚硬的共产党官僚集团专制政治这一点上，陈云、邓力群同邓小平毫无二致，但是，陈云和邓力群没有邓小平那种实用主义的敏感性，却表现出了老年脑硬化式的顽固。他们基于马克思理论的逻辑确信，计划经济与社会主义专制政治是生死与共的，而计划经济的消失将宿命地导致专制政治的瓦解，所以，他们把阴沉的怀疑的斜视，投向邓小平的市场化改革。

    胡耀邦和赵紫阳是邓小平改革战车的两个轮子，然而，他们又时时表现出超越邓小平的政治价值观念的趋向。胡耀邦在七八年积极推动了“关于检验真理问题”的讨论。邓小平支持那次讨论，既是为自己重新掌权扫清理论障碍，也是为了给否定毛泽东的计划经济，推行他的市场化改革确立一种思想前提。不过，作为那次思想斗争战将的一大批党内知识分子，似乎并不把邓小平的目的视为最后的界限，在华国锋的全面坚持毛泽东政治遗嘱的方针被历史拒绝之后，这批知识分子又试图通过对马克思主义的重新解释，用马克思主义本来没有的人本主义、民主理念等精神价值，把马克思主义这个专制政治的理论改扮成爱恋民主的新娘，从而使共产党及其社会主义体制，逐步和平演变为能够容纳自由、民主、人权意识的政治范畴。胡耀邦对这批知识分子的努力，表现出了相当程度的宽容和支持。而赵紫阳的民主良知，当时则主要体现为他在废止人民公社制度过程中发挥的巨大实践作用。

    “文化大革命”期间，赵紫阳曾担任过共产党内蒙古委员会的第七书记。当时，经过共产党的一个老资格官员介绍，柴治国同赵紫阳进行过一次秘密会见。会见中，柴治国明确提出了一个观点——人民公社是现代奴隶制；人民公社制度表明，毛泽东是把数亿中国农民当作不配有独立意志和个人生活情趣的，而只配作苦役的牲畜来对待。在“文化大革命”的政治气氛下，柴治国的这种观点，可以成为遭受长期监禁、甚至被判处死刑的罪证。可是，赵紫阳听到后，不仅没有感到恐惧，反而激动地在房间里来回踱着步，并明确地对柴治国的观点表示赞同——柴治国讲述的这件事，使袁红冰意识到，赵紫阳废止人民公社的实践，不单单是以发展经济的实用主义考虑为思想基点，而可能有更深刻的政治内涵。

    权力腐败趋势的发展，社会不公正的日益深刻化，将可能引发一系列以要求民主的名义涌现出的社会动荡。但是，这些社会动荡都不足以成为对专制政治的有力挑战，这不仅是由于民主运动无法超越秘密警察统治，形成坚硬的组织和统一的步调，而且是因为有相当一批知识分子还对邓小平抱有民主的期待，相当数量的底层民众的民主意识还有待于启蒙。所以，邓小平的改革意志，胡耀邦、赵紫阳代表的共产党内的民主良知，陈云、邓力群一类旧权力贵族顽固派的政治意识，这三种政治因素的互相冲突，将成为一个时期内中国政治的主调。由于即使在共产党内也没有自由争辩的民主程序，因此，党内的思想冲突将会时时以非正常的状态激化。不过，已经没有谁有能力摧毁邓小平为自己建立起来的独裁权力。专制政治的下一次致命的危机，只能在邓小平死后，即保持专制体制平衡的权力重心崩溃之后，再次降临。专制政治的致命危机，同时也是民主的巨大希望。如何阻止毛泽东死后的历史，即权力斗争被严格限制在宫廷阴谋的范围内重演，如何使邓小平死后官僚集团内部为争夺绝对权力进行的政治阴谋和血腥搏斗，超出宫廷斗争的范畴，演化为具有广泛社会性的民主运动，在专制政治最脆弱的时候，展现出民主的锐利锋芒——这是需要以超常的思维作出思想解答，并以创造历史的意志使这种思想解答变为切实准备的问题。

    为了在下一个政治的金秋中，人民能摘取民主的甜美的果实，袁红冰和柴治国为自己设定了三项具体任务：首先必须创造条件进入既存的权力体系，并一定要处于可以对最高决策层产生影响的地位，这样，在邓小平死后，才有能力以非常手段撕裂官僚集团把激化的权力斗争封闭在宫廷阴谋内的铁幕，使权力斗争超出专制政治的范围，从而为民主运动在社会化的权力危机造成的政治地震中崛起提供前提；其次，要为与民主运动相伴的文化复兴、精神重建进行准备，以使下一次具有历史分界性的民主运动，获得丰饶的灵魂；最后，还需要继续探索，为民主运动寻求一种在秘密警察统治下有生存能力的组织形式。

    ——袁红冰和柴治国在对政治形势分析后，为自己提出的这三项任务，每一项都是艰难的。然而，他们决定要艰难，因为，除此之外，别无选择——为了不在庸人的生活中使生命枯萎；为了不在专横的官权前卑微的垂下头颅，而使人格丑化，他们必须艰难。

    袁红冰意识到，最艰难的是进入能够接近最高决策层的权力体系；而艰难之处，很可能不在于外部条件，而在于克服自己的心理障碍。因为，阿谀的笑容，虚伪的热情，自我贬低的下贱姿态，等等这些丑陋的表演，将是进入官僚体制必须付出的人格代价。但他还是决定踏出这一步——中国专制政治的黑色石块太沉重、太巨大了，只有在距离最高权力最近的地方，才能找到最长的政治能力杠杆，并通过这个杠杆，用自己的生命掀动专制政治的巨石——这就是说服袁红冰决定踏出这一步的理由。

    也许袁红冰可以为自己选择一条较为平缓的通向民主之路，也许他不必向自己提出雕刻历史超越性的要求，但是，他那由超越宿命的意志和创造命运的热望铸造出的、线条峻峭的思维，却总是描绘出高耸于云端之上的历史峰脊，而他就喜欢在那陡急的峰脊上，踏着狂风的节律孤独地行进。他的这种情趣似乎是来自于傲视荒野的高贵猛兽的自信。尽管他的哲学和文学作品尚未最终完成，然而，燃烧在他的哲学和文学意识中的精神美色，已经使他毫无疑义地确信，从他炽烈华美的灵魂中崛起的英雄人格的哲理和诗意，终将头戴金色的王冠，步入中华文化复兴的时代，并把最英俊秀丽的堂堂男儿之笑，骄傲地留给那个时代雷电缠绕的峰巅。就是这种自信，赋予袁红冰一种高傲的目光——在考虑任何与人类有关的问题时，那目光都只灼热地注视最险峻的极致之处，而不屑于投向属于阴影中的缓坡或者洼地。

    寒假结束之前，袁红冰准备离开呼和浩特市的最后一天，他是同柴治国在无言地狂饮烈酒中度过的。深夜，柴治国把袁红冰送出自己的家门。空中低垂着铅灰色的、浓郁的阴云，硕大的雪片静静地漫天飘飞，那灰白的雪片落入路灯朦胧的淡紫色光线中后，便呈现出暗红色，仿佛是无数凋残的血迹纷纷飘落。

    他们冒着茫茫的风雪，脚步沉重地行走在没有人迹街道旁，谁也不愿意说话。只有厚厚的积雪在脚下发出“沙沙”的声响，好象冻结着殷红深情的时间，在悲叹中破碎。柴治国送袁红冰一直到袁红冰住所的门前。他们久久地相向而立，两双裂开深紫色伤痕的岩石般的眼睛，透过无声飘落的雪片，互相逼近地注视着，谁也不肯首先离去。袁红冰发现，柴治国的眼睛深处骤然闪烁起冰凌般的泪光，而他铁石的心被那寒光闪闪的、坚硬的泪光划伤了。

    “我再送你回去。”袁红冰简短地说，他的声音犹如一缕卷裹着飞雪的冷峻的风。于是，漫天的风雪又伴随他们缓缓顺来路返回。

    在北京大学度过的这几年中，对柴治国的怀念如同一片青铜色的阴影，覆盖在袁红冰灵魂最深处。只有在孤独到极致之时，袁红冰才会象一个疲惫不堪的流浪汉，用流血的足迹踏入那片青铜色的怀念的阴影，憩息片刻。是的，他孤独，在北京这个人海茫茫的大都市中，他体验到了从未有过孤独，有时，甚至比以前在荒蛮的内蒙古高原上流浪还孤独。从周围人的眼睛里，袁红冰看到过智慧，或者愚昧；看到过怯懦或者勇敢；看到过渺小而灼热的物欲，或者迷茫而纯净的梦幻；看到过诡诈、虚伪，或者坦诚、真实——看到过从美丽到丑陋的所有神情，却唯独没有寻找到凝结在柴治国眼睛里的那种古中华游侠般的雄烈风格，那种可以把岩石的心裸露在雷电下的坦荡气质，那种会因面对刀剑而如猛兽一样兴奋狂啸的勇气，那种能够只为了人间正义就不惜让生命破碎、鲜血飞溅的浩荡激情。而只有用灼热的手指触摸到这样一双眼睛，才能满足袁红冰对于男子汉和男子汉之间的情感要求。

    袁红冰的这种孤独感来自于对中国人虚假化的人性的感触，而人性的虚假化又直接与马克思物性宿命论有关。

    思想理论是人创造的，然而，思想理论一旦成为现实的存在，它又开始了创造人的过程。如果某种思想理论是以其精神魅力，以其真理的秀色吸引了人们的爱恋，那么，她便成为创造真实优美的人性的力量；如果某种思想理论以专制权力作为斧凿，雕刻人的灵魂，那么，她便是创造虚假人性的工匠。与共产党官僚集团的专制权力结合，从而取得思想独裁地位的马克思主义，就是一种摧残真实情感，制造虚假人性的血腥的力量。

    马克思主义把社会关系的总和视为人的本质，人不过是社会关系蛛网上的一个个被先在的力量所确定的点。这样，在马克思主义阴沉的视野中，人就成为外在宿命的奴隶，而丧失了按照对生活和生命的理解，独立创造命运的权利，这也就使精神从根本上失去了自由的可能，生命之火则注定要在宿命的黑牢中熄灭。

    同时，马克思那颗低俗的商人的心确信，社会关系根本上是物欲的角逐，是物欲的矿石熔铸成的宿命的铁链，而人的本质就是由被这种铁链紧锁着的囚徒。显然，一旦承认这种对人的本质的信念，对物欲的追求就戴上了生命的王冠，而精神，这个使人从自然中脱颖而出，并获得傲视万物的主体资格的因素，就被放逐了。精神失去了王位，生命就会受到贬低，贬低为一种穿着精神华美外衣的物性的丑陋蠕动。

    另外，阶级关系是马克思的物性社会关系的最基本的政治体现。而不同阶级为争夺物欲的骨头进行的搏斗被确定为社会发展的根本动力，由这种搏斗当然引发的阶级仇恨，则是人类情感世界的基本色调——人的本质是社会关系的总和，社会关系又以物欲的争夺作为带有终极性的目标，阶级仇恨关系则是社会关系最基本的政治体现——经过这样一番理论逻辑的推导，阶级性被确定为人性中的绝对权威，于是，阶级的同一性冷酷地抹杀了生命对个性的渴望，从物性中生长出的黑色的仇恨之花便以生命本质的名义，被确定为人类灵魂中的万花之王；于是，凶残的兽性堂皇地高举起“科学理性”的旗帜，踏着仇恨的阶石，走上了生命本质的峰巅。

    马克思确实是以兽性的凶残的目光注视生命的本质。从斯大林的大清洗，到苏联红军对匈牙利人民起义和布拉格之春的镇压；从中国共产党官僚集团三十年统治造成的一幕幕社会悲剧，到波尔布特对自己同胞犯下的种族灭绝罪行，所有这些象影之随形一样伴随社会主义全过程的惨绝人寰的现象，都是马克思主义投向生命本质的兽性目光在历史苍穹上划出的、难以愈合的伤痕。

    马克思主义理论孕育出的这种宿命的、物欲为王的、消灭个性的、长满仇恨兽齿的人的本质，是对生命的反动，因为，它否定了自由的价值和精神的崇高，否定了个性的优美和生命之爱——否定了所有这些使人性美化、强化、高贵化的原则。而可悲之处则在于，马克思的人的本质理论，经过共产党官僚集团三十多年的铁血统治，创造出了一代在生命异化意义上的虚假的人性。从虚假的人性之点伸展出的社会关系中，怯懦的欲望、渺小的冲动、做作的热情、谄媚的气质、阴郁的诡诈，如同夏日阳光下粪池里的肥胖蛆虫，生机盎然地蠕动，而古中华文化关于美丽人性的遗嘱，象憔悴的黄叶萧瑟地飘落。许多中国人感受到的生活的苦闷，就是来自于这种污浊的人际关系。对于袁红冰而言，生活在这种社会关系中，就犹如置身于兽群中一样，而且是蛇鼠一类依恋阴暗洞穴的渺小兽群。这种感觉越深刻，袁红冰便越炽烈地渴望真实的人性，他对柴治国的怀念便越坚硬。

    在那个大雪纷飞的寒夜中，袁红冰和柴治国一次又一次沿着同一条路，默默地互相送别，一直到凌晨。他们的肩头盖满了厚厚的雪片，呼出的热气已经结成了冰凌，挂在他们的胡须上。突然，柴治国停下了脚步，用灼热的胸音说：“让我们结成铁血兄弟吧——生死不渝！”

    袁红冰英挺的身体仿佛被雷电击中了似得，急剧地震荡了一下，他感到，他和柴治国整整一夜在积雪上踏出的足迹，就是为了走向这一句话。于是，他如同狂啸般地说：“好吧——即使太阳破碎，即使时间干枯，也决不背叛我们的兄弟之情！”

    这两个坚硬男儿的手，宛似烧红的铁块紧紧地熔铸在了一起，他们互相直视的目光在炽烈的碰撞中，迸溅出太阳的神韵。而他们简短的一句承诺里，喧嚣着中华伟男子的千古雄风；狂舞着可以烧焦万里长空的金色长蛇般的火焰；凝结着愿为人间正义而血溅荒原的侠肝义胆。

    分手之后，袁红冰没有回家。他用拳头的猛击，敲开了路旁一座小杂货店的门，买了一瓶烈酒，便向城外走去，走上了城市北郊那片风雪弥漫的荒野。

    “即便命运使我失去一切，我也可以毫无遗憾地走向死亡了，因为，我获得了人生最宝贵的财富——那堂堂男儿之间的辉煌情感的圣火！噢，漫天的暴风雪呵，为此而与我一起痛饮吧！哈哈……。”袁红冰放纵无羁的长笑，犹如银光灿烂的刀锋在低垂的云层上劈出了猩红的伤痕。他象一只沉醉的鹰，疯狂地挥动手臂，仿佛与卷起怒涛般雪尘的尖啸的风共舞。

    袁红冰由于痛饮烈酒而踉跄的脚步，终于再也难以支撑他的狂舞。他摔倒在了荒野上，洁白羽毛似的雪片很快就掩埋了他的身体，只有长发凌乱的头颅还象一块岩石裸露在雪原上。他陷入了龙卷风一样飞旋的昏晕之中，而他的眼睛仍然瞪着天际。

    黎明时分，暴风雪垂下了翅膀。辽阔的雪原一片苍白，银色的地平线上泛起一抹嫣红的晨光。

    袁红冰死了一般醉卧在雪原上，充血的眼睛如同冻结的雄烈的梦境——那是深紫色的坚硬的火焰之梦。而娇艳的晨光犹如一缕妖娆的柔情，轻轻拭去了那火焰之梦上的淡蓝色的冰霜。


第 二 十 章

    以八零年那次民主竞选运动为起点，北京大学开始了民主能量的积累过程。不过，最初几年，这种民主进程却与北京大学的讲台无关。

    当时，北京大学教师的主体仍然是五十年代那批曾到苏联留学，或者受到五十年代苏联意识形态强烈影响的人员。他们之所以能成为中国最高学府的教师，并不是由于其学术水平，而是专制权力政治选择的结果——从五十年代中期开始，共产党官僚集团出于奴役知识的欲望，就培养了一大批灵魂完全共产主义意识形态化的文人，并把他们派进大学担任教师，以实现“无产阶级政治占领教育阵地”的目的。这样的人自然没有能力，也没有热情吟颂民主的诗篇。

    北京大学的教师中还有一小批三、四十年代就形成了自己一定学术地位的知识分子。他们是从戊戌变法开始的中国近代史上向西方学习民主真理思潮的最后余韵。按照马克思阶级斗争理论，他们都属于同共产党敌对的阶级，都是“资产阶级知识分子”。这批人没有被驱逐出北京大学，固然是因为他们曾虔诚地表现出对专制政治的服从，但更是由于官僚集团需要以他们的存在显示独裁权力的“开明”和“宽容”的“道德”素质。尽管如此，这批知识分子在“文化大革命”之前的漫长岁月里，还是以官僚集团的学术奴仆和不断发生的思想整肃运动中被羞辱的对象，这样一种双重身份，来品尝官僚集团的的“开明”和“宽容”。八十年代初，由于“文化大革命”的失败引发的专制政治的思想危机，导致了独裁权力压抑社会能力的普遍弱化，这批知识分子生命中残留的“文艺复兴”时期的人文主义精神，也怯懦地绽露出几片现实的新绿，然而，这些枯树上伤感摇曳的几片思想绿叶，已经不足以形成民主意识的春潮。

    北京大学教师的另一部分，则是“文化大革命”后期当局以“政治可靠”的名义，从工厂、农村和军队中选拔出来，派进高等学府学习，而后又留校任教的所谓“工农兵”学员。除了某些例外，从整体上讲，他们共产党式的政治热情极高，而智商极低。等到“文化大革命”结束，高等院校恢复了招生考试制度之后，在高等学府中，这批“工农兵”教员逐渐变为不值得多加谈论的话题。

    这个时期，文科各专业使用的教材都是“文化大革命”以前，或者期间编写的。教材的内容篇篇都写满了马克思鬼魂在阴暗墓穴中发出的单调、枯燥的梦呓，无论是哲学，美学，还是史学、文学，更不用说政治学和法律学，所有的教材都不过是从不同角度，对马克思那种散发出过去时代浓重腐臭气的政治、哲学原则的注释。当年马克思受到思想压制时，曾对普鲁士的新闻检查制度提出过这样的抗议：“你们既然允许玫瑰花和紫罗兰发出不同的芳香，却为什么要求人的精神，这个最丰富多采的存在只有一种颜色呢？”然而，百年之后，马克思主义却使中华民族的精神，这个曾创造出富丽华美的古东方文明的文化之源枯竭了，使中国的现代精神只呈现出一种属于死亡的灰暗色调。如果说中世纪神学院的教育，还因其唯心主义的特性而给精神留下了一线艰难喘息的缝隙，那么，中国大学文科的教材则表现出更为仇视精神的趋向——要用马克思主义低俗的物性哲学和宿命历史观织成的丧布，把中国人的精神重重包裹起来，埋葬在没有思想未来的过去之中。

    为了实行彻底的思想独裁，当局不仅使文科教育成为灌输马克思主义的过程，而且把马克思主义哲学、政治经济学、社会主义政治理论，以及经过御用文人无耻篡改过的共产主义运动和中国共产党的历史，当作理科各专业的必修课。迷恋于自然奥秘的理科学生们也不得不花费大量精力，如同服苦役一般，咀嚼毫无精神甜美的马克思主义的理论。专制政治迫使理科学子服这种精神的苦役，只是为了用马克思主义之刀，阉割他们对精神价值的追求，从而为专制政治的存在提供只会产生自然科学原理的活的计算机；提供一批忘却了生命自由秀色和社会正义冲动的理性动物。

    由这样的教师，这样的教材，这样的课程设置构成的课堂，显然只能是马克思主义的停尸间，只能是拒绝精神阳光的思想的废墟。而自由、民主、人权的价值观念和人文精神的意识，则在那停尸间之外，在那思想废墟之外，找到了可以象野花一样盛放的岩石的裂缝。有异端思想并敢于将其讲出来的知识分子举办的各种讲座、学生文化社团的讨论会、有精神灵性的学生之间的思想交流，都成为被当局禁止的价值观念传播的场所。在这些场所中，马克思的物性哲学和历史宿命论受到嘲笑；共产党官僚集团的专制权威被蔑视；御用文人伪造的共产主义运动的“辉煌历史”，裸露出血腥的灵魂。

    八四年、八五年之后，一批毕业的研究生以及本科生取得了教师的资格。他们开始在北京大学的讲台上点燃起一团团嫣红的精神圣火。课堂不再是马克思主义的一统天下，具有浓郁人文芬芳的文学艺术理论、现代法治思想和政治学理念、二十世纪的西方经济学和社会学理论、非宿命的历史观和对辛亥革命时期那批反专制斗士的高尚人格与锐利思想的介绍、多姿多彩的哲学思辩和美学意识，所有这些非官方的价值观念，随着这批中青年教师踏上讲台的足步，汇成了浩荡的清新之风，涌进了北京大学的课堂，并在学生的灵魂中播洒下民主意识的金色种子。

    不过，直到八五年底获得研究生毕业证书，并留校任教之前这一段时期，袁红冰却痛苦地咬紧牙齿，一直把向专制政治挑战的激情牢牢封闭在意志的硬壳之内，并完全专注于实施他在八零年冬天同柴治国商定的行动战略——创造条件进入权力体系，以便在邓小平之后必然爆发的危机中，能够用超常行动直接震撼专制政治的核心，从而使独裁统治的危机转化为民主运动全面崛起的契机。而无论想要以那种方式进入权力体系，首先都必须成为共产党员。因为，在一党专制的中国，共产党员的身份乃是接近权力的第一张政治通行证。袁红冰准备花费八三年大学毕业前的两年多时间，取得这张肮脏的通行证。

    当时，为了提高共产党的文化素质，胡耀邦正推行从知识分子和大学生中大量吸收党员的政策。虽然袁红冰从来没有把争取加入共产党想象为一个美好的过程，但是，他也没有充分预料到，这个过程会如此令人作呕。

    在中国的大学中，每个班都有一个学生共产党员组成的支部。申请入党者必须在党员面前谦卑、恭顺地垂下眼睛，神情中不能露出一丝锐利个性的闪光；必须不断地绞尽脑汁想出各种结构不同的语言，向党员表达他们对共产党的崇敬与热爱，而且这种崇敬和热爱要超过对孕育了自己生命的母亲的感情；必须用烫人的声音把共产党描绘为引导人类走出苦难和罪恶的明星，把谁也不相信的共产主义描绘为人间天堂；必须在一次又一次向共产党支部进行的思想汇报中，忏悔自己的种种“非共产主义思想”，并着重说明自己是在共产党组织阳光般温暖的关心和教育下，灵魂才得到了“净化”——对于申请者来说，争取加入共产党的过程，就是一个精神自我贬低、自我虚伪、自我丑化、自我奴化的过程，只有当感到自己已经变成一堆臭狗屎，一个没有骨头的软体动物之后，才有可能成为“光荣的共产党员”。而官僚集团则是以物性的诱惑，促使人们进行这种精神自虐的。因为，只有成为共产党员，毕业后才能分配到较好的工作，才可能被当局赐予较高的社会地位和世俗的荣誉，才可能获得高等公民阶层的种种政治的、经济的，甚至学术的特权。除了一小部分人是怀着从内部瓦解共产党的目的而试图加入共产党之外，绝大部分申请者则都是为了满足物性的欲望，而出卖了灵魂的高贵和人格的尊严。

    在北京大学法律系本科学习期间，袁红冰从未因学习而感到困难，事实上，他几乎很少听课。那些充斥着马克思主义神学戒律的法律课程，毫无学术性可言，袁红冰只需要用长久没有洗过而长起黑皮的脚后跟，漫不经心地思索片刻，就足以应付考试，并取得优秀的成绩。他的困难主要来自于因申请加入共产党所产生的苦闷。而且这是一种无法排遣的苦闷，因为，是他自己愿意跳进这个臭水塘中去沐浴的。

    以前很少照镜子的袁红冰，现在常常一个人呆立在镜子前。他是对着镜子试图改变自己的容颜——他想要让自己惯于仰天狂笑或者冰冷微笑的锐利的薄唇，能在僵硬的弯曲中作出哪怕给人一丝温柔感的笑意；他想要笨拙地编织某种粘乎乎的、柔软的神情，遮住眼睛里那峻峭的高傲和坚硬的冷峻。

    一天，一位与袁红冰私人关系很好的党员同学，愁眉苦脸地提醒他说：“以后向党支部做思想汇报时，你不要再笑了——你那时候笑起来比哭还难看，白痴也能看出那是假笑。”

    袁红冰沉默了一会儿之后，突然对那个同学咆哮了一句：“你们还要我怎么样？难道只有我洗净了屁股让你们操，我才可以入党吗？！”然后，他大步离开校园，走进附近的一个餐馆，准备大醉一场。

    袁红冰挺直身体端坐在餐桌前的椅子上，高傲的眼睛里迸溅起一簇簇青铜色的火星，现出一线冷酷微笑的面容线条锐利，并凝结着凶悍的野性——他的身姿和神态令人不禁想起蹲踞在悬崖之巅、准备向下面荒野间的猎物扑击的鹰。尽管餐馆里就餐的人很多，但是，却没有谁坐到袁红冰的那张餐桌旁来，他的神情甚至使服务小姐都躲远远的。

    等了二十多分钟，服务小姐仍然没有来询问袁红冰准备吃什么。于是，袁红冰的拳头猛然砸在餐桌上，一声狂放的呼啸闯出了他紧闭的嘴唇：“快给爷拿酒来，爷有的是银子！”——这是一句少年时代就深刻在袁红冰灵魂上的、《水浒》里豪侠的梁山好汉常在酒馆里喊出的话。

    这声突如其来的、粗野的呼啸，使嘈杂的餐馆立刻变得象老尼姑的心一样寂静了。所有就餐的人都停止了咀嚼，鼓起含满食物的嘴，目光中交织着惊诧、胆怯、迷惑等各种神情，向袁红冰注视。袁红冰缓缓转动头颅，用凶狠的逼视击碎了迎向他的一道道目光。突然，袁红冰仰起面容，旁若无人地发出一阵大笑，并高声说：“你们看吧——这才是爷的真面目！”

    服务小姐不仅没有走上前来，反而惊慌失措地退入餐厅里面一扇通向厨房的门。片刻之后，几位身穿厨师白色长衫的小伙子，手里握着铁勺和铁铲，从那个门里涌出来。服务小姐作出比她实际的惊吓更加茫然失神的样子，仿佛就要昏过去了似得，跟在那几个厨师身后，可是，她激动而兴奋的目光却偷偷向袁红冰斜睨着。领头的一个厨师身体低矮而粗壮，宛似一只直立起来的种公猪，象刚揉好的面团一样鼓起的腮帮子上的肌肉，随脚步不停颤动，而他脸部的神情愚蠢得极其可爱，令人不禁想用屁股去亲吻他的面容。那个厨师走到袁红冰旁边，陷在肥厚眼皮中的小眼睛上闪烁起因对自己粗壮四肢的自信而产生的傲慢，向袁红冰打量了片刻，然后，用侮辱的语调说：“这儿不是你撒野的地方，要撒野到你妈的裤裆里去！”

    多日郁积在袁红冰心中的苦闷，似乎骤然变成了黑色的雷电，从他的脚底窜跃而起，掠向他的头顶，虽然没有风，他凌乱的长发却飘动起来；一片动荡的猩红的雾开始弥漫在他的视野中。袁红冰发出一声丧失理智的、短促的怒吼，猛地把餐桌举过头顶，砸向那个厨师。桌子和厨师的头颅相撞时的、富于破裂感的声响，使袁红冰薄薄的嘴唇边绽裂开一道冷酷的笑意。

    其余几个厨师挥动着手中的铁勺、铁铲涌上来，一场混乱的搏斗开始了。桌椅的翻倒声、杯盘的破碎声、女人刺耳的尖叫声构成了怪诞的交响乐。袁红冰根本不闪避凶狠地劈击在他头颅、肩头和背部的铁勺、铁铲，而只是一次又一次扑向出现在正面的敌手，并将其击倒。此时，他露出坚实牙齿的狰狞的面容，犹如一只因呼吸到血腥气而狂醉的野狼。

    袁红冰的头上变得伤痕累累了，从额际涌出的血蒙住了他的一只眼睛。可是，他凶悍、勇猛的搏斗风格，很快击溃了那群厨师，使他们丧失了战斗意志，并狼狈地拥挤在一起向后退去。那位女服务员如同站在薄薄的冰层上一样，踮起足尖，惊惧睁大的眼睛里流溢出赞叹的神情，入迷地望着满脸血污的袁红冰。

    袁红冰咬紧牙齿，迫使脸部肌肉不因剧烈的疼痛而抽搐，他微仰起头颅，以英雄凯旋式的从容、潇洒的步态，稍稍摇晃着宽阔的肩头，从那位服务小姐面前走过。在走出餐馆之前，他没有忘记用残破的嘴唇给服务小姐依恋的目光留下一个挑逗的微笑作纪念。

    袁红冰象刚刚走出黑暗的洞穴似得，深深呼吸着清新的夜风，象是在沉迷地品味风中淡淡的花香。他觉得，心中的苦闷被身上伤口的疼痛感撕碎了。就从那天起，袁红冰找到了一个医治因申请入党而引起的精神苦闷的方法——寻求搏斗，哪怕是野狗打架一样无聊的搏斗。

    此后的一年多，袁红冰的身影经常出现在北京大学校园周围的各个餐馆中，而痛饮烈酒之后，他往往向其他就餐者或者服务员无理挑衅，以引发一场搏斗。由于附近几个餐馆中的服务员几乎都认识了他这个野蛮的酗酒者，以致他即使在炎热的日子里走进这些餐馆时，也不得不戴上口罩，免得服务员因认出他而在送菜的过程中，偷偷向他的菜盘里吐口痰，或者加添一些别的“调味品”——有一次，他就发现一位服务小姐这样干过。直到他买的酒菜都摆上餐桌之后，袁红冰才会摘下口罩，并向服务小姐气恼地撅起的红唇，露出得意洋洋的笑容。

    八三年初夏，袁红冰所在班级的共产党支部，举行了一次所有申请者参加的集体思想汇报会。申请者在这次思想汇报会上的发言，将成为党员判断他们能否在七月份毕业之前加入共产党的最后一个依据。思想汇报会的地点在法律系学生宿舍楼宽敞的文艺室里。

    那天，袁红冰来到文艺室门边时，停下了脚步。他改变了平常昂视阔步的身姿，象害了病似得弯下腰，把头颅缩在耸起的双肩中，并且在心中恶狠狠地告诫自己：“记住，只要一走进这个门，你就必须忘记你是一个人，而要把自己当作一条狗——一条乞求别人赐给你党员资格的狗！”

    在进行过这样的姿态和心理准备之后，袁红冰才跨过门栏，以小女人似的细碎的步履，走到角落里坐下，同时，为了隐藏住锐利、冷峻的目光，他犹如颈骨折断了一般垂下头颅。

    申请者们依次开始用深情的语言倾诉他们对共产党的“炽烈恋情”。不知为什么，他们的声音中都有一种类似于良心发现的杀人犯忏悔自己罪恶的沉痛情调。而袁红冰感到，那种沉痛的情调就象一片害了梅毒的阴影，落在他的身上，使他极不舒服。

    下意识中，袁红冰慢慢抬起了低垂的面容。也许是真的，但更可能是他的错觉，袁红冰从党员们的眼睛里看到了冷漠的傲慢和厌倦的轻蔑。不过，他却真切地感到，那些申请者则如同一群年老色衰、饥饿难耐的妓女，正在为了赢得挑剔的嫖客的欢心而争先恐后地卖弄风情。

    “噢，一会儿就该轮到我风骚地扭屁股了……。”袁红冰心中裂开一道恶意的、自嘲的苦笑。他忽然产生了一种冲动，想要恶狠狠地击碎日球，折断时间，以使那正在逼近的对生命的自我侮辱，死在永恒黑暗的虚无中。

    然而，时间还是背负着申请者语气灼热、情感虚假的声音，沉重地走过来，并把一个冷漠的寂静摆在袁红冰面前——其他申请者的发言都已经结束了，袁红冰不得不走出他的沉默的洞穴了。这一刻，袁红冰突然发现，他想好的那些向共产党逢迎献媚的语言，如同受惊的乌鸦群飞得无影无踪了，而他的意识变成一片空洞的苍白。袁红冰的嘴唇蠕动着，却久久没有发出一缕声音，他的嗓子象是酷日下的贫瘠的土地一样干裂了。

    在阴郁的沉默中，袁红冰看到，巍峨高耸的云峰的轮廓渐渐从他苍白的意识中浮现出来，那是内蒙古高原上的深紫色的雷暴云。袁红冰仿佛被云峰之巅飞掠的长风和狂舞的雷电的神韵魅惑了，那壮丽的神韵烧焦了理性的权衡，并使他的眼睛里呈现出峻峭的高傲之美。

    “我认为在犯了五七年‘反右扩大化' ，五九年‘大跃进' 和“文化大革命”的错误之后，共产党必须考虑应当吸收什么样的人入党的问题了。”袁红冰说出的第一句话，就以其与别的申请者风格迥异的冷峻、自信的语调，吸引了所有人的注意，连他们的沉默中似乎都悸动起隐隐的不安。袁红冰挺直身躯，如同一位端坐在山峰上的布道者，继续说：“共产党之所以犯了那么多严重的错误，根本原因之一就在于，党员中怯懦无能、自私自利的‘驯服工具' 甚多，而象彭德怀、张志新这类敢于说出真理，并且不怕为此承受悲惨命运的有胆有识者太少。所以，当错误路线占据统治地位时，党内无法形成与之抗衡的健康力量。基于这样的惨痛教训，现在吸收共产党员，必须拒绝那种只会用动听的言词表达虚伪感情的怯懦者，拒绝那些只配当‘驯服工具’而毫无个性的人，相反，应当把有充分的能力和坚强的意志坚持真理的人，请进党内来。在这个意义上，我认为，我已经符合了共产党员的标准……。”

    袁红冰如同教训一群小学生似得，滔滔不绝地发表着他的宏论，使人觉得，他不是一个向“神圣”的共产党作思想汇报的申请者，而是共产党的爸爸。党员们慢慢垂下了头颅，以掩饰他们目光和神色中对这个狂妄者的愠怒，而那些申请者则显得十分尴尬，

    当袁红冰终于结束发言时，文艺室里寂静得犹如不会发声的兔子的巢穴一样。他咧开嘴，得意地笑了一下，就象一个刚刚完成了恶作剧的顽童。但是，他的心里却回荡起一声长叹：“你这一番胡说八道，把你两年多申请加入共产党的努力全砸了！”

    要想接近权力中心，就必须加入共产党，加入共产党又必须表现出足够的奴性，而他又缺乏表现奴性的能力——处此困境，如何解脱？因这个问题产生的困惑，伴随袁红冰度过了本科毕业前的最后几个月。而一位少女对他的恋情，给他困惑的心境抹上了一层艳丽，但却凄凉的色调。尽管袁红冰刚知道这位少女的名字叫荆雪，可是，他却早已认识了她的眼睛，就是那双八零年竞选时就刻在他心上的、动荡着疯狂梦幻的眼睛。

    荆雪是与袁红冰同届的物理系学生。也许因为她的心灵太纯净了，纯净得没有能力承受尘世的风沙，她在考入大学不久，精神就进入了某种被普通人视为不正常的状态。后来，荆雪找到一位五十多岁的心理学专家，为她进行心理校正。可是，那位心理学专家却利用精神病人对医者的依恋诱奸了她，然后，又在她面前表现出种种庸人的气质。对于荆雪而言，残酷的并不是心理专家的诱奸，而是他在诱奸后表现出的庸人气质；是同他雪白的头颅、高雅的外表完全不不相称的低俗的情趣。

    “我的全部问题在于，需要找到一个高贵男儿的灵魂与我的梦幻共舞……。”有一天，在初夏的绿荫中截住袁红冰时，荆雪用灼热而忧郁的胸音说：“很小的时候，我的生命里就有一颗晶莹的泪珠，那泪珠是浅蓝色的，象是从晴空中淌下来的。每当我感到灵魂落满灰尘时，泪珠就会破碎为漫天的急雨，为我赤裸的灵魂沐浴。噢，那晴空之泪洗过的灵魂比雪还洁白……可是，后来，覆盖在灵魂上的灰尘太厚了，浅蓝色的泪水已经无法洗去。我就开始寻找英雄男儿，我知道，只有沐浴在英雄男儿金色的血海中，我的灵魂才能重新呈现出飞雪的洁白……。”

    从那天起，直到袁红冰本科毕业前，当紫色的晚霞漫过湮没在繁茂的荒草和野花间的古宫殿废墟时，袁红冰和荆雪的身影就经常出现在圆明园残址的小路上。他们很少交谈，只是默默地漫步。荆雪睁大眼睛，遥望着天际，而袁红冰则从侧面注视荆雪的眼睛。荆雪那双辉映出落日的眼睛里，只有一片殷红的茫然，一种妖娆而艳丽的疯狂情调在动荡。袁红冰沉醉于向这双少女的眼睛的注视，因为，少女纯净的眼睛里那落日余晖的神韵，同他的英雄哲学的最高价值境界——“猛兽之血般殷红的虚无”，是那样相象。

    不过，袁红冰只从精神上爱恋那双眼睛，而在世俗的意义上拒绝了荆雪的情感。袁红冰感到，那双少女的眼睛，那眼睛里在日球沉落时分浮现出的殷红的茫然和妖娆、艳丽、疯狂的情调，是需要一个男子用他的全部生命来卫护，来献祭的，而他的生命已经许给他的哲学、文学，许给了民主的艰险命运。

    八三年仲夏，袁红冰以名列前茅的成绩被录取为北京大学法律系的硕士研究生，而荆雪则要离开北京，到武汉去了。因为，她毕业分配的工作单位在武汉。

    一天夜里，袁红冰和荆雪相向伫立在校园里的一株高大的古树下告别。当时，刮着夏季少有的浩荡的北风。那从内蒙古高原上吹来的风在越过燕山山脉之后，仍然残留着辽远荒野的苍凉诗意。那株古树繁茂的叶片在风中摇动着，发出漫天长叹般的“沙沙”声。袁红冰无言地注视着荆雪的眼睛，一直到深夜。在那双少女的眼睛里，袁红冰看到了满天繁星似的、破碎的痛苦。但是，他只能硬起心肠来默默注视，却不能用炽烈的雄性柔情去抚摸那美丽、晶莹的痛苦。他觉得，自己是残酷的。

    八三年九月，袁红冰开始了北京大学法律系的研究生生活。他这一届研究生班有五十人左右，他被选为研究生班班长。

    袁红冰的专业是诉讼法。他选择这个专业，并不是出于对诉讼程序的兴趣。在他看来，任何法律专业都只配被二等智力迷恋，而哲学和文学才是值得用血泪凝成的智慧去耕耘的土地。因为，法学虽然离现实的理性更近，但却离生命的本质更远。他只是因为对导师王国枢先生的崇敬之情，才选择了诉讼法专业。王国枢先生五十多岁，身材不高，但显出一种顽强的生机。他面容有些苍白，现出许多道深刻的皱纹——那是精神艰难的结果，可是他的眼睛里却找不到一丝衰老的痕迹，并且有一种智慧的清晰感。他谨慎地避免谈论现实政治，而在学术问题上时时令人感到他的锐利的理性。他个人作风严谨，但却给学生很大的思想自由度，他从不强求学生服从他的观点，并特别欣赏学生独立思考问题的能力。而最吸引袁红冰的是王国枢先生那种对学生宽厚慈爱、呵护备至的古中华师长的遗风。这在众多的研究生导师中十分难能可贵。

    成为研究生后，袁红冰重新检讨了他和柴治国商定的推动民主运动的战略设想。结果他仍然认为，创造条件接近最高权力是将来直接撬动历史巨轮的最佳选择。所以，尽管在本科时期混入共产党的努力受到挫败，袁红冰意志中不肯认输的坚硬的品质，使他决定要继续寻求机遇，加入共产党。当然，困难之处，仍然在于他无法迫使自己表现出成为共产党员过程中所必须的奴性。而一个根本难以预料的情况，却为他找到了避开这个困境的途径。

    法律系的男性研究生都住在一幢宿舍楼的底层。一天晚饭后，由于厕所尿池下水道堵塞，大量沿管道从上面几层楼的厕所流下来的尿水，漫出了底层的尿池，在走廊里形成一条恶臭的河流。许多准备到图书馆去自习的研究生都被这条尿河封锁在宿舍中。当时，袁红冰打开自己的宿舍门，向门前流过的尿水凝视了片刻，忽然觉得好象有一只无形的巨手从背后用力推了他一下，于是，他下意识地甩掉鞋子，卷起裤腿，迈出门栏，走了出去。他站在缓缓流动的、冰凉的尿水里，停在门边，一时搞不清楚自己应该作什么。就在这时，袁红冰发现每个宿舍门边，都露出几个头颅，一双双眼睛在向他注视。其中，研究生党员的脖子伸得最长，目光中的神情也最复杂——有焦灼，有尴尬，有极力掩藏的愠怒，同时，那复杂的神情上，却又闪烁着同一种虚假的关切。瞬间之内，袁红冰便明白了他应当去捅开堵塞的尿池；并意识到，他可能终于找到了一种不用表现出奴性就可以加入共产党的道路。

    “是的，按照官方理论，共产党都是为了公众的利益不怕脏，不怕累，甚至不怕死的圣徒。现在，这些党员却不敢走进尿水，可我，一个不是党员的人则敢。他们为此而焦灼、而尴尬了。他们的关切是假的，他们的愠怒是真的——他们心里可能正在咒骂我，这个使他们陷于难堪处境的家伙……是的，只要有几次在这种时刻我表现得比党员更高尚，就会形成一种舆论压力，迫使他们不得不批准我入党。噢，就让我踏着尿水，昂视阔步地走进共产党吧！”袁红冰兴奋地想，淌过走廊里没过足踝的尿水，向厕所走去。尽管尿水散发出的呛鼻的骚味儿令人作呕，但是，袁红冰却如同行进在古代帝王的皇妃沐浴的香汤里一样惬意。

    捅开尿池被堵塞的下水道之后，袁红冰又拿起竹枝编成的大扫把，开始把聚积在走廊里的尿水，向宿舍楼门外扫去。从各个宿舍的门边伸出的党员的面容上，神情更加焦灼了，他们不断发出的关切的声音，颤动在袁红冰的耳边：“小心一点儿，别让尿水溅到你的裤子上！”、“脚踩下去时轻一些，否则石子会把你的脚划破，那样可能得破伤风！”、“尿水一定很凉，休息一会儿再干吧！”……那些声音里都悸动着烫人的热情和焦急的不安，仿佛袁红冰正置身于某种尖利的危险之上。

    袁红冰挥动大扫把的动作徐缓而凝重，他要尽量延长这段难得的飘拂着党员的难堪和他的“高尚”的时间。袁红冰的神情庄严肃穆，甚至有种神圣的悲壮意味，似乎他并不是在清扫尿水，而是正用一只巨笔书写伟大的史诗，然而，他的屁股却在裤裆里玩世不恭地笑开了花。

    这件事之后，袁红冰便处于焦急不安的期待中。每一次跨进宿舍楼，他都乞求会有又一次尿水外溢事件象深情的美女来迎接他。可是，一个月过去了，“美女”却并没有出现。袁红冰为此而感到绝望了，因为，他知道，如果不能再次“高尚”，他上次的“高尚”形象将很快会被时间洗去。

    “呵，我多么愚蠢——既然我有创造历史的雄心，为什么没有想到创造几次尿水外溢事件！”一天，这个思想如同撕破阴云的灿烂阳光，骤然照亮了袁红冰心中灰暗的绝望。

    他立刻毫不犹豫地行动起来。当天下午，趁同学都去上课的时候，袁红冰把一个大土块装在书包里，走进空无一人的宿舍楼，并用土块堵住了厕所尿池的下水道。傍晚下课后，横流的尿水将返回宿舍楼的研究生挡在了门外，而袁红冰则在人们心情复杂的注视下，又一次严肃地扮演了疏通尿池的“英雄”的角色。

    一年时间中，随着数次他创造的尿水外溢事件，袁红冰的“高尚”形象难以磨灭地刻在了人们的意识中。研究生二年级时，袁红冰终于成为一名共产党员。当然，这一方面要归功于他为自己塑造的尿水“英雄”形象，另一个重要的原因则在于，研究生中的共产党员真诚信仰共产主义的人为数甚少，他们中绝大部分都把共产党看作历史强加给中国人的一个宿命，而无可奈何地接受，所以，他们对于入党申请者是否表现出对共产党的足够崇拜，并不象本科生的党员那样挑剔。

    人们被批准入党之后，一般都要请关系最密切的朋友举酒痛饮，以庆贺自己跨出了走进中国的政治特权阶层的第一步，庆贺自己获得了追求地位、名誉的政治前提。可是，袁红冰接到他已经成为共产党员的通知后，却只感到一片沉重而污浊的轻松，沉重得难以喘息；污浊得使他都厌恶自己了。当天，他身披血红的晚霞，向城市北边的原野走去。那种对自己的厌恶感如同毒蛇惨白的牙齿无情地啃啮着他坚硬的心，仿佛是心的难言的痛楚，使他在原野上时而象疯狂的野豹，仰天狂笑；时而象垂死的雄狼，悲声嘶嗥。

    袁红冰的狂笑和长嗥响彻了漫漫长夜。第二天凌晨，他来到了燕山山脉峻立的悬崖之下，并开始沿着没有道路的陡崖断壁石向山峰上攀登，他似乎是要让高山之风吹裂心中那对自己的厌恶；似乎是要用在兽齿般的峰脊上攀登，埋葬他因为加入共产党，这个从中国人的血泊中走出的政治组织，而产生的心理的艰苦和痛苦。

    一根荆棘穿透他的鞋底，深深刺入了脚心。袁红冰脱下鞋，将荆棘拔出来。殷红的血从他脚底可怕的伤口中涌出，剧烈的疼痛令他憔悴、消瘦的面容抽搐起来，可是，他却觉得，那疼痛艳美如花。于是，他把另一只鞋也扔掉，赤足继续走在峻峭的山脊上。

    整整一夜一天，袁红冰没有进食，也没有喝水。他越过了一座又一座总在前面出现的更高的山峰，不断的狂笑和长嗥使他的声音嘶哑了，干枯的嘴唇裂开一道道血痕，而他冷峻的目光一直炽烈如狂地凝视着出现在前面的山峰，仿佛在追寻某种悲怆的极致。

    黄昏时分，袁红冰又走上了一座陡峻的高峰，他的脚步却不得不停下了。视野中不再有能吸引他狂放之心的更高的山峰，而西北方天际苍茫的云雾中，隐隐浮现出内蒙古高原青铜色的长弧形轮廓，深紫色的巨大的日球正在沉落。

    袁红冰踏着狂风吹裂的青黑色岩石，伫立在高山之巅，不知该走向何方。来到了突兀于尘世云层之上的绝顶，无处可去的苍凉感却蓦然涌上心头；仰望低垂的苍穹，他的眼睛变得空洞、荒凉了，只剩下一片干裂的茫然。身前身后只有灰蓝色的流云在疾风中以狂乱的情态飘过，血迹斑斑的赤足踏着冰冷的岩石，宛似踏在时间尽头的残破的墓碑上，而殷红的虚无犹如晚霞，漫过的千年雪原，覆盖在他孤独、寂寞的灵魂间。

    沉落的日球在内蒙古高原青铜色的坚硬轮廓上撞碎了，西北的天边弥漫起猩红触目的茫茫云海。袁红冰突然用衣襟遮住面容，放声痛哭起来，不知他是因为落日的破碎，还是因为来到了再也无处可去的生命极致而悲痛欲绝。尖啸的高空之风，将那雄烈的男儿的痛哭，撕碎为阵阵悲怆的血雾。

    研究生毕业前一年，袁红冰的哲学思考开始成熟了。可是，研究生集体宿舍混乱、嘈杂的环境，却使他无法把狂乱的思想转化为完整的著作。为了能有一个不受干扰、只属于自己的栖身之所进行哲学创作，袁红冰结婚了。他的妻子叫杨晓冰，是与他同届的北京大学国际法专业的研究生。

    杨晓冰身材修长，多才多艺，是研究生会的副主席，又是北京大学舞蹈队队长。不过，袁红冰决定同她结婚，却主要不是由于情感的迷恋，而是为了他的英雄人格哲学的诞生——杨晓冰的父母都在北京工作，他们为袁红冰夫妇找到了一间住所。

    婚后不久，杨晓冰就到德国去留学，而袁红冰以优异的成绩提前半年完成了研究生的课程和论文，并于八五年底留在北京大学法律系任教。杨晓冰出国后，袁红冰在他们的那间斗室里写出了他的英雄人格哲学三部曲的第一部：《永恒的魅惑》。

    《永恒的魅惑》完成的那一天，袁红冰久久地抚摸在手稿上，仿佛又抚摸到了他作为知识青年流浪汉时的激情——他那痛饮烈酒之后，踏着内蒙古高原上的暴雨雷电和狂风飞雪的节律，在苍穹之巅作献祭之舞的激情。抚摸中，袁红冰感到了灼热、殷红的安慰和深深的歉意——安慰属于他峻峭的心，而歉意是属于他与杨晓冰的婚姻。


第 二 十 一 章

    八六年初秋，北京大学第二教学楼一间阶梯式教室里，法律系八六级法律学、经济法、国际法三个专业的二百多名学生正坐在座位里，等待《刑事诉讼法学》课教师走上讲台。教室里覆盖着一片丰饶的寂静，没有平常上课前的嘈杂声，那寂静似乎由于某种希冀而丰饶。

    尽管八六级学生刚入学不久，但是，对几门课程的最初感觉，已经使他们渴望智慧和知识的心开始失望了。这不仅是因为落满思想灰尘的课程内容缺乏知识和智慧的魅力，而且是因为教师授课的风格——那些毫无思想灵性的教师总是坐在讲台后的椅子上，读前面厚厚的讲稿，他们疲倦、单调的声音象灰黄腐败的秋叶落在学生的灵魂间，仿佛使阳光都枯萎了。不过，八六级的学生对于《刑事诉讼法学》课仍然怀有某种期待，之所以如此，是由于高年级的同学告诉他们，这门课的教师袁红冰被称为法律系才子，他的讲课风格极其动人。

    上课铃刚刚响过，袁红冰英俊秀丽的身影就出现在教室门边，并立刻成为学生目光的聚焦点。这也许是因为，他那如同兽鬃般一直长到脖颈的浓密、凌乱的长发，他线条锐利的面容上那放纵不羁的俊美，他那富于辽远感的冷峻的目光——他的整个形象有一种令人无法不注视的气质，似乎即使是同金色的日球站在一起，他也会吸引人们的第一个注视。

    袁红冰轻轻晃动宽阔的肩头，踏着灿烂的寂静，走上讲台，并伫立在讲桌后，这时，学生们才注意到，袁红冰手里没有讲稿。他沉默了片刻，眼睛里渐渐呈现出峻峭的高傲感。然后，他用犹如荒野之王向渺无人迹的原野吟颂诗篇般的语调说：“培根讲过一句名言，‘知识就是力量' 。而我说，知识虽然是力量，但知识并不等于崇高。只有那些以真理为目标去探询知识的心灵，才能达到力量与崇高的一致，才能获得生命之美。尽管曾有无数人仅仅因为对真理的爱恋就要承担苦役犯的命运，就要血溅荒原——他们凋残了，他们被摧残了，他们枯萎了，他们死去了，他们的生命变成了真理的祭品，但还是让我们谈论真理并热恋真理吧，因为，只有如此，我们才能实现生命的最高价值——高贵的精神之美……。”

    袁红冰富于高傲雄性的坚硬炽烈感的声音，宛似青铜色的风，在教室绚丽的寂静中回荡。学生们的眼睛变得明亮了——男学生的眼睛象刀剑劈斩下的燧石；女学生的眼睛象是嫣红的火焰拭净的晴空。

    “真理蔑视权贵，也不能用黄金换取。然而，真理却向人们提出一个最严峻的要求，那就是要有一颗忘却一切世俗利害的权衡，而只沉醉于自由激情的心。思想压抑之下，只能产生精神的奴仆；在自由思想和自由讨论之中，真理才会象满天繁星璀璨地升起。所以，为了真理的利益，我们必须与自由的激情同在……。”

    袁红冰在讲台上走动起来，他的步态间飘摇着漫步于荒凉地平线上的美丽雄豹的气质。他时而于漫步中垂下面容，仿佛向燃烧在白桦林间的深红落日倾诉恋情；时而用力摇动凌乱的黑发，高扬起头颅，仿佛被雷电劈碎的眼睛逼视着空中，似乎在向苍穹讲述猛兽的遗嘱。他的声音深沉时，犹如残留着晚霞的夜色从大地上漫过；他的声音辽远时，就象灰蓝色的雁行从天际飞过；他的声音激动时，宛似金色的山崖崛起于云端之上；他的声音平静时，就象暴风雪后的沉寂。

    下课的铃声击碎了袁红冰创造出的尘世之上的精神境界。可是，学生们却仍然坐在课桌后，仿佛继续沉迷于心灵震撼的感触中。过了一会儿，凝重的寂静深处骤然迸溅出了沛然降临的急雨般的掌声，而一缕灿烂的微笑浮现在袁红冰锐利的唇边。

    袁红冰被学生围在教室门边，一时无法离去。挤在最前面的全部是女学生，一张张少女的面容象是环绕着银杆的白杨树怒放的野花。有的少女颤抖着红唇不断提出各种问题，有的则面颊上弥漫起娇艳的红晕，默默地拥在人群中。不过，少女们神秘的目光却都飘向袁红冰，就如同色彩绚丽的流云缠绕住了一片峭立的、年轻的阳光，而少女们身体上散发出的浓艳的气息，使袁红冰眼睛里涌起锐利的沉醉的神情。

    男学生都被挤在后面，他们的目光中最初下意识地闪烁着几丝嫉妒，然而，袁红冰神色间的狂放、高贵的男儿气概，很快就征服了那些男学生，他们目光中的嫉妒惭愧地枯萎了，只剩下真诚的敬慕之情。

    不远处，一位正在走过的、白发似雪的老教师停下了脚步，他望着美貌如花的少女围拥中的袁红冰，浮现出一缕羡慕的、会心的微笑，不过，那微笑显得有些忧郁，仿佛的回忆起了自己年轻时的潇洒风流。

    袁红冰终于离去了，而一群女学生还站立在教学楼门边，她们流荡起丰盈的淡金色光波的眼睛，沉迷地追寻着袁红冰远去的背影。忽然，一个女学生叹息了一声，说：“他是一个看一眼就永远不会忘记的人呵！”

    “噢，我要让我的男朋友失恋了……可是，听说袁老师结过婚了……。”另一个女学生伤感而茫然地自语道。

    “什么？！他怎么可以结婚？！”旁边一个有着烫人的红唇的少女，似乎受到巨大侮辱似得叫了起来，她的声音中闪烁起晶莹的、破碎的泪影：“他怎么能只属于一个女人？！”

    “不要用带有色情意味的话弄脏了艺术——听他讲课真是一种艺术享受！”一位黑眼睛里飘荡着彩色诗意的少女赞叹地说：“难道不是吗？他多象美丽悲剧中的英雄呵！”

    由于授课时他那个性峻峭的华丽动人的语言；那狂放不羁而又风流倜傥的风格；那璀璨的雪浪一样不断涌现的智慧，以及从来不带讲稿所显示出的令人惊叹的记忆力，从八六年初第一次讲课时起，袁红冰就赢得了学生的普遍崇敬。到了八六年秋天，他担任教师后的第二个学期，袁红冰便被视为北京大学青年教师中一颗正在升起的明亮的星辰。而他也深深喜爱上了教师这种职业。每当他站在讲台上，面对着数百双学生专注的眼睛时，蔚蓝色的浩荡的神圣感就会从他辽阔的灵魂中漫过。他觉得，自己仿佛是伫立于时间的峰巅，面对繁星灿烂的夜空，而他有责任使那夜空沐浴在真理的火焰中，使那繁星闪烁起炽烈的生命神韵。所以，每次上课前，他都要先在教室门外，对着随身携带的小酒瓶的瓶口，喝下几大口烈酒，因为，烈酒可以赋予他将要讲述的法学理性以狂放激情的舞步。

    这时，袁红冰已经以其共产党员的资格被任命为法律系八六级学生的班级主任。按照当局的要求，班级主任必须扮演对学生的异端思想和违反所谓共产主义道德戒律的各种行为进行严密监督的角色。可是，袁红冰却把他的班级主任的职务变成了保护学生思想和个性自由发展的盾牌。

    在一次法律系的班级主任会议上，一位自命为纯正共产主义者的班级主任仿佛世界末日就要到了一样，痛心疾首地说：“现在的学生道德败坏，向往资产阶级的生活方式。小小的年纪就酗酒，谈恋爱，有的甚至公开在校园里亲嘴。不对学生加强思想教育和管理已经不行了！”当时，袁红冰冷冷地望着那个家伙，薄薄的唇边现出一缕残忍的微笑，说：“少年男女相爱是一件动人的事，这就象花到了春天就要盛开。你为什么要阻止鲜花盛开？为什么要仇恨花朵？我劝你还是不要老让你的思想依恋地在学生的裤裆间游荡，那气味儿多难闻呀——你难道不能多关心一些高尚、净洁的事吗？”－－他的话在那个班级主任丑脸上敲击出的震惊和恼怒，使袁红冰的微笑更加锐利了。

    担任班级主任不久，袁红冰同绝大部分学生之间就建立了太阳与晨光般的自然而明丽的关系。男学生把他当作侠义男儿的象征，而女学生则把他视为少女艳梦中的美丽雄性的诗意。袁红冰不仅鼓励学生以创造性意志进行思维，而且经常同他们一起在草坪上，在宿舍里举酒狂饮，高歌豪谈——有男学生，也有女学生。当看到醉态迷人的少女如同潇洒的女海盗一样，把香烟噙在殷红的唇角时，袁红冰会豪放地仰首长笑，并为她们唱一支内蒙古高原上的狂风之歌。

    尽管时时可以听到陈云、邓力群一类旧权利贵族中的顽固派象食腐尸的野狗般，在暗中发出凶残地磨擦牙齿的声响，但是，由于胡耀邦以共产党总书记的身份实行的思想宽容政策，以及他表现出的强烈的政治改革意向，八六年仍然成为中国思想界极为活跃的时期。同时，北京大学则是自由、民主、人权意识的一片最为生机盎然的绿洲，这在相当程度上要归因于一批青年教师在北京大学讲台上传达的现代思想信息。

    这一时期，袁红冰密切地注视着自由知识分子提出的种种思想。其中方励之先生关于政治、经济体制改革必须同步进行的观念，使袁红冰既兴奋，又遗憾。兴奋是因为方励之先生观念中坚硬的反专制意志；遗憾是因为方励之先生只是在简单复述西方文艺复兴时期的民主思想的遗嘱，而缺乏创造性的精神魅力。

    回顾过去，袁红冰认为，戊戌变法以来中国知识分子最致命的软弱之处在于，他们只懂得虔诚地向西方乞讨真理，却没有创造属于中国命运的自由思想的意志。在他看来，自然科学真理可能具有全人类的普遍共性，因为，自然科学真理是以客体宿命的同一性为最终依据，所以，自然科学的真理可以通过纯粹的学习获得；社会科学的真理则是以具有独特的情感样式、独特的文化传统和独特的历史命运的人为对象的，所以，纯粹的思想模仿不能换来自由真理的凯旋，作西方的思想乞丐无法获得令中国历史垂爱的精神美色。

    “一些对人类文明无足轻重的小国家也许可以品尝到乞讨来的真理之果的甜美，然而，对于中国这样一个会使世界震撼、并曾经创造过辉煌东方文化的国家，他走出专制政治阴影的足步却必须同时是艰苦的思想耕耘过程。保持思想太阳的铸造者的尊严——中国情感以五千年文明史的名义，坚硬地提出了这样的现代要求。而沉沦于世界上最冷酷、最虚伪的专制政治之下的中国命运，也为创造最富人性魅力的自由、民主思想提供了悲怆的条件，因为，血泊中生长的花最迷人；因为，最沉重的政治压抑下，对自由、民主美色的理解和渴慕也可能最深沉、炽烈……虽然个性的发展是自由的前提，但是，对自由的热爱，又是人性中抽象的共性。所以，思想、言论、出版、结社自由，这些率先崛起于西方的精神原则，乃是人性的共同要求。不过，个性才是更重要的，用中国的苦难命运为矿石，用自由的激情为火焰，熔铸出灿烂的中华之魂——让中国走向民主的进程不是一种历史的跟进，而成为伟大的超越，并且要以富于独特美色的自由理想来超越。是的，中国人在专制政治下涌流的血河和纷飞的泪雨，已经足以孕育出令整个世界都屏息注目的自由人性和民主文化。”袁红冰在八六年秋季，银杏树叶变成金黄的时刻，曾这样思索过，并由此产生了撰写一部政治法学著作，献给中国民主运动的最初冲动。

    知识分子应当在权力体制外形成一个公开的压力集团，迫使共产党官僚集团进行政治改革，从而逐步实现专制政治到民主政治的和平演变——这是当时以方励之先生为代表的一部分自由知识分子的策略思想。袁红冰却从中感到，这些知识分子的民主热情同他们推动民主进程的实际能力之间，存在巨大的、可悲的反差。虽然，这些知识分子每日每时都在呼吸着独裁权力的血腥气息，可是，他们对于中国专制政治的凶残冷酷和阴险诡诈似乎还是缺乏深刻的理解。他们不懂得，共产党官僚集团决不会允许足以威胁到共产党权力私有制生存的知识分子“压力集团”公开形成和发展，必要时独裁权力会以铁血手段无情地摧残知识分子的这种努力；他们不理解，瓦解用纯熟的政治权术和仇恨自由人性的权力构筑起来的中国专制政治之墙，必须是一个在具有高度技巧的策略丛林中艰难行进的政治过程。

    八六年十二月，民主意识孕育出的精神能量冲破了思想和现实的界限，转化为一次要求政治改革的学生运动。而这次运动是由合肥市的中国科技大学的学生发起的。消息传来，向来以民主先驱自傲的北京大学的学生受到了极大刺激，他们为自己没有成为这次运动的启明星而惭愧，并急于在民主的意义上证明北京大学的荣耀。于是，“三角地”的布告栏和报栏上出现了大量抨击独裁权力和权力腐败现象的大字报。经过几天情绪酝酿之后，一天晚上八时左右，数千学生汇聚到北京大学涂着银漆的、紧闭的铁栅门前。一声声以灼热的激情呼喊出的要求实现民主政治的口号，如同火焰的狂风在喧嚣，暗蓝的夜空仿佛都被那灼热的呼喊烫得颤抖起来。同守卫在门边的学校保安人员对峙了片刻，十几名勇敢的学生走上前去，试图打开铁栅门。保安人员只进行了一些应付差事式的阻拦，便退开了。学生形成的人潮立刻涌出打开的铁栅门，沿着宽阔的街道，向天安门广场，这个中国专制政治中心的象征的方向行进。可是，在中关村丁字路口，几百名腰扎武装带的警察组成的方阵挡住了学生的去路。后面的学生还在向前涌动，而前面的学生一时却没有向警察的方阵冲击的勇气。游行的人群象是被堤坝拦住的波涛一样动荡着。

    袁红冰竭尽全力抑制住带领学生冲破警察方阵的冲动，沉默地站在拥挤得难以喘息的人群中。他想要看一看，在产生于生存理性的怯懦和崛起于自由激情的勇气之间，学生们会作出怎样的抉择。突然，袁红冰身旁飞掠一个少女震颤着绚丽悲怆感的呼喊声：“男同胞们，你们还算男子汉吗——不要胆怯，挺起胸膛，向刺刀冲呵！”

    袁红冰转首，向呼喊声传来的地方望去。他看到，一位少女美丽的大眼睛里闪耀起银色火焰般的泪光，一边呼喊着，一边脱下一只高跟鞋，象投掷炸弹一样，用力向前扔去。袁红冰认出，那位少女是他的学生，每次上课时，她都坐在教室的最前面一排。男学生们的怯懦骤然被少女呼喊声中那锐利炫目的激情所撕碎，他们开始悲壮而狂热地冲向前去。警察的方阵很快就崩溃了。袁红冰艰难地推开挡在身前的学生，想要接近那位少女，然而，涌动的人流却使他没有能如愿。否则，他定然会不顾一切地疯狂亲吻那双闪耀着银色火焰般泪影的美丽少女的眼睛。

    北京大学游行的队伍路过人民大学时，停留了半个多小时。虽然人民大学的铁栅门紧闭着，门里门外布满了警察和校方的保安人员，但是，在阵阵口号声的呼唤下，仍然有许多人民大学的学生打开临街的宿舍楼的窗户，跳出来，加入了游行的队伍。

    当局为了阻止游行的队伍，派出洒水车在甘家口、钓鱼台一带的街道上洒满了水，没过足踝的积水在北京冬夜凛冽的寒风中很快结成了冰凌。当游行队伍从这里走过时，不断有人摔倒在冰冻的路面上。

    “共产党真卑鄙！”、“只有无耻小人才能想出这种办法！”、“有这样的政府，真让中国人羞愧！”……。学生们悲愤地咒骂着，而他们被冰水浸透的脚步，却依然顽强地踏碎了当局阻止游行队伍前进的企图。

    深夜，经过三个多小时的跋涉之后，游行队伍来到了距北京大学二十多里的天安门广场。几千人的游行队伍从街道上涌过时，有一种洪涛激流似的壮阔感，可是，一进入这个能容纳数十万人的、世界上最大的广场后，却象流入干涸沙漠的溪流一样，立刻失去了汹涌的气势。

    广场北面，天安门城楼的轮廓从铁灰色的夜空中浮现出来，象一座布满了血锈的王冠；广场南面，停放毛泽东尸体的纪念堂，犹如一具巨大的黑色石棺；空荡荡的广场中间一片死寂，只有尖啸的寒风卷裹着缕缕灰白的沙尘掠过；布成散兵线伫立在广场周围的警察深灰色的身影，宛似一段段枯死的树杆。

    激情仿佛在广场上那沉重、阴暗的空洞感中冻裂了。学生们茫然睁大的眼睛困惑地望着黑沉沉地压在头上的天空，脚步变得疲惫而迟钝，似乎不知该继续走向何方。突然，一个女学生没有缘故地失声痛哭起来，人们都停住了呼吸，忍受着窒息的痛苦，倾听那一缕在呼啸的寒风中疯狂摇曳的孤独而苍白的哭声，而少女的哭号象是从千年暗夜深处飘来的哀歌。

    游行队伍如同枯萎的激情残留下的阴影，环绕广场行进了一周。然后，学生们便带着灰烬般的沉默，走上了停在路旁的许多辆大型公共汽车。这些汽车是当局派来送学生们返回学校的。当局这样作并不是出于对学生的爱护，而是为了使学生尽快回到校园，以防止游行产生更大的社会影响。

    “学生纯洁的心灵是一片激情的海洋——热恋真理、正义和良知的激情的海洋。可是，那激情的海洋中，却缺乏坚硬的意志。将来同专制政治决战时，如何使青铜色的意志之日，沐浴在学生激情的波涛中，这是现在就必须思考的问题。”那天凌晨，袁红冰同学生一起乘坐汽车返回北京大学的过程中，这个思想象一片血红的阴影覆盖在他的意识中。

    由于学生不得不把精力用在应付即将来临的期末考试上，这次学生运动如同短暂的暴风雪很快就停息了。与这次学生运动相连的一个重大的政治事件是，权力贵族中的顽固派，在邓小平的默许下，通过小型宫廷政变的方式，迫使胡耀邦辞去了共产党总书记的职务。公开加在胡耀邦身上的罪名是，由于他对“资产阶级自由化思潮”，实际就是民主思潮镇压不力，所以导致了这次学生运动。而胡耀邦失势的更深刻的原因则在于，他把废除高层领导终身制，建立退休制，作为政治改革关键的措施之一，他是想通过这个措施将权力贵族中陈云、邓力群一类计划经济和毛泽东政治的追随者逐出政治舞台，以加快实行政治民主化。这无疑使胡耀邦站在了嗜权如命的权力贵族顽固派的对立面。

    邓小平最初也主张废除领导职务终身制。因为，剥夺陈云等马克思主义计划经济派的政治发言权，可以为邓小平推行用市场经济以维护专制政治的实用主义战略，扫清思想障碍——邓小平是想要通过建立退休制使别的政治老人失去权力，而为他更加随心所欲地运用权力创造条件。

    但是，胡耀邦显然没有理解邓小平隐藏在内心阴影中的这种愿望，他希望邓小平能够带头退休。这就触怒了邓小平。胡耀邦把邓小平看得太高尚了。他对邓小平提出了应该对华盛顿提出的人格要求；他纯真的心没有意识到，高于理想的对权力的私欲是邓小平生命的本体。在经历过“文化大革命”中失去权力的痛苦和屈辱之后，邓小平更把独裁权力视为最高的真理。事实上，尽管邓小平从没有公开担任共产党的最高职务，然而，通过党内的秘密决议，邓小平仍然成为最高决策者。这样，邓小平不仅深深隐藏起对权力的私欲，获得政治道德高尚的外形，而且，可以避免为专制政治造成的社会问题直接承担最终的责任，同时，又能实际牢牢地掌握住雕刻着独裁意志的权杖。

    胡耀邦失去了权力，但是，他以高尚的人格赢得了历史的崇敬。专制政治又一次导演了已经重复过无数遍的悲剧——高尚者为了高尚，必须艰难困苦。邓小平成功地维护住了他的权力，但是，对权力的私欲在不知不觉间，使他更加接近了历史的丑角。他曾恬不知耻地对人讲：他早想要退休了，可是，人民不答应。其实，他何尝征求过人民的意见！以后的事实证明，当人民要求他离开独裁权力时，他不惜把人民淹没在血泊中。

    除了胡耀邦之外，因这次学生运动引发的政治迫害的锋芒，还指向了共产党内的一些具有自由、民主思想的知识分子。刘宾雁、吴祖光、王若望等人被取消了共产党员资格，方励之则失去了中国科技大学校长的职务。

    在中国，社会科学领域的学者、作家因思想异端而受到政治迫害者为数众多，为民主呼喊的自然科学家则寥若晨星。许多自然科学家远离“肮脏的政治”，并以此标榜自己的清高。然而，他们对民主运动的冷漠乃是出于对专制政治的畏惧；他们自许的清高，不过是为了遮掩怯懦的心。历史也许可以理解怯懦，但却不会原谅虚伪的清高。共产党官僚集团也只把自然科学家当作理性的奴仆，利用他们的智慧，为强化专制政治而给独裁权力注入科学的能量。尽管有时共产党官僚集团也会给自然科学家的脖子上套上几个廉价的花环，但在专制政治的视野中，他们终究只是没有独立人格的奴仆，因为，只要表现出反叛独裁权力的价值观念，他们脖子上的花环就会变成铁链。许多自然科学家都温情脉脉地抚弄着那用独立人格和思想自由换来的花环，并用苍白的心从中体验某种生命的成功感，而方励之先生却蔑视这种属于奴仆的花环。这位天体物理学家对尘世苦难的深切关怀，给他冷静的宇宙智慧增添了丰饶、灼热的生命美色。噢，中国的自然科学家们，你们什么时候才能重新找回完整的人性，什么时候才能使自然的智慧与人世的崇高一致！

    人与人结识的方式有许多种，或者令人激动，或者使痛苦，或者让人愉悦，或者给人以永远难忘的记忆，然而，同陈坡的相识，却是以一种使袁红冰最为黯然神伤的方式开始的。

    大约是八六年底——正是酷寒的冬日，一个阴云密布的下午，袁红冰在北京大学十六楼的一间单身宿舍里，以狂乱的笔迹书写英雄人格哲学的第二部，《兽血的献祭》。忽然，宿舍门被无声地推开了，荆雪意外地出现在门边。许久不见，她的面容变得更加苍白，象是洼地里的残雪，她眼睛里那疯狂的梦幻上覆盖着一层灰蒙蒙的哀愁，只是她干裂的嘴唇显得更加殷红，仿佛刚亲吻过火焰。

    荆雪如同一片美丽而忧郁的阴影飘进房间，在床边坐下，用喑哑的低音说：“我嫁人了，嫁给北京大学政治系的一个教员，他叫陈坡……我是为了离开武汉，在北京，在北京大学找到一个栖身之所，才嫁给他的。因为，只有这样，我才能回到你身边——我什么也不需要，只要能时时感觉到你就在近旁……。”

    荆雪的声音里有着苍白的茫茫飞雪从铅灰色云层间飘落的情调。袁红冰眼睛深处那因书写炽烈的哲理而燃烧的沉思的火焰，骤然熄灭了。他默默地从书桌旁站起来，向荆雪无言地注视，眼睛幽暗得宛似在迷茫的寒雾中冻裂的黑色落日。他只能以峻峭的沉默，无言地凝视荆雪那荒凉的深情，可他的心却在剧烈的痛苦中悸动。

    荆雪忧郁的声音又在阴暗、凝重的寂静中象破碎的血迹般飘拂起来：“我希望你同他成为朋友，那样，我就可以时常看到你——当你们谈话时，我会从他身后向你注视。”

    袁红冰本来想拒绝，因为，在这种情况下同她的丈夫结识是一件很不自然的事，可是，他却终于什么也没有说——他不忍对荆雪说出“不”字。

    在此之前，袁红冰就听学生说起过陈坡的名字，他因讲课中表现出的才华和富于感染力的热情而受到学生的普遍爱戴。陈坡原来是河北大学历史系的学生，本科毕业后，考入北京大学，成为共产党历史专业的研究生，并于八五年研究生毕业后，留在北京大学担任“中国革命史”课的教员。依照当局的要求，“中国革命史”主要是宣讲经过御用文人精心篡改、伪造过的共产党夺取政权的“伟大”过程。然而，陈坡却把授课重点放在介绍戊戌变法，特别是辛亥革命的历史人物上。辛亥革命时期的那批反抗专制的知识分子，乃是中国人格被马克思主义物性宿命哲学庸俗化和丑陋化之前的最后一批具有侠肝义胆、铮铮铁骨的刚烈之士，而陈坡授课时对辛亥革命人物的思想和人格的生动描绘，无疑隐喻着对当代共产党官僚集团独裁专制的鲜明反叛精神——所有听过他的课的学生都能理解这一点。

    陈坡和荆雪住在北京大学第四十幢教师宿舍楼。同荆雪谈话后的第二天晚上，袁红冰按照约定的时间来到了他们的住所。荆雪为袁红冰打开门后，苍白的面容上便现出一缕朦胧的微笑，退到灯罩的阴影下。一位三十岁左右的青年迈着同他矮小的身材不相称的大步，迅速走过来，热情地紧握了一下袁红冰的手，然后，请他在椅子上坐下。袁红冰意识到，这个青年就是陈坡。

    陈坡虽然身材不高，也不健壮，但却显得生气勃勃。他的肩头时常发出敏感而不安的震颤，仿佛他身体里燃烧着一团火，并且急不可待地想要点燃什么。似乎从袁红冰坚硬的目光中理解到不需要进行任何世俗的寒暄，陈坡立刻坐在袁红冰对面的椅子上，开始滔滔不绝地讲述起他的关于民主、人权的理念。

    陈坡的身体陡峭地倾向袁红冰，仿佛想使他说出的每一句话都象钢钉一样钉进袁红冰的意识；他闪闪发光的眼睛，虽然透过眼镜镜片瞪视着袁红冰，但却令人觉得他什么也没有看到，只是在激动难耐地注视因他的语言而震荡的空气。他好象完全沉浸在自己狂热演讲般的话语中，唇角泛起了白沫，如同狂奔中的烈马一样。

    很快，袁红冰就被陈坡感动了——不是由于他所讲的内容，而是因为他讲话时激情洋溢的神情。陈坡讲话的内容十分丰富，表明他曾博览群书，但是，袁红冰发现，他只是在纯熟地重复文艺复兴时期欧洲思想明星的理念，缺乏思想的独创性。而袁红冰向来看不起模仿，哪怕是对思想明星的模仿——他轻视遗嘱执行人，崇敬拓荒者。不过，袁红冰仍然决定开始同陈坡进行心灵的交流，因为，他把陈波讲话时情态炽烈的身姿和仿佛向尘世之外的炫目亮光瞪视的眼睛，理解为对真理的忘情迷恋。他愿意将忘情迷恋于真理的人引为战友。

    在不给别人以任何插话余地地讲了一个多小时后，陈坡似乎终于感到疲倦了，又象是某种强烈的欲望得到了初步的满足，他发出一声充满轻柔快感的长叹，停止了演讲般的谈话。同时，他仿佛不适应忽然降临的寂静，而茫然地眨动着眼睛。袁红冰让寂静持续了片刻之后，用青铜色的声音说：“如果要使这次相识成为意义，我们就必须开始灵魂交融的过程。而哲学是灵魂之王，那就让我首先谈论生命哲学吧……。”

    于是，袁红冰讲述了他的英雄人格哲学中的“殷红的虚无”、“审美激情是生命的本体”、“自由在于超越宿命的意志”、“万物轮回，而生命决不轮回”、“意义属于瞬间的华美，而与永恒无关”等基本命题。

    陈坡好象由于失去了谈话的机会，而现出一种失落感，然而，袁红冰哲学的峻峭美色，不久就使那失落感枯萎了，陈坡的眼睛里开始呈现出狂乱的神情，犹如疾风中摇荡起伏的燃烧的野草。最后，高贵的雄性情调宛似闪耀着金色阳光的冰峰，从陈坡狂乱的神情中崛起了。

    “能因为我的英雄哲学而使神情变得高贵的人，一定同我的灵魂有相通之处。”那天深夜准备离去时，袁红冰在坚硬的激动中这样想。陈坡将袁红冰送到门边，就在他们告别的瞬间，

    袁红冰忽然从侧面——陈坡眼镜镜片和眼球之间的缝隙中发现陈坡没有眼睫毛，而这使陈坡

    眼睛里的高贵神情显得过分裸露，缺乏灵魂的深远感。袁红冰的目光震颤了一下，他微皱起眉头，快步走进了夜色，似乎想让黑暗的夜幕遮住陈坡留在他目光中的最后印象。

    几天之后，荆雪找到袁红冰。她的声调中颤动着极度的烦乱，说：“也许我犯了一个错误，我不该介绍你同陈坡认识——你要注意他，在最艰难或者最顺利的时刻，他都可能背叛友情……。”

    荆雪没有说完就停住了。袁红冰冷峻地沉默着，什么也没有问，等待荆雪继续说下去。似乎十分艰难地克服了某种心理障碍之后，荆雪重新开始用干涩喑哑的声音说：“陈坡和几个教师组织了一个文学社，昨天晚上，文学社开讨论会时，陈坡讲了你的英雄人格哲学。可是，他却说，那些思想都是他自己创造的……我觉得，他的人格深处有脏东西……。”

    袁红冰紧闭着变成了铁灰色的薄薄的嘴唇，猛然转过身体，把冰冷的背影留给了荆雪。他知道荆雪说得是真话，但是，即使是真实的，他也不愿意相信。这也许是因为，他觉得婚姻对于陈坡太残酷了，而他却是残酷的根源；也许是因为，他高傲的心不愿意接受一个女人通过贬低自己丈夫的方式表现出的对他的关心。

    由于袁红冰下意识地把荆雪的谈话产生的阴影深深地埋葬在心底里，他和陈坡的关系经过一个学期的交往，变得极其密切了。八七年七月，放暑假后，袁红冰带着陈坡来到呼和浩特市，把他介绍给柴治国和吕克新。吕克新此时已经在柴治国的帮助下，通过一些上层关系，调入呼和浩特市公安局，成为一名警官。经过几次深入的思想交流，他们四个人同意结成兄弟。

    然而，袁红冰意识到，他们四个人的兄弟关系，同他与柴治国之间的关系在情感价值上有巨大的差别。他与柴治国的情感乃是两个高贵人格的互相倾慕；是两片殷红的猛兽之血的重迭；是尘世理性在雄性激情的火焰中化为灰烬之后熔铸出的、金色的意境；是一种献给生命本体的圣洁的祭品。而他们四个人此次结为兄弟，则主要是政治结盟，尽管他们的关系也具有如同刀剑敲击下的铁石般铿锵的情感回声。

    结盟之后，他们对中国的政治局势发展趋向和民主运动应当相应采取的策略原则进行了全面探讨，并得出了明确的结论。由于邓小平根本上是要用市场经济为权力私有的政治体制服务，所以，他的经济改革政策在带来一定的经济成果的同时，必然伴随着巨大的社会不公正和不受限制的权力的迅速腐败，并形成官权资本的专制统治；公民的政治权力和人身自由权，特别是社会底层民众的这种权利，将更加受到蔑视，而思想文化的专制也将继续导致中国文化的衰落。所有这些为民主运动的合理性和必要性提供了基础。现在，存在一种可能性，即共产党领导层中的民主良知通过主动的政治改革，促使中国独裁政治逐步转向民主化。虽然，胡耀邦被罢黜削弱了这种可能，但是，他仍然至少在名义上保留着共产党决策机构——政治局的委员资格，同时，接替他担任总书记的赵紫阳不仅表现出激进的经济改革的倾向，而且能够开明地对待“异端思想”，所以，通过和平演变实现民主化的可能尽管削弱了，却没有消失。不过，“文化大革命”的失败后并没有形成对马克思、毛泽东主义的彻底的思想清算运动，因此，势力雄厚的权利贵族中的顽固派还拥有强大的理论潜力，这种潜力同邓小平维护独裁权力的意志结合起来，就构成了通过共产党内的民主良知推进民主化的最大政治障碍，而这个政治障碍仅靠共产党领导层内的民主良知是难以克服的。

    面对这样的局势，民主运动必须确立在邓小平之后寻求与专制政治决战的战略原则。这是因为，邓小平已经成为独裁权力的重心，而这个重心崩溃才极可能导致政治失衡。当然，为了迎接决战，民主运动从现在起就应该开始积极的准备过程。基于这种分析，他们商定了进行决战准备的具体内容。

    首先，要向党权、政府权力和军权的核心进行全面渗透，这样作的目的在于，政治重心崩溃之后，能够以超常行动，将民主运动的锋芒直指独裁权力的心脏，给共产党领导层内的民主良知强有力的支持，力求使宫廷权力斗争社会化，从而将这种单纯的权力争夺转变为民主与专制的价值观念的决斗。其次，袁红冰和陈坡要在以北京大学为中心的北京高等院校的学生中建立民主意义上的威信，并造成这样一种态势——专制政治权力中心一旦崩溃，就有能力迅即发动大规模的学生民主运动。还有，要在自由知识分子中建立广泛的关系网，以便在决战时能够使自由知识分子形成合力。另外，要深入进行具有中国命运个性的自由、民主理论的成熟思考，要为中国民主运动铸造富于东方情感魅力的政治灵魂。最后，柴治国和吕克新应当在内蒙古建立从底层民众到官僚集团的立体性关系网，从而形成坚强的地方民主实力。

    “我们终于开始了以准组织的形式走向民主政治的过程……。”暑假末，袁红冰在由呼和浩特市驰向北京的列车上，对他和柴治国、陈坡、吕克新结为兄弟的事，作出了这样的评价，并沉浸在历史的苍茫感中。因为，古中国文化传统中，反抗官权的雄烈之士往往以结成兄弟关系作为政治组织——那是一种由豪侠男儿灼热的情感和坚硬的意志铸成的高贵的关系。


第 二 十 二 章

    “是的，我崇尚偶然，蔑视必然。因为，必然过程是物性规律早已涂抹好的画卷的不断展开，那画卷上只有先在宿命的污迹，而没有自由创造的秀色。偶然是必然性，这个物性宿命之上的超越意志。 必然来自于实在的物性，偶然来自于虚无，所以，必然占有了永恒的实在，却失去了自由；偶然则由于以虚无为起源和终点，而成为自由。必然只诉说先在的物性决定论的遗嘱，偶然却把超越宿命的创造当作天职。

    “任何创生都是偶然之子，人类生命就是无数偶然的重迭。正因为如此，生命的本体才能成为虚无背景中涌现的自由激情。庸人不过是生命本体的渺小异化，他们以物性生存为原则，哪怕是专制下的奴仆的生存；他们只能用尘俗的物性娱悦来遮盖虚无，他们怯懦的心不敢直视生命的虚无悲剧。而英雄男儿则以炽烈的目光凝注虚无，因为，虚无中虽然没有永恒生存的许诺，却有自由的启示——英雄就是这样的人，他们追求使生命破碎为瞬间的自由激情，并用红宝石花色的血将虚无染成殷红，他们视‘殷红的虚无’为高贵的意义，为生命美的极致——在虚无前作自由的狂歌醉舞，这是唯一同美一致的生命价值……。”

    北京大学一座能容纳几百人的教室里，银白色的荧光灯格外明亮，如同遗留在暗蓝秋空中的一片覆盖着落日余晖的雪原，而袁红冰的声音则象疾风中深红的晚霞，在那雪原上飘荡。这是袁红冰在举行关于英雄人格哲学的第二次演讲。此刻演讲已经结束，他正在回答刚才一个学生提出的关于偶然和必然的问题。

    教室里座无虚席，连通道都被站立的人群堵塞了。这时，又一个男学生从座席间站起来，他的声音仿佛被袁红冰激情炽烈的演讲烧焦了，而嘶哑地说：“前些时候，你的第一次英雄哲学的演讲之后，十位博士曾联名举行了一次讲座，他们认为，英雄是属于过去时代的概念，现在是凡人的时代，根本不需要英雄；他们还认为，人的本质并非象你说的是什么审美激情，而是理性，因为，苏格拉底说过，‘知识就是美德’，而理性又是知识的结晶——对这些观点，你有什么看法？”

    袁红冰寒光逼人的目光，从锐利的眼角轻蔑地斜视着那个学生，说：“‘知识就是美德’这句话即便是苏格拉底的爷爷说的，也只配被我当手纸。知识属于理性，美德则属于情感。情感才会被美所感动，情感不相信物性规律，不相信宿命，而只爱恋自由的诗意；理性只能被物性规律说服，而不能被美德感动，因为，理性没有欣赏优美的心。想一想有多少只满足于生存理性的生命曾利用知识为专制政治的合理性无耻地服务，怎么还能确认‘知识既美德' ——只有知识成为自由激情的战刀，理性才与美德一致。另外，他们，那群博士们所说的‘凡人' ，不过是庸人的爱称罢了。他们崇尚庸人，否定英雄，只是因为他们不配成为英雄。越是拒绝英雄的时代，越是需要英雄。就象高贵、勇敢与卑贱、怯懦的界限永远刻在人类命运的太阳上一样，美丽的英雄与丑陋庸人的界限也是永存的，而英雄在上，庸人在下。”

    讲到这里，袁红冰笔挺的身姿犹如狂风中的银杆的白杨树一样，倾向那位提问的学生，玩世不恭地微微一笑，接着说：“至于理性和激情何者为生命的本体，你只要想一件事就清楚了。试想，当你炽烈的目光投向热恋中的情人时，却发现自己看到的不是一双沉醉于美丽激情中的眼睛，而是充满精明的理性，闪烁着利害权衡的眼睛——那该多么乏味呀——请问，现在你选择理性，还是激情！”

    那位提问的学生激动得象要晕过去似得，颓然栽倒在座椅上，同时，他下意识地茫然低吼出一句：“噢，激情万岁……可我是学物理的呀，他妈的物性必然……。”一阵燃烧的狂风般的笑声从教室中掠过，抹去了那位学生的声音。

    “你总谈论英雄，而英雄是一个男性概念——你是否蔑视女性？！”一位身形如翠绿的小白桦一样动人的少女又站了起来，她秀丽的面颊上弥漫起朝霞似的红晕，紧张地喘息着，高声问：“难道女性就与生命意义无关吗？！”

    袁红冰举起讲台上的一个掺有一半烈酒的啤酒罐，仰首狂饮了几口，然后，眼睛里闪耀着雄性的艳丽感，向那位少女凝注了片刻。忽然，他线条锐利的面容上被一个璀璨的微笑照亮了，说：“少女风情万种的美色就象烈酒一样使我沉醉，我愿以高傲的目光，向魅惑了英雄那猛兽之心的少女表示崇高的敬意。容颜如花的少女们呵，当你们妖娆的步履踏着晚霞走向情人时，手里一定要紧握雪亮的利刃。有一天，如果发现你们的情人变成了庸人，就在泪水涌溢中把利刃插入他的胸膛——你们的心可以痛苦地抽搐，手臂却不要颤抖，因为，你们美丽的残忍正在铸造生命意义的极致，那金色的英雄人格！”

    “噢——！”那位少女骤然发出一声拖长的灿烂的尖叫，激动欲狂地说：“你要我们作杀人犯！”

    “是的，用你们的美色铸成利刃，杀死庸人。因为，庸人的亲吻会弄脏了那本来属于蓝天和阳光的女性优美。”袁红冰冷峻地说：“在英雄人格哲学意义上成为杀人犯，让你们的生命沐浴在嫣红的血腥气中！你们会因此赢得令野花都黯然失色、令青铜色的落日都迷恋的悲怆之美，高贵之美－－让女性的深情成为雕刻英雄人格的利刃吧，这是女性美的意义的极致！”

    许多少女的嘴唇都由于洁白、细密的牙齿长时间的紧咬，而呈现出娇艳欲滴的深红色，仿佛她们刚刚被猛兽或者落日疯狂地亲吻过——这是那次演讲会结束时，烧灼在袁红冰意识中的最后一个印象。

    两天之后，袁红冰踏着凋零的阳光般金黄的落叶，在校园里漫步。一群盛装的少女从后面越过了他，摇曳起丰饶、秀丽的臀部向前走去。袁红冰发现，少女们纤细的腰肢间都挂着一柄带皮鞘的小匕首。忽然，少女们不约而同地回首向袁红冰露出炫目的微笑，接着她们又迅速把野花盛放的面容转向前面，并发出一阵迸溅出嫣红色情意味的、放纵无羁的笑声。袁红冰停下了脚步，少女们蓝光流荡的黑发象狂风吹动的雷雨云一样，在紫罗兰花色的晚霞中激情洋溢地飘舞。望着渐渐远去的少女，袁红冰坚硬的眼睛上裂开了一道雷电的微笑。

    从那之后，北京大学的校园里出现了许多腰插小匕首的少女。渴望爱情的男学生胆战心惊地把她们称为“带刀的小妖精”，或者“袁红冰的美女军团”。

    此时，袁红冰担任法律系诉讼法教研室副主任已经一年多了。这个职务使袁红冰讲课时获得了更大的自由度。一些自命为忠实的马克思主义者的教员，只敢在私下里阴沉地抱怨：袁红冰在“利用社会主义课堂宣扬资产阶级自由化思潮”。当然，袁红冰充满思想异端气息的讲课能够受到宽容，同袁红冰的导师王国枢先生是法律系副主任，并利用他的权威保护袁红冰有很大关系。不过，王国枢先生对袁红冰的百般爱护完全是出于师长对自己才华横溢的学生的感情。由于对政治残酷性的深刻理解，王国枢先生希望他的学生远离民主政治，而在共产党官僚集团允许的思想范围内，求得发展。袁红冰能够感触到导师的希望中蕴含的灼热深情；他也明白，只要在专制政治前垂下高傲的头颅，凭自己的才华，获得尘世的荣誉和地位，成为一个名声显赫的御用文人，就象探囊取物一样容易。但是，他洁净的手既不肯伸入粪池，也不愿意探进那卑鄙小人才会垂涎的肮脏的“囊”中，而只愿意紧握民主之剑的剑柄，迎接可能挟带着苦役、黑牢，甚至死刑的命运的挑战。

    通过授课时极大的自由度，以及两次英雄人格哲学演讲答辩会传达的华美峻峭的价值观念信息，“袁红冰”这个名字很快在北京大学学生心目中，成为精神魅力的象征。这个时期，颇具蔡元培学术自由风范的丁石孙校长，废止了过去由共产党组织以政治倾向为主要标准，评价教师的作法，而把对学生的民意测验作为确认教师教学水平的依据。这样，在对学生进行民意测验的基础上，袁红冰于八七年底获得了北京大学优秀教学奖，而且，在全校所有授课教师中，学生民意测验的“优秀”率，袁红冰名列第一。与之同时，陈坡也以其授课中表现出的清新、浓郁的人文气息和雄辩的才华，赢得了学生的普遍崇敬。他们同柴治国、吕克新商定的设想——在学生中建立威信，以便政治决战时，具备迅速发动学生民主运动的能力的设想，处于顺利实现的过程中。

    另一方面，八七年夏天从呼和浩特市回到北京之后，陈坡以其令人惊叹的社会活动能力，使他们向党、政、军权力体系全面渗透的计划，也取得了初步成果。

    通过私人关系，陈坡结识了国防大学共产党历史教研室主任、师级研究员张天荣，并把袁红冰介绍给张天荣。张天荣为人坦诚，热情好客，很容易交往。他们商定，编写一本“文化大革命”词典，以记录那个时期共产党内斗争的史实；由张天荣任主编，陈坡任副主编，袁红冰任法律顾问。

    袁红冰对于编写“文化大革命”词典本身毫无兴趣，他只是想通过为编写词典所进行的采访，同军界高层建立关系。袁红冰和陈坡采访的第一个对象是刘志坚。

    刘志坚原来是共产党中央军委总政治部主任，“文化大革命”初期曾任中央军委“文化大革命”领导小组副组长。后因失宠于林彪而被罢黜。“文化大革命”结束之后，他也没有得到邓小平的赏识，当时正赋闲在家。

    刘志坚的住宅位于西城区。平常总是紧闭着的银灰色铁门和高高的围墙，把刘志坚住宅花木掩映、宁静优雅的院落，同拥挤在周围的平民低矮的老式平房隔成两个世界。

    一天下午，袁红冰、陈坡和一个北京大学的女学生一起来到刘志坚住宅的铁门前。由于他们随身携带着张天荣从国防大学开出的介绍采访的公函，一位身穿笔挺军装的男秘书没有过多询问，就把他们请进刘志坚住宅楼的宽敞的会客厅。会客厅门边摆有几盆名贵的菊花，地上铺着墨绿色的地毯。

    他们在会客厅里等了大约十分钟，刘志坚的身影才出现在楼梯口。刘志坚面容上松弛的皮肤虽然没有光泽，但十分细腻、白皙，他的身材矮小，而蹒跚沉重的步履却又令人觉得仿佛是一只衰老的大象正在走来。

    那位面颊象盛放的桃花一样嫣红的、神态妖媚的女学生，显然立刻明白了自己应该扮演的角色。她挑逗的目光向刘志坚斜睨了一瞬，便如同迎向情人似得，以舞步般的步态，走上前去，挽住可刘志坚的胳膊，并依恋地把头颅微微倾向刘志坚的肩头，而她披散的长发的发梢触到了刘志坚的耳廓。刘志坚颊边松弛的皮肤上现出了血色的斑点，好象落在盐碱滩上的枯红的花瓣。

    在女学生的搀扶下，刘志坚缓缓走到沙发边，坐下了。袁红冰发现，刘志坚眼睛象干枯的雾一样灰蒙蒙的，但是，那雾气的深处却常常令人猝不及防地闪烁起冰针般的亮光。一时之间，袁红冰完全被刘志坚眼睛里那苍白的闪光吸引了，他想要弄清楚那闪光意味着什么。因为，袁红冰意识到，那眼睛里闪光的含义将比刘志坚的语言更真实地说明他的灵魂。

    只要有陈坡出现在地方，就不会有难堪的沉默。酷爱演讲的天性使他在任何情况下，都能无视周围的环境而滔滔不绝地发表宏论。此刻，他先讲了一番对刘志坚将军的颂扬之词后，便开始论证编写“文化大革命”词典的历史意义。他嘴角又泛起白沫，青筋隆起的、伸长的脖颈以热烈的情态竭力倾向刘志坚，仿佛即使面对的是一具尸体，他也要用自己的雄辩使那尸体激动地起舞。

    袁红冰则把身体向后倾去，紧靠在沙发背上，沉默地向刘志坚注视，试图从他神情的变化中捕捉到他真实灵魂的信息。然而，不知为什么，袁红冰的目光忽然象不听话的顽童，完全违反他意志地，落在刘志坚那如同滚圆的西瓜似的小腹上。尽管袁红冰明白这样是很失礼的，可能引起刘志坚的反感，但是，他却无法让自己兴致盎然的目光，从刘志坚以完满的弧形隆起的小腹上移开。

    刘志坚很快就注意到了袁红冰的视线，他愠怒地瞪视了袁红冰一眼，手指颤抖地将敞开的衣服上的扣子系好，遮住小腹。可是，只过了一会儿，衣扣就发出清晰的声响，被绷开了，隆起的小腹又赫然呈现出来。于是，刘志坚用激怒的动作把垂落下来的衣襟向两边掀开，似乎在说：“你要看，老子就让你看个够！”

    陈坡仍然忘却一切地沉醉在发表宏论的快感中，而那位女学生则敏感到了袁红冰无礼的目光引发的不和谐气氛。她在沙发里扭动了一下柔韧的的腰肢，打断了陈坡演讲式的谈话，用艳红的语调说：“首长，您院子里的花真美——我特别喜欢花。”

    在女学生柔情似水的声音的按摩下，刘志坚眼睛里的愤怒软化了，消失了。他象初恋的小男孩一样露出羞涩笑容，说：“好，我带你去看我的花。”说完，他便站起来，被女学生搀扶着，走出了会客厅。陈坡由于谈话对象突然离去而茫然地眨动着眼睛，脸上现出了失落感。透过玻璃窗，袁红冰看到，刘志坚和女学生犹如一对情人，正站立在花丛间于喁喁低语。他立刻确信，虽然刚才他的目光得罪了这个老将军，但是，他们同刘志坚的交往一定可以继续下去。

    袁红冰走到书桌旁，发现一本马基雅弗利的著作摆在一摞书的最上面。一个想法突然从他的意识里掠过：“噢，刘志坚眼睛深处的闪光是对权力的强烈怀恋……这也许是他衰朽的生命中永远不老的兴奋点，他会为了权力而作最后一搏——当邓小平这个权力重心崩溃之后……。”

    那天告别时，刘志坚表示支持编写“文化大革命”词典，并允诺尽力帮助完成这件事。走出刘志坚住宅院的铁门后，那位女学生抱怨地斜睨着袁红冰，说：“袁老师，你不该老盯着刘志坚的肚子，你为什么不那样向我注视……噢，那个老头临别时把我的手都捏疼了……。”

    袁红冰用力在女学生妖娆扭动的臀部拍了一巴掌，冷峻地说：“你干得不错——让他神魂颠倒了。”

    女学生粲然一笑，兴致勃勃地说：“不过，这也很有意思。从前，我以为掌握过大权的人都是冰冷的，让人畏惧的，今天我才发现，他们原来也可以变得象小猫一样温柔！”

    “是的，你可以让他变得象猫一样听话——让权力听话。”袁红冰声调极端冷漠地说。他忽然想跃入火海中沐浴，以洗去生命中的某种污迹。

    在以后的一段时间里，袁红冰和陈坡同王首道等一批曾经掌握过重要军权而现在已经失去军职的老将军，建立了直接接触的途径。袁红冰发现，这些老将军有共同的心理特征——由于现实的铁锤击碎了他们曾真诚信仰过的共产主义理想，他们的精神处于忧郁的，甚至痛苦的困惑状态；由于对自己往昔显赫权力的怀念，他们对现实中的核心权力拥有者本能地产生了强烈的愤怒，而这种愤怒往往爆发为客厅中的对邓小平的个人攻击和咒骂。袁红冰意识到，这种客厅中的愤怒的政治影响力远远超出了客厅的范畴，并成为专制政治分裂的一种潜在危机。因为，这些老将军虽然离开了权力核心，但是，他们每个人都是由老同事和老部下形成的权力关系之网上的网结。

    同这些退役的老将军接触时，为了不暴露深层次的目的，袁红冰和陈坡谨慎地避开民主政治的话题，而只谈论这些老人感兴趣的事情。他们只满足于建立和老将军联系的通畅途径，以便邓小平之后政治决战时机来临时，能够迅速、直接地对这部分老将军施加政治思想影响。通过接触，袁红冰感觉到，老将军们在困惑中涌动的愤怒缺乏意志的明确性，因而具有极强的盲动倾向。袁红冰自信，在专制发生危机时，他有足够的意志能力和策略能力，把这种缺乏意志明确性的愤怒锻造为撕裂铁幕的政治能量，从而，使民主春潮得以涌进政治中心。

    这一时期接触到的共产党高级官员中，也有一部分人以他们表现出的民主意识，给袁红冰留下了高尚的印象，周惠就是其中一位最令袁红冰尊敬的长者。

    五十年代，周惠曾是最年轻的共产党省委书记之一。五九年，他参与了彭德怀元帅反对毛泽东祸国殃民的“大跃进”、“人民公社”、“大炼钢铁”路线的活动，并因此受到长期政治迫害。“文化大革命”结束后，周惠被任命为共产党内蒙古委员会书记，并一度有可能成为共产党中央组织部长。他对胡耀邦试图通过建立退休制度，把陈云、李先念等权力贵族顽固派的核心人物逐出政治舞台的努力，给予了坚定的支持。在一次会议上，他甚至同李先念发生了激烈的冲突，这就使他变成了势力强大的权力贵族顽固派仇恨的焦点。随着胡耀邦的失势，周惠不仅失去了成为共产党中央组织部长的可能，而且被免除了共产党内蒙古委员会书记的职务。袁红冰和陈坡见到他时，他正住在北京共产党中央组织部的招待所中，等待退休。

    在谈话中，周惠不仅强烈抨击了毛泽东的专制独裁，而且毫不掩饰自己的民主意识。他提出中国应当实行“联省自治”的真正的共和政体，同时，他还认为，邓小平的经济改革并不能自然导致政治民主化。在这一点上，周惠的认识比许多把多情的目光投向邓小平的知识分子，要清醒得多，也深刻得多。

    离开周惠的住所后，虽然袁红冰的心还因为周惠的谈话而急跳，可是，他却怎么也记不清周惠的面容，他只觉得，自己仿佛刚同一块大地深处涌出的岩浆凝成的岩石进行过对话，那岩石已经在寒风中冷却为暗红色，但却依然飘散着灼热的神韵。

    此后，周惠曾到北京大学凌乱、肮脏的教师宿舍，看望过陈坡和袁红冰。与周惠的接触，使袁红冰第一次直接触摸到了共产党高级官员中的民主良知。由此，袁红冰更加确信，通过共产党领导层中的民主良知实行政治改革，是具有现实可能性的选择。当然，共产党内的民主良知必须在邓小平之后走出宫廷权力斗争的阴影，从崛起于民众中的民主运动获得属于大地的力量，才能推动中国历史命运之轮，因为，胡耀邦被罢黜，周惠再次遭到贬斥都证明，仅凭共产党领导层内的民主良知，无力与权力贵族顽固派势力和邓小平的独裁权力意志相抗衡。

    另一次在袁红冰意识中刻下较为鲜明记忆的经历，是同作为赵紫阳智囊团的国务院体制改革研究所所长陈一咨的接触。

    袁红冰、陈坡与陈一咨的谈话是在他的办公室里进行的。陈一咨五十岁左右，消瘦的面容显出病态的苍白，而且有许多道深刻的皱纹，象是一块经过长期凄风苦雨侵蚀的、就要破碎的石灰石，然而，他明澈的眼睛里却凝结着顽强的生命意志和冷静的智慧魅力，犹如镶嵌在风蚀的岩石上的两片晚秋的晴空。

    袁红冰首先阐述了他的一个观点：目前意义上的经济改革不能自然导致民主政治，而只能是以腐败的、极端不公正的权力资本和高踞于权力资本上的专制政治作为归宿，所以，应当寻求一种使共产党内的民主良知同社会的民主力量结盟的现实方式，力争使经济改革迈出的每一个脚步中都震荡起民主意义上的政治改革的回声。

    但是，陈一咨的谈话却给袁红冰一个印象，他似乎对于当时的经济改革会自然导致民主化有过高的期望；对于赵紫阳控制局势的能力有过高的估价。

    在讲出自己的观点之后，袁红冰和陈一咨谁也没有试图说服对方。这可能是他们从对方的目光中都感到了坚硬的自信。袁红冰意识到，他们暂时没有可能形成统一的政治行动意志，而这不仅在于现实问题上的观点分歧，更在于历史发展观的不同——陈一咨倾向于在历史自然逻辑过程中发挥意志的作用；袁红冰则坚信，人类历史是自然过程之上的生命意志的创造，越是接近真理并体现绚丽人性的历史，越是如此。

    不过，观点的分歧并没有使袁红冰对陈一咨产生反感，因为，他直觉到，陈一咨生命深处也跳荡着一颗真诚地追求民主的心；陈一咨深秋晴空般的眼睛里有一片能容纳不同观点的空间。

    那次谈话的最后，陈一咨同意将袁红冰和陈坡介绍给军事科学院的一位副院长，以探讨合办一份以国防教育为主题的杂志可能性。袁红冰和陈坡是希望通过这份杂志，找到与军界高层建立关系的另一个途径。尽管由于各种原因，办杂志的设想最终没有实现，但是，从陈一咨的合作态度中，袁红冰仍感到，在将来政治危机发生时，他们有共同战斗的极大可能。因为，危机会使观点的分歧消失在民主命运所要求的现实的共同性中。

    陈坡仿佛是一个处于爆炸临界点的锅炉，里面沸腾着进行社会活动的欲望。这种欲望使陈坡和袁红冰同持不同政见者的联系也得到了迅速扩展。

    八七年秋，经陈坡介绍，袁红冰认识了七六年“四五”民主运动中的勇士陈子明。当时，陈子明组建了民营性质的“北京社会经济研究所”，他不仅积累一定的资金，而且给何家栋先生、闵琦等民主运动人士进行经常性思想聚会，提供了一种合法的掩护。陈子明皮肤微黑，头颅坚实，聪明的眼睛里凝结着成熟的执著感，长着短而硬的胡须的脸上，有一种正在走上祭坛的悲凉意味。对于习惯依据神情和眼睛就人的灵魂作出判断的袁红冰，陈子明的形象极具吸引力。但是，一种误解却阻止了袁红冰作出努力，同陈子明结成铁血关系——这是袁红冰政治生涯中最为遗憾的事情之一，因为，他放过了与一个成熟的勇士形成统一、坚硬的政治意志的机遇。

    误解产生于“北京社会经济研究所”的组织结构。袁红冰发现，研究所的财政权完全由陈子明的妻子和亲戚掌握。这使袁红冰觉得，陈子明似乎在实行带有狭隘家族观念的管理。数年之后，当袁红冰也组建了一个研究中心之后，他才意识到，陈子明那样作，可能是一种无奈的选择，因为，在思想政治专制造成的人性普遍堕落的状况下，很难找到值得信赖而不谋私利的、只以纯净的政治意志掌握并运用金钱的高尚的人。

    和陈子明接触的直接成果之一，是陈坡获得了由何家栋先生和陈子明任主编的《青年理论家文稿》第二辑的编辑权。这本书后来于八八年元月出版。在书中，袁红冰发表了英雄人格哲学第一集，“永恒的魅惑”，陈坡临时将其名称改为“狂歌醉舞集”，另外，袁红冰还以笔名发表了其他两篇文字——对于梁启超的“呵旁观者文”和辛亥革命前表达无政府主义观点的“无君无臣无父无子”两篇文章的评点。所谓评点，乃是中国古文化的一种现象，即通过对别人文章的评论来阐发自己思想。袁红冰就以评点这种曲折的方式，表现出了他对专制政治及堕落人性的锐利批判。

    这一时期，袁红冰一面继续如痴如狂地撰写英雄人格哲学的第二集，《兽血的献祭》，一面把第一集《永恒的魅惑》交给华夏出版社副总编郭建模。

    华夏出版社由邓小平长子邓朴方任总编，而郭建模同邓朴方有极其密切的私人关系。正因为邓朴方是总编，袁红冰才选择了华夏出版社。他考虑，只要著作得到郭建模的欣赏，那么，邓朴方潜在的政治特权就可以使华夏出版社避开官方的出版检查制度。另外，他还试图在必要的时候，通过郭建模，向作为中国权力焦点的邓小平家族施加直接的政治影响。

    郭建模腿有残疾，走起路来象是踏在阴云低垂下的混浊的波浪上行进，又象是苍白秋风中摇荡的枯草。他面容憔悴，覆盖着仿佛生命之外的冷静的忧郁，而他诚实的眼睛里渗出一层浅灰色的阴影，那阴影似乎是他艰难的命运中无声飘落的灰色的飞雪。阅读过袁红冰的手稿之后，郭建模第二次约袁红冰在华夏出版社总编办公室见面。当郭建模说出，“我决定出版《永恒的魅惑》，并担任此书的责任编辑”这句话时，袁红冰发现，他眼睛里的阴影变得灼热了，犹如漫天野火过去之后在荒原上留下的烧痕。那一瞬间，袁红冰心灵震撼地感到，郭建模残缺的身体里燃烧着对于完美、壮丽、雄烈生命的深红的渴望，而这使他的生命比无数肢体健全的庸人都更动人、更炽烈。

    袁红冰喜爱在晚秋纷纷飘落的黄叶和红叶中，踏着哲学沉思，漫步走向远离尘世的荒野。可是，随着八七年晚秋最后一缕金色的秋风凋残的一片情感的叶片，却迫使袁红冰必须对自己的命运作出抉择——在舒适，甚至可能显赫，但却苍白的庸人命运和高贵而又一定艰难，甚至可能悲惨、残酷的英雄命运之间抉择。

    早在读研究生期间一次文艺演出会上，北京大学学生舞蹈队队长杨晓冰，以情调如同地中海岸灿烂阳光中的火焰般炽烈的西班牙舞，吸引了袁红冰的目光，尽管杨晓冰的舞姿可以满足他对于女性美色的虚荣，然而，袁红冰之所以同杨晓冰结婚，却主要是因为杨晓冰可以为他提供一间写作的斗室——对英雄哲学的精神爱恋超过了他对于杨晓冰的尘世情感。杨晓冰到德国留学之后，袁红冰给她写过许多封深情的信，不过，那深情乃是善意的谎言。袁红冰是想用这种善意的谎言弥补他对于杨晓冰的歉意。他知道，对于女人而言，最痛苦的莫过于发现，在丈夫的视野中，自己不是情感的魅力，而是实用主义的诱惑。袁红冰不愿意让杨晓冰发现这个，因为，他不想使她痛苦。

    当时，许多中国的青年知识分子都千方百计利用出国留学的机会离开中国。他们一旦走向在古希腊罗马文明背景上呈现出的自由的现代阳光，就不愿意回顾共产党官僚集团专制政治阴影下的虚假的生活。他们走开了，他们离去了，他们宁肯到异国他乡去寻觅个人的理想，也不想再回到祖国，承受人性被专制政治扭曲的命运。杨晓冰也是如此。

    八七年深秋，袁红冰办好了出国探望妻子的手续。这时，他接到杨晓冰的一封信。信中，杨晓冰说，见面后最好分居一段，等彼此都适应后，再在一起生活。袁红冰理解，杨晓冰是以他同意留在德国攻读博士学位，并不再回国，作为他们重新共同生活的前提。

    读完杨晓冰的信后，袁红冰立刻决定不去德国了，而且，在当天夜里就给杨晓冰写了一封信，要求她尽快回国一次，办理离婚手续。第二天，把信交到邮局后，袁红冰仿佛从某种重负下解脱出来似得，感到一阵野鸽灰色羽毛般轻松的心绪。他为能以杨晓冰主动的方式结束他们之间的关系而轻松——他不必继续忍受着内心的自我谴责，向杨晓冰写出深情的谎言；杨晓冰也永远不会因为有一天发现他们婚姻关系中的实用主义阴影而痛苦。

    当然，在轻松之余，袁红冰也感到了青铜色的悲怆，为中华的命运而悲怆；为欧亚大陆东部这片壮丽的山河，被专制政治摧残成连她自己的儿女都厌恶的、人性的阴沉墓地而悲怆。但是，所有的人都可以离开中国，到日球沉落的天边去采撷自由的晚霞，唯独袁红冰不能，因为，他生命之崖上刻出的英雄人格的哲理，乃是中华文化现代复兴的预言；所有的女人都可以诀别中国，到古希腊罗马的文明余韵中去寻找情感的诗意，铁骨铮铮的中华男儿却不能，因为，女儿可以只容纳艳丽的梦境，而英雄男儿的心却必须艰难地承担起生命的尊严和铸造东方文明金色太阳的天职。

    袁红冰以高傲的斜视，冷峻地凝视那些离开祖国的青年男女的身影，然而，他只能以悲凉、坚硬的沉默为他们送行，却不愿意侮辱他们，尤其不愿意侮辱包括杨晓冰在内的女人们。袁红冰自认，不能以破碎的生命中迸溅的血雨洗去中国躯体上千年的专制主义锈迹，而迫使娇弱的女性不得不到异国他乡去寻找自由的艳梦，这本身就是男儿的耻辱，如果侮辱这些因厌恶虚伪的生活而离去的女人，那将使他蒙受双重耻辱。

    八八年初，杨晓冰回国办理离婚手续。民政部主管离婚的官员，是一位五十多岁的老女人。显然，由于更年期病态的阴郁和对于出国者的本能的嫉妒，这位官员向杨晓冰轻蔑的斜视中，表现出深刻的恶意，并拒绝为她办理离婚手续。袁红冰不得不一再声明，离婚的情感责任在他，同杨晓冰出国无关，同时，还编造了一份明显有利于他的、根本不存在的财产分配清单——事实上，他和杨晓冰根本没有任何值得称为财产的东西。虽然那时袁红冰已经发表了几十万字的法学著作，但是，所有的稿费都被他用来与朋友和学生一起喝酒了，他身边只有二十年前下乡时的一个破旧的柳条箱。在袁红冰作出上述努力之后，那位官员似乎感到，她已经履行了保护被出国的妻子抛弃的袁红冰利益的责任，才终于为袁红冰和杨晓冰出具了离婚书。

    拿着离婚书走出民政局后，袁红冰和杨晓冰来到北海公园。他们坐在湖边的长椅上，袁红冰为离异的妻子低唱了一首内蒙古高原上的苍凉的送别之歌，作为他们关系中最后一缕回响。

    日球沉落在湖水暗蓝的波浪上时，他们无言地分手了。望着杨晓冰美丽的背影渐渐消失在金雾一样灿烂而又朦胧的晚霞中，袁红冰忽然觉得，他再也记不起杨晓冰的面容，留在他记忆中的，只有一片金色的迷雾和逐渐隐入迷雾的伤感的背影。

    离婚后，袁红冰离开原来的住所，在圆明园东边的农村中租了一间平房。不久，他得到了杨晓冰返回德国的消息。一片情感的残雪消融了，袁红冰心中蓦然涌起深紫色的苍茫的云海，在那云海之上，银灰色的孤独感犹如辽远、飘渺的流云，常常吸引了袁红冰干裂目光的凝注。尽管袁红冰的身边聚集着许多情态妖娆的女学生，可是，他却不忍从任何少女的眼睛里采撷一缕嫣红的柔情，拭去自己苍茫视野中的孤独感。因为，无论他以谁为情人，都会在别的少女的心上划出血淋淋的伤痕，而他不愿意击碎少女的艳梦；不愿意让缠绕在少女心中的翠绿的诗意，化为灰色的悲叹。

    北京秋季的美在香山的红叶上沉思，春天的美则在郊外满山满野的桃林间盛放。

    每到三月末，一株株桃树树杆上寒冬的憔悴感，就会被翠绿的春风洗去，而呈现出紫红色，这使那扭曲的树杆看起来犹如在烈火中狂舞的红鳞的蟒蛇，又象是紫铜雕成的蟠龙。一簇簇茂密的桃花宛似无数嫣红的激情，怒放在桃树还没有长出翠绿叶片的坚硬的枝条上，仿佛那紫铜色的枝条都要被桃花的繁富之美压断了。远远望去，覆盖在山野间的桃花如同无边无际的朝霞在淡蓝色的阳光中流溢。桃花嫣红的色调既灿烂，又迷蒙；既象华丽的火焰，又有妖娆迷人的色情意味。云海般的桃花间，偶尔有一株花色洁白的梨树，或者野杏树，梨花白得忧郁而哀愁；杏花白得艳丽而纯净。

    八八年早春，袁红冰心中的孤独被桃花染上了绚丽的色彩。于是，他约了十几位最美的女学生走向郊外的桃林。因为，许多少女只敢从远处用颤动着惊叹、羞惭和嫉妒的目光向桃林斜视，却不敢走进桃花嫣红的阴影，似乎怕怒放的桃花使她们的容颜黯然失色，而只有最美的少女才有勇气以灿烂的微笑与桃花争艳。

    袁红冰被美女簇拥着，走进香山南麓斜坡上的一片桃林。他们席地而坐，纵酒狂饮。为桃花浓艳的芬芳所附丽的少女身体，飘散出小白桦树一样清新的气息，这使袁红冰略显疯狂意味的眼睛里流荡起雄性的艳丽神采，他心中的孤独感很快就沉醉了——日球还没有沉落，西方的天际却已经由于痛饮了晚霞，而弥漫起沉醉的深红。

    “为袁老师离婚干杯——他从此就只属于我们了！”一位少女象古代蛮族中的女祭司似得，高举起酒杯，呼喊道。她那如同黑火焰一样灼人的眼睛里闪烁着清泉般莹澈的泪影。

    “噢，干杯——！”别的少女们被烈酒烧成殷红的嘴唇间，发出了吟颂美丽诗篇般的、音韵悠长动人的应合声。

    一阵被晚霞染成紫罗兰花色的疾风，骤然吹进桃林，少女们如云的秀发撩人地飘拂起来，而袁红冰狂乱的视线沐浴在象片片破碎的血迹般纷乱飘落的桃花雨中。他裂开锐利的青铜色伤痕的目光，炽烈地亲吻着少女们妖冶的容颜，而他盘膝端坐的英俊、潇洒的身姿，如同大地震动中的峻峭的山峰般摇荡起来，以一支悲凉的中国古曲的韵律，唱出他灼热的心刚刚熔铸出的诗句：

    “前俯后仰兮，尽是明眸皓齿；左拥右抱兮，皆为国色天香。美女如云兮，我心沉醉；我心沉醉兮，悲从中来。悲愤欲绝兮，万里云空为我垂泪；云空垂泪兮，世无英雄；世无英雄兮，我欲高歌。高歌入云兮，四顾苍茫；四顾苍茫兮，宇宙寂寥；宇宙寂寥兮，我心孤独。我心孤独兮，骨裂血迸；骨裂血迸兮，我狂舞，我狂舞兮，左揽落日，右挥流云；醉舞如狂兮，起风雷……。”

    袁红冰紧握一瓶烈酒，站了起来，带着狂放的悲歌，走向桃林深处。踉跄的脚步使他象是在狂涛怒潮之上漫步的风暴，又象是行进在险峻峰脊上的、被长风撕裂的阳光。那群美貌的少女们互相搀扶着，跟在袁红冰身后。她们因痛饮了过多的烈酒而变得格外明亮的美目中，有灿烂的悲愁在怒放；她们在艳红的沉默中凝注袁红冰的背影，仿佛迷恋地欣赏一只美丽的猛兽踏着在金色火焰，作雄烈的献祭之舞。

    来到桃林尽头，袁红冰狂乱的脚步停下了，他的身体也象一团冻结在高山之巅的暴风雪，凝然不动。远处，呈现出北京城的建筑群，而天安门金顶的轮廓从那灰沉沉的暮霭中浮现出来，犹如一顶布满了重重血锈的金色王冠。

    片刻之间，袁红冰苍白如雪的面容上已经有冰冷的泪水在无声地横流。他为桃林也有尽头而痛苦欲绝；他为自己的生命不得不面对现实中阴沉的专制政治而悲怆欲狂。突然，沐浴在冰冷泪水中的苍白的沉寂破碎了，袁红冰线条锐利的双唇间，迸溅出一声似乎能撕裂岩石的、猩红似血的长嗥。而身后那群美貌的少女扑上前去，紧紧围拥住袁红冰，失声痛哭起来。

    在那个春日的黄昏，袁红冰的悲嗥如同草原鹰被艳红的雷电劈伤的长翅，在茫茫的暮雾上飞翔，而少女们炫目的痛哭声，则宛似缕缕残留在高空的晚霞，深情地缠绕着雄鹰残破的长翅，直到夜色如墨的时刻。


第 二 十 三 章

    八七年夏至八八年春期间，袁红冰和陈坡同一批部长、省长级官员建立了程度不同的私人关系。站在这种关系之上，他们已经可以接近地注视共产党官僚集团权力的冰峰之巅了。但是，接近的注视并不等于踏上了峰巅，也不足以实现他们试图在政治危机发生时，直接摇撼集权政治核心的设想。不过，八八年桃花盛放时节，情况有了转机。

    一天下午，内蒙古高原上刮来的风沙使北京的天空变成了迷茫的灰黄色。袁红冰住所的门突然被撞开了，陈坡象一团飞旋的风沙闯进来，他眼睛里兴奋的闪光灼热得似乎要把眼镜镜片都融化了。他高声说：“我见到了胡德平。我是借着为编写‘文化大革命' 词典进行采访的名义去见他的，他同意明天和我们谈一次话！”

    袁红冰激动地站了起来。他知道，胡德平是胡耀邦的长子，现在任共产党中央统战部秘书长，而同胡德平建立起政治关系，就意味着获得了直接接触胡耀邦的可能。望着陈坡象流浪汉一样落满沙尘的头发和面容，袁红冰忽然产生了一阵冲动，想要短促而有力地拥抱一下这位生气勃勃的战友的肩头，尽管冷峻的个性使他没有那样作，但是，他的心已经拥抱了。

    袁红冰和陈坡对如何同胡德平谈话的问题进行了讨论。袁红冰认为，第一次谈话要着重观察胡德平，以对他的灵魂作出判断；谈话的内容要只限于表达对胡耀邦的尊敬，而不涉及更深层次的政治问题。陈坡同意袁红冰的意见。第二天，他们按照约定的时间，走进统战部胡德平的办公室。

    胡德平表现出纯朴动人的平民作风，完全没有一些高级官员子女那种缺乏灵魂内在感的、浮华的傲慢。他个子不高，头发稀疏而憔悴，虽然戴着高度近视眼镜，可是，仍然使人觉得透过厚厚的镜片能够真切地触到一个诚实、善良而又稍显软弱的灵魂。他有些口吃，说话时唇边的皱纹会忽然变得象裂缝一样深刻，并下意识地显出痛苦的神情。一眼就可以看出，那是精神的痛苦，而不是物性的痛苦——产生于物性挫折的痛苦，虽然有时会令人怜悯，但却有一种洗不净的污浊感；刻在精神上的痛苦，尽管让人黯然神伤，然而却有一种沉重的诗意。

    在第一个注视中，袁红冰就确信，胡德平是这样一种人——他可能不愿意说出某些话，但凡是他说出来的每一句话，都会带有真实的心灵的印记。因为，袁红冰感到，自己面对的是一个不会虚假的、极其干净的生命。

    虽然胡德平谈话也比较谨慎，不过，诚实的天性还是使他无法完全掩饰住对专制政治的厌恶。他神情激动而痛苦地谈到，连台湾的国民党政权都已经开始了政治民主化的进程，可是，共产党内却仍然有人要因呼吁政治改革而获罪。从胡德平的谈话中，袁红冰看到了他内心深处的民主良知的灿然闪光。

    那天离开胡德平的办公室后，袁红冰立刻决定，要尽快用锐利的真诚击碎隔在他与胡德平之间的谨慎的屏障，以实现灵魂与灵魂的碰撞——一定要碰撞出金色的火花。一个星期后，袁红冰和陈坡发电报把柴治国招到北京，并同胡德平约定，一起进行一次谈话。谈话的地点，定在袁红冰和离异的妻子杨晓冰住过的房间中。

    此时，袁红冰已经搬到圆明园旁安静的农村中居住，不过，他还没有把原来房间的钥匙交给杨晓冰的母亲。这是因为，他不愿意伤这位中年妇人的心。杨晓冰的母亲是建设部的中级官员，她具有满族血统。长期的官场生活并没有抹去那个剽悍的游牧民族遗留给她的善良、净洁的女子天性。她为人诚恳、热情，总希望作一些有益于别人的事，而她的眼睛清澈得象长白山积雪下流出的清泉。她曾给袁红冰以终生难忘的慈母的关怀。对于女儿离婚这件事，她没有讲一句话，可是，离婚后，她经常打电话，要袁红冰去看望她。以前，她看到袁红冰时，清澈的眼睛里总会闪耀起阳光般明丽的欣喜，而现在，袁红冰却从她的眼睛里发现了烦愁的阴影。每当袁红冰想把房间的钥匙交还给她时，都是这双眼睛，这双眼睛里的烦愁阻止了他。袁红冰怕交还钥匙会使这位具有慈母胸怀的妇人产生某种误解，以为他不愿意再见到她——袁红冰想等到时间洗去她眼睛里烦愁的阴影之后，再把钥匙交给她。

    谈话的时间定在一天下午两点。袁红冰把双人木板床上的被褥掀开，将从熟食店买来的熏猪腿、烤鸡摆在床板中间，袁红冰和柴治国按照内蒙古牧马人的习惯，盘膝坐在木板床上。柴治国壮实的身体象一只蹲踞的黑虎；袁红冰英挺的身姿如同峭立的冰峰。胡德平和陈坡则坐在床边的两张椅子上，陈坡习惯地伸直脖颈，把身体倾向胡德平，那急切的神情使人觉得，他恨不得立刻扑上去，把胡德平的心从胸膛里掏出来。胡德平仿佛站在峻峭的海岸上，不知是否该跃入蓝色的波涛一样，显露出踌躇不安的神情，而他审视的目光，时时从柴治国和袁红冰的面容上掠过。

    显然，这四个人都不屑于讲出庸俗的客套话，而一时又似乎难以进入生动的话题。于是，狭窄的房间里好象凝聚了属于万里荒原的沉寂。袁红冰用牙齿咬掉啤酒瓶的金属盖——由于房间里没有酒杯，他们只好对着瓶口喝酒。在沉默中，袁红冰高举酒瓶，以狂放的姿态仰起长发凌乱的头颅，将一整瓶啤酒倾倒进雄狼怒嗥般张开的嘴里。

    “好男儿不必闪烁其词。”袁红冰放下酒瓶，声调刚毅地对胡德平说， 他想要说出一句能裸露出他的激情的、峻峭的话，使存在于对话者间的疑虑变得渺小：“耀邦被迫辞职乃是仇视民主的顽固派，为继续满足权力的私欲而发动的一次宫廷政变。如果当时我在耀邦身旁，我会以机枪的横扫，一劳永逸地结束顽固派政变的努力。我愿意这样作的原因只在于，由共产党主动推进政治民主化，将使中国人民付出最小的代价进入民主程序。今天，我们约你谈话，目的之一就是为了向你表达这样的信息——只要耀邦不改民主变革的意志，我们愿意成为中国民主变革意志的锋芒，哪怕在第一次进击中锋芒就会折断，也在所不顾！”

    “嗬——，这个壮烈之士！”胡德平的声音中交迸着震惊和赞叹，说。显然，以前从来没有人用这样锐利的方式同他谈话。他向袁红冰注视了一瞬，仿佛被袁红冰寒光逼人的目光刺伤了似得，垂下了眼睛。然而，只过了片刻，他又慢慢地重新抬起被激动烧成暗红的面容，坚硬地直视向袁红冰的眼睛，这似乎表明了，他也有以真诚逼视真诚的精神能力。

    这时，柴治国沉声说：“我们崇敬、关心耀邦，并非因为我们是共产党员，他曾是共产党的总书记，而是因为我们确信耀邦是共产党内民主力量的象征，民主又是中国人民不再承受屈辱、苦难命运的唯一政治出路。请向耀邦转达我们的希望：要保重身体，保持精神的乐观，准备奋起再战。为民主而百折不挠，这是一个正直的国家领导人必须承担的政治道德义务。只要意志不垮，每一次失败－－一系列失败就会成为重大胜利的积累过程。如果意志崩溃了，失败就是弱者的证明。个人成为弱者与历史无关，但是，民主的意志却绝不能成为弱者。！”

    覆盖在柴治国黝黑面容上的雄烈男儿的诚实，以及他那如同在漫天晚霞中渐渐变成深红的荒野般宽广、凝重的声调，似乎比他谈话的内容更深刻地感动了胡德平。他激动的神情变得庄重、肃穆了。由于口吃而断断续续地说：“谢谢你们……我父亲精神很好，每天都在读书……几年前，他曾对一个年轻人讲过这样的话，‘只要不坠青云之志，就终会有鹰扬奋飞的一天' 。我想，他也会这样要求自己的……。”

    因为演说癖长时间没有得到满足，陈坡显得焦灼不安。他在胡德平口吃造成的语言的间隙中，急迫地插进一个问题：“耀邦为什么这样轻易就失去了总书记的职务——他和赵紫阳联手应该足以同那些颟顸的老家伙们抗衡呵！”

    如同被迫吞下了一只脓绿色的活蜥蜴一样，胡德平的脸上露出了难以抑制的厌恶而痛苦的神情，激动地说：“别提赵紫阳了……只有王兆国还是个仗义执言汉子……。”

    也许出于不愿对别人，哪怕是自己的厌恶的人说出尖刻语言的纯厚天性，胡德平没有过多谈论赵紫阳。但是，从他的神情中，袁红冰仍然明确意识到，在胡耀邦被罢黜的事件中，赵紫阳一定扮演了不太光彩的角色。

    袁红冰判断，赵紫阳这样作，不外乎三个原因，一是同胡耀邦思想的分歧，即赵紫阳想在激进的经济改革之后，再实施政治改革，而胡耀邦则要求经济和政治改革的同步性；一是出于政治权术的考虑——赵紫阳对胡的命运表现冷漠，甚至在顽固派攻击的锋芒指向胡耀邦时，自己也从背后踹一脚，乃是为了使自己成为唯一的政治明星；最后一种可能的原因则是，赵紫阳在邓小平的压力下不得不如此作为。当然，这三种原因也许是重迭在一起的。

    然而，无论如何，袁红冰都感到了悲哀，不是为了胡耀邦，而是为了赵紫阳。因为，袁红冰直觉到，赵紫阳没有在危难之际给胡耀邦以支持，将使他自己处于同权力贵族中的顽固派孤军奋战、楚歌四面的境地——背叛战友者，就是背叛自己——这是刻在铁石上的政治逻辑。

    谈话将近结束时，柴治国、袁红冰、陈坡和胡德平之间，已经形成了可以用灼热的手指触摸到的默契。那是一种超出理性的情感的默契。胡德平最后表示，今后他们要保持经常的联系，随时交换信息。

    胡德平走后，柴治国、袁红冰和陈坡对他们面临的局势进行了讨论。首先，他们认为，胡耀邦的意志并没有因为失败而弱化，而胡德平是一位个性有些软弱，但品质高尚的、可以信赖的人。通过同胡德平的关系，已经可以直接影响胡耀邦将来的政治决策；其次，他们意识到，虽然胡耀邦名义上还是共产党决策机构政治局的委员，可实际上他的处境十分困难，难以为他们掌握能对专制政治核心实施直接打击的权力，提供有效的帮助；最后，他们决定，为了在邓小平之后的政治危机中，用超常方式给胡耀邦以强有力支持，他们应当尽快混入共产党中央组织部、宣传部、以及担任卫护权力核心任务的武装警察部队一类单位，为此，要和现实中拥有雄厚权力基础的共产党官僚集团顽固派，建立密切的私人关系，使这种关系成为进入他们希望进入的部门的捷径。利用专制权力来摧毁专制权力——这是中国古代兵法中“营粮于敌”的战术原则。

    袁红冰那颗看到过无数幕因中国人性的堕落而造成的悲剧的心，从来没有对人性的高贵，寄予过高的期望，不过，他仍然要求自己的铁血弟兄必须高贵——他已经把陈坡视为艰险命运之路上的铁血弟兄。但是，大约在八八年初夏发生的一件事，却使他不得不对陈坡投去轻蔑斜视的目光，那目光中渗出了血色的失望。

    一天下午，暴风雨刚过，袁红冰来到陈坡的住所，便敏感到一种异样的气氛。陈坡失去了往日的生动感，无力地倚着床栏坐在床边；他神情黯然，面容上泛起痛苦的青灰色。荆雪则伫立在窗下，脸部轮廓的侧影给人一种虚幻感，象是刻在空洞时间中的美丽的幽灵。她正默默地望着深蓝色天空中的几缕情态狂乱的紫色流云——那是刚才的暴风雨留下的残迹。

    荆雪没有转过身体，不过，她显然从脚步声中辨认出，是袁红冰走进了房间。于是，她声音苍白而憔悴地说：“我和一个男人有了一次性关系，他是民族学院的教师。噢——，这件事不能完全怪他，虽然他强迫我，可我也没有真正反抗。不过，事后我拒绝与他继续交往，他却一直纠缠我……我把这一切都告诉了陈坡……他不愿意理睬这件事……。”

    荆雪如同谈论一件与自己完全无关的事情般冷漠的语调，使袁红冰心中弥漫起一片寒意。他缓缓地把视线投向陈坡。

    陈坡躲避着袁红冰的目光，烦乱而沮丧地说：“这件事……请你帮我处理一下……。”

    那一瞬间，透过陈坡眼镜的镜片，袁红冰清晰地看到，他那双没有睫毛的眼睛里堆积着垃圾一样污秽的、怯懦渺小的生存理性。仿佛心剧烈疼痛似得，袁红冰的一只手下意识地紧捂在胸前，他突然希望能有雷电击碎自己的眼睛，即使终生只能注视无边的暗夜，他也不愿面对此刻陈坡眼睛里的神情。

    袁红冰象竭力忍住某种厌恶感一样，紧咬着坚实的牙齿，几乎看不出地点了一下头，算是对陈坡的请求作出许诺。然后，他便走出房间，站在门外等待荆雪。通过敞开的房门，袁红冰看到，荆雪从陈坡身前走过时，翘起的唇边迸裂开一道厌倦、蔑视的神情。

    去民族学院的路上，袁红冰一直处于阴郁的沉默中。直到民族学院的入口处已经近在眼前时，他才陡然停下急速的步履，冰冷的背影对着身后的荆雪，短促地问：“你为什么要这样作？！”

    荆雪低垂下苍白的面容，没有立刻回答，而袁红冰用背影等待着她。过了好一会儿，荆雪才语调纷乱、茫然地说：“我不知道……你愿意，就责骂我，羞辱我吧！你可以惩罚我，陈坡却不配……我使他蒙受了耻辱，那个男人侮辱了他，可他却不敢维护男人的尊严……他竟然要求你来帮助他，他只是由于胆怯才这样要求的！他不敢同那个男人争锋……我在他面前毫无惭愧，我是仰着头告诉他这件事的，而他的脸则垂向肮脏的地面，噢，陈坡每次同我干那种事的时候，我都必须闭上眼睛，我不能看到他那种时候的眼睛——那才是他真实的灵魂，象在肉欲快感中颤动的怯懦的小动物的眼睛。尽管他平常总喜欢说出很多有男子汉气概的语言……。”

    “闭嘴！”袁红冰暴怒地吼啸了一声，他不愿意听到侮辱陈坡的语言，他难以忍受侮辱陈坡的语言在他心中烧灼出的疼痛。

    荆雪领着袁红冰走进民族学院单身教师公寓楼的一个房间。一位看样子不到三十岁的青年男子正在房间里。他身材并不高大，但很匀称，而且给人以豹子般的敏捷感；呈现出性感苍白的消瘦的面颊上，长着漂亮的颐须；精心梳理成波浪形的长发象闪亮的碳块一样深黑；坚硬的鼻子上凝结着锐利的个性，惯于直视的眼睛颇富男子的魅力——他的整个形象中显示出放纵的诗人气质。

    袁红冰不等主人邀请，就端坐在一张椅子上，他冷峻的目光中闪烁起毫不掩饰的轻蔑，逼视着那个青年。那个青年被袁红冰的目光激怒了，他站起来，傲慢地说：“你不要这样无礼地看我——我不允许任何人对我无礼！”说完，他下意识地迅速向荆雪瞥视了一眼，并炫耀地挺起胸膛。他的这个动作立刻破坏了袁红冰因他的形象而产生的一丝好感。

    “这是个只敢在女人面前显示英雄气概的家伙，除了性交，他可能什么也不会作。”袁红冰厌恶地想道，同时，他更加放肆地逼视着那个青年，声调象寒风一样凛冽地说：“你不配受到我的礼遇，因为，你只不过是一根泡在女人香水里的华丽的硬鸡巴——除此之外，你什么也不是！”

    “你是来找死的！”那个青年薄薄的唇间迸出一句威胁的话，犹如发怒的山猫般露出了雪白的牙齿，向袁红冰逼近了几步。

    袁红冰依然端坐在椅子上，但是，他的视野中又弥漫起每次肉搏前都会出现的动荡的血雾。就在袁红冰即将凶猛地扑上前去的瞬间，越过那个青年的肩头，他看到了荆雪的眼睛——几年前他们最初相识时飘荡在那双眼睛里的疯狂而绚丽的梦幻，已经凋残了，变成了一丛被枯黄的风吹动的憔悴的诗意。不知为什么，袁红冰忽然感到，如果把面前的这个男人践踏在脚下，残留在荆雪眼睛里的诗意就会流出殷红的泪和苍白的血。

    为了抑制住把那个男人撕成碎片的冲动，袁红冰不得不拼命收缩起全身的肌肉，而他的身体宛如受到电击似得急剧地震颤起来，使他身下的椅子，都发出尖锐刺耳的呻吟声。此刻，袁红冰的样子就象一只被铁链捆在烧红的石柱上的猛兽。那个青年感到了飘荡着浓烈血腥气的危险，他想在女人面前维护自己的骄傲和尊严的意志，似乎突然之间因对那种峻峭危险的畏惧而崩溃了。他开始脚步不稳地向后退去。

    等眼前弥漫的血雾逐渐消散之后，袁红冰发现，那个青年已经退到角落里的一张椅子边，沮丧地坐下了；他一次又一次神经质地用湿乎乎的手掌，在干净的脸上擦抹着，仿佛在抹去根本不存在的灰尘。袁红冰站起来，唇边现出一缕冷酷的微笑，说：“我今天来这里只为了告诉你一件事——别再碰荆雪，滚得远一些。否则，我要把你剥光了，踹进女厕所，让你去和正拉屎撒尿的女人交配！”

    “你——！”那个青年痉挛了一下，抬起颤抖的头颅，似乎想反抗这种侮辱。可是，刚遇到袁红冰闪烁着疯狂野性的目光，他的面容又颓然沉默地垂下。不过，袁红冰能听到那悸动的沉默在发出悲哀的哭泣。他知道，自己杀死了这个长着漂亮颐须的青年男子——在荆雪的心中杀死了他。袁红冰是从荆雪那好象痛苦地嘲弄生命概念的艰难微笑间，明白了这个。

    “我要结束同陈坡的婚姻，我要离开北京，回到武汉去……原来我以为，只要能从旁边向你默默地注视，只要能时时呼吸到你那猛兽洞穴般的气息，我的心就会平静。可是，我错了，我不能忍受继续同陈坡作爱……每当我灵魂象被狂风吹乱的时候——人们把那称为精神病，然而，就在那种时刻，我的目光却特别清晰，清晰得能看到人心上的每一个微小的神情。噢，我恨那种清晰，但又没有办法。我看清了陈坡的心，他的心底里只刻着生存就是真理的箴言，而不是如同你的英雄哲学那样，以高贵、美丽的存在作为生命的原则……民族学院的那个家伙强迫我和他作爱，不过，我也没有反抗。因为，他对我说了那么多豪迈的话，那么多英雄的话。可是，跟他干完那种事后，我痛苦极了，我不愿意再理睬他，因为，那使我丧失了对你的忠诚——同陈坡结婚，是为了来到你身旁，同民族学院的这个家伙交往，却是为了忘却，哪怕是暂时忘却陈坡带给我的苦闷，而与你无关。我就是因为这个而不愿意再理睬他，我只能为了你才同别的男人搂抱……今天，你把民族学院的这个家伙击垮了，也击碎了我留在北京的最后希望。噢——，他平常显得多么骄傲，多么勇敢呵，可今天却象个小耗子一样，只能让人用厌恶的眼光斜视……我要离开了，以后，每天我都会在遥远的南国，向北方的晴空凝眸注视，我一定能从蓝天中看到你的身姿——在我的灵魂被狂啸的风暴吹乱的时候，我一定会看到你……从蓝天上看到……。”

    －－这番苍白的声调中绽裂开道道猩红伤痕的话语，是那天离开民族学院后，荆雪对袁红冰说出的。当时，刚好是下班之后，宽阔的街道上呈现出少有的宁静。

    “你停下吧，让我先走……你的脚步声震得我心疼。”荆雪无限烦愁地抬起手臂，撩动了一下雪白的面颊旁纷乱飘动的黑发，眯细了眼睛，茫然地望着西方的天际，声音微微战栗地说：“你看呵——那晚霞有多红，好象苍穹流血了……。”

    袁红冰停下了脚步，沉默得如同裸露在荒野上的岩石，而他荒凉的目光，一直陪伴着荆雪那渐渐远去的背影。他忽然觉得，荆雪孤独的背影是苍白的，苍白得令人想用殷红的血去为她沐浴。

    莹白如雪原的梦幻融入了血红的虚无中——这是以后呈现在袁红冰记忆中的荆雪的形象。而袁红冰生命深处则有一片只属于荆雪的原野，原野上覆盖着干裂的红叶。那些红叶是荆雪的诗句的魂魄。荆雪同陈坡结婚之前，在武汉生活的那段日子里，曾给袁红冰寄来过很多她写的诗，那些从这位由于心灵过分纯净而疯狂的东方少女生命里涌现出的诗篇，具有同人类历史上任何女性诗人的作品相比，都不必羞愧的精神之美。袁红冰从来没有给荆雪回过信，也从不同她谈论她的诗篇。不过，他却把那些诗篇都仔细保存起来，准备在文化专制崩溃的日子到来的时候，把这些诗篇作为一束野花，献给中华文化复兴运动。

    八八年是共产党官僚集团建立专制政治近四十年来，中国思想最活跃的时期，而电视片《河殇》中涌动的思想之潮，则在中国人情感的荒芜的海岸上，迸溅起一片雪白炫目的水雾。

    尽管《河殇》解说词中的思想并没有表现出价值观念的独创性，而只是孟德斯鸠的地理决定论和汤因比大河文明必将宿命地衰落观点的中国式重复，然而，《河殇》毕竟第一次对共产党官僚集团用来维护专制统治的狭隘民族主义和以服从共产党独裁权力为归宿的爱国主义，作出了公开的勇敢挑战。也许是出于思想宽容的良知；也许是由于《河殇》表现出的对西方文明的归依感，适应了进行激进经济改革的思想需要，赵紫阳为《河殇》提供了政治保护。

    许多自由知识分子因《河殇》的结论——中国命运的希望在于热烈地搂抱蔚蓝色的爱琴海文明，而沉醉，而欢欣。他们合理地憎恶共产党官僚集团把民族主义当作卫护专制权力的盾牌，但这种憎恶又不合理地扩展为对民族精神和情感的完全否定。他们从海洋文明的涛光波影中领略到了肯定个性的价值观念的魅力，从而以属于个性的真理排斥属于民族情感的真理。在自由知识分子的普遍欢欣中，袁红冰却感到了苍茫的悲哀，他由于那种为了从海洋文明中获得蔚蓝色的希望，就必须把冰冷的背影留给金色黄河的观念而悲哀。他不能接受那种把中华文明同落日一起埋葬在荒凉的黄土高原上，并奏起凄凉的安魂曲的结论——在情感和理性双重意义上，不能接受。

    “应当对现实中的人的堕落负责的，只能是人本身，而不是历史文化或者地理。古中华富丽璀璨的文明曾以王者的高贵，伫立于历史的峰巅之上，达到了可以拥抱和抚摸金色生命之日的高度。让中华历史文化为中国的近现代堕落负责，实在是苍白、渺小的心才能作出的选择；东亚大陆这一片辽阔与险峻共存、粗犷与秀丽同在的壮美山河，是命运赐给中国人的圣物，让地理环境为中国的堕落负责，实在是辜负了魅力无限的自然。如果说历史文化中有束缚自由命运铁镣的撞击声，那是因为人没有确认自由；如果说在人类从自然中脱颖而出的最初阶段，地理环境曾对人类发展起过重大制约作用，那么，随着精神的不断丰盈，地理环境就越来越成为表现生命自主创造性的宏大舞台。是的，只有人才应该对人的堕落负责——这是深刻着男儿尊严感的生命，才有勇气得出的结论。

    “社会的堕落源于人性的堕落，而堕落的人性必然与屈辱的命运同生共长。保守、怯懦、奴性、诡诈、虚伪等等这些所谓中国民族的劣根性，都是儒学和独裁权力的婚姻之子；现代中国的一幕幕血腥的人性悲剧，都是以马克思主义和独裁权力的肮脏爱情为背景。凡是有体现精神与世俗双重专制的政教合一的政治存在的地方，就不会有美丽、自由的人性生长的空间，不会有社会正义和公正，而无论政教合一政治的精神内容是属于中华文化的儒学，还是属于西方文化的马克思主义。

    “‘中学为体，西学为用' 和‘全面西化' ，这是喧嚣于中国最近一个多世纪历史中的思潮。后者最终却以一种最阴沉的笔触书写了它的胜利——共产党官僚集团为中国选择了马克思主义，并在中华文明的白骨上，用专制权力，替这个西方犹太人的思想，构筑起企图万世长存的精神独裁的王座。在这个意义上，在精神和文化的意义上，共产党官僚集团是中华民族的无耻的叛卖者，他们背叛了中华五千年的雄浑博大的文化灵魂。

    “失败并不总是意味着悲壮，胜利也并不总是与真理的荣耀同在。‘中学为体，西学为用' 思潮失败了，而这种失败由于对古老儒学的苦恋， 只能在历史的阴影中成为腐尸；‘全面西化' 思潮完全违背自由知识分子初衷地，以马克思主义对中国的全面思想专制的方式，表现了它的胜利，但是，这种共产党官僚集团乞讨来的‘万世真理' 的胜利，与耻辱一起，是属于精神乞丐的胜利。这两种思潮， 前者搂抱住儒学的僵尸醉舞，后者如同被命运驱赶得无家可归的野狗，在异国他乡寻找思想的骨头。这两种思潮互相攻讦，却又共同表现出中国近代知识分子的一个致命弱点，那就是没有超越宿命的意志，缺乏精神创造的炽烈渴望。

    “在模仿中跟进的命运永远是先驱者阴影下的丑陋的蠕动；以自由意志创造的历史，才会在命运绚丽的晨光中昂视阔步。而创造历史，首先必须创造属于未来朝日的精神。《河殇》中跳荡着的某些现代中国自由知识分子的心，明确无误地发出了反抗专制的韵律，但是，他们的思想逻辑在一定意义上却重复着共产党官僚集团的足迹——那是由于命运的打击而彻底丧失了自信的精神乞丐，冒着萧瑟的寒风，蜷缩起身体沿街乞讨真理时，在苍白的雪地上留下的蹒跚足迹。

    “自然科学的真理可以通过学习得到现实的成果。因为，自然科学真理表现了人类的共性，这种共性是由客体规律的一致性在人类的理性能力上刻划出的。另外，自然科学真理对于生命意义高度的价值观念而言，是个盲目者，它无视人类情感的血和泪，所以，它能够被一切民族毫无情感障碍地接受。当然，即使在自然科学领域，要想摘取真理之冠上的明珠，也必须由超越意志作为理性的主宰。社会科学的真理是以人，这种血泪丰盈的情感存在为对象，而情感正是繁富多姿的生命个性的源泉。所以，社会科学的真理是个性化的精神形象，她有一个民族情感凝结成的灵魂。原则上社会科学的真理不能靠纯然的模仿获得，即便乞讨到别的民族创造的真理，那真理也难以越过情感的障碍，在本民族的命运之树上展现为繁茂翠绿的叶片，对于曾经伟大过的民族尤其如此——落后的民族可以，也应当通过学习获得自然科学的真理，而社会科学的真理则要在自己民族命运的火焰中熔铸，哪怕那是地狱之火，也只能这样，而别无选择。

    “是的，没有形成成熟的民主理念是中华文化的缺憾，然而，这只能成为否定专制政治的理由，而不是否定中华文化未来希望的依据。自由是生命的天性，民主是自由天性的政治沉降。由于世界上最残酷的精神与世俗双重意义上的万年专制，自由的天性受到压抑，民主的冲动无法升华为丰饶的理念，而只能在一代代造反者和古中华伟大诗人、文学家的著作中，回荡为垂死猛兽的怒吼或者诗意的悲叹。只要摧毁专制政治的精神禁锢，中华灵魂深处的自由激情就会象钱塘江潮的壮丽雪浪，从浩渺的天际汹涌而来。创造属于中华命运和情感的自由民主精神，乃是摧毁专制政治的思想前提，也是中国自由知识分子应当无可推却地承担起的神圣天职。

    “中华在近代衰落了，这个金色的种族因为落满屈辱的风尘而黯然失色。不过，民族的历史命运，本来就是动荡起伏的过程，有峭立的胜利的浪峰，也有低沉的失败的波谷。历史告诉人们，失败越惨痛，未来的凯旋就可能越辉煌；起伏越巨大，再度崛起的波涛便可能越壮丽——关键在于，同命运搏战的意志不被失败所击碎；关键在于，雄烈的男儿能把强化和美化民族生命的责任，用刀剑刻在自己坚如铁石的心上。

    “二次世界大战中，从德国到日本的民族主义在人类历史上书写了充满兽性残 酷的罪恶一页，但是，握住那支血腥之笔的手是专制政治，却并非民族精神。成为全世界的唯一主宰，乃是所有独裁权力的最高理想，专制政治黑暗的火焰则把一切精神境界，都熔铸成适合独裁权力理想的兽性冲动，于是，体现人类多样性优美的民族精神，便异化为以仇恨和消灭其他民族为特性的狭隘、凶残的民族利己主义——这才是历史的真实。许多中国的自由知识分子令人遗憾地误解了历史，他们把专制政治的罪恶，当作民族精神的罪恶，并试图从人类的灵魂中抹去民族精神。

    “然而，即使是可以虚化生命的时间，也无法抹去灵魂上的痕迹。民族精神是人类天性的木犁从开始自然中的艰苦耕耘时起，就播撒在犁迹中的情感的种子；是特定的人群用悲愁与欢笑，用殷红的血和银色的泪凝成的命运共同体意识；是个性化的美色赋予人类情感的一种繁丽多彩、千姿百态的文化魂魄。

    “完全忘却民族特色的人类共同体，在今天仍然不过是存在于个别人头脑中的遥远的乌托邦；民族国家在可以预见的未来，还将继续成为人类存在的基本社会形态之一。所以，某些知识分子抹去民族精神的努力，只能是徒然的。迄今为止，民族精神仍然是刻在人类命运的太阳上的真理，他将随着太阳，这生命之源而升起和沉降。

    “汤因比们以科学理性的名义宣称，大河文明的衰落是不可更改的宿命。《河殇》则据此得出了黄河的金色文明只能成为历史残迹的结论。但是，即便是汤因比们的爷爷这样认为，即便是宇宙之神这样宣称，我也拒绝接受。这并不仅仅是因为堂堂的中华男儿一定要有自己的价值原则，自己的人格尊严，自己的雄性的高傲，更是因为，我不能背叛审美激情在灵魂上烧灼出的使民族美化和强化的天职。

    “中华民族已经在专制政治下流了太多的血。血是珍贵的，然而，只有升华为人文精神，血的价值才能实现。否则，被血海浇灌过的中华大地将干枯为没有生命翠绿的思想荒漠，而无数因渴望自由死去的灵魂，将在那苍白的荒漠上作万古之哭－－为殷红的血失去了怒放为意义的可能而长哭。

    “重铸中华之魂，再造灿烂华美的民族精神——这是我面对凝结在中华命运中的重重血迹，必须发出的誓言。在超越意志的名义下，创造以独特的魅力显示人类共同理想的民族精神，创造自由、美丽、博大的中华魂魄——这是英雄人格的天职。

    “要让中华精神为人类的进步作出不可取代的贡献；要让东方文明的太阳再次吸引人类惊叹的凝注；要让中华命运中升起的金色的自由晨星，成为人类步入新的精神意境的前导——中华民族在专制政治下承受的世界历史中最深刻的痛苦，已经为铸造自由的民族精神准备好了金矿。因为，专制越残酷，对自由的理解便越深沉；痛苦越惨烈，对自由的爱恋便越绚丽……。

    “从现实政治理想的角度审视世界，也必须使中国的民主运动同时成为孕育自由民族精神的进程。权力的迅速腐败、社会不公正的日益增长、当局对已经不能支撑专制政治生存的马克思主义计划经济体制的放弃，等等这一切的综合效应，已经撕碎了共产党是由最先进、最高尚的人组成的神圣组织，并因此应当独掌权力，以及共产党是人类的大救星一类的谎言，从而瓦解了共产党官僚集团独裁政治的精神基础。在这种状况下，共产党官僚集团这个精神的破落户，势将越来越倾向于以民族主义作为专制政治的道德背景。由民族主义推导到爱国主义、而爱国主义又必须表现为对于由共产党官僚集团的独裁权力实行专制统治的国家的热爱——这便是共产党官僚集团将选择民族主义作为精神后盾的思维逻辑。如果民主运动把背影留给民族精神，那么，共产党官僚集团鼓动的狭隘民族利己主义，就会成为普通民众的民族情感无可选择的选择。以中国受异族侵略、凌辱为灼热背景的民族情感，一旦情绪性地选择了共产党官僚集团的狭隘的民族利己主义，不仅会给民主运动造成难以逾越的情感障碍，而且可能使中国因市场经济的发展而增强国力之后，以自私自利、蛮横无礼的民族主义，在国际政治的范畴内为中华民族书写另一种耻辱。所以，为了剥夺共产党官僚集团最后的精神武器；为了使中国同狭隘的民族利己主义作历史的诀别，自由知识分子必须创造出能够赢得现代文明礼赞的自由、健美的民族精神。

    “当前，狭隘的民族利己主义的幽灵不仅在中国大地徘徊，而且在世界范围内投下了灰暗的阴影。从某些政教合一的阿拉伯国家刮起的恐怖主义的沙漠风暴，时时伤害着人类的良知。人们在那些甚至不惜以身殉难的恐怖分子生命中看到了罪恶，而我同时也看到了神圣的献身精神和庸人所不可企及的勇敢个性。令人痛惜的是，神圣的献身精神和勇敢个性的新月，却被独裁权力扭曲为斩杀人性的弯刀。

    “中华，这个与给人类以生命灵感的日球同样色调的金色种族，对人类的生命之美负有责任。历史已经到了这样的时刻：中华民族因专制政治而涌流的血海中，应当有自由民族精神的美神诞生，并在那晶红的波涛之巅作自由的人性之舞——用精神的魅力永远洗去人类眼睛里那狭隘民族利己主义的、墓地上的夜色……”

    八八年初夏，袁红冰经常到圆明园的废墟间漫步，上面这些思想如同沉甸甸的金色阴影，覆盖在他的心灵上。

    曾是世界宫廷园林之冠的圆明园，只剩下一片无边无际的、湮没在野草间和古树墨绿浓荫下的残垣断壁。许多年前的那个暗夜中，法英侵略者联军燃起的猩红火焰早已熄灭，可是，废墟上深蓝色的苍穹却仿佛依然在火焰的烧灼中痛苦地颤抖。每一次走在圆明园废墟那野草纷乱摇曳的弯曲的小路上，复仇的冲动都象浓烈的、艳红的血腥气，诱惑着袁红冰那颗猛兽之心。那血腥气在诱使他为雪洗民族的耻辱而走上向命运、向历史、向世界复仇的思想之路；诱使他的灵魂进入复仇精神。

    为了抗拒那种艳红的仇恨的诱惑，袁红冰英挺的身姿常常在近乎疯狂的沉默之中剧烈地震颤，他必须集聚全部的意志力才能使痛苦悸动的目光，撞击在内心深处的人性的良知上，而不去炽烈地注视那复仇的诱惑。这并非由于袁红冰肯定无原则地饶恕一切罪恶的泛爱主义，相反，他厌恶地认为，泛爱主义是属于苍白的小女人和被阉割了的小男人的善意，那种善意不过是软绵绵、湿乎乎的软体动物。他确信，爱与恨是审美激情的双翼，但是，仇恨的锋芒只应该指向具有现实意义的罪恶，让现实为已经在任何意义上都虚化为历史的罪恶负责，是不公正的；因为历史的耻辱而把复仇的战靴践踏在现实上，并不能表现高贵的人性。

    在那段日子里，每逢袁红冰的身影出现在圆明园的废墟间时，都有一位女学生默默地跟在他身后，认真地踏着他留下的每一个足迹前行。那是一位来自新疆的少女。大西北的荒漠戈壁和雪峰草原上的阳光，使她的皮肤呈现出妖娆的青铜色。同袁红冰在一起，她总是沉默寡言，然而，她对于袁红冰，这个面容上雕刻着放纵不羁的俊美的雄性，却有一种如同她青铜色皮肤上重迭的阳光般灼热的爱恋。

    在一个沉寂的黄昏中，痛饮过烈酒之后，少女陪伴袁红冰，走上了圆明园废墟间一座低矮的山冈。山冈上长满了齐腰高的羽毛草、苦艾草和蒲公英，茂密的野草间散布着牵牛花和蝴蝶花，蓝色的牵牛花犹如少女盛开的泪水；艳红的蝴蝶花宛似男儿怒放的血迹。站在山冈顶端可以看到，远处一座宫殿遗址的平台上，耸立着几根残断的汉白玉石柱，在野草摇曳的荒凉的背景中，那凸现出华丽花纹的浮雕的石柱，却显出凄凉的美感，而巨大的日球象一颗猛兽的殷红的、坚硬的泪珠，正沉落在雪白的石柱间。

    一阵从落日下飘过来的淡紫色的疾风，从残破的石柱间的草梢上掠过，涌上了山冈，使野草炸烈般地动荡起来。袁红冰突然从那淡紫色的风中，听到了苍茫的、悲凉的话语，在狂醉似的痛苦中，他感到，那是一根凝结着深红晚霞的、最高的石柱在同他对话：“已经许多年了，已经过去了太漫长的时间，我早已疲倦了，可是，我却不得不继续作为耻辱的象征站立在这里，度过一个个漆黑的暗夜。因为，冬天酷烈的寒风能吹裂岩石，却吹不散我的痛苦；夏季炎日能晒裂坚硬的大地，却晒不裂我的悲怆。我是伟大史诗的残迹，只有辉煌的落日才配作我的墓地。然而，落日却拒绝了我，只因为没有中华精神的利剑在灼热的落日为我刻下墓志铭；只因为没有中华男儿高傲的心，为我吟颂安魂的诗篇……噢，从你雄豹般的眼睛里，我看到了长剑的神韵，然而，你知道吗，古中华有一个动人的传说——要想铸成比阳光更炫目的利剑，必须有深情的少女和刚毅的男儿跃入铸剑之火，用他们美丽的生命作为利剑的祭品，而少女的灵魂将赋予利剑灿烂的秀色，男儿的灵魂将给利剑以能在落日上刻出英雄诗篇的雷电的锋芒……你和身旁的少女肯这样作吗？你们肯吗？……”

    袁红冰冷峻的眼睛里迸溅起深红的泪影，他仿佛要跃入火焰沐浴净身一样，赤裸出线条狂放而俊美的身体。他身旁的少女掠动了一下鬓边飘拂的黑发，也默默地脱去了衣裙，然后，向着远处残断的石柱挺起青铜色的、饱满秀丽的乳房，而红得象要迎接火焰亲吻的乳头，在丰饶的色情之中微微战栗。袁红冰伸出一只手臂，绕过少女光洁的肩头，攫住了她的乳房，坚硬的手指如同猛兽的利爪，深深陷入那青铜色的乳房中。少女沉迷地遥望落日的眼睛里，因此闪耀起艳丽的痛苦。

    袁红冰英俊的身体象是白银铸成的；而少女妖冶的身体，仿佛是青铜的雕像。他们就这样面对远处残断的石柱，伫立在野草纷乱起伏的山冈上，直到日球消失在云雾迷茫的地平线下。在那个时刻，残留于石柱顶端的最后一抹紫色的晚霞，宛似落日的遗嘱，又象是飘落在虚无之巅的深沉的微笑，还似乎是血色命运的悲怆。


第 二 十 四 章

    八八年，处于中国社会最底层的农民尽管被当局赐予了稍稍高于农奴的经济自主权，但是，在蒙昧主义的思想专制的压抑下，八亿农民仍然是精神奴隶。不过，与之同时，北京大学美丽的校园内的思想自由之梦，却远离农村，远离底层社会，而缠绕在专制政治阴云之上的时代的峰巅。

    当时，丁石孙校长的民主良知成为北京大学学术自由的一面盾牌，许多富于思想魅力的青年教师都聚集在他的周围。其中一位叫作张炳九的经济学博士，引起了袁红冰的特别注意。

    张炳九四十岁左右，头发凌乱，身材臃肿，屁股肥大，面容呈现出生锈的铁皮似的黑灰色，下巴上粗硬的胡子如同被剪短的刺猬的尖刺，在凸透镜一样厚厚的近视镜片后面，两只眼睛总是用一种躁动不安的神情，注视着世界。

    张炳九以他提出的“新权威主义”，成为中国思想界注目的焦点之一。张炳九的“新权威主义”的核心思想是，赋予具有政治开明意识的赵紫阳独裁的权力，使他能够用这种权力为杠杆，撬动激进的市场经济改革之轮，以摧毁专制政治的经济基础——国有经济，然后，通过强大的私有经济的政治效应，迫使共产党官僚集团不得不转向政治民主化。

    袁红冰对于“新权威主义”没有什么兴趣。他认为，马克思主义计划经济思想下的国有企业，虽然是专制政治的经济基础，但却不是专制政治唯一的经济基础，中国几千年封建社会中，国家权力沉重阴影下的私有经济，一直成为支撑起专制王座的经济基础，就是一个证据；现在，如果不能在经济体制转向市场经济的每一点上，都同时从思想理论和政治实践上削弱专制政治，而是在价值观念意义上使专制政治更加巩固，那么市场化带来的经济效应不仅不会有利于民主，反而会成为强化共产党官僚集团专制的物性力量，而官僚的腐败权力与奸商的肮脏金钱结成的同盟，将把民主的希望推向更为遥远的未来——这正是邓小平的经济改革的实质。在这一点上，邓小平的实用主义不仅比搂住计划经济僵尸不放的权力贵族顽固派精明，而且比“新权威主义”者们清醒。

    当时，一部分自命为民主的真诚信徒的知识分子，如许良英、黎明等人，对“新权威主义”进行了猛烈的抨击，而且，在这种抨击中，他们表现出了同共产党官僚集团搏战时从未有过的英勇无畏和凛然正气。然而，袁红冰却以比对待“新权威主义”更冷漠的态度，对待那种抨击。他隐隐感觉到，某些抨击者们对“新权威主义”的否定，并非出于对真理的热爱，而是基于一种类似于争风吃醋的泼妇心理——他们似乎是因为“新权威主义”引起的思想震动而嫉妒了，而他们又没有通过创造更具有魅力的思想与之竞争的能力，所以，只好使他们的嫉妒爆发为愤怒的抨击，而他们抨击的目的则在于获得民主运动的排他性代言人的特权，从而满足一种客厅英雄式的荣耀感。

    袁红冰对“新权威主义”没有理论的兴趣，但他却把这种思潮视为一种重要的政治现象。这是因为，据说“新权威主义”得到了赵紫阳的赞赏。由此，袁红冰直觉地意识到，赵紫阳的政治地位处于脆弱的状态，脆弱到了不得不为自己要求更大权力的程度——只有缺乏权威的政治家，才会呼唤权威。袁红冰进而分析，赵紫阳政治地位脆弱是三个原因造成的：其一，赵紫阳虽然是共产党的总书记，但是，中国独裁权力的教父邓小平实际上并没有给他充分的权力；其二，胡耀邦被罢黜之后，赵紫阳就成为坚持计划经济的权力贵族顽固派政治狩猎的对象；其三，在专制政治下推行市场化经济是邓小平实用主义的思想产物，然而，赵紫阳却要以名义上的共产党最高领导人的身份，为这种改革引发的巨大的社会不公正和权力腐败，在人民面前负责。

    思想是人创造的，不过，思想缺乏真理的魅力，并不等于她的创造者也一定令人厌倦——这是袁红冰同张炳九接触后产生的感觉。

    一天，袁红冰同陈坡走进北京大学二十九楼的阴暗狭窄的楼道，来到张炳九宿舍门前。尽管可以听到宿舍里有脚步声，可是，他们敲响房门之后，那脚步声却突然消失了，而冷淡的寂静似乎想让他们以为宿舍里没有人。只是在他们顽强地用拳头反复擂动房门之后，那扇油漆剥落的门才极不情愿地裂开一道狭小的缝隙，缝隙间露出了张炳九那颗头发象茅草般蓬乱的头颅，而一双飞快眨动的眼睛在厚厚的眼镜片后面，闪烁着慌乱的光亮。显然，主人不欢迎此时来访的客人。可是，袁红冰却用身体撞开房门，走了进去。

    弥漫在宿舍里的炖肉的香味儿，使袁红冰目光下意识地投向墙角，那里，一个煤油炉上的煮肉的小铝锅，正在发出欢快的沸腾声。张炳九仿佛被袁红冰的目光吓坏了似得，以惊人灵巧的动作，跃到墙角，截断了袁红冰的视线。袁红冰觉得，张炳九的形象就象一个怯懦的父亲，在野兽前惊慌失措地挡住自己的儿子一样。同时，他注意到，张炳九臃肿的身体上紧紧裹着一件褪色的夹克衫，由于夹克衫过分小，衣服的线缝处好象立刻就要绷开了，而下面很久没有洗过的裤子，在膝盖那儿鼓起两个犹如老榆树树瘤般的大包。

    似乎不忍继续折磨张炳九，袁红冰的目光离开了墙角的铝锅，迅速在房间里扫视了一遍。进入北京大学后，袁红冰仍然没有改变知识青年流浪汉式的生活作风，他那间校园内的宿舍被学生称为“北京大学最肮脏的角落”，或者“象牙之塔内的狼穴”。而今天他发现，张炳九的宿舍，除了没有满地的酒瓶之外，凌乱和肮脏程度同他的住所相差无几。

    最初的慌乱过去之后，张炳九熄灭了煤油炉，小心翼翼地将冒着热气的铝锅推进床铺下面，然后，面对袁红冰和陈坡，在一把“咯吱”作响的旧木椅上坐下。他就象刚作了坏事被大人抓住的顽童一样，露出尴尬的笑容，嗫嚅着说：“刚收到一笔稿费……买了点儿肉，改善一下生活……。”

    袁红冰以前听说过，张炳九生活很困难，每个月都把微薄收入中的一部分寄给远在南方的妻子和孩子。但是，他却没有想到，张炳九竟会艰难到由于怕别人分享他的一锅炖肉而惊慌失措的程度。袁红冰眯细了眼睛，望着张炳九，黯然地想：“让思想与贫困同在——这是专制政治惩罚思想的一种方法……噢，可是他多象一个为生存而挣扎的衰老的农民呵！一个由于怕别人分享炖肉而惊慌的人，能有思想的激情吗？”

    然而，关于“新权威主义”的谈话开始之后，袁红冰的疑虑很快就消失了。张炳九似乎突然之间变成了另一个人。他短粗的脖子犹如钻出坚硬土地的石块，向前挺起，厚厚的眼镜片宛似被他狂热的目光点燃的雾气，而他的声调中以有力的韵律起伏着富于灵魂内在感的自信。袁红冰觉得，他面对着一只准备凶猛地冲过来的、头戴金冠、露出惨白獠牙的野猪。

    “……许良英之流说我张炳九反对民主，这是恶意的人身攻击！咱们北大的人都知道，我老张最渴望民主，但问题关键是，我们靠什么来要求民主。在专制之下，我们没有结社自由，没有言论、出版自由，没有新闻自由，没有属于民主的军队、警察、法庭，没有视民主为生命的人民，没有逮捕和审判专制政治的力量——除了思想，我们什么也没有。我们总不能只满足于脱光了衣服，在客厅里跳脚大骂专制政治，用硬鸡巴来表现堂．吉珂德式的英雄气概吧！”

    仿佛下意识地想使自己获得俯视的角度，张炳九的身体在激动的颤抖中站起来，继续毫不停顿地说：“而我，张炳九的‘新权威主义' 给中国民主化设计了一条现实的道路，那就是，利用赵紫阳这批共产党内的开明派，推行市场经济，挖掉国营经济这个专制的经济基础，然后，以自由经济的名义，要求政治民主。有些小人因此咒骂我向赵紫阳献媚，但是，小人们说错了。我不是向赵紫阳献媚，而是要作他的老师——作帝王之师。懂吗？作帝王之师，这是我的价值……。”

    袁红冰并没有试图反驳张炳九，他知道，这只沉醉于自己思想的野猪不会被语言说服，只有当现实把一盆冰冷的尿水泼在他的脸上时，他才可能清醒，而这盆尿水迟早总会泼向他的。不过，袁红冰仍然兴致盎然地欣赏着张炳九那象喝醉了酒的野猪一样生动的形象。因为，他直觉地认为，尽管现在不能同张炳九形成与陈坡那样的政治结盟，可是，在民主命运面临整体艰难的时刻，他们之间会进行某种程度的合作。他之所以这样认为，是由于感到了张炳九有一颗高于庸人的心，有一种能为思想而忘情的天性。

    按照共产党官僚集团的理论，共产主义青年团是共产党的助手和预备队。从普遍意义上讲，青年团实际上扮演着帮助共产党对青年进行思想专制的小帮闲的角色。青年团的干部也总给人以中国古代服侍封建帝王的、油头粉面的宦官的印象。他们大都有着女人屁股一样圆滑的性格和阴柔的政治权术意识，而通过逢迎拍马进入共产党官僚集团的权力体系，则是他们灵魂中唯一能找到的激情。但是，八八年共产主义青年团北京大学委员会，却在一定程度上，变成了为学生提供思想自由空间的因素，而这要归功于当时任北京大学共青团书记的张来武。

    张来武三十多岁，是一位数学博士生。他身材匀称，皮肤微黑，面容英俊，长着一双数学研究者才会有的聪慧而明澈的眼睛，似乎他的目光掠过的地方，世界都变成透明的了。也许因为他是校长丁石孙的学生，张来武才被任命为青年团书记。

    张来武既具有鲜明的民主意识，又富于数学公式一样精致的政治策略理性。他领导下的北京大学青年团组织的活动，散发出浓郁的思想和学术自由的气息，同时，他又以巧妙的策略为这种活动涂上了一层保护色。同袁红冰进行了几次交谈之后，张来武没有请示上级领导，就决定设立一个青年工作部，并由袁红冰主持该部的工作。这无异于使袁红冰获得了一个在学生中传播自由意志，聚焦民主能量的“合法”的组织形式。在严密的共产党官僚集团专制之下，这是极其难得的。而袁红冰也利用青年工作部的名义组织了许多次学生的思想讨论会，并由此形成了十余个成员较为固定的思想讨论小组。

    八八年四月，袁红冰和陈坡商定，利用学校纪念“五四”运动和抗日战争胜利日之机，在五月上旬，邀请北京其他高等院校和社会上知名自由知识分子，召开一次关于民主前途的研讨会，进一步促进北京大学校园文化的活跃性和自由度。袁红冰提出，同时还应当组织一个“青年道德教育”讨论会，邀请一批退役的老将军参加，理由在于，通过组织“青年道德教育”讨论会，不仅可以强化同军内势力的联系，而且可以用这个具有官方意识形态色彩的会议迷惑当局，给关于民主前途的研讨会提供政治保护。

    袁红冰把这个设想通知了张来武之后，得到了他的支持。于是，在袁红冰和陈坡指导下，参与青年工作部活动的学生们，便高效率地行动起来，迅速完成了两个会议的准备工作。五月初旬，杏黄色的迎春花和艳红的桃花还残留着春天美丽的余韵，而白杨树和银杏树的叶片已经呈现出夏日的浓绿。一个淡蓝色阳光洒满校园的上午，两个情调完全不同的会议同时在北京大学电教中心的两个相邻的会议室里召开了。

    袁红冰分工主持“青年道德教育”讨论会。他从被称为“袁红冰美女军团”的女学生中，挑选了十多位美貌如花的少女，接待应邀前来的退役的老将军和一些曾掌握过党权、行政权的离休官员。来宾中地位最显赫的，是罗瑞卿大将的遗孀郝冶平女士，而最引起袁红冰注意的，则是她的女儿罗点点。

    罗点点身材象欧洲女人一样高大、健美，穿着丝质的蝴蝶衫和飘曳的长裙，这使她显得潇洒、浪漫而又华贵。不久前，袁红冰曾读过罗点点关于她父亲的一本回忆录。“文化大革命”结束之后，曾受到毛泽东整肃的高级官员的子女写自己父辈的回忆录成为一种时尚，在众多充斥着溢美之词的回忆录中，罗点点的著作表现出了卓然不群的客观性。今天，对罗点点的直接印象，同对她的文字的印象重迭在一起，使袁红冰产生了与罗点点建立某种友谊的愿望。

    铺着墨绿色高级地毯的会议室十分华丽，沙发前的茶几上摆满了色彩鲜艳的水果。由于袁红冰事前没有把召开会议的事通知学校当局，直到会议开始前一刻，北京大学的一位书记才匆匆赶来。根据官场的惯例，这些曾担任过部长级职务的显赫人物到学校中来，学校当局的领导必须亲自出面，给予隆重的礼遇。有这样多高级官员到学校来，而学校当局事先并不知情，这是从未有过的事情。那位得到保卫部门密探报告而临时赶来的北京大学共产党书记走进会议室时，所有的沙发上都已经坐满了客人，他只好象一个受到老师斥责的小学生似得，沮丧地坐在沙发后面的一把椅子上，袁红冰冷峻的目光和充任接待员的女学生们幸灾乐祸的斜视，使那位书记感到了愠怒，可是，在那些高级官员前，他又必须露出谦恭的笑容，这样一来，他唇边的微笑便显出复杂的、苦涩的意味。

    袁红冰让一位音韵优美的女学生向来宾宣读完一篇他起草的词藻华美、而内容空洞无物的欢迎词——他自己不愿意颂读这种狗屁文字。然后，来宾们便开始发言。那些头发斑白的将军们用充满老年人慈爱的、浪漫的语调，复述着早已被共产党官僚集团政治实践污染得象婴儿尿布一样肮脏的共产主义道德理想，他们的声音中隐隐颤动着深情的伤感，那伤感似乎是对于遥远、美妙梦境的怀恋。不过，总是及时而轻盈地走上前去，殷切地为来宾斟满茶杯的女学生们，却使老年人的伤感变得动人了。她们妖娆的身姿和卖弄风情的微笑，将生命的翠绿注入了衰朽的伤感之中，会议室里因此而飘拂起温煦的气氛。只是曾任中国社会科学院院长的于光远先生的发言，一度破坏了会议的和谐。

    邓小平的缺乏精神内涵，而又充满庸俗物欲诱惑的经济改革造成的道德危机，已经开始引起社会各阶层的普遍不满。权力贵族顽固派因为金钱取代了圣洁、但却虚假的共产主义道德说教，成为人们灵魂的主题而不满；一部分自由知识分子则为人性的物欲化和堕落而痛心。那次会议上，于光远先生的发言，却以人们的精神从“文化大革命”式的政治狂热转向对金钱的热爱，乃是一种道德升华为主题，替邓小平的经济改革辩护。而于光远先生的观点，表现了包括“新权威主义”者在内的，相当一批共产党内外的知识分子对邓小平经济改革的灼热的情爱。

    在于光远冗长的发言过程中，那些退役的将军们，有的用欣赏表演杂耍的猴子般的神情，审视着于光远；有的使目光飘落在窗外盛开的丁香花上，仿佛想用花朵的秀色抹去眼睛中的厌恶；有的则愤怒地瞪视着空气，似乎有一种丑陋的怪物，正在面前跳裸体舞。会议室里的寂静好象要把于光远先生的声音冷漠地埋葬掉。袁红冰也沉默着，但那是在价值观念上同退役的将军们意义完全不同的沉默。

    “任何一次具有辉煌历史意义的社会跃进，无不以高贵的理想作为精神的先导，因为，人是精神的存在，而精神的存在只有在审美激情凝成的理想中，才能得到人性的升华。只以庸俗的物性私欲作为激发历史进程的动力，只能导致人欲横流、腐败堕落的社会。邓小平土地主式的俗不可耐的心灵中，只有实用主义的精明，而没有精神的能力。在共产主义理想被共产党官僚集团的政治实践践踏过后，他再也找不到为专制政治遮羞的道德精神，而只能以金钱、以国民经济要在若干年内象打滚儿的驴一样翻两番之类的物欲的许诺，为专制政治的继续存在制造合理性。然而，背弃高贵精神的时代，也必将被高贵的精神所背弃。在邓小平物性诱惑下涌动的肮脏的社会之潮，不会有文明的金色太阳在其中沐浴，那潮水过去之后，将会留下一片灰白的人性的盐碱滩。被物性私欲阉割了道德能力和美丽人格的生命之间，将形成霍布斯所说的，狼与狼之间的关系。不——，甚至连狼与狼之间的关系也不如，而只是贪婪、怯懦的食尸鼠为腐肉进行争夺的关系……。”这些他已经在课堂上和青年工作部组织的思想讨论会上，向学生们讲过许多次的思想，此刻又从袁红冰的意识中掠过。

    会议中间休息时，陈坡忙于同退役的将军们拉关系，袁红冰则走过去，同罗点点进行交谈。他们对于交谈的内容似乎都不感兴趣，而只是在认真地品味着对方的声音。会议重新开始后，袁红冰立刻忘记了他同罗点点谈了一些什么。可是，他却明确地感到，他们好象都在对方的心上留下了不会忘却的痕迹。只是罗点点心上的痕迹仿佛有一种情感的艳丽；袁红冰心上的痕迹则体现出严肃的敬意——对一位超越世俗地位羁绊的、情调自由、人格净洁的女性的敬意。在此之后相当一段时间，他们都保持了一种较为密切的关系。

    除了于光远先生的发言激起一点儿浪花之外，“青年道德教育”讨论会如同银灰色湖面上的一艘豪华游艇般平静地飘浮着。然而，相距十几米的另一个陈设简陋、但却更为宽敞的会议室里，关于中国民主前途的研讨会，却表现出迥然不同的气氛。会议的参加者以对“新权威主义”的肯定和否定，分成两个思想派别，进行激烈的交锋。那些应邀前来的知识分子在发言时，有的竭力使自己的语调保持理性的冷静，以表明他的观点的非情绪化，可脸色却由于对相反观点的厌恶而激动得发白；有的则目光尖锐，声音嘶哑，仿佛要用刻薄的语言把对方钉在谬误的耻辱上；有的向后微仰挺直的身体，露出超凡脱俗的微笑，似乎要以俯视的目光和从容的神情，向对手表示轻蔑；有的则在剧烈的颤抖中站立起来，宛似一只发怒的公鸡，在宣布他是一群母鸡的主权者。

    在会议快要结束时，袁红冰走进了这个会议室，默默地站在门边拥挤的学生中。张炳九正耸起双肩，拼命伸出隆起青色血管的短粗的脖子，用雷霆咆哮似的声音，为“新权威主义”辩护。望着张炳九，袁红冰冷峻的眼睛里浮现出有些倦意的欣慰。他忽然意识到，自己组织这次研讨会，意义也许并不在于为这些处于思想压抑下的知识分子们提供了一个进行精神发泄的场所，而在于对学生的影响——会议生动热烈的气氛，会把为思想而如醉如狂的能力，把高于物欲的激情，注入学生年轻的灵魂。

    这次会议后不久，北京大学的青年团委员会和学生会共同邀请到大陆访问的台湾作家柏杨，来北京大学举行座谈会。柏杨以其为了民主理念而在台湾国民党黑牢中度过的岁月，获得了人格的魅力，同时，他的代表作《丑陋的中国人》，又由于对现代中国人低俗品质的无情抨击，同中国人茫然的、带有历史伤感的民族虚荣心，形成了巨大的反差，而成为人们注目的一个焦点。

    柏杨座谈会的会址设在勺园留学生楼的一个会议室里。袁红冰也收到了座谈会的请柬。他走进会议室时，座谈会已经开始了。柏杨正在用年老流浪汉的脚步一样迟缓、沉重的语调，说出一些对接到北京大学的邀请表示感谢的话。

    袁红冰在一张椅子上坐下，向柏杨注视。柏杨双臂放在桌子上，仿佛久已忘却了一切神情的、布满了深深皱纹的面容微俯着，似乎他完全被没有一点污迹的、雪白的桌布所吸引，而厌倦于面对尘世，而他的眼睛是暗淡的深灰色，里面只凝结着顽强的痛苦。袁红冰觉得，柏杨很象中国北方农村贫瘠土地上的一株孤独的老榆树——扭曲、粗糙、倔强，黑灰色的枝杆上，有几片憔悴的绿叶。柏杨的夫人则显得年轻得多，而且有一种脆弱之美，就如同在古树的阴影中开放的苍白色小花。

    柏杨缓慢的声音刚刚消失在寂静中，一个学生会的干部便冲动地站起来，以踏在混浊洪流上般的踉跄不稳的的步履，走到柏杨身边，开始宣读一篇欢迎词。也许是由于接近了名人而产生的激动，那个学生消瘦、细弱的身体象初次性交一样，怯懦而又剧烈地颤抖起来，他用刚学会啼叫的小公鸡般沙哑尖细的声音，读出一句句对柏杨的溢美之词。而柏杨依然冷漠地俯视着雪白的桌布，微微皱起浓重的眉毛，仿佛是一位伟大的征服者在厌倦地听战败者的佞臣宣读投降书。

    袁红冰忽然感到一阵羞耻——为那个学生犹如向衰老的鹰献媚的、惊慌失措的小兔子似的形象而羞耻。袁红冰青铜色的眼睛里闪烁起逼人的寒光。他觉得，作为中国文化之冠的北京大学，应当向一切自由思想者表示敬意，但却不应该向任何人献媚。

    当那个学生在忍受窒息痛苦般的急剧的喘息中读完欢迎词后，袁红冰紧闭的薄唇间，迸出了冷峻炫目的声音：“柏杨先生的大作，《丑陋的中国人》我已经拜读了，不过，我更关心如何能使中国人成为最美丽、最高贵、最智慧的、最自由的民族，并以自己的精神为人类文明作出不可取代的贡献——不知在这个问题上，柏杨先生将何以教我？”

    柏杨的头颅震颤了一下，第一次抬起了俯视的目光。对视了片刻之后，他象是不愿意仰视袁红冰眼睛里那金色悬崖般的峻峭的高傲，又重新垂下面容，而他唇边扭曲的皱纹迸裂开痛苦的神情，低沉地说：“民主政治、自由意识、现代工业和科技，所有这些体现现代文明的东西，都是西方创造的……中国有什么？给世界贡献了什么？——什么也没有……中国现在只能老老实实向别人学习……还有，不要随地吐痰，上公共汽车时，不要把老人和妇女挤在后面……。”

    柏杨声音里那种灰白的苍凉感，使窗外斜射进来的阳光都变得阴郁了。袁红冰眼前弥漫起了动荡的血雾，就如同他每次准备同人进行肉搏时一样。透过那猩红的浓雾，他似乎看到了一片被冻裂的冬日的荒原，而一条尸体般苍白的枯瘦的手臂，从荒原的裂缝中，伸向空洞的天空，那痛苦痉挛的手指仿佛在向苍穹乞求某种神喻。

    “这只手臂就是近现代中国知识分子耻辱的象征——他们被命运彻底击败了，他们的灵魂变成了废墟，他们只懂得乞讨真理，而失去了创造的激情和自信，失去了超越意志。或许他们对自由的渴望是真诚的，可是，自由只与超越宿命的意志同在，所以，他们的渴望只能变成庸人的叹息。噢，知识分子是民族的智慧之镜，而中国的智慧之镜只能映出民族失败主义的小女人的容颜，那么，中华的命运又怎么能获得万里蓝天的神韵！”袁红冰的心上迸裂开一道道思想的伤痕，他慢慢站了起来，而他面容上那猛兽一样锐利的神情，似乎使会议室里凝固的沉寂都紧张地悸动着。

    然而，袁红冰终于没有再说什么，便快步走出了会议室。他知道，如果不迅速离开，他语言的利剑就会劈斩在柏杨的头颅上，而他不愿意那样作。因为，他对柏杨的人格还有一份敬意。

    那天，袁红冰直接回到自己在圆明园附近的农村中租来的房间，痛饮了一瓶烈酒之后，便开始了英雄人格哲学第二部，《兽血的献祭》最后几章的写作。经过一周处于半疯狂状态下的思想的跋涉，在一个晚霞如血的黄昏中，袁红冰完成了《兽血的献祭》。

    北京秋季的第一缕信息不是在金黄的菊花中盛开，也不是在西山的红叶上摇曳，而是在从北方内蒙古高原淡蓝的天空中飘来的云团上闪耀——夏日的云团象白莲花一样纯白，而当云团染上浅绿色时，北京美丽的秋天便快要来临了。

    秋天是袁红冰沉思的季节，可是，八八年的秋天，袁红冰却必须离开沉思，走进尘世。这是因为，经常参加袁红冰主持的青年工作部活动的一位女学生，介绍袁红冰和陈坡，同王震最受宠爱的孙女王京京相识了。这位女学生是王京京高中时的同班同学。

    虽然自由知识分子都把王震作为权力贵族顽固派的代表而加以蔑视，袁红冰和陈坡仍然决定，要尽最大努力，通过王京京，同王震将军建立密切的关系，以实现他们直接进入专制政治核心的战略设想。当时，王震将军是国家副主席，不过，他的政治能量并不仅仅在于国家副元首的职位，而且在于他对军队的巨大影响力。

    王京京在北京师范大学读书，她的父亲是王震的长子。她的父母因感情不合而分居，所以，王京京同祖父住在一起。王京京是一位容颜清丽的少女，尽管丰盈的体态表明她已经有过繁富的性经历，但是，她的眼睛依然象美丽的雌鹿一样明澈，那是一双令人在短暂的注视中就会终生难忘的、不会有谎言和恶意的眼睛。

    为了避免暴露实用主义的目的而引起王京京的反感，袁红冰和陈坡在前几次谈话中，没有议论政治以及他们想要见王震将军的愿望，只把话题限制在少女们一般都感兴趣的诸如生命意义之类的话题中。经过一段不太长的交往，袁红冰的人格魅力和陈坡表现出的生动的理性，就已经深深打动了王京京，使她产生了近乎依恋的感情。在同袁红冰单独交谈时，她甚至开始讲述她的个人隐私。她有很多男朋友，显然，她觉得，少年男女的色情冲动是美的，而与这种法律之外的美感相随的道德负罪感，又令她困惑。当王京京用苦恼的语调谈到这些事情时，袁红冰并没有一丝淫荡的感觉，相反，他似乎看到了王京京的灵魂——那是一片流荡着浅蓝色光波的莹白的雪原，只有艳红的荒野之风在那雪原上留下了属于自然天性的优美的伤痕。

    “也许是由于在权力的守护下，不必面对肮脏的尘世，不必在浊污的人性中挣扎，她才保留了如此纯洁艳美的灵魂。”袁红冰经常沉迷于对王京京眼睛的注视中，这样下意识地想。

    王京京对祖父有着很深的感情。尽管在相当一段时间里，袁红冰和陈坡总是谨慎地避免主动提到王震将军，可是，王京京却时常情不自禁地谈起自己的祖父。从王京京的谈话中，袁红冰和陈坡感到真切地摸到了王震将军的政治脉搏。王震将军对于毛泽东有一种中国封建文化所雕刻出的臣子对开国君主的忠诚，而在毛泽东死后这种忠诚又使他不愿意反对接替了共产主义皇权的邓小平，虽然，他对邓小平的经济改革有某种精神本能的反感。于是，王震将军愤怒的锋芒直接指向了赵紫阳及其拥护者胡启立等人，而赵紫阳对《河殇》的宽容又使王震将军的民族意识受到了难以容忍的伤害。据王京京讲，在一次共产党中央政治局会议上，她的祖父曾用拐杖敲着胡启立的腿，质问他为什么允许电视片《河殇》公开播放。

    当银杏树的叶片变成灿烂的金黄时，袁红冰和陈坡认为，向王京京提出见她祖父的要求的时机成熟了。一天下午，他们约王京京到圆明园废墟中的湖边谈话。

    那天，浩渺、深远的秋空蓝得好象要渗出泪水来，午后斜射的阳光，在湖水的波浪上破碎为眩目的闪光，从北边峭立的燕山山脉间吹来的风，使人的心都沐浴在淡蓝色的山野的情调中。袁红冰、陈坡和王京京在湖边席地而坐，默默地望着远处。袁红冰忽然觉得，此时谈论见王震的事，会弄脏了那美丽的景致。一向有谈话癖的陈坡，也沉默着，显然，他也体味到了相似的感觉。

    王京京学袁红冰的样子，用殷红的嘴唇对着瓶口，不断将干白葡萄酒倒进喉咙里。很快，她杏花般洁白的面容上，就弥漫起迷人的红晕，落满阳光的眼睛里动荡着明丽的金雾。她晶光盈盈的眼睛斜睨着袁红冰，有些烦乱地说：“我刚上大学不久时，噢，——你知道，大学生宿舍都是双铺，我的铺位在上层。有一个星期天，我正躺在床上，躲进蚊帐看书。我下铺的一个女同学带她的男朋友走进宿舍。他们显然没有发现我，以为宿舍里没人。过了一会儿，床铺突然震动起来，好象发生了八级地震似得。当时，我吓坏了，紧紧咬住嘴唇，不敢出声。那个女同学不断尖叫着。她平时说话的声音很粗，一点儿也不好听，可是，那天她的声音却好象火一样，烫得人心疼……从那之后，我才开始同男孩子们交往……同他们作那种事时，我觉得自由极了——所有沉重感都被摆脱了，就象金色的风在空中无拘无束地飘舞……。”

    王京京忽然停下了话语，严肃地向袁红冰注视了片刻，声调茫然地问：“你是不是觉得我的心太花了？”

    “不——，没有任何人有资格审判你的心，你的情感是自己心的唯一立法者。不过，我觉得，只有眼睛里燃烧着落日的男儿，眼睛里有狂风暴雨，或者金戈铁马的男儿，才值得你爱恋。”袁红冰回答说，少有地在对视中首先移开了自己的目光。不知为什么，这双摇曳着绚丽花影的少女的眼睛，突然使他的心在难言的羞愧中抽搐起来。

    陈坡的脸上现出焦灼的神情，显然，他感到，谈话如果在这种情调中继续下去，他们根本无法达到进行这次谈话的目的。于是，他的嘴唇蠕动了几次之后，终于以预言世界末日似得严峻语气，说：“现在，民族失败主义已经成为中华民族最大的精神危机。先有《河殇》，后有你们师范大学刘小波的只有靠殖民地化才能实现中国社会进步的理论。而且民族失败主义还受到赵紫阳等人的支持。这样发展下去，中华民族的自信将彻底丧失，而一个丧失了自信的民族，只能获得奴隶的命运。历史又到了这样的时刻——必须有人为重铸中华民族的自信和尊严而战斗。所以，希望你把我们引见给王震副主席，以使我们的意见能够直接传达到国家最高领导层……。”

    虽然陈坡神情严肃、目光神圣、语调激动，可是，袁红冰却感到，陈坡如同一只饥渴难耐、体态妖娆的狐狸，正在向山冈上的纯洁的小兔子花言巧语、搔首弄姿，想把她诱骗下来，作一顿美餐。袁红冰忽然苦笑了一下，自嘲地想：“我也比陈坡好不了多少，甚至可能更坏——象一只流着口水的大灰狼，却戴上花头巾，想把自己打扮成慈祥的老太婆！”

    最初，王京京眼睛里嫣红流云般纷乱的醉意表明，她一时无法理解陈坡严肃话题的含义，只是，当陈坡提出请她引见王震时，王京京的眼睛一下子变得清醒了，那种清醒就象一片受伤的阳光在微微颤抖。沉默了好一会儿，王京京才轻声说：“可以……我愿意帮助你们。”

    说完，王京京烦乱地把呈现出苍白色的面容，转向灰雾迷蒙的天际那青铜色的落日。忽然，她由于酒醉而呕吐起来。王京京呕吐时，没有发出一般人那种难听的声音，呕吐物中也没有食物的残渣，而且，呕吐的姿态也很美——她稍稍仰起轮廓清秀的面容，微微张开的嫣红的嘴唇象是要在宁静的呼唤中，亲吻蓝宝石色的纯净的天空，而白葡萄酒的液体犹如一股晶莹的山泉，从她美丽的双唇间喷涌出来，在淡紫色的晚霞中破碎为银色的光影。

    那天，袁红冰不得不用自行车，把沉醉的王京京送到她母亲家去。来到王京京母亲家门前时，幽暗的夜色已经使景物变得朦胧了。在人行旁，袁红冰和王京京无言地对视着。尽管可以呼吸到王京京身体幽香的少女气息，可是，袁红冰觉得，王京京那雾一样模糊的面容离他是那样遥远，仿佛是深蓝的夜色把他们分开了。而王京京的眼睛宛似天际的两颗淡蓝色的明星，在默默地、严肃地注视着他－－注视着他的心。袁红冰又一次骤然感到难言的羞愧，因为，他觉得，自己此刻的心是脏的，不配被明星般少女的眼睛注视。

    同王京京分手后，袁红冰走进一家小餐馆，狂饮起来。可是，闪烁着火焰神韵的烈酒，也不能烧裂他心中黑灰色岩石般沉重的羞愧感。他知道，王京京将可以使他和陈坡穿过专制政治铁板一样密不透风的安全保密制度，直接见到王震，这位共产党官僚集团权力核心中的人物，而这次会见也正是他们创造民主运动历史的关键一环。然而，他却无法使自己兴奋。因为，他为此而付出的人格的代价太沉重，他欺骗了王京京那双纯真得犹如雌鹿的眼睛。

    从小餐馆出来后，袁红冰骑着自行车，在没有人迹的、寂静宽阔的街道中间，疯狂地飞驰起来，而羞耻感变得越来越沉重，仿佛使他的心都要因那种沉重停止跳动了。街道的转弯处，一个在垃圾堆中捡拾什么的乞丐佝偻的身影，从路灯灰蒙蒙的光线中浮现出来。袁红冰狂乱的目光捕捉到乞丐衣衫褴褛的身影后，他立刻在飞驰中跃下自行车。无人驾驶的自行车继续向前冲了一段，才“砰”然一声摔倒在柏油路面上，袁红冰则大步走到那个乞丐身前。

    那个乞丐似乎早已经忘却了挺直的身姿，他仍然弯着腰，向袁红冰抬起混浊、无光的眼睛。在这个姿态中，乞丐布满了铁锈似的污迹的额上，现出几道肮脏波浪一样的深深的皱纹，而袁红冰狰狞的神情，使乞丐灰白的头发都瑟缩地颤抖起来。

    袁红冰把长筒靴脱下，扔在地上，接着，解开裤扣，向长筒靴的靴底洒浇散发出浓烈酒气的尿液。然后，他向乞丐逼视着，从紧闭的齿缝间迸出一个冷酷的声音：“用这只带尿的靴底抽我的脸——干完这件事，这些钱就是你的！”说完，袁红冰从裤兜里掏出一叠钞票，扔在乞丐的脚下。

    惊慌的畏惧象一群灰耗子在乞丐混浊的眼睛里乱窜起来，他慢慢向后退了几步，突然转身，想要逃开。袁红冰凶猛地窜跃过去，攫住了乞丐干瘦的脖颈，迫使他的脸转向自己。袁红冰如同野狼一样露出闪烁着惨白光亮的牙齿，说：“如果你不干，我就咬断你的脖子！”

    对于污浊、下贱的生存的依恋，使乞丐屈服了。他伸出枯枝似的手臂，拣起那只长筒靴，象抚摸一样用靴底轻轻在袁红冰的面颊上碰撞了一下，同时，他黑紫色的唇边迸裂开一道愚蠢的、困惑的笑意。显然，他无论如何也不能理解袁红冰的要求。

    “用力！”袁红冰骤然发出一声使黑沉沉的夜色都战栗起来的、雷霆般的咆哮。那个乞丐被惊吓着向后蹦跳了一步，用双手握住靴筒，开始象是完全丧失神智般地抡动皮靴，不断抽打在袁红冰的头颅上。被尿液浸湿的靴底同袁红冰的面颊撞出的声响，犹如腐臭的海浪拍击在陡峭石岸上一样清晰。

    袁红冰脸上的皮肤绽开道道可怕的伤痕，血流从伤痕中涌溢出来，在幽暗的夜色中，那血流是黑色的。不过，他呼吸到的浓烈的血腥气，却依然殷红如荒原野火的泪水。渐渐地，袁红冰觉得，冻结在胸膛里的羞愧感象色泽灰暗的冰块，消融在那殷红的血腥气中，而他的心仿佛被乞丐拼命抡动的皮靴抽碎了。

    在一种苍白的轻松感中，袁红冰突然纵声狂笑起来，那震荡在无边夜色中的疯狂的猛兽之笑，似乎迸溅出了阵阵血雨。

    “我的心破碎了，这多么好！只有破裂的心，才能走进肮脏的政治！噢——什么时候，政治才能纯净如清泉，洁白如雪原呵！”袁红冰嘶哑地呼喊着，走向漫天的黑暗，而他的呼喊声宛似沙漠上干裂的金色之风，在悲痛地寻求翠绿的梦境。


第 二 十 五 章

    在还残留着晚霞紫罗兰花色余韵的迷蒙的暮色中，一辆“皇冠”牌豪华轿车，无声地离开北京大学，象一颗黑色的流星，驶向南边的市区。袁红冰和陈坡坐在轿车后排软座上。这辆轿车是国家副主席王震派来接他们去会面的。

    袁红冰默默地注视着轿车前面车窗上方的后视镜，后视镜中正映出坐在司机旁边座位上的王京京的眼睛。今天，王京京的眼睛由于沉思的神情显得幽暗而又有些哀伤，幽暗得象小白桦林间的暮雾；哀伤得象在最后一片秋日的阳光中开放的、深蓝色的野菊花。袁红冰的目光则严峻得近乎冷酷，似乎他直视的不是美丽少女的眼睛，而是某种内心的无情挑战。

    为了同王震建立直接联系，必须掩盖真实的灵魂，并以绚丽的谎言弄脏王京京纯洁的感情——这件事引起的道德负罪感使袁红冰英俊的容颜在短短的时日中，便变得憔悴了。尽管他认为政治权术理论大师马基雅利对于人性之恶的分析，说出了一部分真理；尽管他向来确信，理想主义者必须用理性铸成锋利的政治策略之剑，才能在专制的铁幕上劈开属于金色阳光的裂缝；尽管他从来都没有把民主运动视为单纯的思想过程，而认为必须以现实的政治操作，作为思想过程的补充，才能从完整的意义上构成民主运动；尽管他清楚地知道，中国的独裁权力不会被高尚的情操所感动，而只能用现实的政治力量来征服，但是，所有这一切都不能使他免于道德负罪感的痛苦折磨。他意识到，这意味着意志的软弱，不过，他并不想在这个意义上坚硬起来，他愿意忍受并体验心灵的痛苦，艰难地走这条肮脏的政治之路。因为，那高贵的痛苦中燃烧着他对于美丽人格的信念；那险峻的痛苦之巅，有对于政治纯洁化的渴望，象深红的晚霞飘落。袁红冰不得不用思想挖掘出埋葬在历史和现实中的专制政治的罪恶，不得不使那罪恶血红的阴影弥漫在面前，唯有如此，他才能直视王京京的眼睛，即便那少女的眼睛是映在轿车的后视镜中。

    “皇冠”牌豪华轿车深黑色的车身上流荡起路灯金红色的光波，驶向据说是世界上最宽阔的街道，长安街，然后，又拐向“中南海”西南方一片由古代的四合院组成的建筑群。轿车车轮发出枯叶飘落般的“沙、沙”声，在狭窄的胡同中开行了几分钟后，驶进了一座高大的银灰色铁门已经打开的院落。透过车窗，可以看到铁门里面伫立着两名身姿笔挺、腰扎武装带的士兵。

    轿车停下后，袁红冰走出车门，迅速向四周扫视了一遍。这是一个被近十米高的围墙封闭起来的宽敞的院落，紧靠四周的围墙有供警卫人员和王震家族成员居住的平房。庭院中央耸立着一座方形的灰色水泥建筑物。建筑虽然是单层的，但却比普通的二层楼房还高大。门前，几株松树投下墨绿色的阴影。

    王京京领着袁红冰和陈坡走进那座水泥建筑，里面是一个宽敞的客厅，橙红色的灯光使客厅笼罩在晚霞似的富丽、沉静的色调中。他们踏上暗红色的地毯，穿过客厅，来到王震的办公室。

    办公室里，高高的天花板上的圆月形的灯，洒下银雾似的柔和的光波；东面有一张深黑色的沉重、宽大的办公桌，办公桌后面墙壁上挂着一副镶嵌在镜框中的毛泽东大幅标准像；北边，紧靠墙壁是一排金黄色的高大的书橱，书橱里排列着带有烫金字体的马克思、恩格斯、列宁、斯大林和毛泽东的著作；办公桌前面，书橱之下，面对南边的窗户，摆着一张带有两级踏脚的、华贵的高背椅，坐在这张如同中国古代王座一样高大的椅子上，正好可以俯视南边窗下并排放置的两个单人沙发。

    王京京用目光示意客人在办公室中等待，然后，她便步履轻捷地迅速消失在里面的一扇棕色的门后。过了片刻，王震将军消瘦的身影在王京京的搀扶下，出现在门边。他柱着一根

    沉重的拐杖，步履蹒跚地走到客人面前，象是要掩饰什么似得垂下被皱纹切碎的眼皮，依次同客人握手致意，然后，便迟钝地转动身体，走向那张华贵的、带有高大靠背的椅子。

    同陈坡一起在沙发中坐下后，袁红冰开始凝神审视高踞于对面椅子上的王震将军。刚才同王震握手时，袁红冰感到，他仿佛握住了一具僵尸落满寒霜的、冰冷的枯骨。此刻，他又觉得，自己面对的确实是一位从墓地中走出来的木乃伊——风干了似的、枯黄中透出灰白的皮肤紧贴在王震突起的颧骨上；虽然相隔五、六米远，王震艰难、衰弱而又带着破裂嘶音的喘息，仍然象猪鬃毛的刷子一样，在袁红冰的听觉上磨擦出极其不舒服的感觉；松弛下垂的眼皮几乎完全遮住了王震的目光，这使他好象忘却了尘世，而只在内省中阴郁地注视着自己正慢慢蚀裂的生命；他的神情中只有一片严重的疾病烧出的痛苦的灼痕，似乎生命对于他已经不意味着幸福，而只是一种持续的苦役。

    “这双枯骨般的手中难道真得会握着同十一亿的命运有关的权力？这个衰朽的生命中怎么会凝聚着实现我们政治意图的能量呢？”袁红冰失望地想。然而，他的目光刚刚渗出一缕倦意，却又忽然重新变得明亮了，因为，他偶尔注意到，王震那件深黑色的毛式制服上，所有的扣子，包括领扣都认真地扣着；在椅背的支撑下，他双肩端正的枯瘦的躯体，显出英武的军人风姿。这使袁红冰感到，王震那如同旧墙皮一样就要剥落的生命，似乎是附着在某种刚毅的意志之上。

    王震的嘴唇开始颤抖起来，过了好一会儿，他痛苦的喘息中才掉落下一个个象混浊的泪水一样沉重而朦胧的单词：“我很喜欢……同知识分子交朋友……你们都是共产党员……马克思在……《共产党宣言》中说……必须实行无产阶级专政……共产党要解放全人类，最后才能解放自己……共产主义是人类最美好的理想……无产阶级代表了人类发展的方向……。”

    袁红冰凭着他敏锐的直觉，集中全部精力注意王震口型的变化，才基本猜测出这位老人断断续续而又含糊不清的话语的意思。他觉得，王震的灵魂似乎是一张从古墓中出土的、随时都可能风化的羊皮纸，上面却用枯红的字迹写满了马克思主义的教条。陈坡的目光盯在王震的嘴上，好象突然失去了耳朵似得，现出茫然、苦恼的神情，同时，他的嘴唇下意识地随着王震的嘴唇而艰难地、无声地蠕动。陈坡的感觉显然没有袁红冰那么好，他因为弄不清王震说了些什么，焦急得连鼻翼上都渗出了细密的汗珠。

    陈坡终于无法继续忍受焦灼感的折磨了。他犹如不顾一切地闯进黑暗洞穴般，瞪大了没有睫毛的眼睛，滔滔不绝地讲述起来。他讲的是同民族精神有关的内容，他使用的语言也还是象与知识分子以及大学生交谈一样，华丽而富于理性逻辑。只过了片刻，陈坡的唇角就泛起了白沫。

    袁红冰已经许多次注意到，只要陈坡唇角泛起白沫，他的对话者就会因他极具感染力的谈话，而不知不觉进入沉醉的状态。可是，今天王震却仿佛要睡着了似得，连那刺耳的喘息声也变得微弱了。这种困境使袁红冰感到不安，这似乎意味着，他们同王震的接触要在成功前的最后一刻失败了。这时，袁红冰忽然想起，王震不仅由于曾血腥镇压新疆少数民族的反叛，被某些知识分子视为一个专制凶神，而且，这些故作风雅的知识分子还往往把王震描绘为横蛮粗鲁的绿林大盗式的人物。

    “也许王震对陈坡使用的语言风格具有性格的反感，而且，他衰老的意识里也好象只剩下理解结论的能力，而失去了对得出结论的逻辑过程的兴趣。所以，必须简单明确地说出能打动他的结论——要用他喜欢的风格说出。”袁红冰心中这样判断着，而且稍稍眯细了眼睛。

    “他妈的！”袁红冰突然高声说出的这句粗话，宛似一条荆棘抽在陈坡的声音上，使他未说完的话语象受惊的兔子一样窜回肚子里。尽管袁红冰眼睛的余光注意到，陈坡正用震惊和乞求混合在一起的神情从旁边望着他，显然，那是希望他不要再说下去，可是，袁红冰仍然用放纵不羁的语调说：“赵紫阳是个卖国贼！他妈的，他支持《河殇》，就是证据！”

    王震白发如银的头颅震颤了一下，抬起了眼皮，铅版似的眼睛忽然闪烁起锐利如鹰眼的寒光，向袁红冰凝视了片刻。突然，他暴怒地用手臂敲打着椅子的扶手，激动而凶悍地说：“这群混蛋！他们已经把毛泽东的旗帜降下了一半……我有一个加强排的警卫，有十挺机关枪……扫射……跟他们斗争……有胆量，他赵紫阳就把我开除出党……非把这个局势扭转过来不可！”王震作了一个仿佛扭断什么人的脖颈的手势，牙齿咬得发出“咯吱”的声响，继续说：“要不然，我不能死……我没脸去见毛主席……。”

    袁红冰意识到，事实证明他的判断是正确的。他竭力把唇边浮现出的冷峻的笑意，埋葬在庄严神圣的表情中，悲壮地直视着王震。虽然王震只是把上半身倾向前来，而没有离开椅子，袁红冰却觉得，王震就象一具正从猩红的焚尸火焰中站起来的猛兽的骷髅，在对人世发出凶残的诅咒。就在这一瞬，一种不祥的直觉从袁红冰的意识中升起：赵紫阳以及他周围的“新权威主义”者和陈一咨等人组成的智囊团，决不是王震的对手，因为，他们的意志远没有王震这个从战争血海中走出来的衰朽老人坚硬——杀过人的人的心，被血洗过的心，是最硬的。

    这次谈话最后，王震命令王京京为他和袁红冰、陈坡拍了一张合影，以作留念。返回北京大学的路上，袁红冰靠在王震将军那辆“皇冠”牌豪华轿车的椅背上，陷入黑暗、空洞的沉默中。尽管同王震的谈话只进行了两个多小时，袁红冰却象在野火烧过的土地上进行了艰辛的长途跋涉一样疲惫。他感到，身旁的陈坡正在竭力忍住大笑的冲动，可是，深刻的倦意使他没有兴趣弄清那是为什么。

    把袁红冰和陈坡送到北京大学门边，轿车便返回去了。他们走进校园后，陈坡突然迸发出一阵压抑已久的、兴奋难耐的笑声，说：“你的一句‘他妈的’，创造了中共党史上绝无仅有的事例——国家副主席竟然同一个普通党员一起，破口大骂党的最高领导人！哈哈，当时，我真担心王震掏出手枪，把你毙了……。”

    袁红冰苦涩地笑着，抖动了一下凌乱的长发，似乎想要摇落象银色飞雪一样飘洒在他灵魂中的王京京那破碎的目光。沉默地走了几步之后，他才疲倦地对陈坡说：“不过，我还是不清楚，王震为什么会成为一个政治重心。他行动困难，语言不清——虽然有坚硬的意志，可是，他却缺乏表现意志的生命活力呵……。”

    在袁红冰的印象中，八八年秋季香山红叶的色调特别凝重，象是被血浸透的诗意，又象是殷红的预言。

    当时，以推进民主进程的不同策略思考为分野，中国自由知识分子的三个派别凸现在政治背景中。一派以方励之先生等人为代表，他们站在权力体制之外，宣传“全盘西化”的民主理念，希望通过起自民间的民主运动，对专制政治施加压力，最终以民间组织的形式，形成可以与共产党对抗的反对党。然而，他们似乎忘记了由几千万官吏、几百万军队、以及警察、监狱、法庭作为基础的中国专制政治嗜血的天性；他们忘记了，中国的独裁权力从来就没有被真理说服过的历史。另一派以张炳九等“新权威主义”者和陈一咨这类赵紫阳智囊团的成员为代表，他们试图置身于专制权力体制之内，推动赵紫阳实行激进的经济改革，摧毁共产党传统的计划经济，建立市场经济体制；他们把方励之等人的观念蔑视为一种天真的梦幻，而对经济的力量情有独钟，他们极力想要使人相信，市场经济中会自然生长出民主的价值观念，他们不懂得，经济并不能宿命地决定政治，经济的物性力量，即使是市场经济的力量，如果没有得到高尚精神原则的附丽，它就是一种只能令低庸的物欲高歌，而不能令真理欢笑的力量。第三派以陈子明、王军涛为代表，他们站在权力体制之外，以表明他们的民主原则，同时，又只宣传支持权力体制内经济改革派的思想和实践，以显示策略的明智，他们想由此达到原则和策略的协调，但是，在一定的意义上，策略反而模糊了他们的民主立场，因此，他们没有象方励之先生那样，在知识界获得触目的影响力，而他们的原则又降低了策略的效力，使共产党内的改革派对他们保持着疏远的距离。

    九月，张来武以共产主义青年团书记所拥有的权力，组织了“北京大学文化节”。在长达半个月的文化节期间，各种思想的代表人物都受到邀请，来北京大学发表、论证他们的观点；当时中国民主意识的具体形态通过形式不同的讲座、讲演会、讨论会提供的思想空间，得到了完整的体现。但是，在袁红冰的视野中，中国民主意识并非丰盈的满月，而缺憾在于找不到精神创造的魅力，在于没有以超越意志重铸美丽的中华民族灵魂的思想痕迹。袁红冰决定要弥补这一缺憾。

    “美化和强化生命，是宇宙间唯一的绝对价值。因为，在虚无前以超越物性的精神之舞，显示生命强健、自由的美感，是意义的极致；因为，以自我欣赏的峻峭的自信，吟颂自由的诗篇，是虚无提供给生命的最高意境。

    “然而，现代中国人往往是不美的，而且忘却了美化民族生命的高贵职责。为此，我痛苦欲狂。痛苦之余，我时常象无家可归的流浪汉，坐在前门的马路边，注视滚滚的人流，从人群中，我看到了弯腰曲背的身影；看到了俯向地面的神情阴郁的面容；看到了没有心灵闪光的暗淡的眼睛；看到了疲惫不堪的、蹒跚的步履。当然，有时也会看到，因依附于腐败权力而获得财富的商人——他们胡萝卜粗的手指上戴着宝石戒指，挺胸凸肚，得意洋洋，但是，他们的傲慢，乃是站在高高的粪堆上，炫耀成功的屎克螂的骄傲；他们得意的眼睛里，蠕动着肥胖、雪白的物欲的蛆虫。偶尔几个外国人会象出现在无精打采的灰驴群中的金毛骆驼一样，闯进我的视野，在那种时刻，我的心会痛苦地战栗。中国最多的是人，最少的也是人——多的是沉醉于物性存在的庸人，少的是英俊秀丽的男儿，少的是以美化生命为天职的英雄。在茫茫的人海中，你常会觉得，找不到一颗可以与之对话的高于物欲的心。

    “处此困境，如何解脱？《河殇》告诉我们，把民族失败的责任留给中国的地理环境和文化历史，然后，如同从母腹刚爬出来的婴儿一样，哭嚎着投向海洋文明的怀抱。但是，我以一个堂堂中华的男儿名义，拒绝那样作，因为，缺乏高贵责任感的人，才会要地理环境为人的堕落负责；因为，我不屑于把现实的堕落完全归罪于文化历史。

    “海洋文明创造的现实民主理念和富于生命竞争激情的经济制度，确实是动人心魄的真理，不过，那是西方民族在同命运艰苦卓绝的搏战中赢得的战利品，那是西方民族为真理而献祭的鲜血和泪水之花——那是西方民族创造出来的，而不是通过乞讨得来的。就象乞丐只能得到残汤剩饭，而得不到人的尊严一样，思想的乞丐也得不到真理。真理只能是为反抗专制而死去的英雄墓碑上刻下的墓志铭，真理只属于创造性思维。可是，《河殇》却要让十一亿中国人都卑贱地向真理伸出枯瘦的乞讨的手。噢，那乞讨的手最多只能触摸到真理的屁股。

    “《河殇》说，长城是中国人保守天性的象征。其实，这不过是重复某些西方学者的观点。然而，请想一想，同欧洲中世纪狭窄的封建城堡相比，那一个更配被称为保守意识的体现？！对于西方学者投向中国文化史的斜视，我可以理解，因为，西方学者也有自己的民族自豪感。我难以理解的是，为什么西方学者放出的学术之屁，会在某些中国知识分子的口腔里得到响亮的回声？为什么以侮辱自己民族的文化历史显示才华，会成为一种袒胸露背的时尚？

    “从黑格尔、尼采关于东方民族天生最适合当奴隶的断言，到《河殇》为中华文化而发出的华丽的哀泣，都使我不得不时而把目光转向历史。盛唐之世，万里黄河之畔的这个金色种族，曾用太阳雕刻出文明的金色王冠，为自己加冕，中华大地由此成为世界文明的圣地。太平洋浩渺的波涛，南方的毒雾烟瘴，西方的大漠 戈壁和冰雪亘古不化的崇山峻岭，都不能阻止文化朝圣者走向中华的艰难跋涉的足步，而《秦王破阵》乐震撼千里的鼓声，又乘高空之风，把可以容纳万种风情的中华文明的繁富信息，送向天涯海角。当然，我并不试图用中华历史的辉煌来抚慰由于现代堕落而产生的痛苦，因为，属于现实的痛苦不能在昨日的荣耀中沉醉，而只能在现实的凯旋中破碎为灿烂的欢笑之泪。但是，我要以中华历史的名义，悲怆地抗议《河殇》对中华历史的有罪宣判。

    强汉之时，汉武帝北击匈奴，匈奴在溃败中分裂为东西两部，西匈奴退向欧洲平原；被中华武士击败的匈奴却成为欧洲平原上的猛兽，将那里的蛮族驱赶向更为遥远的西方，而蛮族的民族大迁移，又造成了古罗马，神圣的千年帝国的崩溃——这个多米诺骨牌式的历史过程的原动力，乃是中华武士的神勇；十二世纪，青铜色的蒙古旋风又在从北冰洋到印度洋，从太平洋到蓝色的多瑙河间，这片人类历史上最广阔帝国的疆域内，作狂放剽悍的蒙古高原之舞，并以追求蔚蓝色长虹般的地平线的意志，作为英雄对于自由奔腾的礼赞，献给天际上摇曳的野花——我回顾这些，并不是赞美战争，也不仅是赞美中华武士比古罗马帝国的骑士更强悍，成吉思汗的战刀比亚历山大大帝的剑更锋利，而是为了告诉世界，东方民族是最适于作奴隶的论断，不过是如同被嫉妒烧昏了头的小女人的恶毒的偏见；是为了告诉《河殇》，高贵的英雄气质曾是东方灵魂的太阳！

    “中国近现代落后之根，并不是扎在中华历史文化和地理之中。宋明以来，人类命运史上最残酷的精神和世俗统治重迭在一起的极权政治，才是中国人一切苦难和屈辱的原因；使精神萎缩、心灵奴化、意志苍白、人性肮脏物化的专制政治，才是使中国人丑陋的原因。除此之外，岂有它哉！

    “渴望英雄人格的青年男女们，让我们作出高于庸人的抉择，承担起美化和强化中华民族的职责吧！让我们用殷红的血洗去落在东方金色命运之日上的专制尘埃吧！让我们用高贵的人性，把属于东方审美激情的自由意识刻在未来历史的苍穹之上吧……。”

    这篇演讲是八八年北京大学文化节期间，袁红冰在一次个人讲演会上的发言。随后，在同《河殇》解说词作者之一谢选骏一起举办的一次辩论式演讲会上，袁红冰有表达了相似的观点。他之所以把思想挑战的锋芒指向《河殇》，而没有指向方励之先生为代表的“全盘西化”论，乃是因为，《河殇》当时受到赵紫阳的支持，从而在某种程度上具有受到官方保护的色彩，而方励之先生及他代表的思潮则正走向专制政治带血的刺刀——决不在与专制政治进行直接搏战者的背后捅刀子，即使有重大分歧也不－－这是袁红冰为自己设定的原则。

    谢选骏、袁红冰等人共同出席的那次辩论式演讲会结束后，张来武在学生食堂内部餐厅设宴招待演讲人。尽管演讲会上袁红冰锐利的挑战语言使谢选骏愠怒，尽管他不同意袁红冰的英雄人格哲学的价值观念，但是，进餐过程中，谢选骏仍然对袁红冰作出了善意的表示。这也许是因为谢选骏感觉到，袁红冰的灵魂中有自由的激情在象深红、灼热的岩浆涌动。

    晚餐结束后，袁红冰一个人身披蓝紫色的晚霞，走向勺园旁的小湖。湖边一片被秋风染成杏黄色的草坪间，有一座耸立在大理石基座上的塞万提斯的铜像。铜像身体微微前倾，一只脚向前迈出，仿佛是伫立在悬崖的边缘，身上的披风显示出不安的动态感，而塞万提斯消瘦的面容上凝结着玩世不恭的忧郁，似乎正要把握在手中的一卷写满生命箴言的手稿，扔向深渊中的尘世。

    袁红冰漫步在雕像下的草坪上，不由想起了宛似在哈哈镜中变了形的堂．吉珂德的形象。他忽然觉得，塞万提斯以玩世不恭的忧郁笔触描绘出的堂．吉珂德的英雄形象，并不是对英雄的讽刺，而是对视英雄为笑料的庸人的讽刺。而当人们嘲笑堂．吉珂德时，实际是站在异化了的文明的哈哈镜前，嘲笑自己，或者说，是被文明丑化了的人性在傻乎乎地嘲笑英雄的概念。

    “噢，多少年来，你是唯一理解我的人。只有不因堂．吉珂德的命运傻笑，而为他痛苦的人——用血来痛哭的人，才是我的知己。”当时，袁红冰感到塞万提斯的铜像在深长的叹息中，这样对他说了一句，然后，又回到永恒的沉默中。

    从八五年起，北京大学每年都要发生一次以学生上街游行为特征的学潮。学潮有时不过起因于反对夜间熄灯制度之类的琐事，但是，很快就会转化为对专制政治的抗议。这说明了民主意识已经成为北京大学学生的精神兴奋点。同时，由于丁石孙校长和一大批中青年教师的保护，绝大多数参与学潮的学生，都可以免于当局的惩罚。就中青年教师而言，他们能起到保护学生的作用，不仅在于教师的资格，而且在于他们都已经具有不可忽视的学术地位或者学术潜力，而成为北京大学教学和科研活动的中坚力量。

    当时，袁红冰出版或者交付出版的法学论文、专著、教科书、译文已经达到了百万字。这些法学论著虽然往往不得不披上辩证唯物主义的外衣，才能通过当局的出版检查制度，但是，论著中的学术思想毕竟在一定程度上曲折地反映了联合国人权宣言的精神，宣扬了公民的法律权利意识。

    作为世界上最伪善，也最凶残的司法制度，中国的刑事司法一直拒绝承认无罪推定原则。五七年共产党官僚集团血腥镇压自由知识分子的所谓“反对资产阶级右派运动”中，许多学者就因为倡导无罪推定原则而受到严酷的人身迫害，从那之后，一批踏着受迫害者的苦难走上学术王座的御用文人，如政法大学的张子培之流，就成为法学教育领域内专制政治的监护人，并用各种非学术手段压制对无罪推定原则的讨论。

    早在八六年，于广州召开的全国刑事诉讼法学年会上，袁红冰就以一次雄辩的演讲，对那些用政治权术迫害、压制学术自由的御用文人，进行了无情的抨击，同时，他明确提出，无罪推定原则是全人类共同的、最基本的法律良知。在那次会议期间，袁红冰的演讲是唯一一次激起与会者热烈掌声的发言。在那之后的几年中，袁红冰主持的北京大学诉讼法教研室，在课堂上和各种学术讨论会上，都对无罪推定原则作出了肯定的评价。当时，尽管于浩成、张宗厚等一些学者也以个人名义提出了确认无罪推定原则的理念，不过，象北京大学法律系诉讼法教研室这样，以一个学术单位整体的名义推崇无罪推定原则，在中国还是绝无仅有。为此，袁红冰和他的同事徐友军、孙晓宁被称为北京大学刑事诉讼法的“三剑客”。他们的导师王国枢先生对政治十分淡漠，但在学术上却又表现出对真理的热爱。在一年研究生入学考试中，王国枢先生把“论无罪推定原则”定为试题之一。王国枢先生这样一位深刻理解共产党官僚集团思想专制残酷性的老知识分子，敢于触动这个覆盖着重重血迹的学术课题，乃是一种高尚的勇敢。

    就袁红冰而言，倡导无罪推定原则，主要是因为这个凝聚了现代人权和法治精神的刑事诉讼原则，可能对中国民众民主意识的觉醒具有一定的启示意义，而不是为了说服专制政治。他认为，如果不否定独裁政治，法律制度就只能是共产党官僚集团的政治婢女和残害自由思想的屠夫，而任何具有真理性的诉讼原则也只能是专制的遮羞布。苏联的法律虽然宣称接受无罪推定原则，但却不能阻止斯大林令人发指的“大清洗”，就是一个证明。正基于这种认识，袁红冰对于他引起一班庸俗文人艳羡，甚至嫉妒的法学学术成绩并不重视，他视为生命的，或者说高于自己生命的，乃是继续创作中的小说《自由在落日中》和英雄人格哲学，以及刚开始构思，并在任何意义上都不能令专制政治容忍的政治法律著作，而他真正重视的世俗行为，则是以瓦解独裁权力为目标的政治活动。

    八八年秋冬之际，北京大学又爆发了一次学潮。学潮之后不久，袁红冰和陈坡再一次去拜访王震将军。在此之前，他们同王震已经有过数次接触，同时，在王京京的帮助下，他们成功地取得了王震的信任。谈话时，王震不再端坐于那张王座般的靠背椅上，而是坐在沙发里，象亲密的老朋友一样同他们“促膝谈心”了。那天，刚走出王震派去接他们的“皇冠”牌轿车，袁红冰就注意到，王震住宅的庭院里停着几辆军队牌照的深黑色高级轿车。接着，庭院中央那水泥建筑的门打开了，几位佩带金色将军肩章的军人走出来。那几位神情强悍的将军向把他们送到门边的王震，端正地致军礼告别后，钻进了各自的深黑色轿车。这一瞬间，袁红冰突然明白了王震之所以能成为政治重心的原因。

    “力量就在于王震对军队的影响——他的生命衰朽了，可他仍然意志坚硬，这些手握兵权的将军就是他的狮爪和狼齿，他的意志则是军队的灵魂……。”在走向王震时，袁红冰这样想，但却没有砸开一个政治之迷的坚果后的轻松。

    由于正是晚餐时间，王震领着袁红冰和陈坡走进与客厅相连的就餐室。一起进餐的除了袁红冰、陈坡之外，还有王震的夫人、王京京，以及王震的二儿媳和另外一对孙儿、孙女。王震的夫人几十年前曾是北京大学的学生，三十年代，也许是出于对民主的追求，她放弃了学业，赶到当时共产党中央所在地延安。如今，她已经变成了一位神情善良而又容颜苍白的、衰弱的老夫人，只是，银丝似的头发和忧郁的眼睛里，还残留着几许知识女性的诗意，不过，那是令人黯然神伤的凋残的诗意。

    开始时，所有的人都默默地进餐，谁也没有说话，餐厅里的气氛显得沉闷而压抑。过了一会儿，王震夫人轻轻叹了一口气，说：“虾又涨价了……。”

    “别说虾了，连手纸都涨价！”王震的二儿媳，一位风韵动人的中年妇女大声抱怨道。陈坡显然为在国家副主席家中能听到对当局不满的言论而欣喜难耐，也兴致勃勃地加入了关于物价的谈话。

    “别说了，吃不起虾，就别吃！”王震枯瘦、衰朽的身体里爆发出一声激怒的低吼。其他人的谈话声立刻象受惊的小鸟一样消失了，突然降临的寂静沉重而空洞，似乎连时间都死了。

    也许是为了缓和过分严肃的气氛，更可能是出于豪侠的天性，王震开始按照中国待客的淳厚古风，给袁红冰和陈坡布菜。他的一只握着筷子的手在老年性震颤中向前伸出，夹住了一片熏肉，而那块金红色的熏肉似乎比王震那枯骨般的手更加富于生命感。接着，王震握筷子的手又缓缓地抬起，移向袁红冰的食碟。手臂移动得是那样艰难，仿佛筷子前端夹住的不是一片熏肉，而是一块生锈的铁板。王震骷髅似的面容上露出格外痛苦的神情，他的手臂好象被那痛苦烧灼着，更加剧烈地震颤起来，如同随时都会折断的枯枝。但是，他平常暗淡无光的眼睛，此时却变得极其生动，宛似两团埋葬在墓穴中的坚硬的火光。

    餐桌旁所有人的目光都集注在王震的那只手臂上。在石化了似的沉寂中，那只艰难移动的手臂似乎成为时间的唯一意义。袁红冰忽然觉得，王震此时的形象中，有一种烫得他心疼的美感，有一种能使泪水变得坚硬的悲怆，那是同死亡的宿命作不屈搏战的生命意志的美与悲怆。同时，袁红冰发现，王震夫人那双褪了色的眼睛，正现出朦胧的艳丽的哀愁，凝视着她的丈夫，犹如透过苍白、空虚的时间，向天际的梦境遥望，那梦境虽然枯萎了，但留下了干裂的雄性意志。也许，正是那意志的残迹使这位善良的老妇人枯涩的眼睛变成了湿润的银灰色的雾，并使那雾中的哀愁变得艳丽。当王震急速震颤中的手臂终于完成了给袁红冰布菜的过程之后，他的夫人目光又恢复了衰弱的平静。不过，袁红冰能从那平静中看到一缕伤感，就象孤雁留在初冬荒凉天空上的一声鸣叫。

    晚餐过后，王震发出窒息般的痛苦的喘息声，从餐桌旁站了起来。尽管王震艰难的身姿使人觉得，他枯瘦但却端正的双肩上仿佛承受着苍穹的压力，可是，他仍然愤怒地推开想要搀扶他的王京京，丢开拐杖向餐室外走去。

    “只要伸出手去，就可以折断他的颈骨！一个专制政治的重心就会崩溃了！”当袁红冰跟在王震身后，从客厅深紫色的地毯上走过时，这个想法如同一个难以抗拒的炫目的诱惑，突如其来地从他心中掠过。袁红冰逼视着王震挺直的脖颈的目光骤然变得冷酷了，而他的身体犹如被蓝白色的雷电缠绕住的白杨树，激烈地战栗起来。

    每次肉搏之前总会升起的动荡的血雾，又弥漫在袁红冰眼前，透过猩红的雾，他看到自己的手臂无声地伸向王震的颈部。就在这一瞬间，刚才王震给他布菜时那震颤的手臂，又象一根沐浴在血泊中的枯枝，触目地出现在袁红冰的视野中，而他自己的正伸向王震后颈的手臂，象是一条冰冷、阴险、卑鄙的蛇。同时，一种感觉犹如惨白的兽齿在咬啮着他的心。他觉得，如果此刻从背后杀死了王震，他就会永远失去直视美丽落日的勇气，就会再也看不到令他狂歌醉舞的殷红的虚无，而刻在他死亡之上的，将不会是辉煌的英雄人格，而是一个无耻小人的黑暗的勇敢。就在这种感觉中，袁红冰伸出的手臂颓然垂落下来。

    来到办公室后，王震和袁红冰在两张紧靠在一起的单人沙发上落座，陈坡则拉过一张椅子坐在旁边。王震艰难地喘息了片刻之后，开始用凶狠的语调断断续续地说：“听说，北京大学的学生又上街游行了……告诉那些教师，让他们的学生留在学校里……再上街，我就用机枪扫射……。”停了一下，王震黄白色的干枯的面颊上，露出少有的笑容，继续说：“前几天，张积慧来我这里……他说，他要驾直升飞机，用火箭轰击捣乱的学生……张积慧真是我们的战斗英雄……。”

    王震的笑容很动人，就象风蚀的石灰岩缝隙中摇曳的蓝色野花，可是，袁红冰的目光却没有因为那笑容而明亮。他忽然悲凉地想到，那些以为仅靠学生运动和客厅中的民主讨论，就可以形成民间反对党的自由知识分子们，对于中国专制意志的血腥的顽强性是多么缺乏理解。

    “是呵，是呵……。”陈坡唇边抽搐着尴尬的微笑，含混地应付地说。显然，他在极力掩饰对王震谈话的情感的厌恶。同时，他的嘴犹如被迫品尝某种苦果似得，不断痛苦地翕动起来。终于，陈坡发出一声虚情假意的叹息，说：“可是，赵紫阳把他的人都提升到关键的岗位上去了，而我们这些人却没有权力，难以同他们抗衡呵！”

    在此之前，袁红冰和陈坡已经通过王京京向王震表达了他们想调动工作的愿望——袁红冰希望调到武装警察部队总部，而陈坡希望调到中共中央组织部。显然，此时陈坡是在试探王震对他们的要求的反应。

    “你们……先去中央组织部找郑野萍，他原来是副部长，现在是顾问……告诉他，你们是我的人……要他帮助解决你们的问题……他妈的，赵紫阳是在结党营私……。”王震干裂的声音却令陈坡尴尬的笑容变得兴奋了，那得意的笑容酷似刚抓到一只小母鸡的狐狸的神情。

    这时，一位穿军装的中年男秘书走进办公室，俯在王震耳边，低声说：“农业部部长何康和夫人来看望您。”王震几乎看不出地点了一下银发覆盖的头颅，那位秘书则又迅速向门边走去，他的步履象飘在水面上一样，没有发出一点儿声响。袁红冰不由得下意识地思忖道：“一个人，一个男人能让自己的脚步象小女人似得轻盈，这真是一种难能的技巧……。”

    “你们是我的朋友……就耽在这里……何康不是朋友……。”王震阴沉地说了一句，站起身，向他那张王座般华贵的高背椅走去。

    几分钟后，何康和他的夫人走进了办公室。何康身形微胖，穿着混在任何色调中都不会显得触目的浅灰色西装；他圆圆的面孔象一个白面包，有一种能引起人食欲的柔软感。袁红冰向何康斜视了一眼，便神态冷峻地把目光移向他的夫人。因为，袁红冰觉得，即使长久地注视，他也无法记住何康毫无个性特征的面容。何康的夫人看样子四十多岁，一件有艳丽鲜花图案的、细腰的中式小棉袄，勉强把她丰硕得近乎肥胖的身体，勒出发酵了般的曲线，她烫成波浪形的头发则显出做作的、风骚的情韵。

    办公室里只有三张沙发，王震对面的两张沙发被袁红冰和陈坡占据了，只剩下侧面的一张单人沙发还空着。何康神经质地向袁红冰和陈坡瞥视了一眼，似乎希望他们让出座位来，可是，从袁红冰那放肆地打量他的目光中，何康立刻明白他的希望是徒然的。一个交织着愠怒和困惑的神情在何康胖胖的圆脸上一闪而过，他弄不清为什么这两个衣饰过分随便，显然不属于权力阶层的家伙，竟敢对他这位部长如此傲慢。

    何康有些沮丧地走到那张空着的单人沙发旁，面对王震的侧影，小心翼翼地将半个屁股坐在沙发的边缘上，部长夫人犹豫了片刻，只好在何康那张沙发的扶手上坐下。可是，袁红冰唇边玩世不恭的无礼的微笑，又明确无误地使部长夫人意识到，她此时坐在沙发扶手上的身姿很不雅——好象是一个小酒店里卖弄风情的小姑娘。于是，她气愤地撅起艳红的嘴唇，把丰硕的臀部离开沙发的扶手，犹如一位婢女似得，站到何康的身后。袁红冰则色迷迷地咧开嘴，兴致盎然的欣赏起部长夫人由于愤怒和窘迫而涨红了的、一点儿也不美的脸。

    “我是来向您报喜的——我们的军垦农场把猕猴桃移植到北方的实验成功了。我给您带来一盒猕猴桃，这种水果对癌症有很好的疗效。”何康用光滑圆润的声音说，并捧起一个装猕猴桃的精美的盒子，向王震走去。他的神情虔诚而严肃，仿佛在向高贵的骷髅之神献上祭品。

    自从何康夫妇走进办公室后，王震就没有向他们看一眼，也没有说一句话。此刻，他枯瘦的身体端坐在高高的靠背椅上，仍然没有理睬何康。可是，何康却似乎因为王震的冷淡而感到欣喜一样，露出甜蜜的笑容，将那盒猕猴桃放在王震座椅旁的茶几上，然后，他又犹如被父母严厉的管教吓坏了的、循规蹈矩的孩子，缩起肩头，倒退着回到他的沙发边——他的样子，除了免去跪拜的礼节之外，同中国封建时代朝见帝王的佞臣没有什么区别。

    “也许何康为了保住他的权位，必须取得王震的好感。可是，难道他就不能用一种稍微具有尊严感的方式，达到自己的目的吗？噢，我真为他的夫人悲哀——亲眼看到自己丈夫的卑微，对女人来说，可能是最痛苦的事了。”袁红冰极端厌倦地想。以前，他曾听到知识分子们讲过，何康还是一个思想意识比较开明的官员。然而，今天看到的情景完全破坏了他对何康的印象。他知道，在眼前这种情况下，只要对何康表现出起码的敬意，就可能成为同这位部长建立密切关系的起点。不过，厌恶之情却使他不仅没有那样作，相反，他开始用更加轻蔑，甚至有些侮辱意味的目光斜视着何康，好象出现在他视野中的，是一堆摆在金盘上的、热气腾腾的狗屎。

    何康离开后，王震才对袁红冰和陈坡说：“今天谈话就到这儿……一会儿，汪东兴还要来……。”

    汪东兴，这个毛泽东的宠臣的名字，使袁红冰悚然一惊。在中国人的心目中，汪东兴早已是历史上的一缕烟云。然而，从王震的话里，袁红冰意识到，实际上汪东兴仍然象深海中的怪鱼，在阳光照射不到的地方潜游，而他的游动激起的波纹一定摇荡着对毛泽东政治的怀恋。

    “把猕猴桃……给他们。”王震对刚刚走进来的王京京说。

    “好吧！”王京京答应道，嫣然一笑，显然，她对自己领来的客人能受到祖父的特殊礼遇而感到欣喜：“我去拿一个塑料袋，分给他们一半。”

    “分什么，全给他们……他们是我的朋友！”王震用力挥了一下干枯的手臂，豪爽地说。

    “面对这位衰朽的老人可以感到，你是面对着一个动人的个性，一个触目的生命。同那些生命好象是用浅薄的做作、鸡毛蒜皮的思虑、对虚荣的渺小欲望和小女人式的嫉妒拼凑起来的知识分子，甚至某些自由知识分子相比，王震的人格更具魅力。如果不是因为用血划出的政治的分歧，我同这位老人一定能成为莫逆之交……。”告别时，袁红冰这样想着，握住了王震的手。他忽然发现，自己只有同柴治国握手时才会这样灼热，这样有力。可是，他的眼睛里却震颤起犹如被雷电之火烧痛的乌云般的遗憾－－为不能与这位粗犷豪侠的老人成为朋友而遗憾。

    王震派出送客人的“皇冠”牌轿车在北京大学门前停下了。走出轿车后，袁红冰下意识地向远处市区上的夜空凝视。没有星光的初冬的夜空显出深不可测的、不祥的幽暗，市区泛起的灯光，被刺骨的寒意冻成了暗淡的枯红色，仿佛是狰狞的血迹。不知为什么，袁红冰忽然想到，汪东兴此刻可能正坐在王震的办公室的沙发里。

    “噢，这狰狞、黑暗的初冬之夜，正是酝酿阴谋和悲剧的时刻……。”袁红冰默默地想着，他沉重的脚步，回响在北京大学校园寂静的道路上，并产生了一种可怕的感觉——好象他正踏着血河，走进永远不会消散的寒冷的恶梦。


第 二 十 六 章

    八九年初的冬天，内蒙古高原上的雪格外洁白，白得仿佛在渴望殷红的兽血使雪原变得艳丽。

    一月中旬，袁红冰和陈坡回到呼和浩特市，同柴治国、吕克新一起，度过了有生以来心情最为宁静的一个春节。那是一种青铜色的燧石般的宁静；那是凝聚着创造历史的激情之火的宁静；那是孕育着狂风暴雪、急雨雷电的宁静——袁红冰觉得，他和他的战友们似乎已经用铁铸的意志与出类拔萃的智慧“扼住了命运的咽喉”。

    与胡德平的日益深化的关系使他们有理由确信，在邓小平之后必然凸现出来的专制政治的权力危机中，全力支持胡耀邦重返权力之巅，实行民主政治改革，是一种具有现实可能性的战略选择。通过与王震的关系进入权力体系也展现出乐观的前景。当时，陈坡已经以王震的名义找过中共中央组织部原副部长郑野萍，并经郑野萍介绍认识了组织部青年干部局的常务副局长任小彬，而且极有可能于短期内就调进组织部，这个共产党的核心机构工作；袁红冰调往武装警察部队总部，以掌握一部分军权的设想，虽然还没有得到王震肯定的答复，但是，他相信，经过一段时间的继续努力，这个设想是可以实现的。而设想一旦实现，他就拥有了在政治危机爆发时，以宫廷政变的方式，为胡耀邦走上最高权力杀开一条血路的能力。同时，通过两年多的教学活动，袁红冰直接授过课的北京大学本科生、检察官进修班的学生，以及北京大学分校、北京业余法律大学和民办的“京桥大学”的学生，总数有几千人，而且听过他讲课的绝大多数学生都被他出众的才华和人格魅力所吸引。其中相当数量的学生还同他建立了有政治理想色彩的密切关系。另外，他再次获得了北京大学教学优秀奖，而《永恒的魅惑》也已由华夏出版社出版了。所以，袁红冰认为，即使调到武装警察部队，他在北京大学的影响也会历数年而不衰，这种影响将使他在离开北京大学后，仍然有能力在必要时发动学生运动。

    另一方面，种种社会现象也在为袁红冰和他的战友们对邓小平的经济改革的预言，提供证明。在共产主义的道德说教象一个衰朽的老妇人完全失去精神魅力的背景下，专制权力空洞的灵魂中，只剩下物欲在吹着流氓小调，而不受限制的权力则以最无耻的方式开始了彻底腐败的过程。被称为“太子党”的共产党官僚集团的子女，利用从父辈血统中继承来的政治特权和非法治的经济自由化机遇，象黑手党一样肆无忌惮地劫掠社会财富，一批依附于官权的奸商也把财富的积累过程，变成了一条漂浮着人性腐尸的肮脏的河，而财富的积累一旦失去了道德和高尚价值观的附丽，就堕落为社会不公正的渊源。一度曾经被共产党官僚集团吹捧为代表“人类历史发展前途”的工人，由于实际没有任何保护自己利益的自由权利，忽然发现他们处于如同被人剥光了衣服，赶到寒风中去寻觅生存希望的境地，而邓小平喋喋不休、反复吹嘘的农村改革的果实，现在也开始变得苦涩了。

    八十年代上半期，因为刚刚废除“人民公社”制度，农村出现了短暂的权力真空时期，长期置身于毛泽东式的政治压抑和经济掠夺下的、苦难深重的中国农民，终于可以稍稍直起佝偻的身体，并为经济的自由而使满面愁苦的皱纹扭曲为苍凉的笑容。但是，到了八十年代末期，随着乡镇政权的重建，专制政治布满灰黑铁锈的阴影，又重新压在农民的身上。如果说整个人类历史的民主化进程迫使共产党官僚集团上层，往往不得不为自己专制的丑脸，涂抹上一层开明的脂粉，那么，作为共产党官僚集团统治基础的农村政权，则赤裸裸地表现出千年以前的野蛮专横。农村的官吏们犹如贪婪的吸血鬼，从农民皮肤苍白的、干枯的身体中，吸吮着经济之血，同时，他们又用专制的鞭子，冷酷地抽碎农民们的反抗。农民的不满情绪只能通过出身于农村的大学生，传达到城市和大学校园内。

    八八年末至八九年初，受到严重社会危机的激发，方励之、王若望、苏绍智、张显扬、戈扬、许良英、包尊信、陈军等一批自由知识分子，数次致信最高当局，提出政治改革和释放政治犯的要求。他们似乎要以社会不公正和民众中普遍的不满情绪为依托，同当局进行政治摊牌。然而，通过与王震的接触，袁红冰却更加坚定地认为，只有等邓小平、王震之类共产党专制政治历史象征性人物被死神亲吻之后，才能寻求决战——民主同专制的决战起步时，必须避开旧势力的余芒，理由在于，邓小平、王震这批从战争的血海中走出来的人，对于独裁权力的爱恋是极端冷酷无情的，他们的生命构成了军队、警察、监狱这些专制政治肢体的铁血灵魂；他们被血洗过的心不可能被民主良知说服，只能被强悍的力量击碎，而民主力量却缺乏击碎专制意志的强悍性。

    不过，这些自由知识分子的行动还是使袁红冰兴奋起来了。因为，他从中感觉到，中国知识分子中确实蕴藏着民主激情的金矿，而在未来的专制政治危机中，历史将会把这种矿石铸造成胜利的凯旋。

    八九年大雪纷飞的春节，袁红冰是在同柴治国、陈坡、吕克新纵情狂饮，欢歌豪语中度过的。然后，他又告别了内蒙古高原，满怀对搏战的冷峻而坚硬的渴望，和陈坡返回北京，他觉得，自己灼热的手指已经触摸到了一个伟大命运的边缘。但是，八九年北京的春天却告诉他，历史之轮不会按照智慧的逻辑转动，哪怕是最具想象力的智慧逻辑，而在英雄人格哲学意义上，他所迷恋的偶然性，他视之为自由根据的偶然性，在现实中对他却是极其冷酷的，冷酷得犹如一个狰狞的嘲笑——对他的智慧的嘲笑。

    一九八九年四月十五日下午，事先没有任何预兆，骤起的狂风便卷裹着枯黄的沙尘，从内蒙古高原越过燕山山脉群峰，迅速漫过北京城，天地之间立刻变成一片喧嚣的昏暗。尖利的风声仿佛是青铜色的悲啸，而形态狰狞的、黑紫色的雷暴云如同惨痛的命运，在呼嗥的风声中疯狂地翻滚奔腾。苍白的雷电撕裂了低垂的云层，横扫的急雨宛似被雷声震碎的苍穹在痛哭。

    当时，一阵突然涌起的不安和茫然，使袁红冰冲出他在北京大学十六楼的那间单身宿舍，伫立在狂风暴雨中。他仰起头颅，逼视着被雷电之火烧成殷红的云隙，似乎想让那震颤在云隙间的殷红色，洗去他心中的茫然和不安。然而，急雨却在他消瘦、冷峻的面容上迸溅起白茫茫的水雾，遮断了他的视线。

    雷暴雨瞬间就过去了，但漫天的沙尘并没有被洗净，苍穹仍然是枯黄色的，而日球仿佛是一片惨白的灰烬。袁红冰身前身后的地面上，布满了被刚才的狂风折断的树枝，断枝上那春天的叶片，犹如翠绿的悲愁。空洞的茫然之间，袁红冰觉得，蔚蓝的天空似乎将从此变成一个遥远的回忆，一个埋葬在被沙尘染成枯黄色的寂静中的回忆。

    这时，袁红冰看到，陈坡匆匆从远处走来。陈坡脸色灰白，神情震惊而悲痛。他在袁红冰面前停下，声音象布满干枯的血锈似得说：“耀邦去世了，就在今天——我是从国防大学得到这个消息的。”

    袁红冰没有说一句话，他冷漠地注视了陈坡片刻，便向未名湖边走去。很长时间中，袁红冰的意识里只有一片干枯的、灰色的沉寂。直到残破的晚霞映在未名湖银灰色的湖水中时，一声惨烈的悲号才撕裂了袁红冰意识中灰色的沉寂：“苍天呵，你为什么赐给独裁者以长寿，则使高尚的生命过早消失——民主的朝阳将因此而继续长久地在专制的暗夜中，苦苦寻觅属于晨光的地平线！”

    袁红冰逼视向天空的眼睛里有血色的火焰在狂风中摇曳，他似乎想用那焚身之火，烧毁高高在上的命运的苍穹。在晚霞枯萎时分，袁红冰好象看到，无数具骷髅撕开长满野草的坟墓，从阴暗的墓穴中站起来，向着被荒野之风吹裂的深红岩石般的落日，发出震撼人心的长号。袁红冰知道，那些骷髅是死于专制政治的生命的残骸，而那骷髅响彻苍穹的长号，不仅是献给胡耀邦的祭品，而且是献给中国民主命运的悲歌。

    “是的，决不能让耀邦死后太荒凉——什么也不为，只为不使落日死于漫天风尘。”袁红冰离开未名湖时，凝视着枯黄沙尘后的落日，自语道。

    四月十五日下午，胡耀邦的死讯通过各种途径传到了北京大学。四时左右，“三角地”周围的墙壁上开始陆续出现一些未署名的悼念胡耀邦的大标语，其中一幅明显隐喻着对邓小平的抨击的大标语——“不该死的死了，该死的却没有死”最为触目。傍晚，“三角地”贴出一张由陈坡、袁红冰等七人署名的大字报，大字报向当局提出了三项要求：1 、按最高规格料理胡耀邦后事；2 、尽快出版胡耀邦的著作；3 、公开澄清加在胡耀邦身上的不实之词。同时， 大字报还呼吁北京大学师生自主进行追悼胡耀邦的活动。这份由陈坡起草的大字报，是胡耀邦去世后出现的第一份公开署名的大字报。

    当晚，为了使民间悼念胡耀邦的活动具有更大规模，袁红冰起草了许多份未署名的大字报和大标语，派他的学生分别到北京师范大学、人民大学、中国政法大学的校园内，张贴出去。据说，张炳九也不约而同地作了同样的事。

    晚十时左右，袁红冰在单身教师宿舍楼－－十六楼的公用电话室里，拨通了胡耀邦家中的电话，接电话的是胡德平。袁红冰注视着苍白的墙壁，声音象铁铸成的花环，说：“我代表柴治国和陈坡以及我的学生，向你表示沉痛的哀悼。我们决不会使胡耀邦死后太荒凉。”

    “谢谢……。”电话听筒里传来的血泪迸溅的声音，仿佛将胡德平痛苦欲绝的容颜刻在了苍白的墙壁上。放下电话后，袁红冰久久地逼视着眼前的墙壁，他灼热的目光似乎要把那墙壁熔铸成铁石，他觉得，胡德平痛苦的容颜应该是刻在铁石之上，因为，只有坚硬的悲痛才配祭奠他那位人格高尚的父亲。然而，墙壁却好象变得越来越苍白了，苍白得迫使袁红冰不得不垂下在遗憾中破裂的目光。

    四月十六日、十七日两天之内，大标语和大字报覆盖了“三角地”周围的报栏、布告栏和墙壁。大标语和大字报的内容表明，由大学生从社会各阶层带回大学校园的不满情绪，触目地浮雕在哀悼胡耀邦的凝重的悲痛上，对权力腐败和邓小平“经济改革”造成的社会不公正的抨击，成为不满情绪的主题，而“太子党”利用专制权力攫取社会财富的现象，则是抨击的聚焦点。邓小平的长子邓朴方、赵紫阳的长子赵大军等一批“太子党”的名字作为罪恶的象征，出现在大字报中。从袁红冰派往其他院校观察情况的学生带回来的信息中，他意识到，悼念胡耀邦正在发展成大学生情绪的普遍趋向。

    尽管学校的共产党组织运用各种方法，试图弱化悼念胡耀邦的活动，但是，在一大批中青年教师的支持和保护下，当局已经难以有效压抑学生因胡耀邦之死产生的悲愤。北京大学如同一座陡峭的人性的悬崖，而胡耀邦的去世则宛似骤起的狂风，把社会上的不满情绪吹向那人性的悬崖，并开始发出使历史屏息倾听的民主回声。

    十七日的《人民日报》刊登出一幅天安门广场人民英雄纪念碑的照片，纪念碑下有几个花圈。这幅照片触发了学生向天安门广场送花圈，以悼念胡耀邦的灵感。下午，政法大学和北京大学等少数院校的学生送花圈的队伍出现在天安门广场上，不过，由于学校当局的威吓和阻挠，队伍的规模很小，只有几百人。

    十七日晚，为了商讨在北京大学内设立胡耀邦的灵堂和发动更大规模的向天安门广场送花圈的活动，袁红冰和陈坡来到张炳九的宿舍。宿舍里除了张炳九、张来武和另外几位教师外，还有国务院经济体制改革研究所所长陈一咨的秘书杨晓。杨晓也是北京大学本科的毕业生，上次袁红冰、陈坡同陈一咨会面，就是通过杨晓安排的。房间里的人显然正在研究什么问题。袁红冰和陈坡走进房间后，他们立刻停止了谈话，并且露出尴尬的笑意，望着这两位不速之客。

    杨晓的在场，使袁红冰直觉到，赵紫阳的智囊团一定是为大字报中抨击赵紫阳和他的儿子赵大军的内容感到不安，而想要通过张炳九这个“新权威主义”者，把悼念胡耀邦的活动引导到有利于赵紫阳的政治方向上来。然而，袁红冰对此却极为反感。因为，他还沉陷于对胡耀邦去世的悲哀中，他觉得，这种悲哀必须是纯洁的，不应该被哪怕一丝政治权术的阴影弄脏，否则，胡耀邦死去的眼睛里也会滴落下血红的泪珠。

    “每个人作为个体，灵魂中可能都会有阴暗的东西，可是，通过自主意志表达出的情绪一旦形成公意之后，就是纯真的。这也许就是人类良知的力量之所在。现在，学生表达出的公意，本质上是激情。而激情不可能被政治权术扭曲，不可能被冷静的理性说服——激情只会被激情感动。所以，一个政治家要想取得公意的支持，他就必须表现出与公意一致的情感来。”袁红冰声调冷峻的地说。他虽然没有说出赵紫阳的名字，不过，人们都清楚他话中的“政治家”指得是谁。

    “别的问题以后再说，现在的关键是如何才能冲破当局的阻挠，使学生大规模走上街头。”陈坡情绪激动地说：“今天，学校的大门都锁起来了，学生们往天安门广场送花圈只能跳墙头。这就难以形成浩大的游行队伍——好多女学生都穿裙子了，跳墙头就会把屁股露出来，你让她们怎么办？只有聚集足够的学生才能冲开校门，可是，那就必须事先通知学生游行的时间，那样一来，也就等于通知了当局，到时候一定会有大批警察堵在校门口。”

    张炳九因为陈坡的问题而兴奋起来，火碳似得眼睛在厚得给人以朦胧感的眼镜后面闪烁了片刻，忽然象一头就要开始凶猛冲击的野猪，把身体倾向前来，低吼般地说：“我们可以制作一幅巨大的挽联——用白布，越大越好，上面只写‘中国魂' 三个字。明天晚饭后，学生都耽在宿舍里的那个时候，先让我们的一些‘铁杆' 学生，拉着挽联在宿舍区游行，等聚集了大批的学生之后，再突然向校门冲击！”

    张炳九这个天才的设想，立刻得到袁红冰和陈坡的支持。接着，他们又同张来武商讨了在北京大学校园设立灵堂，供学生凭吊的问题。在张来武表示他有把握说服校方设立灵堂之后，为了不影响杨晓同张炳九、张来武的秘密会谈，袁红冰和陈坡便离开了。

    第二天，北京大学校园里出现了一些抨击“老人政治”以及要求杨尚昆、薄一波等人退出政治舞台的大标语。大标语都没有署名，但是，袁红冰仍然意识到，这是昨晚杨晓同张炳九秘谈的结果。显然，他们是想通过对“老人政治”的抨击，使人们了解，赵紫阳并没有掌握真正的权力，所以不应当对权力的腐败现象负责。望着那些没有署名的标语，袁红冰不禁为赵紫阳感到了一阵悲哀，因为，在重大的历史事件前，赵紫阳的“智囊团”只能以这种缺乏太阳金色风格的政治小动作，体现对他的支持，却不能对他提出具有深沉历史感和伟大命运感的锐利的建议。

    当天晚上，一个二十多米长的巨幅挽联出现在北京大学学生宿舍区，挽联上用雄浑、苍凉的墨迹写出“中国魂”字样。四十几位神情肃穆的学生托起这幅挽联缓缓行进在宿舍区的道路上。在深蓝的、凝重的夜色中，白布制成的挽联犹如惨白的火焰烧灼着人们的良知，挽联上的“中国魂”三个字宛似被炽烈的悲痛烧焦的伤痕。

    不断有学生从宿舍中涌出来，加入到挽联后面的队伍中，半个小时后，就达到了数千人。在凝结着暗紫色悲哀的沉默中，学生的队伍涌向校门。经过短暂的交涉，警卫被迫打开了紧闭的银灰色铁栅门。袁红冰伫立在校门旁一座宿舍楼的阳台上，俯视着渐渐消失在黑蓝夜雾中的惨白的挽联和挽联后面的数千名学生，而他的眼睛里闪烁起破碎的星光。袁红冰知道，从这一刻起，胡耀邦的死亡已经远远超出了个人悲剧的范畴，而成为中国民主命运之路上的一个深深的足迹。

    “耀邦，你的死终于可以不再荒凉了，怒放的悲怆将使你生命的终点永远繁富如霞……。”袁红冰无声地自语了一句，可是，却没有感到一丝宽慰。就在极力想要弄清楚这是为什么时，他觉得，沉沉的夜色好象突然被蓝白色的火焰照亮了，在火焰中，无数学生的身体以疯狂痛苦的情态，扭曲宛转着，那从少年男女被火焰烧裂的翠绿生命中迸溅出的血，似乎要把黑色的太阳都染成了殷红。与之同时，王震那句时时被仿佛干裂岩石发出的艰难喘息打断的、凶残的话语，又越过几个月的时间，逼近地瞪视着袁红冰的心——“告诉那些教师，让他们的学生留在学校里……再上街，我就用机枪扫射……张积慧说，他要驾直升飞机，用火箭轰击捣乱的学生……。”

    袁红冰冷峻如雷电的目光同蹲踞在他意识中的王震那猩红、狰狞的话语，久久地对视着，而他的心却战栗起来——那并不是为他自己而恐惧，作为英雄人格哲学的创造者，作为“殷红虚无”的欣赏者，他早已没有恐惧的概念；他是为他挚爱的学生，为那些美丽的少年男女的命运而忧虑。于是，他向王震那句凶残的话语说：“此时，我不会寻求同专制政治决战，决战将在时间把你生命的痕迹从现实中抹去之后。我知道，这不是一种勇敢的选择，但就让我怯懦一次吧——不是为了我，而是为了不使我的学生在翠绿的春天死去。”

    四月十九日，袁红冰和陈坡骑自行车，前往胡耀邦家中，去表示哀悼。路上，不时可以看到一队队胸戴白花的学生，抬着花圈向天安门广场行进。昨天晚上北京大学的规模空前的大游行在北京所有高等院校中激起了情感的狂澜，各个学校大门上的专制之锁都已经封闭不住学生追求民主的精神。从许多大、中城市传来的信息表明，悼念胡耀邦和反对专制交织在一起的学生运动，似乎有发展成全国规模的抗议活动的可能。

    一路上，袁红冰和陈坡很少交谈。事实上，胡耀邦去世后的数日以来，他们一直避免进行深刻的思想交流。然而，他们彼此都清楚，同一个沉重的问题正阴郁地压在各自的心头——在胡耀邦，这个他们以前民主运动战略设想的关键因素，化为一颗从中国良心上滴落的巨大泪珠之后，应该如何再造战略设想。

    “如果能够说服胡德平下决心公开把自己的名字刻在人们反专制的愿望之上，学生运动也许就会因为有了人格灵魂而迅速发展为一次人民起义！”这个想法如同拖曳着淡蓝色长尾的彗星，突然从袁红冰的意识中掠过。可是，他立刻又感到，这个想法是不洁的，因为，那有利用胡德平丧父的悲哀之嫌。为了民主，袁红冰可以利用一切，但唯独不能利用朋友，而他把胡德平视为朋友。

    胡耀邦的住所位于“中南海”旁南池子的一条胡同内。袁红冰和陈坡骑自行车驶进胡同时看到，胡耀邦住宅红漆的大门外，聚积着许多臂戴黑纱的群众，一些身穿便衣的秘密警察则散布在人群中——从那一双双冻结着兽性冷漠的眼睛里，就可以毫不费力地辨认出来谁是秘密警察。

    经一位担任警卫的年轻军官通报后，胡德平来到门边迎接袁红冰和陈坡。袁红冰用力握住胡德平的手，无言地注视着他。胡德平脸色惨白，神情疲倦得连悲痛都变成灰暗的了，而他的眼睛里布满血丝，犹如裂开道道猩红伤痕的灰烬。突然之间，袁红冰心中涌起一阵浩荡的冲动，他想要采撷一缕金色的阳光，拭去胡德平眼睛里的伤痕和灰烬，让那双眼睛在悲痛的火焰中燃烧起来。然而，他终于默默地垂下了头颅，因为，他不能不尊重胡德平眼睛里那血痕迸裂的灰烬，尽管是带着深深的遗憾。

    走进灵堂，袁红冰肃立在两边垂挂着黑纱的胡耀邦遗像前，以坚硬的直视，向遗像致哀。遗像上，胡耀邦的眼睛宛似被烈火净化的夜色一样深沉而炽烈，脸部的皱纹刻出悲愤的神情，如同正在倔强地注视着人间的苦难。袁红冰觉得，遗像上的胡耀邦美极了，那是高贵的悲怆之美；那是心与落日同一色泽的堂堂男儿才会有的美感；那是配被蓝天和白云永远爱恋的人性之美；那是值得用英雄之血来祭祀的美丽的死亡。

    水银一样沉重的泪珠，从袁红冰青铜色的眼睛里缓缓滴落下来。他似乎听到了自己的泪珠在地板上撞碎时的、惊心动魄的声响。那银色的泪珠不仅是为胡耀邦，也是为中国的命运而破碎。古老的中华文化经过多少腥风血雨，多少人间悲剧，才熔铸出胡耀邦这样一个不被专制政治污染的、纯洁的灵魂，可是，这个附丽着民主希望之花的灵魂却在瞬间之内就化作苍白的虚无，化作昨日的理想之梦和明日的漫漫长夜。这怎么能让袁红冰不为之垂泪，为之悲痛欲狂。

    胡德平忙于接待络绎不绝的吊唁者，无暇同袁红冰和陈坡过多交谈。离开灵堂后袁红冰和陈坡，在一间狭窄的会客厅里坐了片刻，就同胡德平告别了。临别前，胡德平给了他们两张参加胡耀邦遗体告别仪式的请柬。遗体告别仪式将于四月二十二日在人民大会堂内举行，仪式之后，胡耀邦的遗体就将被送到八宝山公墓火化。

    离开胡耀邦的住宅，袁红冰和陈坡来到附近的天安门广场。昨晚一夜浩荡的北风，给北京的蓝色天空送来了内蒙古高原那辽远、深邃而又令人惆怅的情调，阳光又在天空中镀上一层灿烂的淡金色。宽阔的天安门广场间弥漫着浅蓝色的雾气，广场中央，人民英雄纪念碑底座的汉白玉石栏被无数花圈覆盖了，花圈上那繁茂怒放的花朵仿佛是绚丽迷人的悲哀。产生于张炳九思维的那幅写有“中国魂”字样的、二十多米长的白色挽联，昨天晚上就被游行的学生带到了天安门广场，此时则垂挂在纪念碑高高的碑体上。袁红冰发现，那挽联白得好象是艳红的雷电裁剪下来的一片雪原，而“中国魂”似乎是苍凉的风蘸着内蒙古高原上那有紫苜蓿花和小白桦林气息的浓郁夜色，写出的。

    纪念碑下聚积着数万学生、市民。许多青年教师和学生或是伫立在纪念碑石阶上，或是在人群中进行演讲。演讲者有的表达对民主、自由理念的理解；有的阐述要求当局披露八六年胡耀邦被迫辞职真相的理由；有的则尖锐地指出，社会不公正和权力腐败的根源就在于专制政治体制。虽然演讲的内容不同，但是，演讲者语调中都有一种灼热的悲剧情调，都有一种深紫色的悲愤。

    一位身穿雪白长裙、乌发飘曳的女学生，站在纪念碑的石阶上演讲。她那银杆的白桦树般秀丽的身体象被野火焚着似得急速战栗，声音犹如在蔷薇花色的岩石上撞碎的明澈山泉一样灿烂炫目：“胡耀邦死了，他是死于悲愤——对专制的悲愤；为民主理念不能成为现实而悲愤！悼念胡耀邦不仅是对死者的敬意，也是对中国人良心的证明。让我们每个人都严肃地审视一次自己的内心，看看我们的心中是否还保留着纯洁的人性，是否还有高于个人利害权衡的良知。如果有，就请为胡耀邦痛哭一声吧——我以人性的名义向中国人这样请求！痛哭一声并不会使你们失去什么，却能够使你们体验一次高尚的情操；能够让你们的灵魂得到一次净化……。”

    袁红冰面容上现出峻峭的艳丽的神情。他认出了这位女学生，尽管不知道她的名字——她是北京大学中文系的学生，可却经常到法律系的课堂上听袁红冰讲课。

    聚积了数万人的天安门广场象荒原一样寂静，只有演讲者的声音如同燃烧的翅膀在凝重的晚霞下飞翔。倾听演讲的男学生们面容上神情庄严肃穆，并给人以坚硬的雕刻感；女学生们的红唇以灿烂的痛苦情态微微分开，睁大的眼睛里闪烁流荡起金色的阳光；市民们平常由于总是专注于琐事而混浊、凌乱的目光，此时也变得清澈了，仿佛他们第一次抬起低垂于琐事的目光，突然看到一片碧蓝的晴空。

    “是的，高于物欲和私欲的激情可以净化人的心，可以使生命变美－－这是可以感动铁石的美……。”缓缓巡视四周人们的面容，袁红冰这样想。蓦然之间，他下意识地回首向广场西北边共产党官僚集团政治中心所在地“中南海”望去，而“中南海”高大的围墙遮断了他的视线。那暗红色的围墙宛似渗出血迹的铁铸的阴影，阴影里面似乎是另一个非人性的世界，那个世界中只埋葬着狞厉的权力的鬼魂。就是从那一刻起，袁红冰对“中南海”围墙上那种阴沉的暗红色产生了终生不忘的憎恶。

    四月二十日，北京大学一部分学生宣布，成立“团结学生会筹委会”；废除官办学生会。但是，由于这部分学生当时还缺乏思想影响力和人格魅力，“团结学生会筹委会”并没有立即得到学生足够广泛的支持。下午，针对从十九日起就聚集在“中南海”正门——“新华门”前，就公正评价胡耀邦一生功过和进行政治改革问题向当局请愿的学生，北京市政府发布了一个杀气腾腾的《通告》，《通告》中称：“近几天来，少数别有用心的人借广大群众进行悼念活动之机，散布谣言，蛊惑人心，张贴攻击、漫骂党和国家领导人的大字报……对那些搞打、砸、抢、冲、烧的犯罪分子要依法严惩。”

    长安街上的高音喇叭广播了《通告》之后，大队军警便对“新华门”前请愿的学生开始暴力镇压，许多男女学生遭到殴打，学生们惨痛的呼号似乎使金碧辉煌的“新华门”都黯然失色，而那响彻云空的惨痛的呼号与其说是由于肉体的痛苦，不如说是由于心灵的悲愤更准确。这些还相信真理和正义一定会受到尊重的年轻的大学生，却忽然发现他们纯真的信念被军警的暴行冷酷地击碎了，他们是为被击碎的纯真的信念而痛苦欲绝。事件过程中，一位绝望的女学生第一次在阳光下，用嘶哑的声音呼喊出了“打倒共产党”的口号。在共产党官僚集团统治中国，这个世界上人口最多的国家四十年的历史中，是这位女学生第一次向着万里蓝天，勇敢地呼喊出这句无数人只敢永远封闭在心里的猩红如血的口号。

    这次事件也是共产党官僚集团第一次赤裸裸地露出狰狞的面目，动用军警，在繁华都市中公开镇压人民的抗议。在毛泽东时代，除了用军队镇压过西藏、宁夏和新疆等地少数民族抗议之外，对人民的残害都是在黑牢、劳改营以及进行精神虐待的思想斗争会上进行。即使七六年对“四．五”事件的镇压，当局也是要军队换上便装，以“民兵”的名义实施的。为了维护“人民政府”、“人民警察”、“人民军队”的谎言，毛泽东从未公开用军警，处理此类事件。然而，毛泽东只敢在裤裆里干的事，邓小平、李鹏、李锡铭、陈希同之流，却敢于脱下裤子来，在光天化日之下干。

    军警的暴行象一盆冰水浇在学生如同烧红的岩石一样灼热的悲哀上，引起了情感的迸裂。四月二十一日，愤怒抗议军警暴行的大字报、大标语成为各个高等院校情绪的主题。出于对学生命运的关切，北京大学教授陈鼓应起草了《教师紧急呼吁》，在“三角地”贴出。《呼吁》要求当局实行政治思想宽容，不得对学生施用暴力。陆续在《呼吁》上签名的教师达一百五十人左右。这是胡耀邦去世后，第二份公开署名的教师的大字报。袁红冰同法律系诉讼法教研室另外两名同事孙晓宁、徐友军，也在《呼吁》上签了名。

    当天夜里，各个高等院校的学生汇聚到天安门广场西侧人民大会堂高大的石阶下，准备参加四月二十二日十时将在人民大会堂举行的胡耀邦遗体告别仪式。第二天上午，袁红冰和陈坡来到天安门广场。尽管胡德平曾发给袁红冰和陈坡参加官办的遗体告别仪式的请柬，他们却没有试图进入人民大会堂。因为，深刻的厌恶之情使他们不屑于同那些阴险的官僚为伍——正是这个伪善而凶残的官僚群体，以政治迫害把胡耀邦放逐到悲愤的死亡之中。在胡耀邦，这个高尚的灵魂即将化为火焰的时刻，他们愿与真诚的哀思站在一起。

    天安门广场上蓝雾迷蒙，仿佛高远的天空都沉降下来表达悲愁。人民大会堂宽阔宏丽的石阶下，近千名军人排成两道散兵线；散兵线前，是学生和市民组成的人海。十时左右，天安门广场上的音响设备传出了凝重的哀乐，那哀乐令人觉得，似乎是破裂的金色日球在苍凉地悲歌。人群突然下意识地向前涌去，但却被军人的散兵线阻住了。接着，在灰蓝色的寂静中，千万人的压抑的哭泣声犹如荒凉、沉重的秋风漫过黄叶覆盖的山野，银灰色的阳光随着哭泣声那深长起伏的、徐缓的韵律而痛苦地悸动起来。

    “哭吧——男儿要哭得刚毅，要有铁石撞击的声响；少女要哭得妖娆，要有野花怒放的神韵……。”袁红冰沉默地伫立在人群中想，并体验到了荒野地平线上凋残的晚霞的悲痛。他的视野变得一片荒凉，只有胡耀邦的遗容浮雕在铅灰色的苍穹上，遗容那双仿佛倔强地凝注人间苦难的、深黑的眼睛，又一次烫得袁红冰心疼。袁红冰眼前燃起了苍白的火焰，而胡耀邦的容颜渐渐隐入那火焰的深处，化为一缕殷红的虚无。

    “噢，那缕血痕似的虚无，也许将在每个清晨和傍晚，都缠绕在中国民主命运日球上……。”袁红冰峻峭的心无声地咏叹道。

    十一时后，三名学生捧着一份呼吁当局进行民主改革的请愿书，走上人民大会堂前的石阶，要求政府总理李鹏接受请愿书。在空荡荡的高大的石阶上，三位学生象是正走上险恶山峰的孤独的跋涉者。过了许久，李鹏，这个仅以周恩来养子的身份作为取得总理职位的合理性的低能儿，仍然迟迟没有出现在人民大会堂门廊的石柱下，当局却只派出一个体育运动播音员来接收请愿书。

    忽然，在无数道悲痛的目光的注视下，那三位学生的身影如同被人民大会堂巍峨的灰色石柱压倒了似得，颓然跪下。在他们跪倒的瞬间，天空似乎震颤了一下，变得黯然失色了。

    “他们怎么能跪下，他们是男子汉呵！”一位身穿黑纱长裙的少女惨痛地呼喊了一声，抬起花枝般的手臂，绝望地遮住了自己的面容。旁边，一位踏三轮人力车的三十多岁的汉子，在自己的三轮车上站了起来，紫红的宽阔的脸膛上迸裂开狂乱的痛苦和羞愧，吼道：“学生们，不要给狗官下跪！不要给老百姓丢人！”

    那位身穿黑纱的少女摇晃着，靠在袁红冰悬崖般陡峭的胸膛上，才没有倒下。袁红冰不忍注视那三位学生跪倒在石阶上的屈辱的身影，而垂下了高傲的头颅，他那仿佛被野火烧裂的目光垂落在胸前那位少女秀长的脖颈上。他发现，少女的脖颈洁白得宛似野鸽的羽毛，又象是覆盖在石竹花色岩石上的春雪。

    “正义和良知在专制权力前跪倒了，那是因为还希望用真诚感动权力的私欲充斥的心，但是，这次希望之后，将不再有希望……噢，这位少女纯净如玉的灵魂中将因此而留下深黑的伤痕……。”袁红冰在青铜色的沉默中思绪纷乱地想着，而他的眼睛似乎被少女脖颈洁白炫目的肤色刺伤了一样，眯细了，并重新缓缓抬起头颅。忽然，他意识到，在学生跪倒的膝盖之下，共产党官僚集团坚硬的无耻和伪善铸成的最后一片道德谎言，终于破碎了。

    “此刻，邓小平、李鹏之流也许正装出悲痛的神情向胡耀邦的遗体告别，可是，他们邪恶的心一定在狰狞地笑——站在学生跪倒的地方，人们就会看到那丑陋的笑容！”这样想着，袁红冰转身向长安街上走去。他不愿意再注视学生跪倒的身姿，尽管那屈辱的身姿换来了历史的清晰。

    那天中午，数十万人默立在长安街两旁，用深紫色的目光为胡耀邦的灵车送行。袁红冰茫然地漫步在长安街的人行道上，就象知识青年时代孤独地走在寂寞的流浪的旅途上一样，他眼前只有一片黄沙迷茫的荒野和一轮被猩红的晚霞烧裂的苍白的落日。

    袁红冰步行二十多里，回到圆明园东侧农村里自己的住所。他疲惫地斜倚在床铺上，把双脚放在堆满书籍的书桌边缘，开始狂饮烈酒。当烈酒洗去他心中的痛苦之后，袁红冰呼啸般地长叹了一声，想：“耀邦已经化为灰烬，我也该躺在那深红的灰烬上，思索未来了……。”许多天来, 一直喧嚣在灵魂间的情感的雷暴云消散了，在突然降临的沉默中，理性象钢蓝色的峰脊渐渐呈现在袁红冰空洞的意识之上。

    “此次学生运动是中国民众反专制的情绪潜流之上涌起的波涛，她具有动人心魄的道德魅力，而又缺乏锐利的策略理性。她的道德魅力或许可以洗去蒙在中国良心上的灰尘；她的政治能量却不足以形成雕刻新的历史命运的艺术构思。由于自己有一个纯洁的灵魂，学生们便以为人的心都可以被真理感动——他们正试图感动专制政治。他们还不理解，专制政治的天性只视独裁权力为真理。只有鲜血浸透的太阳灼伤了眼睛时，他们才会理解这个。噢，我很难使学生明白此点，因为在许多关乎重大历史命运的问题上，人是不能被理论说服的，唯一能说服他们的只有生活的经历——以惨痛的教训来说服。

    “十年来邓小平的政治倾向表明，他不会在民主运动前退让，因为，对专制权力的私欲是他生命中最强烈的兴奋点。权力贵族顽固派在反民主政治观念上将给邓小平以坚硬的支持。民主运动获得现实胜利的前提条件之一，在于专制政治内部产生具有摧毁统一意志意义的分裂。现在看来，赵紫阳只是试图避开学生运动反腐败的锋芒，却并没有加入民主阵营，同邓小平和权力贵族顽固派拼死一战的决心。邓小平和权力贵族顽固派则仍然作为军队、警察的生命意志存在，而且是一种凶残的暴力意志存在，即便是满山满野的民主之花，也经不住瞬间的狂风骤雨的摧残呵！

    “是的，现在还不太晚，我还有机会在相当程度上成为学生运动的领导者，可是，即便成为领导者，我也无力让学生们以成熟男子汉的刚毅目光注视政治——只有暴风雨洗过的眼睛，才可能变得深沉而刚毅呵。领着学生们在落日中走向带血的刺刀——这种生命意境尽管符合我的情趣，尽管一想起来都会令我激动得浑身战栗，然而，我能那样作吗？噢——，这个事情再晚发生半年，甚至几个月，我就可能通过王震的关系进入武装警察部队总部；只要掌握了一个团，哪怕一个连的军警，我就有能力以劈裂长空的雷电风格，击碎专制政治的灵魂——学生运动的道德魅力不能感动独裁权力，但一定可以感动失去专制灵魂的刺刀。但是，在目前这种情况下，我痛苦痉挛的手中握住的，只有悲愤和遗憾，我怎么能驱使我亲爱的学生们走上血腥的命运之路……。”袁红冰的思想变得越来越沉重，犹如拖着布满了血锈的铁镣，在暗夜中蹒跚行进的苦役犯的脚步。

    当天夜里，袁红冰来到街上的一个公用电话亭，给远在内蒙古的柴治国打了一个长途电话。显然，心灵的默契已经使柴治国意识到袁红冰在思考什么。没有等袁红冰介绍情况，话筒里就传来了柴治国凝重、浑厚的声音：“情况我基本了解，从‘美国之音' 的广播中了解的。你一定要冷静，现在还不是决战的时机，不要领错了路，盲目寻求决战是软弱的表现。我们对决战时机的决策没有错，错的是命运的偶然性。耀邦去世对我们是沉重的打击，无论在感情上还是政治上都是如此，但是我们没有软弱的权利，我们必须坚强。希望你按照我们原来的战略决策，作出新的努力——决战要和邓小平生命的消失同时起步。”

    放下电话后，袁红冰久久地凝视着西北方内蒙古高原上的夜空。他觉得，沙漠上的一座阴山山脉岩石裸露的断崖耸立在视野中，那深黑色的断崖雷电般曲折的风蚀的裂缝间，有殷红、雪白、金黄和墨蓝的野花，在生机盎然的怒放。

    学生运动被没有随着胡耀邦葬礼的结束而平息。四月二十日军警的暴行和随后李鹏拒绝接受学生请愿书这两件事，激怒了学生。四月二十三日，北京一部分高等院校的学生宣布开始罢课，以抗议当局对民主运动的冷漠态度。四月二十四日，一位名叫熊炎的学生运动积极分子来到袁红冰在北京大学校园内的那间宿舍，提出希望袁红冰担任北京大学自治学生会筹备委员会顾问的要求。

    熊炎是法律系的研究生。他身材矮小，由于营养不良而显得灰暗的脸色和扭曲的、皮肤粗糙的手指上，还残留着农村贫苦生活的痕迹。熊炎的话语带有浓重的湖南土腔，使人不容易听清，可是，他说话时的神情却十分生动，极富感染力，专注的眼睛里燃烧着执著的意志感。袁红冰从熊炎眼睛里那意志的深处，看到了一片沙漠暮雾般迷茫而又灼热的希望，那不仅是对于民主前途的希望，而且是对专制政治的良知的希望。

    袁红冰没有答应熊炎的要求。望着熊炎离去时的失望的背影，袁红冰不禁黯然长叹了一声，默默地想：“你很快就会明白，艰难的中国民主命运之路还漫长着呢！”


第 二 十 七 章

    激情一旦超越个人生存理性的桎梏，成为社会良知的主导，就只会在专制权力坚硬的石岸上撞碎，而不会因为语言的恫吓屈辱地垂下头颅——邓小平不懂这个，或许他虽然懂，可是独裁者对民主意识的恶毒的仇恨，却使他一定要象凶残的鳄鱼，一样露出破碎的牙齿来。

    四月二十四日，北京共产党的各级组织传达了邓小平对共产党中央常委的谈话。谈话中，邓小平把学生运动称为有组织、有预谋的，以推翻共产党的领导和社会主义制度为目的的动乱。从这篇郁集着浓烈血腥气的谈话的内容中，人们可以听到邓小平咬牙切齿的声音。二十五日，《人民日报》根据邓小平这篇谈话的内容，发表了题为《必须旗帜鲜明地反对动乱》的社论。

    邓小平这篇谈话使学生们的激情因受到侮辱而达到了一个悲怆的高度，同时，这篇谈话不仅意味着邓小平为自己作为千古罪人的墓碑书写出第一行墓志铭，而且也把刘钢、柴玲、王丹、吾尔开希、郭海峰、熊炎等一批学生，推上了走向学生运动领袖之路，推上了走向历史祭坛之路。

    当时的大学生，基本上都出生于六十年代末、七十年代初，在他们的意识走出幼年的蒙昧状态时，呈现在现实世界上的专制政治正由于“文化大革命”造成的独裁权力的分裂，而处于空前的危机之中——强大时凶残；危机时伪善，这是专制政治的自然本能，所以，这批大学生还没有机会体验共产党官僚集团没有一丝人性的冷酷。也正因为如此，邓小平的谈话在大学生的灵魂上撞击出的不是恐惧的战栗，而是愤怒的火花。

    二十五日下午，北京大学“三角地”贴出的大字报和大标语，都把抨击的锋芒指向“老人政治”和邓小平本人。有的大字报嘲弄地将邓小平比作清朝末年年老昏庸、骄奢淫逸、专权误国的慈禧太后，这也许是因为邓小平不长胡子的脸很象老妇人，也许是因为邓小平躲在幕后操纵权力同慈禧太后的“垂帘听政”毫无二致。就从这天下午起，再也没有出现过针对赵紫阳进行抗议的大字报——既然邓小平是慈禧太后，赵紫阳自然被看成没有权力而又极力推行政治改革的光绪皇帝，并因此赢得了人们的同情。

    袁红冰漫步在“三角地”，欣赏着那些大字报、大标语。他忽然记起了农业部长何康在王震面前谦卑恭顺的模样，并且想：“平常，邓小平看到的，也一定只有官员们害了软骨病似的形象。当他知道这些大字报、大标语的内容后，该会怎样气急败坏呵——这就象小孩子对着一个作出威严神态的封建家长的老脸，放了一个响亮的屁！”想到这里，袁红冰情不自禁地咧开嘴，露出成功地作了坏事的顽童般的笑容。

    邓小平的谈话使学校内的党棍、御用学者和官办学生会的学生官僚们欢欣鼓舞，他们开始用各种威胁利诱的办法，企图瓦解学生运动。可是，他们的这种努力不过象一小群蛤蟆吐出的口水，无法熄灭学生愤怒的火焰。另一方面，前几天受到大部分学生冷落的“学生自治会筹备委员会”的威信，却被继续对当局进行抗议的实际需要，高高地托举起来。

    二十六日，“学生自治会筹备委员会”发布公告，呼吁在二十七日举行游行，抗议邓小平谈话。看到公告后，袁红冰找来十几名学生，请他们把他要求大家都参加明天游行的信息，传达到他教过的法律系八六、八七、八八级三届学生中去。虽然袁红冰并不想把学生运动推到同专制政治决战的程度，但他仍然觉得再组织一次大游行是必要的。因为，邓小平谈话中已经把学生运动称为“否定共产党领导的政治动乱”，共产党政治词典里的这个罪名同欧洲中世纪宗教黑暗中的“异教徒”的罪名一样可怕，它足以使人被绑在火刑柱上化为痛苦的灰烬，如果学生运动此时就在邓小平谈话的威吓下停止，共产党官僚集团对学生运动中的积极分子的迫害将会极端残酷；如果学生运动能把邓小平的谈话轻蔑地践踏在脚下，再进一步迫使当局态度有所软化，然后收兵，则有可能使必然接踵而来的政治迫害的强度有所减弱。

    “我们倒是很愿意游行，可就怕把腿走粗了——那多难看呀！”一位身材丰饶的女学生，烦恼地说。袁红冰玩世不恭地一笑，说：“那你们游行时就穿高跟鞋。穿高跟鞋走的路越长，腿就会越细，而且线条也会越迷人——要想美，就必须艰难，美就是艰难的。”

    “是吗？是这样吗？”那位女学生睁大黑色萤石般晶光盈盈的眼睛，注视着袁红冰问。袁红冰竭力用严肃的神情抹去唇边玩世不恭的笑意，庄重地说：“当然是这样的，不然，高跟鞋怎么会风靡世界。”

    “噢，这太好了——可以把正义和美结合在一起。女同学以前就担心游行会把腿走粗了，现在，不用再担心了。”那位女学生惊喜地叫起来，她满月一样洁白、丰盈的面容上，弥漫起嫣红的兴奋。

    二十七日上午，北京高等院校的十余万学生、教师，冲破堵在学校门口的军警方阵，向天安门广场进发。那一天，蓝天如洗，阳光如金。翠绿的微风中飘摇着迎春花和丁香花醉人的清香。犹如春潮般涌进在宽阔街道上的游行队伍里，招展的彩旗，仿佛是献给太阳的恋情；反对专制、腐败，呼吁实行民主政治的口号声，宛似翅膀上燃烧着金色火焰的鹰群，不断飞翔起来。游行队伍中，少数几位老教授覆盖着如雪白发的头颅格外引人注目，他们挺直的脖颈如同峭立的山峰，白发象是留在逝去时间上的银色炫目的意义；男学生们面容严肃而炽烈，神情中闪烁起圣洁的历史使命的光影；女学生们仿佛沉迷地注视着美丽梦幻一样睁大了眼睛，她们的目光似乎已经融进了蓝天上淡金色的阳光，而她们好象参加盛大庆典似得绚丽的衣裙，使游行队伍中招摇起野花的神韵。

    市民络绎不绝地加入了游行队伍。进入长安街之后，游行队伍已经达到几十万人。站在复兴门立交桥顶端向东望去，宽阔的长安街上只能看到无数高仰起的头颅形成的群峰。街道旁卖冷饮的老妇人们用衣襟捧起雪糕，送到游行队伍中，从她们干裂的黄土地一样深深的皱纹间，淡蓝的微风触摸到动人的母性的慈爱；一位身形妖娆的少妇抱着不到三岁的儿子，站在人行路旁的铁栏杆后，她唇边浮现出灿烂的微笑，教她的儿子喊：“大哥哥、大姐姐们，我支持你们！”听到儿子豹崽似的兴奋的喊声，少妇的微笑在欢悦的颤抖中变得象蝴蝶翻飞的花翅。

    袁红冰走在游行队伍中，然而，吸引了他的，不是游行队伍那富于神圣感的悲剧情调，也不是穿淡红高跟鞋的女学生们那多姿多彩地摇曳着的、纤细而柔韧的腰肢，却是拥挤在路旁的市民。那些市民使袁红冰感到，中国人似乎变成了另一个种族——他们脸上平常那种仿佛在灰色朽木上刻出的麻木、冷漠、阴沉的神情，以及总是对人戒备的敌意，都消失了；他们眼睛里那种渺小物欲的阴影也枯萎了，而属于晴空的明朗的激动裸露在他们的面容上，好象从理想的清泉中沐浴而出的净洁的人性，使他们的目光变得生动感人。

    来到“新华门”后，袁红冰离开了游行队伍，走进街道旁拥挤的市民中。他这样作并不是为了弄清楚市民神情的变化是怎样发生的，而只是为了置身于中国人的生命之美中——就象他总喜欢在花海中沉醉一样，

    “让开！让开！”一位三十多岁的汉子，抱着一箱汽水，一边发出高声的吼叫，一边拥到人群前面。他宽阔的黑红色脸上长满络腮胡子，看起来象是一个屠夫；上身穿着一般人难以问津的名贵西装，可是，胸前的衣扣却粗俗地敞开，露出黑毛丛生的胸脯；搂住汽水箱的手指指甲缝里现出黑灰色的污迹，粗大的中指上却勒着一个镶红宝石的金戒指。那个汉子拥到前边，放下汽水箱，然后，从箱子里取出瓶装汽水，用被烟草熏成枯黄色的牙齿，咬掉汽水瓶的金属盖，一瓶接一瓶地把汽水递到学生的游行队伍中，同时，他嗓音嘶哑地、喊叫般地说：“喝吧，喝点水再喊口号就更有劲了！我求你们喝吧！”

    “哥儿们，你怎么也支持起学生来了？”旁边一个小伙子拍着那位汉子的肩头，说：“你不是开了个饭馆发财了么——你应该拍邓矮子的马屁才对，是他的政策让你发了财呀。”

    “发财？老子发的这点儿财，还不如‘太子党' 放个屁的油味儿浓！”那位汉子斜视着拍他肩头的那个小伙子说：“我这点儿钱都是靠卖笑挣来的——那些警察、工商管理员、税务员、卫生检查员都是他妈的大爷，我是孙子，我对谁都得笑，都得让老婆陪他们喝酒，逢年过节还得给他们‘进贡' ，要不然，这些王八旦无论哪一个都可以找茬儿封我的饭馆。你说人这么活着有什么意思？－－跟他妈的婊子没有两样，不过是，婊子卖屁股，我卖脸皮。只有学生们敢骂狗官，我能不支持吗！”

    不知什么时候挤进来的一个散发着垃圾堆臭气的乞丐，伸出干枯的手臂，鸡爪似的手指间攫住几张肮脏的钞票，用河南土腔对那个汉子说：“给你这些钱——你给学生的汽水也算我一份儿。”

    “什么？你发神经了？！”那位汉子象遇到一个怪物似得惊讶地望着乞丐，那个乞丐又低声重复了一遍刚才的话，青灰色的脸上没有任何表情，只是当他的目光转向游行的学生时，盐碱滩一样荒凉、苍白的眼睛里隐隐渗出一层淡红的激动。

    “好吧——我算你一份儿！”那位汉子忽然豪爽地说，接过乞丐的钞票，然后，脱下那件名贵的西装，给乞丐披在肩头，继续说：“这件西服，连口袋里的钱包都归你了！”

    袁红冰的视野蓦然之间动荡起迷茫的泪影，在他银色的泪影中只呈现出乞丐那枯枝般的手臂，那不是为了乞讨，而是为了乞求别人接受乞讨来的钱而伸出的、高贵的手臂。

    “精神只要挣脱专制政治的枷锁，哪怕只是瞬间的挣脱，美丽的人性就会撕裂被精神压抑丑化了的、下贱的生命外壳，璀璨地裸露在阳光之下……。”袁红冰默默地伫立在人群中，而他的思想闪耀起绚丽的泪影。

    四月二十七日大游行是中国现代史上少见的对独裁权力的有力挑战，是对邓小平，这个政治上矮化了的毛泽东的勇敢蔑视。李锡铭、陈希同之类权力贵族顽固派把持的共产党北京市委员会，又发布了一个《通告》，作为对这次游行的回答，《通告》把游行称为非法活动。

    被《通告》再次激怒的学生，以“高等院校学生自治联合会”的名义，提出同政府对话的要求。学生们纯净灵魂不愿意相信，这个自称以“为人民服务”为宗旨的政府会天良泯灭到完全无视人民意志的程度，他们似乎试图通过对话，让政府理解他们的心灼热地亲吻过无数遍的真理。

    四月二十九日，国务院发言人袁木和国家教育委员会副主任何东昌，同一些经过当局选择的、缺乏民意基础的所谓学生代表进行了对话。袁木说，当局把这次学生运动称作“反对共产党的动乱”，其锋芒是指向极少数违法者，而不是指向“广大学生”的，显然，袁木又想运用共产党官僚集团惯用的对敌人“分化瓦解”的政治阴谋，来平息学生运动。

    当天晚上，经过当局精心剪接、删除的对话过程，在电视台播出了。电视画面上，学生代表显得幼稚可笑，缺乏明晰的理性，而只有破碎的激情；官方人物则一个个自信而又从容，表情富于雄辩性。袁木颇具男子气概的脸上始终浮现着无耻政客官僚才会有的得体的假笑，如同一只老狐狸；何东昌头发雪白，那令人尊敬的白发本来应当同哲人的智慧而宁静的面容相配，可是，何东昌的脸上却隆起一条条横肉，而且，他显然缺少袁木的“涵养”，神情之中难以完全掩饰住犹如有虐待狂的狱卒般的残忍和阴沉。

    袁红冰是在学生宿舍楼文艺室里看了这个电视片。电视片结束后，文艺室里一片沉默。过了许久，一个女学生突然失声喊道：“政府真无耻！”而她茫然失神的眼睛在那痛苦的喊声中，破碎为寒意澈骨的星光。

    “是的，总有一天要用月经带抽这些政客官僚的丑脸——他们不配接受更具尊严感的惩罚。”袁红冰紧闭的薄唇间迸出一缕落满寒霜的声音，迅速转身离开了。

    当局控制的电视台对于袁木、何东昌之流同学生对话的歪曲报道，从反向强化了学生向社会真实表达自己意志的愿望。也许正是在这种愿望的驱使下，北京大学“学生自治会筹备委员会”经过几天准备，在校园内设立了广播站。同时，为了使刚组成的学生“对话团”具有广泛的代表性，各个高等院校学生自治组织的联合体——“北京高等院校学生自治联合会”的作用日渐凸现出来。由于当局继续对学生运动表现出敌意，以及根本没有同学生真诚对话的意向，“高自联”呼吁在五月四日再次举行抗议游行。

    五月初正是北京郊外桃花如霞的日子，许多学生都离开被当局肮脏的政治权术污染的城市，走向郊外的原野，去寻觅自然之美。所以，五月四日游行的规模远不如四月二十七日的大游行。不过，出现在游行队伍中的数百名记者、编辑，却给这次游行增添了不同寻常的意义。他们高高举起的标语牌上写着，“不要逼我们造谣”、“新闻要说实话”、“新闻属于人民”、“首都新闻界要求洗刷耻辱”、“开放报禁”等内容，这些标语牌似乎使太阳都灿烂地注目。

    希特勒曾说出过一句专制政治箴言：“通过巧妙和持久的宣传工作，可以使人们视天堂为地狱，或相反，视最痛苦的生活为天堂。”共产党官僚集团则是巧妙运用这句专制箴言的大师。在共产党官僚集团的视野中，新闻工作并非为使公民实现获得信息的权利服务，而是美化专制政治千年王国的思想宣传。他们毫不隐讳而又形象地宣称，新闻工作必须成为共产党的“喉舌”，当然，出于伪善的天性，他们还要加上一句，新闻工作也是人民的“喉舌”，不过，他们又必然紧跟着说，共产党就是人民意志的独一无二、不须论证的代表。谁敢对这种代表资格提出质疑，就将得到政治迫害的回答。这样，共产党官僚集团为自己涂抹上足够厚的理论合理性的脂粉之后，就以严格、冷酷的文化和新闻检查制度，把占人类近四分之一的人群囚禁在精神的黑牢中。只有从脸到屁股都被吹捧专制政治的内容修饰过的信息，才能得到通行证，进入精神的黑牢，以令人眼花缭乱的肚皮舞，诱惑精神囚徒呆滞的目光。而共产党官僚集团制造的一幕幕人间悲剧，则被深深埋葬在镀金的谎言之下。因专制政治死去的无数中国人，即使他们的生命变成骷髅之后，也不准发出一声低低的抽泣，他们的悲愤只能连同白骨一起，在阴暗的墓穴里化为腐朽的万年沉默。另一方面，被阉割了真实性，而成为侍奉共产党官僚集团的宦官的信息，又对人性进行了无情的报复，现代中国人的怯懦、诡诈、庸俗、愚昧、渺小的理性、缺乏心灵美感的盲目的激动，等等这些低劣的品质，都是精神黑牢中蠕动的蛆虫，都在以被丑化的人性向共产党官僚集团的文化、新闻检查制度悲愤地提出历史的控诉。而共产党官僚集团则把精神垄断视为生存的基础之一；把对新闻检查制度的质疑视为一种最危险的反叛，并以残酷、血腥的迫害使人们明白这一点。

    但是，五月四日，一批新闻工作者终于在共产党统治近四十年中，第一次勇敢无畏地使潜藏于内心深处的对谎言的愤怒，转化为蓝天白云下的抗议，那抗议犹如一枝从精神黑牢的铁窗中伸向金色阳光的、娇艳欲滴的红杏，美得令人心颤。当然，金色的太阳也不会忘记，《科技日报》四月二十三日发表的一篇报道，成为这种抗议的先声。那篇报道的题目是“风一程，雨一程，壮歌送君行”，报道较为真实地描绘出北京学生和市民为胡耀邦的灵魂送行时那可以令天地为之悲泣的深情。

    五月四日下午，刚从朝鲜访问归来的赵紫阳，利用接见亚洲开发银行理事会第二十二届年会代表的机会，发表了一篇同学生运动有关的谈话，谈话的情调与邓小平四月二十五日的谈话迥然不同。赵紫阳说，中国不会出现大的动乱，学生绝对不是要反对我们的根本制度，而是要求我们把工作中的弊病改掉。第二天，《人民日报》发表了赵紫阳的讲话，并以肯定的语气报道了五月四日学生和新闻工作者的游行情况。紧接着，赵紫阳针对新闻工作的一篇谈话的主要内容，也传到了北京大学校园。赵紫阳的谈话中有这样的内容：“放开了一点，游行作了报道，新闻公开程度增加一点，风险不大”；“面对国内人心所向，面对国际进步潮流，我们只能因势利导”。

    赵紫阳的这两篇具有良知的、和解性的讲话象春天浅绿色的雨丝，使学生被愤怒的火焰烧裂的情绪变得柔软了。从五月六日开始，大部分学生已经停止罢课，重新走进了教室。北京大学“学生自治会筹备委员会”也贴出停止罢课的声明。初露头角的学生领袖王丹，宣布退出“学生自治会筹备委员会”，并提出，今后学生运动的重点要由游行示威，转为校园民主建设。从所有这些情况中，可以听到胡耀邦之死激起的政治波澜的退潮声。

    “赵紫阳已经踏上了同邓小平直接对抗的长满荆棘的政治之路，不过，在一段时间内，他还不会遭到与胡耀邦同样的被罢黜的命运。因为，邓小平四月二十五日谈话激起的强烈反抗，已经使专制政治处于巨大的危机中，为了维持生存，不引发更大的危机，权力贵族顽固派目前似乎只能在暗中向赵紫阳呲牙。在这种情况下，当局对学生运动中积极分子的迫害，将很难大规模地进行——看来，狗官们这次不得不在庄严的沉默中，若无其事地把学生吐在他们脸上的口水擦干了。”五月八日上午，袁红冰对局势作了这样的判断，并为此次民主运动能以这种方式结束感到欣慰。

    为了摸清权力贵族顽固派的政治脉搏，以确认自己的判断是否正确，袁红冰拨通了王震住所的电话。一位值班军官在电话里告诉袁红冰，王震已经住进“中南海”，短期内不会回家。

    “他为什么要继续住在‘中南海' ，而且短期内不会回家？对于权力贵族顽固派而言，事情是否还远没有结束？”放下电话后，袁红冰这样想道，并紧咬住坚实的牙齿，仿佛要咬碎一个铁铸成的谜。尽管不知从何而来的不祥的预感，使袁红冰因自己对局势的判断所产生的欣慰变得沉重了，可是，对自己智慧的自信仍然支撑着他对局势的判断。于是，袁红冰于五月八日夜里，登上了驶向山东烟台市的列车。

    一年前，北京大学法律系同武装警察部队开始实施以现役军官为对象的高等法律函授教育计划。袁红冰是《刑事诉讼法学》和《中国司法制度学》两门课的教材主笔。此次袁红冰去烟台，是应武装警察部队总部邀请，参加法律函授教育学术研讨会。

    研讨会会址设在濒临大海的一座环境优雅的高级宾馆内。会议由武警总部政治部的一位上校主持，会议的参加者绝大部分是来自各省武警总队的中高级军官。就象大部分官方的会议一样，这次会议的实际意义并不在于会议的内容，而在于以冠冕堂皇的理由，给会议的参加者提供一个利用国库资金享乐的空间。袁红冰之所以对这次会议感兴趣，则是因为他把这次会议视为向武装警察部队渗透的机会。然而，来到烟台之后，他却完全被大海的魅力吸引了。

    走进宾馆为他准备的豪华的房间，袁红冰作的第一件事就是急不可待地推开了临海的高大的玻璃窗。他凌乱的黑发立刻在浩荡的海风中狂舞起来，而他青铜色的目光仿佛融化在大海那动荡的蔚蓝之中。

    一道道深长的波浪以富于内在感的起伏，从地球蓝色的轮廓边缘，向岩石裸露的峭岸涌来；波浪顶端不断破碎为雪白的浪花，而紫色落日斜射的余晖，又使那银白的浪花上流荡起火焰的神韵；一团团蓝白色的云朵低垂在辽远的海面上，视野的极致之处，弥漫起金红色的迷蒙的雾气。

    “希腊人曾从这蔚蓝的大海上领略到了人性自由的美感和诗意，他们在浩渺的波涛间播撒勇敢生命的殷红的种子，并收获了丰饶的文明的野果。两千年前，秦始皇也曾以中华的名义，在这海岸上遥望过大海，可那是专制帝王伫立在独裁权力的峰巅的遥望，那凶残的血腥的目光所寻觅的，不是生命的自由，而是天际之外的永恒——与独裁权力熔铸在一起的生命个体的永恒存在。噢，没有从美丽的大海中寻找到自由的灵感，这是中华文明的千古悲剧。但是，我，一个英俊秀丽的中华男儿，要向大海作一次新的注视，一次高贵猛兽的注视，一次紫色悲怆的注视，愿我的目光掠过的地方，处处都有银色长蛇般的雷电疯狂地缠绕住自由的情思；我要痛饮烈酒三千杯，在狂醉中斜倚峭立的蓝天，抽出自由的长剑，踏着万里雪浪，为东方的自由命运作献祭之舞，愿明日从蔚蓝波涛中沐浴而出的朝阳，能因我的舞姿流溢出金色的泪水。是的，那在海风中喧嚣的自由激情属于整个人类，因为，大海不仅动荡着多瑙河的蔚蓝，而且闪耀着黄河灿烂的波影和昆仑雪峰雄丽的美色……。”袁红冰的面容现出冷峻的苍白，象是雷电雕刻出的石像；犹如被狂风撕裂的火烧云般的思绪，在他的灵魂中飘荡摇曳。突然，他发出一声刚烈的长啸。也许是由于那长啸中震荡的悲凉之情，也许是因为日球沉落了，暗紫色的晚霞骤然覆盖在深沉起伏的海面上，仿佛是从苍穹中沉降下来的凝重的雄性之梦。

    在整个会议期间，除了袁红冰和另一位学者作过两次学术报告之外，到蓬莱和威海旅游，以及一次又一次奢华的宴会，就成为会议的主题。以往，痛饮美酒之后，袁红冰总会展现狂放不羁的个性，可是，在那些宴会上，他却只是沉默地把一杯杯名贵的烈酒倒进岩石裂缝似的嘴里，而且，酒越喝得多，他面容的线条便越僵硬。同时，他斜视的目光闪烁起毫不掩饰的厌恶，从军官们那一张张大声咀嚼珍稀海产品的、油亮的嘴唇上扫过。

    “苏格拉底曾讲过，‘知识就是美德' ，可是，在中国的专制政治之下，知识却退化为向独裁权力献媚的娼妓；按中华古文明意识的要求，武士应当是勇猛、刚毅的英雄，应当是视正义高于生命的豪侠男儿，他们不应该有一张在物欲的快感中丑陋蠕动的、喷着酒气的油嘴呵！如果说知识分子是民族的智慧之镜，那么，军人则应该是民族的雄性之冠。然而，中华的智慧之镜常常只能映出官权狰狞的形象；中华的雄性之冠忘却了武士的正义之魂，使粗俗的心沉迷于贪婪地咀嚼专制政治抛给他们的几块骨头。思想至此，面对普遍堕落的人格，怎么能不让人黯然神伤！”每次宴会中，这些思想都象沉重的枯叶飘落在袁红冰的心间，那是蓝白色的火焰般的烈酒也无法使之燃烧起来的枯叶。

    可能是因为袁红冰冷峻的神情，更可能是由于官方把北京大学视为“动乱”的发源地，参加会议的军官都对袁红冰抱着一种尊敬而又疏远的态度。在难以克服的厌恶感中，袁红冰也不屑于作出努力，踏过他和军官之间的情感的距离，尽管他很清楚，这种孤傲将使他错过一次实现政治策略理性的绝好的机会。不过，一名中尉——在参加会议的军官中，他的军阶是最低的，却在没有人时，表现出同袁红冰进行较为深刻交往的愿望。

    那位中尉的父母是湖南山区的农民。他虽然佩带着金光灿然的肩章，军官服也象火鸡的羽毛一样漂亮，可是，从他的眼睛里却仍然能看到一幅中国南方贫困农村中常见的景象：阴郁、凝滞的低垂的云层下，几间顶上的茅草霉烂发黑的低矮的农舍，歪斜在裸露出红褐色土地的荒凉的山坡上。

    最初，每天晚宴后，中尉都陪袁红冰在海边散步。一次在进行这样的散步时，中尉厚厚的嘴唇困难地蠕动了几下，才用耳语般的声音说：“这次学生们反腐败运动能成功吗？哎——，今天宴会上我们吃的对虾，一只就几十块钱，那盘对虾有十几个，我父母劳动一年，也买不起那么一盘菜呵……。”

    “学生们是否成功，在一定程度上要看你们这些军人了——如果有人命令你们向学生开枪，你会怎么办？”袁红冰冷冷地问。

    “我……我可能会服从命令，我不得不服从。”中尉嗫嚅着回答，阴沉的脸上颤抖起一阵痛苦的神情。沉默了一瞬，他又开始语气激烈地为自己辩护道：“你们城里人根本不知道农民的苦处。你知道每天饿得半死，只能摸着用没油的菜汤灌饱的肚皮，躺在茅草房里瞪视黑乎乎的房顶－－那是怎么一种滋味儿吗？你知道赤脚站在冰冷的水田里插秧，是什么感觉吗？你不知道……我就是为了离开农村才参军的。你看我这个中尉肩章值多少钱？告诉你吧，值三只猪和六百ＣＣ血的钱。为了能提升为军官——当了军官就可以不回农村了，当兵时，我给连里和营里当官的送了好多次礼，钱是我年老的父母卖猪得来的，后来钱不够，我又到医院里卖过两次血……我决不能再回农村去，那种生活活着跟死了也差不多。所以，我不能因为违抗命令而丢了这个小小中尉的头衔……。”

    “你没有想过起义吗？！”袁红冰震荡着铁石撞击韵律的声音，打断了中尉的话。

    “起义……。”中尉震惊、恐惧地说出这个词后，立刻又陷入了紧张的沉默，过了许久，他才用慌乱而又灼热的低音说：“那需要有人敢领头干……。”

    “我敢！”袁红冰简短、坚硬地说。望着袁红冰面容侧影冷峻、刚毅的线条，中尉的眼睛里闪烁起生动的激情，然而，片刻之后，那激情便枯萎了。中尉垂下重新变得阴郁的目光，露出一丝苦涩的笑意，艰难地说：“你不行，你是学者。如果你是一个团长还差不多……不过，人一当了官，心就变坏了，也就不想起义了……我觉得，我的心已经开始变坏了……。”

    这次谈话之后，中尉再也没有同袁红冰一起散过步，并且有意避开袁红冰。但是，他们的视线偶尔相遇时，袁红冰能从中尉的目光中看到一种负罪感。也正因为这个，袁红冰在道义上原谅了中尉的疏远。

    “共产党官僚集团只能靠人性中最丑恶、肮脏的东西——毫无正义美色的生存冲动和私欲，来玩弄、操纵人们的命运了。这名中尉毕竟还有负罪感，毕竟还会因为阴暗的私欲而羞愧。在茫茫的人海中，这样的人已经不多了，我怎么还能向他提出更高的要求。唯有重铸高贵的人格和灿烂的中华灵魂的文化复兴运动，才能使人性诀别趋利避害的动物本能，获得可以沉醉于真理的心；才能使人性蔑视堕落的生存，而把炽烈的目光迎向高尚的激情——看来，中华文化复兴运动之火中净化的英雄人格，是中国民主的前提，然而，文化复兴运动怎样才能冲破共产党官僚集团铸造的、连狂风都会窒息而死的精神专制，成为现实的存在呢？”袁红冰同那位中尉交往的终结之处，又一次裸露出这个坚硬的难题。

    会议于五月十三日结束。当天下午，举行了最后一次宴会。袁红冰同一群上校军官在一个豪华的包间里就餐。美味的葡萄酒很快就使军官们呈现出醉意。他们开始用过分亲热的语调，说出庸俗的、互相吹捧的话，以编织私人情感的蛛网。在法律成为独裁权力任意性的遮羞布的专制政治下，人们除了包裹在虚假热情中的私人关系，特别是具有权力色彩的私人关系之外，再也找不到什么东西可以作为个人命运依托了。所以，袁红冰很理解军官们建立私人关系的努力，但那是一种充满厌恶的理解。

    宴会快要结束时，锐利的醉意突如其来地使袁红冰感到，必须让那群军官明白他和他们之间的界限，似乎不如此，他就不能带着一颗干净的心离去。于是，他把挺直的身体倾向前去，寒光闪烁的目光逼视着那群军官，在冷酷的微笑中说：“来——我们再干一杯，这艳红的葡萄酒中有血腥气－－中国农民的血腥气！”

    军官们刚刚举起的酒杯陡然停在空中，接着又慢慢放下了。军官们沉默地瞪视着袁红冰，表情木然。袁红冰从那群军官同样僵硬的面容间，却看到了不同的心灵反应：有的惭愧，有的凶残，有的呆板，有的轻蔑。

    “请大家别介意，袁老师喝醉了……。”旁边另一位与袁红冰同来参加会议的法律系教授尴尬地解释道，想要缓和紧张的气氛。

    “喝醉了？那我就醉个样子给你们看！”袁红冰陡峭地站立起来，攫住一个酒瓶，把一整瓶殷红的葡萄酒倒进凄厉呼啸般张开的嘴里。然后，旁若无人地发出一阵狂笑，狂笑的悲凉之处，迸溅出血雾般迷蒙的话语：“这不是酒，这是血！血是如此甜美，这正是人为什么会变成嗜血动物，变成狼的原因！哈哈……。”

    宴会之后，武警部队的一辆小轿车把袁红冰送到火车站。袁红冰迈着踉跄的醉步走进软席车厢，立刻倒在自己的铺位上，陷入黑暗、空洞的无意识状态。

    五月十四日深夜，列车停靠在北京火车站的站台边。袁红冰走出车站，乘上一辆出租车，向圆明园旁他的住所的方向驰去。袁红冰下意识地透过车窗凝视着空中，不知为什么，他突然感到，今晚北京墨黑的夜空显得格外阴沉。

    第二天，五月十五日早晨，袁红冰走进北京大学的校园。一个意料之外的信息，使猩红的色调覆盖了还残留在他心中的海风的蔚蓝——学生于十三日开始在天安门广场绝食，以抗议当局对学生运动的态度。

    是一位法律系的男学生将这个消息告诉袁红冰的。那位男学生因为患病而没有参加绝食。据这位学生讲，到十一日时，绝大多数同学都已经复课了；那天，一部分研究生以大字报的形式提出绝食的建议，然而，最初这个建议并没有引起大多数同学的重视。

    “十一日夜里，我从图书馆回到宿舍，正准备睡觉，忽然宿舍楼外响起一个女生凄惨痛苦的呼唤——‘绝食吧！同学们，让我们绝食吧！' 那喊声显得有些疯狂，可是，我的心却象被刀子捅穿了似得，疼极了。当时，我觉得疯狂是十分动人的；觉得我们必须绝食。我也说不清为什么，但我就是这样觉得！”那位学生声音象风中的篝火一样颤抖着，结束了他的叙述。

    “历史有时会在理性逻辑之内运行，但是，燃烧着人性的历史，能使时间具有意义的历史－－无论是悲剧，还是喜剧，却都是由炽烈的激情创造的。不过，这次学生运动看来只能在悲剧中找到归宿了……。”袁红冰以一声长叹抹去了这些思想，他不愿意再想下去，并第一次感到思想是无聊的。现在，唯一重要的是，尽快见到绝食的学生。于是，他骑上自行车向天安门广场驶去。

    在北京大学率先发起的学生绝食活动之前，除了高等院校的教师以明朗的态度对学生运动表示出同情，甚至在不同程度上直接参与了学生运动之外，就只有方励之先生等一小部分社会上的自由知识分子，热情地搂抱着形成民间压力集团，以迫使当局实施政治改革的幻想，对学生运动明确地表现出支持的态度。而社会上大部分被视为改革意识代表的知名知识分子，却一直对学生运动保持着庄严的沉默中，有的还以“街头民主”并不是民主真谛的论断，为他们怯懦、困倦地坐在沉默中，找到一张理性的靠椅。从善意的角度理解，也许是学生绝食的悲壮情调感动了这些知识分子们理性之下的良知，他们开始高唱着对学生的颂歌，走出了灰色的沉默。

    十三日晚，北京大学校园内出现了严家其、苏绍智等人撰写《我们再也不能沉默了》的大字报，大字报中号召十五日举行声援学生的首都知识界大游行。十五日这天，袁红冰随着准备参加游行的几百名北京大学教师自动组成的自行车队，驶向长安街。一位头发象银丝一样炫目的体育系女教师，成为口号领喊人。“救救我们的学生！”、“学生无罪，李鹏该死！”——这连续不断用嘶哑、悲愤的声音呼喊出的口号，如同干裂的苍穹上掠过的枯红的雷电。

    十时，汇集在复兴门立交桥上的教师、学者、记者、编辑、学生和市民，沿着长安街，开始了规模空前的大游行。但是，游行队伍中已经没有以前那种庄严、神圣的气氛，而表现出冷嘲、热讽的情调，似乎人们在悲愤的极致之处终于明白了，同这样天良泯灭的专制权力不值得进行严肃的对话。

    “邓妈妈快来吧！快把鹏儿抱回家，给他几个大嘴巴，啪、啪、啪！”、“邓小平，听清吧，慈禧太后在喊你，‘徒儿呵，垂帘听政过时啦！' ”……。听着学生们有节奏地喊出的这些自编的政治童谣，袁红冰不禁浮现出一丝憔悴的苦笑，无言地想：“面对人民如此强烈的反对，只有最无耻的政客才会象饥饿的野狗，继续紧咬住权力不放。可惜，无耻的权力－－这就是中国必须承受的命运。”

    天安门广场上弥漫着灰色的雾，雾气中，人民英雄纪念碑象一根巨大的、惨白的腿骨，指向荒凉的天空，前些时候张炳九主持制作的那幅二十多米长的白布挽联，垂挂在纪念碑的碑体上，挽联间“中国魂”三个黑色的字体，仿佛正无声地悲泣；纪念碑底座周围的花圈犹如不化的残雪，数千名绝食的学生，额际缠着苍白的布条，倒卧在纪念碑四周，象一片尸体；没有光泽的、枯黄的太阳宛似死去的火焰的遗嘱，透过灰蒙蒙的雾气，悲愁地向巨大的停尸场般的天安门广场俯视；学生组成的纠察队手臂相挽伫立在广场周围，卫护着绝食的同学，无数市民默默地拥挤在广场外的街道上，目光沉重得如同猩红的血浸透的夜色向广场中遥望；许多医院自动派出救护车，抢救因绝食而濒临死亡危险的学生，救护车不时发出惊心动魄的凄厉的警笛，从密密的人群中驶过，那拖长的警笛声象破碎的天空在痛苦欲狂地嘶嗥。

    袁红冰离开游行队伍，向广场中走去。也许是由于胸前佩带着表示教师身份的北京大学的红色校徽，也许是因为袁红冰消瘦的面容上那受伤的雄豹般凶悍的神情，学生纠察队没有阻拦他。

    在绝食学生倒卧的身体空隙，袁红冰的脚步仿佛怕踏伤地球似得小心翼翼地移动着，寻找北京大学绝食的学生。他的目光如同漫天殷红的飞雪，飘落在学生们的面容上。经过已经持续了近四十个小时的绝食，学生们的脸色变得象石灰石一样灰白。女学生只有金色的阳光才配亲吻的艳红的嘴唇，此时却宛似被火焰烧焦的野花；男学生面容上憔悴的线条犹如枯萎的刀锋，不过，他们的眼睛似乎都突然成熟了，那一双双仰视苍穹的眼睛里，不再有少年的浪漫诗意，不再有绚丽多姿的幻想，甚至不再有白桦林中晨雾般浅蓝色的希望，而只呈现出空虚、坚硬、冷漠的青铜色，仿佛是沙漠上的天空——那是走过艰难而漫长的人生旅途的年老流浪者才会有的眼睛。

    “两天前开始绝食时，学生一定以为，可以用这种悲壮地走向死亡的方式表现出的真诚，感动共产党官僚集团，使他们放弃对独裁权力的爱恋。可是，从当局狰狞的沉默中，学生们第一次真切地体验到了人性的残酷无情。噢，是的，使人成熟的，往往并非美的魅力，而是对残酷的体验。然而，那成熟中如果只有对人性之善的绝望的黑色汁液，将是多么悲惨呵！即便学生们绝食后仍然活下来了，他们还能象以前一样相信真、善、美吗？他们还敢相信吗……。”袁红冰的身体缓慢、茫然地移动着，他忽然畏惧思想了。

    终于，在纪念碑的北侧，袁红冰找到了北京大学绝食的学生。许多原来那样熟悉的学生，此时却变得陌生了，他们仿佛透过冬日的寒雾，注视着袁红冰，而泪水已经干涸的睁大的眼睛里只冻结着一个猩红的疑问——“你曾使我们相信理想主义的美感，曾使我们相信人格应当高贵、自由、炽烈、勇敢，可是，你却没有告诉我们，人性中竟会有如此冷酷的阴影－－这是为什么？！”

    凝视着学生们眼睛里的疑问，袁红冰的目光如同凋残的雷电，变得苍白了。他羞愧地垂下面容，挺直的身体象坍塌的山峰，单膝跪倒了。突然，几个绝食的女学生扑向袁红冰，伏在他肩头和胸前，失声痛哭起来。那惨痛的哭嗥似乎能在亘古不化的冰峰上划出道道殷红的血痕。

    袁红冰紧搂住女学生象火焰一样急速颤抖的身体，猛然仰起头颅，逼视着天空中那枯黄的日球，同时，他迸裂的心以峻峭的沉默发出悲怆的长啸：“太阳呵，记住这少女惨痛的哭声吧——在你熄灭前，在你还照耀人类历史的每一个时刻，都把这殷红的哭声刻在金色火焰之上吧！”


第 二 十 八 章

    从激情中沐浴而出的历史，虽然缺乏理性的清晰，但却一定具有人性的美色，而且，激情越炽烈，美色便越动人；激情越悲怆，美色便越灼热。因为，人是情感的存在；因为，在被激情感动的历史瞬间，人性的真、善、美才会象晶蓝的雷电缠绕住的雪峰，骤然从黑暗的夜幕中炫目地呈现出来。

    北京大学生的绝食，犹如摧崖裂岸的地震，强烈震撼了中国人的良知。共产党官僚集团统治四十年来最大规模的一次民主运动，象荒原的野火，漫过了中国几乎所有大、中城市。北京每天都有声援绝食学生的游行，游行队伍悲愤欲狂的反对李鹏、邓小平的口号声，使空气都变得烫人了。许多共产党和政府高级机关的官员，甚至警察学校的学员也出现在游行的行列中。一小部分工人甚至开始了组建“工人自治联合会”的活动。同时，在赵紫阳的支持下，包括《人民日报》这个共产党中央机关报在内的、相当一部分报纸和杂志，都对学生运动进行了接近客观真实的报道。

    然而，邓小平和权力贵族顽固派还在沉默着，阴险、诡秘地沉默着。

    五月十五日，袁红冰离开天安门广场后，在返回学校的路上遇到了张炳九。袁红冰很清楚，尽管整个社会似乎都燃烧起来了，但等待这次学生运动的将不是凯旋的鲜花，而且失败的墓碑。因为，人民除了良心之外，一无所有；邓小平一类权力贵族顽固派，除了良心之外却拥有一切——他们有军队，有财富，更重要的是有维护权力私有制的铁血意志。虽然如此，袁红冰仍然决定必须把自己的名字刻在失败的墓碑上，原因只在于，他不能失去高傲直视金色日球的目光。于是，他对张炳九说：“我认为应当立即成立‘北京大学教师后援团' ——必须向狗官露出我们的牙齿来了，否则，今后我们将不配再被学生们称为老师。”

    袁红冰的提议得到张炳九没有任何犹豫的肯定的回应。当天晚上，袁红冰、张炳九、朱善利、陈坡、田力等九名教师聚集在北京大学单身教师公寓的一个房间中，讨论了袁红冰的提议，并很快取得了一致意见：明天召开全校教师大会，宣布成立“北京大学教师后援团”。接着，他们进行了分工，由袁红冰、张炳九和经济系教师朱善利负责起草大会文件；陈坡负责制作、张贴召开全校教师大会的通知；校长丁石孙的秘书田力负责同校方交涉，解决开会的会场问题。

    第二天上午，袁红冰和张炳九来到朱善利家中。袁红冰、张炳九分别起草了《北京大学教师后援团成立声明》和《北京大学教师就目前局势告全国同胞书》，经朱善利修改后定稿。为了使“教师后援团”一开始就具有广泛的包容性，这两份文件的内容比较温和，因为，共产党官僚集团统治下的知识分子，特别是曾经历无数次政治思想迫害的老教师都十分清楚，共产党官僚集团向来把民间自发的有组织活动视为最具危险的反叛行为之一，而加以无情镇压，所以，只有在“教师后援团”的文件中表现出较为温和的意向，大部分教师才能克服对专制的恐惧感，并在“教师后援团”的旗帜下开始自己的活动。

    下午三时，全校教师大会在电教中心学术报告厅召开了。会场气氛十分炽烈，袁红冰坐在主席台上，觉得自己仿佛正俯视着岩浆沸腾的火山口。会议的第一项内容，是由袁红冰领全体与会者齐唱《国际歌》。八九年，《国际歌》悲壮、雄浑的旋律一直伴随着中国民主运动进程，以致使权力贵族顽固派中的某些人在“六．四”镇压之后，提出不准再唱《国际歌》。这支一个多世纪以来作为共产主义运动战歌的歌曲异化成民主激情的修饰物——这个现象中似乎包含着双重的悲哀，它一方面表明，共产主义发端时的理想主义的人道要求，已经死于共产主义理论铸造的现代独裁权力；另一方面它也表明，中国民主运动即使在悲愤的激情中也还潜藏着几分怯懦，因为，民主运动不敢高傲的地吟唱属于自己的战歌。

    《国际歌》消失在灼热的寂静中后，袁红冰开始宣读《教师后援团成立声明》。人们象忘情地注视飞掠在云端的银色雷电一样，被袁红冰激情炫目的声音所吸引，似乎完全忽略了《声明》的内容，而这也正是袁红冰想要达到的效果——他就是要用锐利的声音在人们的心中刻下超越语言的激情。他深信，激情比语言的内容更能促使人作出高尚、勇敢的行为。

    袁红冰发言之后，张炳九走到话筒前。他衣衫不整，头发凌乱，下巴上的胡子象剪短的尖刺，发情的公牛一样布满了血丝的、瞪视着的眼睛，在厚厚的眼镜镜片后炯炯闪光。张炳九双手捧起稿纸，挺起腹部，以抑扬顿挫的语调宣读《北京大学教师就目前局势告全国同胞书》。他的声音使人觉得，象是一个粗俗的流浪汉，站在一位美丽少女窗外的花丛中，富于表情地吟颂如醉如狂的爱情的诗篇。

    大会的最后一项内容是自由发言。中青年教师犹如尾巴被点着了的野马一个接一个跃上主席台。他们的发言声音颤抖，言辞激烈。会场的气氛达到了白热化的程度，抨击邓小平和李鹏的口号声，如同在黑暗的洞穴中囚禁了千百年的狂风，带着对黑暗的悲愤抗议和对蓝天白云的炽烈渴望喧嚣起来。

    这时，一位身材宛似绿豆芽般细长的教师终于挣扎着挤到话筒前，开始发言。显然，他是一位自然科学的学者，可能由于只习惯于用公式来表达意思，他的语言纷乱而冗长，不断提出一个个只有外星人才会想到的不切实际的建议，同时，他覆盖着狭小书斋阴影的、灰黄的脸上，悸动起痛苦的神情，痉挛的双手不断下意识地撕扯在枯瘦的胸脯上，仿佛试图撕裂胸膛，使他想要表达的意思不经过口腔，就直接呈现在人们面前。

    主席台下的人群发出蜂巢似的“嗡嗡”声，以表示对那位教师语无伦次的冗长发言的厌倦，然而，越是如此，那位教师的神情便越是痛苦，并把紧张蠕动的嘴唇更近地贴向话筒，好象要用热烈的亲吻乞求话筒帮助他表达清楚自己的意思。

    因为那位教师的发言淡化了会议的热烈、悲壮的气氛，张炳九恼怒了。他大步走上前去，粗暴地推开那位教师，蛮横地说：“你不要再讲了！”

    “我还没说完呢！”那位教师嗓音尖细地叫起来。

    “我就不让你说！”张炳九丧失理智地吼了一声。可是，那位教师手指细瘦的双手却顽强地攫住话筒，如同正从一只凶狠的野猪嘴里抢夺自己的孩子。

    “你们给我把他拉下去！”张炳九威风凛凛地向他身后的几名学生命令道。那些学生是张炳九思想的崇拜者，此刻，他们专门来为张炳九担任“警卫”。其中一个身高一米九以上的体育系的学生，伸出巨掌，抓住那个教师脖颈后的衣领，将他绿豆芽似的身体提起来。那位教师的四肢可笑地在空中抽动着，并象裤腿里钻进一条蛇的女人似得发出惊恐的尖叫声。

    刚才听众还由于那位教师的发言而感到厌倦，此刻却又被张炳九的专横激怒了，会场里迸溅起一阵阵气愤的呼喊：“让人把话说完！”、“你们比李鹏还专制！”、“我们要民主！”、“退出这种不让人说话的会议！”

    呼喊声中，一部分教师已经开始向报告厅的门口涌去。而张炳九则茫然而又凶狠地瞪视着主席台下，仿佛想要找什么人决斗一样。

    袁红冰意识到，会议有因此而失败的可能。他走到话筒旁，用宽宽的肩头撞开张炳九，眼睛里燃烧着峻峭的痛苦，声调冷峻地说：“不要忘了，我们的学生绝食近七十二个小时了。在此关键时刻，希望教师们表现一次知识分子的高尚情操吧——放弃一切琐碎的分歧，而专注于思考如何挽救学生的生命！”

    会场忽然变得寂静了，涌到出口处的教师又停下了脚步。这时，袁红冰请一位刚从天安门广场赶回来向教师汇报情况的绝食学生，走到主席台前边。这位学生叫孙勇，在袁红冰任级主任的八六级法律系经济法专业学习。孙勇来自贫苦的农村，由于从小营养不良，枯瘦的面容，平时就显出贫血的灰黄色，现在，经过近三天绝食后，他的脸变得象落满灰尘的木乃伊一样，给人以干枯的死亡感。以前，袁红冰并不喜欢这个学生，尤其是不喜欢他的眼睛。那双被长期艰难、卑贱农村的生活丑化了的眼睛，总是闪烁着自卑和嫉妒、压抑与愠怒、怯懦同尖刻重迭在一起的神情。可是，此刻袁红冰却发现，孙勇的眼睛变美了，美得令人不由得想要仰视——那双眼睛里只有一片荒凉、辽远的悲怆，而黑色的眸子犹如干裂的绝望，在那悲怆中坚硬地燃烧。从这双眼睛中，袁红冰又一次感到，高尚的激情是使人性美化和净化的生命的急雨。

    孙勇接过旁边的人递来的一瓶汽水，然而，他的手臂颤抖得那样急剧，以致于只有在袁红冰的帮助下，他才得以把汽水瓶凑近暴起苍白皮屑的嘴唇。孙勇的喉结以疯狂痛苦的情态蠕动着，把一瓶汽水倒进嘴里，然后，他不连贯的声音宛似一片随时都会破碎的、凋残的、干裂的阳光，震颤起来：“老师们，已经有一两千名绝食同学被送进医院抢救……许多同学经过抢救后，又回到天安门广场继续绝食，还有更多的同学加入绝食团……绝食同学请我转告亲爱的老师，我们一定要坚持到生命的最后一刻，决不向无耻的政府屈服，宁肯死，也决不屈服……。”

    由于极度衰弱，孙勇的声音越来越苍白，可是，那种血泪迸溅的苍白却具有比任何繁富的色彩更加强烈的震撼心灵的力量。人们忘却了刚才因为张炳九的蛮横行为而产生的愤怒，会议深紫色的气氛中灼热地动荡起对处于危险锋刃上的绝食学生生命的关切。

    会议结束后，张炳九久久坐在主席台上，显得沮丧而郁闷，不久前还闪烁着烫人光亮的眼睛，如同突然浸入尿水中的火碳，变得灰暗了。望着张炳九垂首驼背的、沮丧的身姿，袁红冰心神黯然地想：“张炳九也算自由知识分子中的精英了，也许，他的思想能力出类拔萃，然而，在实际政治操作中他却竟会如此笨拙，不懂得怎样将个性铸造成恰当的政治方法之剑——这怎么能成为那些披着政治斗争经验重重铠甲的权力贵族顽固派的强有力的挑战者！是的，等邓小平这批阴险、诡诈的老政客生命崩溃之后，再寻求与专制政治决战，乃是不得已的正确的策略选择。可是，学生的绝食似乎正在不恰当的时机，把民主运动推向决斗的战场。不过，谁有权利因此指责学生，指责那以悲壮的死亡向专制挑战的激情呢？！看来，为了拥抱激情的优美，我必须把冰冷的背影留给理性了，哪怕那理性与真理一致。”

    全校教师大会结束后，“教师后援团”的九位发起人进行了分工，其中朱善利负责全面协调；袁红冰负责组织；陈坡负责宣传；田力负责后勤；张炳九负责联络；国际政治系教师陈玉国负责协助学生组织纠察队，保护天安门广场绝食的学生。“北京大学教师后援团”，这个“六．四”事件中唯一的教师组织，就这样组建成功了。从此，北京大学的共产党当局不仅早已失去了对学生的控制，也基本丧失了控制教师的能力。

    经袁红冰提议，“教师后援团”把组织德高望重的老教授到天安门广场声援学生，作为成立后的第一个举措。袁红冰之所以提出这个建议，并不是指望权力贵族顽固派会在名教授的压力下退让，而是为了使民主激情在中国学术良知最深远之处，也烧灼出美丽的伤痕。即便这次学生运动失败了，那火焰的伤痕也会时时提醒知识分子，中国的学术界曾经因民主激情而优美过。

    五月十六日晚，赵紫阳同来访的戈尔巴乔夫的一段谈话传到了北京大学。赵紫阳讲，“在最重要的问题上，仍然需要邓小平同志掌舵。十三大以来，我们在处理最重大的问题时，总是向邓小平同志通报，向他请教。”他还说，这是他第一次公开透露了中国共产党的这个秘密“决定”。

    以后世纪中的人们也许很难理解，赵紫阳这个表面上看起来温和的谈话，乃是一个极其英勇、高尚的行为。英勇之处在于，赵紫阳在用铁血纪律铸就的共产党官僚集团阴谋政治之上，撕开了一道裂缝，并把一直狡猾地躲在阴谋政治深处的邓小平，揪到了历史的聚焦点中；高尚之处则是，在民主与专制猛烈碰撞的时刻，赵紫阳放弃了权力的私欲，背叛了在刺刀尖上闪烁的猩红的独裁权力，而选择了民主的良知。

    袁红冰意识到，赵紫阳的谈话表明，专制政治的最高意志范畴之内出现了巨大裂痕，这正是民主运动已经持续一个多月，却仍然没有受到致命暴力镇压的关键原因，而这次民主运动胜利的唯一希望，就取决于学生、知识分子能否与赵紫阳迅速结成具有政治实效性的联盟－－如果说还有胜利希望的话。

    五月十七日上午，四辆大轿车离开北京大学，向天安门广场驶去。轿车是在“教师后援团”的压力下，由学校当局派出的。轿车里乘坐着几十位老教授和担任保护任务的学生。

    袁红冰受“教师后援团”委派负责组织这次活动，他站在第一辆大轿车司机座后面，被阳光照亮的目光飘落在那些老教授身上，就象正沉迷地欣赏着某种美景。老教授们神情庄严而激动，不断发出的嘶哑的口号声中，有一种古银杏树金色灿烂的秋叶的神韵，而怒放在深刻皱纹和银丝般的白发间的生命力，此刻显得格外动人。

    十一时左右，大轿车来到天安门广场，却被学生纠察队挡在广场外面。经过交涉，“绝食团指挥部”同意老教授们围绕广场上的人民英雄纪念碑游行一周，但不得进入绝食学生中，理由是绝食学生身体已经十分衰弱，不能受任何刺激。

    袁红冰带领老教授的游行队伍向广场中走去。中文系谢冕先生在他的一位博士生的搀扶下，走在最前面，他顽强挺直的衰弱的躯体，犹如一个苍老而美丽的良知，以蹒跚的步履，迎向天际野花簇拥中的荒原落日。

    游行队伍来到纪念碑下之后，一位化学系的老教授被允许通过麦克风向他的参加绝食的孙儿谈话。那位老教授高大的躯体象是在沉重悲愤的压迫下佝偻着，声调苍凉地说：“我们全家都支持你，你是一个好男儿。但是，你和你的同学们一定要保重身体，要喝牛奶——绝食时喝牛奶，在国际上都是允许的……。”这位老教授说话时，竭力伸直布满了破碎皱纹的、枯瘦的脖颈，向纪念碑北边倒卧在地上的绝食学生遥望，他褪了色的眼睛里闪烁起银色霜雪似的泪影，他一只手紧握住麦克风，另一只手却在痛苦的痉挛中，下意识地搂在胸前，搂在心跳动的地方。

    “噢，他多想紧紧搂抱住自己的孙儿呵！‘绝食团指挥部' 为什么不允许这位老人有亲吻他孙儿的机会！难道只是怕绝食学生受到情感刺激而发生危险吗？”袁红冰想，一种莫名的沉重悲哀，忽然覆盖在了袁红冰的灵魂间。他神色冷峻的地走上前去，扶住那位老教授震颤的躯体，同时，他仿佛要发出悲凉长叹般向天空仰起头颅。袁红冰发现，在灰蒙蒙的雾气后面，太阳显得有些朦胧，象是被污染了的理想。

    返回北京大学的路上，袁红冰一直注视着车窗外。络绎不绝的游行队伍中，抗议邓小平和李鹏的标语牌如同疲倦了的愤怒，而“赵紫阳万岁”、“拥护赵紫阳”等标语牌却十分触目。袁红冰判断，这些支持赵紫阳的标语是国务院经济体制改革研究所等赵紫阳智囊团的意志表现。而这种意志表现中蕴涵着明确的使赵紫阳同学生运动结成政治联盟的意向。

    五月十七日下午，北京大学“三角地”出现了一篇题为“共产党员起来抵制独裁”的大字报。大字报的作者是中文系副教授曹文轩等四人，他们在大字报中呼吁，共产党员“决不承认邓小平非组织的不经过政治局讨论决议的任何个人指令”。也许是受这份大字报启发，陈坡提出自行召开全校党员大会的建议。袁红冰立即对陈坡的提议表示赞同。他们商定，由袁红冰起草一份《致中国共产党所有基层支部的公开信》，在党员大会上征集签名。

    当晚，袁红冰便撰写出这份“公开信”，并由袁红冰、孙晓宁、陈坡、朱善利等教师共同作为“公开信”的发起人，首先签名。在“公开信”中，袁红冰呼吁所有共产党基层支部讨论邓小平四月二十五日将学生运动指为“动乱”的谈话，并讨论健全共产党内民主制度等问题。袁红冰起草这份“公开信”的目的在于，冲破共产党的所谓铁的纪律，在组织的意义上使民主运动的冲击波闯进共产党内，从而剥夺权力贵族顽固派利用共产党组织系统镇压此次学生运动的可能性。

    五月十八日上午，陈坡、袁红冰、孙晓宁、朱善利等人发起召开全校党员大会的通知贴出不久，就引起了当局的震动。一位共产党北京市委大学工作部的女处长，自称受共产党北京市委员会和北京大学委员会的指派，找到袁红冰。她尽量想使自己的语调变得温和一些，但却仍然难以掩饰她的愤怒，声调尖细地对袁红冰说：“只有党的领导才有权召开全体党员大会，你们要为自己的行为承担政治责任的！”

    袁红冰向女处长的面容凝视了片刻，仿佛因为竭尽全力也无法在这张脸上找到一丝女性的美感，他遗憾地移开了厌倦的目光，并且冷漠地说：“你可能忘记刷牙了——你的嘴很臭！”说完，袁红冰便露出一缕玩世不恭的微笑，轻轻摇动宽阔的肩头走开，把那个女处长留在象是被人强奸了的恼怒的神情中。

    下午，去参加党员大会的路上经过“三角地”时，袁红冰看到一份严家其、包尊信等人联名发表的“5 ．17 ”宣言的油印件。“宣言”的最后一句话是， “同学们已用自己的行动来宣布，这次学潮不是动乱，而是一场在中国最后埋葬独裁、埋葬帝制的伟大爱国民主运动。”

    “最后埋葬？”袁红冰无声地自语了一句，感到了茫茫暮雾般的苍凉，想道：“这些知识分子们除了站在梦幻之中对学生说几句华美乐观的言词，就再也不能作些真正有效的政治动作了吗？也许，他们真得不知道，一个冷酷的现实就将呈现在中国的民主命运前；也许，共产党官僚集团四十年血腥统治确实还没有教会他们，应当怎样理解中国独裁权力的凶残和无耻的顽强……。”

    下午四时，全校共产党员大会在第二教学楼召开。到会的共产党员约有五百多人。会议由陈坡主持。

    当袁红冰开始宣读《致中国共产党所有基层支部的公开信》时，狂风暴雨骤然降临。从燃烧的云隙间象银色长蛇般飞窜而下的闪电，在教学楼的玻璃窗上迸溅成一簇簇钢蓝色的火焰；岩石怒吼似的雷霆的轰鸣，使袁红冰宣读文件的声音，如同踏着刚烈的旋律起舞的炫目的刀锋。然而，一阵对于现实政治的厌倦之情却蓦然涌上袁红冰的心头。他觉得，那灿烂的雷声仿佛是来自荒野的呼唤——在呼唤他离开尘世，走上紫色晚霞覆盖的高山之巅，坐在风蚀的岩石上，让关于生命意义的沉思随着深长起伏的银灰色草浪，静静涌向蓝雾缭绕的天际；涌向翠绿的白桦林中燃烧的殷红的落日。而尘世中的一切，包括这次民主运动的成败，都是琐碎的、不重要的，重要的只有同凝重的晚霞一起漫过荒野的、关于生命意义的沉思。

    “公开信”刚刚宣读完毕，一位教师从会场后面挤过人群，来到讲台前。他告诉袁红冰，有位新华社记者打电话到教学楼传达室，要求了解会议的情况。于是，袁红冰离开会场，走进传达室。那位新华社记者在电话里说，他本来准备到北京大学采访党员大会，并将有关情况写成“内部参考消息”，现在被暴雨阻截在人民大学，无法赶来，希望袁红冰能通过电话向他介绍情况。

    “内部参考消息”是当局使新闻工作特务化和信息特权化的一种方式。共产党官僚集团一方面利用公开的报纸、电台和电视广播向人民传达片面的、虚假的信息，另一方面，又通过被列为国家机密的“内部参考消息”，使自己获得为维护专制统治所必须的真实的信息。对于此点，袁红冰十分清楚，不过，他仍然对着电话话筒，用记录速度读了一遍“公开信”，并讲了党员大会的具体情况。因为，他知道，通过“内部参考消息”，“公开信”的内容会迅速被包括赵紫阳在内的共产党最高领导层获悉。他希望赵紫阳能从“公开信”和这次由普通党员自行发起的党员大会中，得到某种政治灵感，从而以共产党总书记的名义，向全党发出呼吁，抵制邓小平、李鹏等人镇压学生运动的方针。那样一来，共产党组织内部崛起的强有力的反叛，也许会使权力贵族顽固派手中的军权受到制约。

    袁红冰回到会场后，会议已经结束了。袁红冰和陈坡在讲台旁进行了简短的交谈。遍及全国的人民反抗的怒潮，在陈坡的眼睛里辉映起狂热的兴奋和对胜利前景的信心；袁红冰的眼睛却象内蒙古高原冬日的寒夜一样冷峻，而那黑暗夜色的深处冻结着对未来的悲剧性预言。显然，他们互相从对方的眼睛里都看出了对政治局势前途判断上的分歧，所以，为了不浪费时间来进行争论，他们的谈话都避免涉及这次民主运动的命运。不过，在下一步具体的政治操作方面，他们很快形成了两点共识：首先，他们应当通过北京大学的学生，形成对学生领袖集团施加强有力影响的能力，以给学生运动的灵魂增添政治策略的素质，使民主激情的锋刃上闪烁起政治理性的锐利感；其次，立即寻求建立同赵紫阳的直接联系，尽全力促成赵紫阳和学生运动的政治联盟。

    同陈坡分手后，袁红冰准备给罗瑞卿大将的女儿罗点点打电话，希望她能想办法使自己见到赵紫阳。在寻找公用电话的路上，袁红冰遇到了一位法律系的女学生。自从绝食开始后，这位女学生一直在天安门广场救护绝食的同学，此时，是她几天来第一次回到学校。

    “袁老师，我不想再参加政治运动了……几个知识界名人到‘天安门广场指挥部' ，对学生头儿们说，赵紫阳想利用学生运动，搞权力斗争，并说， 学生运动要保持自己的纯洁性，就不能参与共产党内的权力之争，要和赵紫阳保持距离。可是，我觉得，既然赵紫阳支持我们，我们为什么不该支持赵紫阳？出于侠义精神也应该支持呀！特别是有几个所谓学生领袖，他们侮辱你——他们说，一批教师组织‘教师后援团' ，是因为看到学生运动快胜利了，想来摘桃子。噢， 我知道你不是那样的人，他们这样想真象是政客，他们的心不干净……或许政治就是肮脏的。所以，我要回家去了……。”那位女学生的声音如同黄叶纷飞的秋风，她荒凉的大眼睛里裂开了一道淡紫色的失望的伤痕。

    袁红冰线条锐利的消瘦的面容，呈现出铁灰色。听完那位女学生的叙述后，他下意识地伸出手，用烫人的手指在女学生的眼睛上抚摸了一下，仿佛想要抹去那双少女眼睛里的失望的伤痕。然后，袁红冰便在沉默中转身走开了——他没有去给罗点点打电话，而是走出校园，走向北面的圆明园废墟。

    “不参与共产党内的斗争，同赵紫阳保持距离——这一定是许良英之类自命为民主纯洁性的代表者的意识。从最善意的角度理解，这种意识也是出于愚蠢，而这种愚蠢将使学生运动失去最后一丝凯旋的可能，将把学生们推上历史的祭坛……摘桃子？！学生运动就要胜利了？！噢，——这也是那些酸秀才们的愚蠢的幻想。现在伸出手臂，能摘到的只有血腥气浓烈的危险的命运，哪里会有什么桃子！是的，独裁权力不仅自己散发着阴谋和政治权术的尸臭，而且用这种尸臭污染了一部分自由知识分子，甚至一些学生的心……。”沉重的思想从袁红冰意识中艰难地飘过。他默默地漫步在圆明园的残垣断壁间，象是蹒跚于中华精神废墟中的一片铅灰色的痛苦。

    那位女学生带回来的信息，使袁红冰感到了难以忍受的侮辱。他决定，不再作出努力，试图指导学生运动。这并不是因为他要以高傲的冷漠来回答侮辱——他的意志还不会脆弱到不能承受庸俗、渺小的侮辱的程度，而是因为，他清晰地意识到，如果他那样作了，就将同指责他想“摘桃子”的人处于直接对立的状态，甚至可能造成学生运动的分裂，政客意识的阴影也必然会更加沉重地从学生运动的裂痕中涌现出来。

    “我可以作一切，但不能让绝食学生们悲愤地逼近死亡时仍然纯洁的眼睛，蒙上阴影。如果学生注定要失败，也要失败得动人，失败得美——带着干净的心灵，走向血海。噢，干净的心灵也许是这次学生运动能够留给中国民主命运的唯一魅力长存的精神遗产……。”袁红冰驻足于繁茂的野草中，向西北方望去——那是内蒙古高原的方向。每当苦闷、悲愁的时刻，袁红冰总是使苍凉而绻恋的目光飘向那青铜色的高原的方向。

    天际上耸立起巍峨的云团，落日给那悬崖般的云团镀上了一层金色，云团的底部呈现出紫苜蓿花的色泽。在低垂的云团和地平线之间，伸展着一线狭长的格外明丽的浅蓝色天空，那浅蓝色的意境深远的空间中，有缕缕银色的雾在缭绕。

    忽然，袁红冰又听到浩荡长风似的荒野的呼唤，从那金色的云端，从地平线深远处的银色云雾中传来，那是只有沉醉的流浪汉的心才能听懂的呼唤。然而，袁红冰却极其艰难地转过身躯，把陡峭的背影留给那荒野的呼唤，重新走向拥挤着人类不洁灵魂的尘世——也许，正是因为听懂了那荒野的呼唤，他才不得不这样作。不过，他的心将永远与荒野殷红如猛兽之血的落日同在，那美丽的落日永远是他炽烈的情人。

    “学生自治会”的广播站设在“三角地”南端的第二十八幢学生宿舍楼上。随着绝食时间的延续，广播站播出的稿件的情绪也越来越悲愤。女播音员有些嘶哑的惨痛的声音，似乎使深红的晚霞都显得苍白了。“学生自治会”指挥部占据了广播站旁边的二十九楼一层，“教师后援团”的指挥部则在二十九楼三层。

    袁红冰离开圆明园，回到校园，直接向二十九楼走去。楼前排列着一队队临时招募的学生纠察队员，他们准备去替换在天安门广场坚持了六个日夜、已经疲惫不堪的第一批保护绝食学生的纠察队员。袁红冰面容冷峻、神情沉郁地穿过人群，走进二十九楼，踏上了阴暗的楼梯。几天来，朱善利和丁石孙校长的秘书田力一直按照分工，留在楼上“教师后援团”指挥部中，接受教师的捐款，然后，派学生用捐款买饮料，送给天安门广场绝食的学生。

    袁红冰来到“教师后援团”指挥部时，一群中青年教师正围在朱善利身旁，情绪激烈地说着什么。嘈杂的声浪使袁红冰厌倦地微皱起眉头，在人群后面的椅子上坐下。一位名叫牛大勇的教师几乎把鼻子触到朱善利的眼睛上，愤怒地说：“老师们都在等你们‘教师后援团' 的头儿拿出主意来，挽救学生的生命。可是，你们除了让我们给绝食的学生送水，什么有效的办法也没有。绝食已经六天，学生们有几千人都被送到医院去了。你们到底有没有办法迫使当局同意与学生对话……。”

    “当然……可是，我们又能怎么办……。”朱善利茫然地说。显然，这位平常完全专注于学术，只是出于对学生命运的关切卷入政治风暴的学者，没有能力回答牛大勇提出的政治难题。

    “你在这里喊什么！你应当去对李鹏喊叫。我们又不是李鹏的爷爷，我们无法照他的屁股上踹一脚，让他变得乖一点儿！”袁红冰突然冷冰冰地说。他寒意逼人的语调使嘈杂声立刻冻结在沉默中。接着，他又轻蔑地斜视着牛大勇，加上一句：“你也不是穿开裆裤的儿童，什么事都要听成人的话——有本事你就自己去作你认为应当作的事！”

    牛大勇短粗的脖颈象负重的重挽马一样伸出，向袁红冰瞪视；皮肤黝黑、粗糙的面容涨红了，犹如要渗出血迹的乌云；厚厚的嘴唇急速地颤抖着，却什么也没有说出来。

    袁红冰感到，自己以这种态度对待牛大勇是不公正的，可是，由于下午那位女学生带来的信息而引起的烦躁，却使他无法克服想要伤害随便什么人的欲望。于是，袁红冰锐利的唇边现出一缕残忍的微笑，又说了一句带有侮辱意味的话：“你根本不是个男人，因为，你只敢在这里显示你的勇气，显示你正义的冲动——任何小动物都敢这样作！”

    牛大勇在同袁红冰瞪视了一会儿之后，突然转身离开了。大约过了两个小时，牛大勇重新回到“教师后援团”指挥部。他诚实的脸上颤动着不安和兴奋交织在一起的神情，严肃地对袁红冰说：“我和其他一些教员准备组成教师绝食团……我想过了，除了和学生一起死，没有别的办法。我们希望能得到你的支持，或者说，我们愿意接受‘教师后援团' 的领导……。”

    一阵因刚才的态度而涌起的内疚感，使袁红冰把目光从牛大勇灵魂裸露的眼睛上移开了。沉默了片刻，他用灼热的低音简短地说：“我支持你。你负责召集绝食的人，我负责找学生保护你们——名称就叫‘北京大学教师、共产党员绝食团' ，明天上午出发。”

    袁红冰之所以要在绝食团的名称上加上“共产党员”这个词，是为了给这个行动增加对共产党组织纪律的瓦解力。尽管他明确意识到整个民主运动的前景极不乐观，但是，他仍然希望自己参与的每一项行动都具有策略的锐利感。

    五月十九日上午，一辆敞蓬大卡车驶离北京大学。卡车车厢里拥挤着近一百人，其中有些是参加绝食的教师，有些是保护绝食教师的学生。袁红冰伫立在车厢前面，让浅蓝色的疾风纵情亲吻他英俊的面容，而旁边一面迎风狂舞的共产党党旗，犹如少女嫣红的情思缠绕着他坚硬的目光。共产党党旗，这面作为共产党官僚集团专制政治象征的旗帜，唯一一次飘荡在民主运动的阵营中。

    卡车在天安门广场东边的路旁停下。袁红冰派出一个学生到广场中找“绝食指挥部”联络。倒卧在地上的绝食学生透过郁集在广场上的灰蒙蒙的雾气，在默默地注视教师们，他们的眼睛宛似沙漠上枯萎的阳光，虽然憔悴，但却闪烁起干裂的欣慰。袁红冰竭尽全力才使蓦然蒙住双眼的泪影，没有化作急雨沛然而降，因为他觉得，只有忘却了泪水的眼睛，才配注视这蓝天下的悲剧。

    派去进行联络的学生回来了，他带来的信息同他的神情一样阴郁：学生绝食指挥部的人不希望教师加入到广场内的学生中去。“还有一个人居然讲：‘教师绝什么食，不要来凑热闹' 。”那位前去联络的学生最后用激愤的语调这样说。

    袁红冰消瘦的面容骤然变得惊人的苍白，视野中又弥漫起每次投入肉搏前那动荡的、猩红的雾。他意识到，是那种认为教师想要“摘桃子”的低贱的政客意识拒绝他们走入学生中。极端的厌恶感使他心中动荡起青铜色的冲动，他想要以高傲而刚烈的步履，踏碎那腐烂枯叶般的政客意识。于是，他大步向广场走去。他知道，没有谁能阻止他进入广场；他知道，他亲爱的学生们会以悸动的心迎接他。然而，突然之间，袁红冰听到脚下响起了炫目的破碎声，他觉得，那是绝食学生们眼睛里残留的枯萎的阳光在破碎。

    袁红冰的脚步震颤着停下了，就象伫立在悬崖的边缘。他感到，如果他走入广场，那么，他踏碎的不会是小政客意识，而是支撑绝食学生垂危生命的最后信念－－对民主运动的圣洁性的信念。于是，袁红冰慢慢转回了身体，那一转身中呈现出他一生少有的苍老的情调。袁红冰看到，牛大勇正下意识地抬起不美，但却诚实的眼睛，向太阳注视，仿佛他想用阳光拭去目光中悲哀的寒霜；其他教员的神情则严峻而冷漠，似乎要用那种神情埋葬受到深深伤害的感情。

    “既然如此，就让我们离这个被某些小政客视为果实丰饶的‘桃园' 远一点儿，免得他们总是提心吊胆地用斜眼注视我们——让我们到更高的地方去吧！”袁红冰用坚硬的目光无声地对绝食的教师们说，而他的唇边现出一道岩石裂缝般的竖直的皱纹。

    在袁红冰的带领下，北京大学绝食教师的队伍向广场东北的天安门观礼台走去。袁红冰用胸膛撞开两名试图阻止他们的警察，越过一道铁栅，攀上了高高的观礼台。一会儿之后，观礼台上出现了“北京大学教师、共产党员绝食团”的横幅，在观礼台枯红的墙壁上，横幅那粗大的墨迹如同在阴郁的火焰间烫出的烙痕。

    下午，广场上流传起十几万军队已经逼近北京城郊，当局将要实行军事戒严的消息。为了弄清这个消息是否准确，袁红冰安排一些学生保卫在观礼台上绝食的教师，自己匆匆赶回学校。

    朱善利、田力、陈坡以及几天未见面的张炳九，正聚集在“教师后援团”的指挥部里。他们从各种途径都获得了当局即将用军事手段镇压学生的信息。人们在沉默中互相注视着。大家明白，这次民主运动的太阳，就要在血雾中沉落了，而他们只能用悲凉的沉默来等待那个时刻。

    “也许可以进行街垒战，使民主运动转化为真正的人民起义！”这个思想象遥远天际的闪电，突然从袁红冰意识中掠过。但是，想到共产党官僚集团统治四十年来，绝大多数中国人一直怯懦地跪倒在凶残的专制政治之下，袁红冰就难以相信，这个似乎以哪怕最屈辱的方式生存为原则的民族，具有用鲜血来证明自由价值的高贵、勇敢的人格。

    傍晚六时，电视台播出了当天凌晨赵紫阳到天安门广场看望绝食学生的情景。袁红冰端坐在电视机前，以向巨大的紫色落日致敬的目光，凝视着赵紫阳颇富美男子气质的面容。赵紫阳此时面容上那如同荒凉、寂寞秋空中的云缕般高远的哀愁，似乎只有少年男女嫣红的血雨才配与之比美。当赵紫阳用略带河南土腔的浑厚的男中音，说出“我们已经老啦，无所谓啦，你们还年轻，来日方长”这些话时，袁红冰眼睛里闪烁起钢蓝色的泪影，那是雷电之泪。

    赵紫阳的身影从电视画面上消失了，消失在一个没有朝霞的清晨。在独裁权力的兽性私欲与人类的良知碰撞的时刻，为了不使自己的生命死于卑鄙，赵紫阳选择了高贵，选择了人性，选择了美，选择了真理，同时，也选择了悲惨的命运，但那是英俊秀丽的英雄的悲剧。邓小平、李鹏之流可以用血腥的兽性赢得现实的胜利，可是，那胜利上一定刻着真理对他们的千年诅咒；赵紫阳因良知而失去了现实，不过，在未来年月中满山满野怒放的鲜花，都是属于他美丽生命的绚烂诗意，都是献给他悲剧命运的芬芳醉人的祭品。

    “噢，赵紫阳已经把自己的人格编织进金色的阳光中……我也只有一件事可作了——在染满血污的苍穹覆盖大地之前，回到学生中间去。”袁红冰默默地站起来，离开了电视机。

    那天夜幕初降的时刻，袁红冰、朱善利、陈坡和其他几十名男女教师骑着自行车，驶向天安门广场。峭立在他们前面的黑沉沉的夜色，象是用布满血锈的铁铸成的悬崖。


第 二 十 九 章

    深灰色的夜空宛似浓重的云层低垂在北京平原上，城市的灯光给夜空的底部染上了凶险的、朦胧的暗红色。可是，由于当局关闭了天安门广场周围的路灯，十几万绝食和担任救护、保卫任务的学生，都被封闭在铁灰色的黑暗中，那种黑暗令人不禁想到附着着千年锈迹的、死去的时间。只有天安门城楼前的灯柱还发出迟钝的、枯黄的光亮，而那仿佛是埋葬古代帝王的地下宫殿中的长明灯的光亮。

    袁红冰峻峭的身影伫立在天安门东侧高大的观礼台边缘。他的上半身如同悬崖边上的白桦树，向观礼台外倾去；黑暗中，他脸部的轮廓模糊不清，可是，挺直而锐利的鼻子的侧影，仍然象鹰喙一样，在漆黑的夜色上刻出清晰的个性；他稍显疲倦的刚烈的目光，俯视着广场，似乎想要撕裂重重的黑暗，寻找某种猩红触目的灵感。

    “也许明天我的生命就将化为一片血雾飘散——同我亲爱的学生一起……噢，生命破碎为殷红的虚无，比庸人们让生命在怯懦的奴性中慢慢腐烂要动人得多……愿血雾飘散的时刻能有漫天的暴风雪遮盖嫣红的悲怆，宁静的银色雪原才配作美丽生命留给尘世的遗嘱……噢，快些呈现在我眼前吧，那将以血海洗去夜色的晨光……。”这些思想犹如浩荡的风从袁红冰沉寂的灵魂中掠过。他的鼻翼敏感地翕动起来，象是因呼吸到血腥气而兴奋的雄豹。

    然而，突然之间，仿佛心被毒蛇咬啮了一下似得，袁红冰发出短促、痛苦的呻吟，莫名的、空虚的惊慌象灰蒙蒙的寒雾从他生命深处涌起，而极度的恐惧在那雾中惨痛地嘶号，恐惧得使袁红冰几乎要立刻逃到某个狭窄、死寂的洞穴中去。他试图弄清楚这种惊慌来自何方，可是，意识里却只有一片混乱、苍白的空虚。下意识中，袁红冰听到一阵刺耳的声响，他本能地感到，那是他的指甲在观礼台坚硬的水泥墙上磨擦出的声响——他只有用痉挛的手指象鹰爪一样攫住观礼台的边缘，才能抑制住急速颤抖的身体想要逃开的冲动。

    袁红冰抬起头颅，疯狂而茫然地向夜空瞪视，而他的嘴唇间露出惨白的牙齿，仿佛忍受着窒息的痛苦。这一瞬间，黑沉沉的夜空顶端呈现出一片辽远的意境，那意境中伸展者荒凉的原野，落日斜射的余晖如同凝重的、金色的忧郁，覆盖在寂静的荒野上。

    袁红冰突然明白了，那惊慌和恐惧不是由于死亡的逼近，而是因为他还没有完成小说《自由在落日中》，还没有完成英雄人格哲学；是因为命运将使他违背少年时对内蒙古高原的许诺，对一双彩凤般秀长的、忧郁而深情的眼睛的许诺——那是曾在阴山山脉北麓，挽救过他生命的蒙古少女的眼睛。他曾向青铜色的内蒙古高原许诺，要用长风的旋律，为在专制政治下死去的人们作一首紫色的安魂曲；他曾向那位蒙古少女晚霞飘摇的眼睛许诺，要用雷电把她的美色刻在殷红的落日上——他曾作出过高于生命的许诺，要用自己生命的火焰，把凋残于荒野上的人性，熔铸成真理和诗意。可是，他却不得不失信了。即便生命能化为血雾飘散，那没有完成的诺言也将成为冻结着万年悲痛的遗憾，掩面长哭。

    “不，任何理由都不能成为逃离危险的根据。如果我此刻因为逃开而活下去，我将不配再书写高贵的诗篇，我也再写不出高贵的诗篇……只能紧搂住那灼热火焰般的遗憾，忍受焚身的痛苦……。”袁红冰发出无声的呼嗥着，感到夜色如同形态狰狞的岩石，冷酷地挤压着他的身体，使他几乎要在窒息中死去。

    就在这时，他忽然觉得生命变得轻飘了，并且不断向空中浮去，飘浮到一个灰暗、死寂的高处。在那寒意澈骨的高处，他象一缕冷漠的雾，俯视尘世，甚至他曾为之狂歌和悲泣的种种激情都变得象阴暗深谷中的腐败的枯叶。同时，他听到一个仿佛从古墓中走出的僵尸发出的冰冷的声音：“阳光不会留在枯叶上——被阳光忘却的枯叶，这便是生命的本质。理性是徒然的，激情也不过是美丽的谎言，虚假的意义。对于生命，只有虚无是真实的。高贵与卑鄙、美丽与丑陋在死亡面前没有区别，苍白的虚无和殷红的虚无实际是等价的。既然如此，你又何必遗憾，何必痛苦。只要践踏在激情之上，你就会在向生命的俯视中发现，一切都是无聊的，无聊——这便是属于生命的真理……。”

    袁红冰感到，他刀锋一样锐利的生命正渐渐消融在那冰冷灰暗的声音中。为此，他恐惧得战栗起来，好象身体被雷电缠绕住了。突然，他暴怒地抖动了一下凌乱的长发，吼啸道：“不——我憎恶那蔑视激情的崇高和俯视，我憎恶那激情之外的苍白的轻松。激情是生命的极致，激情之上只有殷红的落日。噢——，我要夺回属于激情的痛苦！”

    紫色的血如同骤然冲破石壁的激流，从袁红冰的嘴里喷涌而出。他本能地用双手捧住溅落的血，然后，仰起头颅，狂饮而下。浓郁、艳红的血腥气立刻洗去了刚才那冷漠的声音留在他灵魂间的灰白的痕迹。一阵类似痛饮烈酒后的眩晕感，使他觉得自己仿佛在巨大的落日之巅，挥舞着金色的雷电，作猛兽之舞。而他的眼睛却变得冷静，甚至凶残了，就象垂死的狼眼——没有痛苦，没有遗憾，只有冷峻的、铁灰色的意志。那是激情铸成的意志。

    “既然别无选择，就让我以铁铸的意志逼视痛苦吧，即使那炽烈的痛苦能在瞬间之内烧裂我的眼睛，也要逼视！”袁红冰狞厉的声音对自己的心说。

    晚九时十八分，“北京大学教师、共产党员绝食团”在观礼台上开始绝食十多个小时之后，设在天安门广场纪念碑下的学生广播站，播发了“北京高等院校自治联合会”的一项决定。决定宣布，鉴于当局即将实行军事戒严，因此，结束持续了一周的学生绝食，并以静坐的方式继续进行抗议活动。广播之后不久，“高自联”派一个学生到观礼台，请北京大学绝食的教师到广场中去，同静坐的学生汇合。

    “教师绝食团”团长牛大勇走到袁红冰身旁，请他决定怎么办。袁红冰沉默了一会儿，什么也没有说，便跃下观礼台，向广场中走去。同时，他面容上露出了只有黑暗的阴影才能看清的艰难、干涩的笑意，苍凉地想：“他们终于明白了，并没有什么汁液甜蜜的桃子可摘……。”

    袁红冰和几十名教师刚走进广场，周围宫廷式的灯柱忽然发出了金红色的光亮，广场上受当局控制的音响设备，传出李鹏在正进行的“首都党政军干部大会”上的讲话声。李鹏宣布，共产党中央决定采取果断措施制止动乱。人们都明白，“果断措施”这个词就意味着军事镇压。

    袁红冰象一块裸露在荒原上的黑色的岩石，站立在广场边上，悲愤地怒视着低垂的夜空。他并没有注意李鹏讲话的内容，而仿佛只是在逼视李鹏那犹如痴呆症患者的脚步一样重浊、迟钝、阴郁的声音。从那声音中，他真切地看到了李鹏愚蠢的丑脸上颤动的肥肉；看到了李鹏呆滞的眼睛里恶毒的闪光。

    “噢，李鹏是脏猪和恶狼交配生下的杂种，既愚蠢，又凶狠……独裁权力已经堕落了，它失去了毛泽东式的人格魅力。独裁权力意志中只剩下了猪的愚蠢、狼的残忍和邓小平这个土地主式的老政客的阴险、狡诈……。”袁红冰默默地想着，他觉得，思想好象比黑沉沉的夜色更加沉重。

    李鹏的讲话结束了。袁红冰缓慢地将目光转向广场。宛似枯萎的晚霞般迷蒙的金红色的灯光，使学生们面容的轮廓从铅灰色的阴影浮现出来。此刻，那无数个年轻的面容如同风蚀的岩石，没有任何神情——没有希望，也没有绝望；没有恐惧，也没有英勇，甚至没有一丝悲哀。然而，袁红冰却感到，这没有神情的神情，却比任何神情更令他心灵震撼，更值得他长久地记忆——记在灵魂的最深处。

    袁红冰带领近百名教师和学生走到广场的西北边。加入静坐的人群。他之所以选择这位置，是因为这里既面对着作为独裁权力名义上的象征的“人民代表大会常务委员会”所在地，人民大会堂，同时也斜对着共产党官僚集团的权力核心所在地“中南海”，袁红冰本能地感到，危险将来自这个方向。

    “高贵取决于接近危险，至少现在是如此！”袁红冰盘膝坐在人群的最前边，这样想，仿佛是端坐于高耸的紫色雷暴云之巅。

    忽然，学生广播站的高音喇叭里震颤起一个似乎随时都会折断的脆弱的声音：“我是吾尔开希，我宣布结束静坐，全体人员都撤往使馆区去……。”

    袁红冰立刻意识到，吾尔开希是想利用使馆区避开当局的镇压。这在理性上也许是对的，但是，吾尔开希那近乎精神崩溃的惊慌、狂乱的声音，却使袁红冰极其厌恶——连同那声音传达的理性信息一起厌恶。不过，尽管没有回顾，袁红冰仍然很快就直觉到，身后的学生以冷峻的沉默拒绝了吾尔开希惊慌失措的理性，而且，那冷峻的沉默中，凝结着想要沐浴血雨而成为意义的坚硬、灼热的渴望，坚硬得随时都可能破碎；灼热得瞬间之内就会化为殷红的灰烬，但决不会象粘乎乎的软体动物一样，退缩到生存理性的硬壳里去。

    凡是理性扮演意义的立法者的地方，那意义中就必定蠕动着渺小的生存欲望，而缺乏绚丽的精神魅力。而那种所谓意义也将由此成为矮化、物化、丑化生命的东西，因为，理性只以生存为最高原则，理性本质上不能理解主体的审美激情，却只爱恋客体的物性逻辑；凡是情感成为意义之王的时刻，意义才能在生命中敲响英雄史诗的晨钟，才能达到与自由一致的真实，因为，情感是以美丽、高贵、自由的生命为原则。

    在五月十九日暗夜中，袁红冰意识到，天安门广场静坐的几十万学生就是以情感的追求——对民主真理百死不悔的追求，作为踏上意义祭坛的石阶。但是，吾尔开希那狂乱的声音，还是象看到太阳上竟然长出灰白的牛皮癣一样，使袁红冰感到羞愧，他是为金色的日球而羞愧，如果可能，他会无情地扼住吾尔开希的咽喉。不过，很快从高音喇叭中飞翔而起的少女的声音，拭去了那太阳上的羞愧。

    “同学们，我们决不撤退！我们要在生与死之间看一看中国人的良心；我们要透过鲜血，看一看当局的嘴脸……。”学生运动美貌如花的领袖柴玲那悲怆、激越的声音如同一缕被长风撕碎的嫣红的火烧云，以狂放炽烈的舞姿摇曳在铁黑色的夜空上。

    “这少女的呼喊是苦难深重的中国民主命运的悲歌；是死于专制政治的无数骷髅空洞的眼眶里燃烧的泪水；是残留在中华民族怯懦人格中的英雄激情；是可以令万里苍穹为之欢歌或悲泣的美丽的诗意。时间可以使万物成为虚无，但是，却不能让那少女呼喊中秀丽雷电的韵律凋残。这声少女的呼喊将在时间之上长存，向历史吟颂自由激情的殷红诗篇。也许柴玲个人的生命可能会在将来的生活中变得不动人，然而，她留在这个夜空中的呼喊，将响彻人类的命运，并以翠绿的美色赢得太阳的万年注视。也许，未来的时间中，一些自作聪明的文人会以贫血的理性的名义，指责这呼喊中悸动的激情为极端主义，但是，他们根本没有资格指责。因为，苍白的理性只配搂抱干瘦的老处女式的生存，而不配谈论曾在专制政治墓穴般黑暗的夜空中展现自由神韵的激情——自由的激情，那是属于英雄的话题。噢，是的，能令生命的神圣感如同荒野上凝重的晚霞漫过我心中的，只有默默燃烧在紫色岩石间的巨大落日和这少女的呼喊……。”柴玲那似乎把深不可测的夜空都烫得急速颤抖起来的呼喊早已消逝了，只在铁黑色的苍穹上留下永远难以愈合的猩红的伤痕，而对少女呼喊的礼赞却象金色的流云，久久缠绕在袁红冰峻峭的灵魂之巅。不过，那金色礼赞的阴影又是沉郁的、痛苦的遗憾。他为那宛似从银色雷电劈裂的深红色悬崖中迸溅出的呼喊，不是由堂堂男儿发出的而遗憾——在十一亿人构成的人群人，却需要一位娇媚如花的少女赤裸出美丽的生命，在危险的锋刃上，作自由激情之舞，这又怎么能不让袁红冰遗憾，痛苦欲狂地遗憾。难道中国的男人都变成阉猪了吗？！难道中国男人裤裆里的雄性的太阳都熄灭了，都腐烂了吗？！

    五月二十日清晨，斜射的阳光是苍白的。被十几根巨大的石柱支撑起的人民大会堂的轮廓，从苍白的阳光中呈现出来，显出酷似中国古代帝王陵墓的宏伟。大会堂顶端以血红色为基调的国徽，犹如一只食腐肉的兽狰狞地张开的嘴，国徽上黄色的图案令人想起贪婪的土财主为了炫耀财富而包上金片的、残破的牙齿。

    动荡的夜色褪去了，天安门广场上覆盖着浅灰色的寂静。忽然，两只花翅的小鸟低低地从广场上掠过，它们仿佛因为在寂静中没有找到嫣红的晨光而痛心似得，发出悲伤的鸣叫，迅速离去了。

    “噢，内蒙古高原的荒野上，这正是百灵鸟在翠绿的小白桦林间欢快鸣叫的时刻……。”思想象一缕乳白色的雾从袁红冰意识中飘过，他站起来，在静坐人群的缝隙间缓慢移动脚步，仿佛要在一个迷茫的梦境中追寻到小鸟的鸣叫声似得，向广场中小鸟刚才消失的方向走去。

    突然，一声拖长的、凄厉的悲号划破了苍白的寂静。袁红冰的身体震颤了一下，停住脚步。他看到，旁边一位女学生用双手遮住面容，中国少女少有的金丝般的柔发随着声嘶力竭的疯狂的哭泣，象流血的阳光在女学生秀丽的肩头动荡。

    袁红冰在那位女学生身旁蹲下，搂抱住她的双肩，搂抱的很轻柔，因为，他感到少女的身体象一片受伤的羽毛在痛苦地战栗。

    由于几天来一直没有时间洗澡，袁红冰的身体散发出浓郁的、猛兽洞穴般的气息。那位少女头颅依偎在袁红冰的怀中，张开干裂的红唇，深深地呼吸着，逐渐变得平静了一些。她用低沉的胸音说：“我怕，我不愿意在晨光中死去……我想死在黑夜里……晨光中，死，太清晰了……。”

    袁红冰刀锋一样的嘴唇在少女的金发上轻轻吻了一下，憔悴的面颊上露出富于雄性艳丽感的微笑，说：“我会挡住你的目光——你不会看到死亡，只会看到山峰的背影。”不知是袁红冰的话，还是他刚才的亲吻，使那位少女绝望的眼睛里闪烁起破碎的、灿烂的诗意。

    大约九时左右，当局宣布了于十时整开始军事戒严的命令。广场的音响设备传出一个男播音员宣读戒严令的声音，那声音象发情的种公牛拖长的鸡巴一样，充满庄严而阴沉的情欲意味。而悲愤欲绝的声波则从广场上静坐的几十万学生间漫过，那声波仿佛是无数裸露在荒野上的黑色岩石发出的、绝望的低吼。

    袁红冰离开那位女学生，回到原来的位置，并发出口令，要教师们排成横列。然后，袁红冰用平静得象辽远秋空般的声音说：“如果一定要流血，我们的血必须流在学生之前——为了北京大学教师的荣誉，我们别无选择。”

    几十名男女教师随着袁红冰的口令，向前跨出几步，走到静坐人群的最前面。由于昨天十几个小时的绝食和刚刚度过不眠的漫漫长夜，教师们疲惫的面容呈现出暗淡的铁灰色，但那是一种令人想起布满风尘的古代勇士铠甲的色调。这群教师中，有牛大勇、有朱善利，还有更多的人，袁红冰叫不出他们的名字，不过，袁红冰觉得，如果今天没有死去，那么，即使百年之后再次相逢，他也会仅凭瞬间的注视，就能辨认出那些不相识者的容颜。

    教师们坐下不久，一位长发飘摇的女学生便走到教师队列前面，坐下了。紧接着，许多学生都默默地越过教师，坐在前面。这些学生们显然是要卫护他们的老师。尽管学生们没有说一句话，甚至没有人向教师回顾，但是，袁红冰已经从学生的沉默中触摸到了烫得他心疼的深情。

    “这样也好——踏过凋残的野花，走进死亡，将给我的鬼魂增添几分秀色……。”袁红冰没有试图阻止学生们，而只是用青铜色的思想，凝视着学生们的背影，凝视着那位第一个走到前去的女学生乌云般的黑发。

    袁红冰寒光闪烁的眼睛在人民大会堂正门和通向中南海的路口之间移动着，仿佛焦灼地期待情人的身影一样，期待着军队出现在他的视野中。然而，十时，当局宣布实施军事戒严的时刻已经过去了许久，却什么也没有发生。

    “李鹏这个痴呆儿，怎么干什么事都如此迟钝！”袁红冰愤怒地咒骂了一句，好象李鹏曾答应送给他一件美妙的礼物而却失约了，又象是他期待已久的盛大庆典被李鹏没有理由地推迟了。

    终于，灰蓝色的天空在沉闷的马达轰鸣中震荡起来。紧接着，几驾军用直升飞机越过人民大会堂顶端，出现在空中。直升飞机蜥蜴一样暗绿色的机体上闪烁起惨白的阳光，低低地盘旋在广场上空。广场中间的嘈杂声突然冻结在一片暗紫色的紧张的沉寂中，紧张得似乎苍穹随时都可能破碎。

    袁红冰单膝跪在地面上，象一只蹲踞在草丛中的、就要扑击的猎豹。他判断，直升飞机的出现乃是军事镇压的先兆。他准备在军事镇压开始的瞬间，立即窜跃到学生前面，用胸膛撞击军队的刺刀——他要获得第一个用灼热的血染红刀锋的荣耀。

    几分钟后，直升飞机飞走了，可是，军队并没有如袁红冰预料得那样从人民大会堂中涌出。天空又恢复了平静，广场上紧张的沉寂却骤然迸裂了。当局将用飞机投放催泪弹的信息，在十几万静坐学生发出的声音中震颤着，而那声音并没有一丝恐惧的情调，只有一种类似于谈论危险游戏时的兴奋。学生广播站的大喇叭则告戒人们，当催泪弹投下来时，要把尿撒在口罩或者毛巾上，捂住口鼻，以免被毒气灼伤呼吸道。

    袁红冰重新盘膝坐在水泥地面上。不知为什么，他忽然直觉地确信，今天不会发生流血事件。而这使袁红冰象受到什么人无耻欺骗似得，产生了一种空虚的失落感。随着仿佛被阳光晒焦的时间缓慢的移动，那种失落感渐渐变成了烦乱。

    袁红冰身旁一位戴着高度近视镜的中年教师开始不断地扭动身体，并不时焦灼难耐地站起来，步履纷乱地在袁红冰面前来回踱几步，然后，又重新坐下。袁红冰本能地意识到，这位中年教师是想用身体的动作来引起他的注意，可是，烦乱的心情却使他故意现出似乎什么也没有感觉到的冷漠的神态。那位中年教师似乎终于忍耐不住了，他把嘴唇凑近袁红冰，低沉地说：“我想去小便……。”

    袁红冰微皱起双眉，以为这个中年教师是想用粗俗的玩笑来轻松一下，于是，他以一个冰冷的斜视表示没有开玩笑的兴趣。然而，他看到的，却是一个神情极端认真、严肃的面容。

    “我需要小便……，”那位中年教师嘴唇又艰难地蠕动了几下，说：“可是，如果去小便，一会儿当局投放催泪弹，我就没有尿可以浸湿毛巾了……。”

    袁红冰惊诧地睁大了眼睛，注视着那位中年教师。在确信他不是在开玩笑后，袁红冰为了不伤害那位中年教师认真、严肃的神情，而竭力抑制住想要大笑的冲动，象作出神圣许诺似得庄严地说：“不怕——我会把自己的尿分给你一多半。”

    中年教师轻松地长叹了一声，匆匆向广场对面的临时简易厕所跑去。望着那位教师的背影，袁红冰让封闭在胸中的笑声冲出薄薄的双唇。但是，那笑声没有欢悦，只有苍凉。他忽然恶毒地感到，如果能在阳光下向李鹏愚蠢的脸撒尿，那将比同美女性交更加动人。

    午后，枯黄色的太阳象是通过巨大的凸透镜，把它的光线聚焦在天安门广场上，灰色的雾气犹如野火过后的烟雾一样烫人，水泥地面灼热得宛似刚刚凝结的熔岩。袁红冰觉得，自己仿佛是坐在大漠戈壁的沙丘的顶端，酷热的太阳似乎把他思想的能力都晒焦了，而干裂的灵魂正迸裂开一道道血痕。

    “噢，绝食的学生曾经多么艰难过——连作为生命之源的太阳，都使他们艰难……。”袁红冰默默地想着，将长发凌乱的头颅向身后的学生转过去。他看到了一双双荒凉的眼睛。

    男学生们的眼睛荒凉了，但也更美了。因为，专制政治提供给生活的物欲阴影凋残之后，眼睛里便只剩下属于荒野的辽远，而男儿之美往往就在那超越世俗欲念的辽远的荒凉中；女学生们的眼睛却荒凉得令袁红冰伤感，因为，他常爱对着少女眼睛里繁花般的诗意和妖娆的梦幻举杯狂饮，那诗意和梦幻枯萎之后，即使喝下狂涛怒潮般的烈酒，他也无法沉醉。

    “让少女的眼睛不再荒凉，这是稍有雄性庄严感的中国男子的天职——不是用搔手弄姿的情欲，而是用英雄的人格，吸引少女绚丽的注视……。”袁红冰逼视着炫目的日球，仿佛要用他的思想亲吻火焰。

    下午，一队身穿红色僧衣的僧人从广场边的道路上缓缓走过，他们双手合十，头颅微垂，为学生祈祷。僧人走过之后，一位气功师伫立在广场前，将枯瘦的双臂高高伸向天空，据说，他是用气功为静坐的学生净化广场上的空气，而他的身姿酷似为干裂的大地向苍穹祈求急雨的古代巫师。

    “学生以悲壮的行为表现出的良知，可以感动僧人崇尚苍白虚无的心，可以感动气功师神秘的灵魂，却一定感动不了共产党官僚集团对权力的私欲。可是，为什么军事镇压还迟迟没有开始？”袁红冰闪烁起锐利疑问的目光转向西北方，那里，阴郁的深红色的暮雾如同血腥的谜，弥漫在中南海的上空。

    夜色再次把天安门广场淹没在黑暗中。那是一个动荡不安的夜晚，因为，人们本能地认为，卑鄙的共产党官僚集团将在黑暗遮盖下开始他们狰狞的罪恶；那是一个漫长的夜晚，因为，等待中的时间是缓慢的，而等待危险时，时间则慢得象在倒流；那是一个寒意澈骨的夜晚，因为，寒意是从人们的心底里涌起。可是，那个夜晚仍然没有被血腥气染红。

    五月二十一日，清晨象昨天一样苍白。袁红冰觉得，刚刚过去的一天一夜只是虚幻的意境，而时间仿佛被两种方向相反的意志挤压着，一直停滞在苍白的清晨中。

    当升向高处的太阳把天空烧得如同一块灼热的铁板闪烁起炫目的白光时，袁红冰发现，陈坡生气勃勃的身影从广场外走来。陈坡低矮的身体在过分宽大的、急速的步履中起伏着，象一阵旋风冲到袁红冰面前。望着陈坡脸上那富于感染力的笑容，袁红冰布满了血丝的眼睛里的倦意消失了，而陈坡带来的信息和他的笑容一样令人兴奋。

    从陈坡那跳荡着狂喜之情的叙述中，袁红冰了解到，昨天，是成千上万的市民自发地走出家门，把全副武装的军队堵在通向市区的各个路口；此时，市民仍然在同军队对峙着；可能是赵紫阳智囊团成员活动的结果，杨得志、张爱萍等七位老将军联名上书中央军委，反对动用军队镇压学生；一部分知识分子和支持赵紫阳的官员正积极活动，准备呼吁召开人民代表大会常务委员会紧急会议，以撤消李鹏发布的戒严令。

    “你不应该再在这里坐下去了，现在需要我们作更有意义的事！”陈坡讲完各种消息之后，激动地对袁红冰说。

    袁红冰仍然竭力保持着冷峻的神情，不敢让内心的兴奋呈现在面容上。因为，他不敢相信，平常在专制政治下显得那样猥琐、怯懦的市民，会有勇气阻挡军队的枪口。不过，在看到陈坡象饥饿的狼一样开始神情专注地大声咀嚼食物时，袁红冰忽然确信，自己对北京市民的判断是错了，而理由只在于，那些送到天安门广场的食物都是市民主动捐献的。

    袁红冰感到，教师们已经不必继续留在广场，而且他们大部分人都有家庭和孩子需要照顾。经过用嘶哑的嗓音反复说服，静坐的教师们才离开了广场，而袁红冰却没有离开。他要根据陈坡带来的信息，思考面临的局势。在得出结论前，他不愿意离开这里－－不愿意离开意义，因为，此刻意义就在天安门广场，就在静坐的学生们荒凉的眼睛里。然而，酷热的阳光却使他无法思索，他觉得自己的生命似乎是茫茫宇宙间的一个黑洞，而黑洞的深处只有一轮苍白的日球。

    晚霞染红了半个天空，也染红了袁红冰的意识，他的思想的野鸽就在晚霞如血的时刻飞翔起来：“北京市民的勇敢精神有三个重迭在一起的背景，一个是学生们悲壮的行为激起的正义良知；一个是对于专制政治的腐败造成的社会不公正的愤怒；一个是对于共产党官僚集团的道德幻想——共产党官僚集团关于他们的军队是‘人民子弟兵' 的宣传，仍然是残留在中国民众心底里的一片金色的阴影， 人们仍然不相信，中国人民的血汗养活的军队会用战靴从人民的尸体上踏过……是的，只要枪声不响，邓小平、李鹏，以及整个权力贵族顽固派的政治命运，就将在军队的沉默中死去。因为，北京市民已经不会仅被语言威胁吓阻，不过，枪弹却会在击碎他们对共产党官僚集团的道德幻想的同时，也击碎他们的勇气。尽管有时压力对于被压迫者是一种凝聚力，但是，压力过分强大，也会将那种凝聚力，将反抗的意志压碎——中国民众的民主意志还不足以承受浸透鲜血的压力，因为，他们的意志不是纯粹的自由激情熔铸出的铁石；他们的勇敢精神还与对专制政治的道德幻想相伴而行。而只有在冷峻的清晰中，在对危险的洞察中崛起的勇气，才具有不会被火焰烧成灰烬的坚硬的意志力……是的，一定要作出努力，使军队的枪口保持沉默，把邓小平这具政治僵尸埋葬在军队的沉默中——如果市民能够再把军队阻止一夜，明天我便开始行动……。”

    黑沉沉的夜色又一次低压在天安门广场上。由于长时间处于极度紧张的状态，不时有女学生发出精神崩溃般的惨痛、凄厉的嘶号，那象垂死的雌兽一样尖利而短促的叫声，似乎使铁黑色的夜幕都痛苦地战栗起来。“军队就要开始镇压”之类恐怖的消息如同死神阴森的翅膀，一次又一次从广场上掠过，而静坐的人群宛似狂风中的纷乱的野草丛，不断动荡起伏着。

    不知是什么原因，学生广播站的播音点从纪念碑下移到了静坐的学生中间。袁红冰感到，学生们前一夜在李鹏宣布的戒严令激起的悲愤中凝成的反抗意志，已经被长时间过度紧张的情绪蚀裂了，而广场上半疯狂的恐怖气氛使他十分忧虑。为了在一旦军队开始镇压的情况下，能够通过高音喇叭向学生发出指令，袁红冰走向广播站。他不知道，甚至没有考虑军队镇压开始的瞬间，会出现什么情况，但是，他确信，唯有他才有冷峻的理性能力，在危险骤然逼近时，发出具有剑与盾双重素质的指令。同时，他苦涩地一笑，想：“在生与死的界限变得象刀锋一样窄的时刻，我来进行指挥，那些小政客意识总不好意思再说我要‘摘桃子' 了吧。”

    那天夜里担任播音员的是北京大学的一位名叫叶玲的女学生。叶玲的面容如同一轮皎洁的满月，颇具唐代美女丰盈的神韵。不过，在那个狰狞的夜晚，令袁红冰感动的并不是她的美貌，而是覆盖在她面容上的雪原般宁静的神情。墨汁一样浓重的夜色也不能完全遮盖她唇边那淡淡的沉迷的微笑，那是只有专注地凝视岩石裂缝中摇曳的灰蓝色野花时，才会浮现出的笑容，而她播音时的声音，宛似一缕洁白、丰饶的柔情，抚慰着广场上那在紧张与恐怖中痛苦地扭曲、动荡、破碎的气氛。

    夜色更加黑暗了，天安门广场仿佛变成一座荒凉的孤岛，四周全是阴郁的时间的深渊。午夜时分，黑暗的深处震荡起沉闷的雷声般的轰鸣，广场上一下子陷入死寂之中，而所有人的心似乎凝成了一整块干裂的岩石。显然，人们把那越来越强烈的轰鸣，理解为正向广场逼近的军车的马达声。突然，一百余辆开着大灯的摩托车出现在西长安街路口，并拐向广场，驶上广场周围的环行街道。这时，一位学生纠察队员从广场边上挤过来，兴奋地把一张纸条塞给叶玲。于是，叶玲灿烂的声音照亮了广场：“这是市民自动组成的摩托车队来保卫我们。现在，他们就要赶往各个路口，去增援阻挡军队的市民们。他们转告同学们，北京市民决不让军队逼近天安门广场！”

    广场上的沉重的死寂，爆发出疯狂的欢呼声，那嘶哑、干裂的声音中，有燃烧的泪影在闪烁明灭。欢呼声象被落日染成深红的潮水退去之后，广场上又呈现出一片沉寂，仿佛在凝神倾听渐渐远去的摩托车队的轰鸣。袁红冰能感到，那沉寂是凝重的、安详的、神圣的。

    苍穹依然黑暗如墨，而东方的天空已经隐隐现出血锈似的色泽，正是黎明前的时刻。

    袁红冰仰视着夜空，仿佛要用刚烈的目光留住夜色逐渐离去的脚步——他决定黎明时返回学校，而苍凉的惜别之情却蓦然涌上心头。他从叶玲手里接过扩音器的话筒，说：“我是北京大学教师袁红冰，我以民主的名义请同学继续坚持下去，无论如何困难也要坚持。因为，在中国辽阔的疆域内，只有天安门广场是唯一一片属于人民的土地。！”

    袁红冰十分清楚，学生们是否能坚持下去，同他这几句话根本无关，可他还是这样说了，而且是用猛兽吼啸般的声音说了。因为，他只想用炽烈的声音吻别广场上的夜色；因为，他只想在铁黑色的苍穹上刻下他生命的锐利风格。

    清晨，袁红冰离开广场，骑自行车向北京大学的方向驶去。仅仅三天，北京好象变成了另一个世界。大街上空荡荡的，以前总是川流不息的汽车和熙熙攘攘的人群都似乎消失在空气中。显然，这是由于绝大部分市民都到城郊阻挡军车去了。不过，每一个路口都有用马路的水泥隔离墩设置的路障，较大的路口则都有宽体公共汽车横在街道中央，而准备拦截军队的市民则聚集在路口旁。

    以前，在袁红冰的心目中，北京市民阶层不过是充斥着虚伪热情、浅薄傲慢和粗俗物欲的动物，可是今天，他却不能不用坚硬、灼热的目光，向聚集在各个路口的人群致敬。同时，他在钢蓝色的沉默中想道：“是我以前错了，还是北京市民变了……噢，我以前没有错，是他们改变了，是神圣的激情净化了他们的灵魂——只要迫使生命虚伪的专制政治被撕开一道缝隙，真实的人性就立刻会成为高尚人格的立法者！”

    驶进北京大学校门后，袁红冰直接回到自己的单身宿舍。三天三夜没有睡眠的疲倦，使他栽倒在凌乱的床铺上，陷入混乱的无意识状态。傍晚时，袁红冰从昏睡中醒来，用凉水冲洗了一下头颅，便迅速赶到设在二十九楼的“教师后援团”指挥部。

    指挥部狭窄的房间里，朱善利、陈坡、田力和张炳九正围在一张桌子旁。张炳九象是一位指挥重大决战的将军，用粗大的手指，指点着摊在桌子上的北京市市区地图，语调中迸溅出铁石的撞击声，说：“六里桥路口是三十八军，青龙桥这儿是兰州军区的部队，东边是沈阳军区的部队，北边路口的军队番号不清。所有的路口我都派去了学生和教师，组织市民阻拦军队。北京人的能言善辩现在有了用场，士兵的精神基本上被市民的思想工作瓦解了。据说，北边的军队已经有后撤的迹象——现在的情况大致就是这样！”

    说完，张炳九以军人的威严姿态抬起头颅，并以伟大统帅巡视自己的幕僚式的目光望着周围的人，只不过，面颊上粗硬的胡子使他的威严显得更象一个乞丐头儿。人们都清楚，张炳九也许确实去过每一个路口，但是，他宣称由他向所有的路口都派去学生和教师，则一定是争强好胜的儿童一样的善意的谎言。然而，同张炳九的目光相遇时，人们却垂下了面容，好象说谎的是他们，而不是张炳九。显而易见，人们出于某种微妙的原因，不愿意让张炳九看到自己怀疑的神情，不愿意用怀疑的神情破坏张炳九眼睛里那种伟大统帅的梦幻。

    仿佛是为了取代张炳九而使自己成为注目的中心，陈坡竭力挺直脖颈，唇角泛出白沫，脸上闪耀起热情洋溢的笑容，开始用夸张的语气，讲述他通过国防大学教授王年一的介绍，会见徐向前元帅的情况，并预测徐向前很快就会公开发表反对军事镇压的意见。不过，他欢欣鼓舞的神态使人觉得，他并不是在预测，而是在陈述确定无疑的事实。

    “邓小平、陈云、王震这些权力贵族的巨头们此刻或许也在研究政治局势，他们充满死亡意味的眼睛一定只阴郁地瞪视维护权力私有制的现实需要，而决不会被任何幻想吸引；他们衰老的声音中一定只颤抖着残忍的兽性，而没有一丝情感的旋律；他们黑暗的灵魂中一定只有政治权术的嗜血的蝙蝠在飞翔，而没有人性的雁行。但是，这些知识分子精英们即使在最严峻的历史之点上，仍然不能告别幻想，仍然不能撕下一厢情愿的情感的面纱，看清裸露的现实——他们的心还没有冷酷到足以同中国专制政治抗衡的程度，这也许正是他们的动人之处，却也是可悲之处……。”袁红冰想着，沉默地在角落中的一张木椅上坐下。他不再注意房间里的人们的谈话，冰冷的神情表明，他的思想开始了冷静的理性逻辑过程。

    “只要军队的枪声不响，邓小平和权力贵族顽固派就会处于极大的政治被动状态。因为，唯一支撑他们独裁权力地位的，只是血腥的暴力，而没有彻底实现的暴力就缺乏实效性——没有出鞘的剑不会使握在剑柄上的手显得有力。现在，能够阻止枪声响起的关键因素有两个：一是把权力体系内由于不同原因反对戒严的各个派系铸成共同意志，而且这种意志要强大到足以同邓小平的权威对峙；一是学生和市民的反抗激情必须逐步获得政治理性素质，并在恰当时机作出有尊严的妥协姿态，当然，目前，最近几天，还不能妥协，还必须强化反抗戒严的力度，因为，民间的反抗乃是造成权力体系分裂的前提……。”袁红冰这样想道，然而他的思索被突如其来的黑色直觉斩断了。他本能地感到，阻止军队镇压的两个关键因素虽然都存在，但那是一种不能左右全局的存在。虽然如此，袁红冰还是决定要尽力而为。同时，他意识到，赵紫阳智囊团的成员和张炳九、陈坡这些人，会自觉地去作瓦解权力体系的工作，所以，他把自己活动的范围限定在激发民间反抗情绪的范围内，并迅速确定首先要作两件事。第一件事是在明天，五月二十三日发动一次大规模游行示威，以对当局的军事戒严令表示蔑视；其次，在北京大学组建人民法庭，以把学生运动污蔑为“动乱”的侮辱诽谤罪的罪名，对李鹏进行缺席审判。

    当天晚上，设在“三角地”南端的“学生自治会”广播站，播出了袁红冰用激动人心的语言起草的游行示威通知。过后不久，几个被当局的戒严令吓坏了的教师闯进“教师后援团”指挥部，指责袁红冰不该擅自用“教师后援团”的名义发出明天游行示威的通知，并提出，既然学生已经停止绝食，“教师后援团”就没有必要继续存在了。

    袁红冰以毫不掩饰的侮辱的目光，向那几名教师涨红得象猴屁股似的脸逼视了片刻，便一言不发地转过身体，放出一个响亮如雷霆的屁，然后，大步走出房间。

    袁红冰直接来到法律系学生宿舍楼，找到十几名学生，要他们连夜把明天游行的通知贴到各个大学的校园中去。

    第二天中午，一千多名教师、职工和学生，按照通知，于十二时聚集在北京大学南门内的通道上。当袁红冰组织起来的十几名学生高举北京大学的校旗和彩旗，以及法律系的系旗，引导游行队伍走出校园后，袁红冰立刻返回校园，找到张炳九、孙晓宁、朱善利、陈坡等人，同他们探讨了组建人民法庭，对李鹏进行缺席审判的问题。然后，他回到自己的宿舍，用一个下午的时间，起草完毕对李鹏的起诉书。就在袁红冰开始思考组建人民法庭的细节时，陈坡带来的一个信息，却把他的注意力完全吸引到另一个方向上去了。

    大约是五月二十四日上午，陈坡象一团沙漠上的热风闯进袁红冰的宿舍。陈坡的脸上还盛开着以往一样生气勃勃的笑容，不过，那笑容中似乎有一种神秘的兴奋意味。他少有地压低声音，说：“我有一个大学同学——现在，他在西安一所大学任教。昨天深夜，他来找我，谈了一个重大问题……。”

    从陈坡的叙述中，袁红冰了解到，两天前，陈坡的那位同学与奉命前来镇压学生运动的兰州军区某军的一位高级参谋有过接触。这位高级参谋对镇压学生的命令极端反感，并说该军军长也明确地显示出不满情绪。这位高级参谋还表示，他愿意把知识精英介绍给该军军长，同时，他又透露了一个军事机密——北京西北郊的一个弹药库由该军接管了。

    最后，陈坡隔着一张破旧的书桌，把身体倾向袁红冰，用兴奋得微微颤抖的声音说：“怎么样？干还是不干？——去说服那个军长发动兵变！如果干的话，我就立即让我的那个同学去联络！”

    在紫色的沉默中，袁红冰陡然站立起来，开始象一只囚禁在笼中的猎豹，在狭窄的房间里焦灼不安地来回走动。他知道，仅凭陈坡那位同学一个人的几句话就作出重大决定是鲁莽的；他十分清楚，兵变的成功要以同权力体系内的开明派结成同盟为前提，而在尚未与赵紫阳势力形成共识的情况下就行动，乃是轻率的。但是，陈坡带来的信息却象峻峭的诱惑，使他那向往高山之巅的心急速地跳荡起来。那诱惑似乎和他的个性具有同样险峻的风格。

    “干！即使不成功，情况也不会更坏－－至少对学生是如此！”袁红冰突然停下脚步，露出锐利、冷峻的微笑，说：“即使那个军长没有兵变的勇气，也要想办法说服他，在学生去接收弹药库时，命令他的士兵只作象征性的抵抗——我们要把学生和市民武装起来！”

    由于绝大部分学生都在各个路口同市民一起堵截军队，袁红冰花费了将近两天的时间，才找到几十名学生，要他们近期内不要离开学校，随时准备出发。出于谨慎的考虑，袁红冰没有对学生讲他的计划，只是告诉他们可能要实施一项重大行动。然后，他便开始了一生中最令人焦灼、痛苦的一次等待。

    那几天，袁红冰一直耽在学校内他那间单身宿舍里，无言地狂饮烈酒，仿佛要用火焰般的烈酒，把黑色岩石一样沉重的时间烧裂。在焦灼的等待中，他憔悴了，更加消瘦了，他的面容呈现出铁灰色，而他被烈酒净化的目光却格外锐利、明亮，如同劈斩在殷红落日上的钢蓝色的雷电。

    几天时间终于在等待的深渊中无声地崩塌了。五月二十八日夜晚，陈坡走进袁红冰的宿舍，神色阴郁地说：“我的同学没有和那位高级参谋再次联系上——他赶去时，那个军的指挥部已经离开了原来的地方……。”

    灰暗的空虚骤然覆盖在袁红冰的眼睛上，他慢慢站起来，唇角浮现出残忍的、自嘲的笑意，沉默地走出宿舍，仰视低垂的夜空。那一刻，正有一道流星犹如苍白的泪痕，从漆黑的天幕上划过。


第 三 十 章

    身体灼热得象一块被野火烧成暗红色的裸露的岩石，象一片坚硬的灰烬，但生命深处却冻结着黑暗的寒雾，即使猛兽的利爪也只能在那寒雾上划出刺耳的声响，而无法将它撕碎——袁红冰病了。

    他很少生病，似乎是青少年时长期艰难困苦的流浪汉生活早已使他明白，自己没有生病的权利。但是，一旦生病，痛苦就极端锐利，好象他生命中天生没有迟钝的东西，连病痛也是锐利的。

    五月二十九日，袁红冰步履踉跄地回到他为秘密写作而租用的圆明园东边农村里的那个房间中。他蜷缩起急速战栗的身体，俯卧在床铺上，忍受着火焰焚身般的痛苦。他脸色青灰，紧咬的牙齿不断发出岩石破碎似的声响，眼睛里闪烁起疯狂的、幽暗的蓝光，仿佛在神情狞厉地逼视着带血的刀锋的挑战。在痛苦的极致之处，他便狂饮几口烈酒，似乎要用烈酒点燃他的生命，连同痛苦一起，化为惨白的灰烬。

    由于门窗上总是挡着落满灰尘的窗帘，无论黑夜还是白天，房间里都象墓穴一样阴暗、死寂，只有袁红冰干裂、灰白的唇间发出的兽性的低号，偶尔在那阴沉的寂静上划出猩红的伤痕。

    每次生病时，袁红冰总象一只退回洞穴的受伤的雄狼，躲起来。他不愿意让人看到他痛苦挣扎的样子，他要在孤独中忍受痛苦。他觉得，庸人怜悯的注视是对他的侮辱，而他又不能在战友面前，即使在他视为铁血弟兄的柴治国面前表现软弱，因为，他知道，战友们的心灵，都象拖着铁链的苦役犯的步履一样艰难，他没有权利裸露出软弱，使战友的心灵更艰难——呈现在人们视野中的形象必须具有青铜色的意志感，必须有坚硬如铁石的理想的神韵，这是他高傲的心对英雄人格哲学作出的承诺。

    然而，在孤独地忍受痛苦时，他却能听到自己的心在悲凉的哭泣，只有他自己能听到那哭泣。他的心哭泣，是因为在茫茫的人海中，没有遇到一位自己愿意在她面前表现出软弱的女人，可是，他多么渴望软弱呵——在柔情似水的盈盈目光下软弱；在白桦林中蔷薇花色的暮雾般妖娆的注视中软弱；因接受烫人的红唇忘情地亲吻而软弱。哪怕能软弱一次，他就将终生不再遗憾。

    袁红冰把自己锁在房间里，度过了六天。他只能通过“美国之音”、“ＢＢＣ”和“法国广播电台”的广播，获取关于学生运动的信息。从广播中他得知，五月三十日，学生把一尊洁白似雪的民主女神像安放在天安门广场上；六月二日，歌星侯德建、北京师范大学教师刘晓波、四通公司的周舵和高欣，在天安门广场宣布绝食，并发表了一份措词动人的“绝食宣言”。然而，袁红冰并没有因此感到兴奋。直觉告诉他，这些象征性行动说明，学生运动的已经开始为自己雕刻墓碑了，而学生运动的命运的太阳，就要沉落向无边的血海。

    六月三日晚八时，袁红冰打开半导体收音机，北京中央广播电台的一个男播音员正在以庄严、神圣得近乎虚伪的声音，宣读北京市政府和戒严部队指挥部的《紧急通告》：“全体市民，从现在起，请你们不要上街去，不要到天安门广场去。广大职工要坚守工作岗位，市民要留在家里，以保证你们的生命安全……。”

    “终于要来了——落日用血雨沐浴净身的时刻……。”袁红冰无声地自语了一句。高烧已经退去了，身体却十分虚弱，可袁红冰还是步履跄跄地走出房间，象一位俯伏在马背上的、受伤的骑士，骑自行车驶向北京大学。

    从五月十三日开始最初参加绝食静坐的学生，由于身体极度衰弱，到此时大都被家长接回家去了，学生的人数因此减少了三分之一以上，而其余的学生也都赶往各个路口上去阻截军队，所以，校园里显得异常寂静。那是令人不禁苍凉地倾听自己心跳的寂静。袁红冰在校园林荫路墨绿的阴影下停留了片刻，然后，决定到天安门广场去，他要去采撷最后一片属于民主的夜色，珍藏在记忆里。

    将近十时，袁红冰来到了通往长安街的木樨地路口。路口有一座几十米长的从东西方向横跨古运河的桥梁。桥西侧，暗蓝色的夜幕上浮现出十几辆坦克车的深黑的轮廓，后面跟着一长列装甲运兵车和军用卡车，卡车上士兵的钢盔在枯黄的路灯下闪烁着灰绿色的光亮，犹如躲在洞穴中的蛇群的眼睛。桥东侧的长安街上挤满了市民，阻挡住军车的去路，一位教师模样的青年站立在一辆三轮木板车上，用手提式扩音器向大桥对面的军队喊话：“士兵朋友们，你们不要相信当局的谎言，你们不要执行李鹏政府镇压学生的命令！我们相信，你们是人民的子弟兵，你们决不会向人民开枪……。”

    街道完全被人群堵住了，袁红冰不得不扔掉自行车，在拥挤的人群中困难地迈动脚步，向东边，天安门广场的方向走去。人群里学生很少，绝大部分是处于社会底层的市民。他们穿着背心，有的甚至赤裸出上身，他们身上散发出的浓重的汗味儿中，可以呼吸到灼热的生命力，然而，他们互相间的谈话，却使袁红冰黯然神伤。

    “只要再坚持几天，李鹏就要投降了”、“是呵，我他妈的白天给共产党上班，就磨洋工，骗当官的钱养活老婆孩子，晚上就到这儿来上班，保护学生，没钱我也愿意干”、“听王丹说，按国际惯例，戒严令只要二十四小时没有执行，就自动失效。现在，已经过去好几个二十四小时了，该失效了”、“怎么能不失效？我就不信士兵会向我们赤手空拳的老百姓开枪——白天拦军车时我看到，那些当兵的都是十八、九的孩子，同我儿子的年龄差不多”……。

    袁红冰突然觉得，自己如果是一个聋子就好了，因为他不忍听到市民们那种充满对专制权力的幻想的议论。可是，他没有试图说服什么人，而只是紧咬着坚实的牙齿，让一声长叹在心里回荡：“谁也说服不了他们——只有屠刀把他们的脖颈斩断时，飞离躯体的头颅才会真正明白权力贵族顽固派的凶残！”

    袁红冰刚刚挤出人群，身后突然迸溅起一阵冰雹撞击在铁板上似的射击声，无数道猩红的枪弹的轨迹，象凄厉的狂风般呼啸着从他的头上掠过。紧接着，人群中发出几声吼叫：“不要怕，一定是橡皮子弹”、“这是吓唬小孩子的玩意儿”……

    袁红冰回首望去，正好看到一颗拖着淡蓝色长尾的曳光弹，犹如飞掠的彗星，击了那位中站在三轮车上向军队喊话的青年教师，青年教师的头颅立刻破碎为一团金红的火焰，火焰熄灭之后，无头的躯体宛似一根被雷电击倒的石柱，颓然栽倒了。

    “他妈的，不是橡皮子弹，是真枪！”、“共产党杀人啦！”——几声尖利、惊惧的呼号在生锈的铁板一样灰黑的夜空上磨擦出血红色的火花，那呼号不是对于死亡的恐惧，而是某种幻想骤然破灭后的绝望在惨痛地抽搐。

    人们如同被惊雷炸裂的马群向长安街两侧的路口奔去，袁红冰被推挤着摔倒在人行道的路阶下，这时，后面又震荡起一阵枪声，同时，一位身穿白色长裙的少女从袁红冰身旁跑过。

    “卧倒！”袁红冰短促地喊了一声，迅速地伸出手臂。可是，他的手指刚触到少女飘摇的裙裾，少女的后背上就闪耀起一团被鲜血浸透的金色的火光。紧接着，少女的身体犹如被旋风卷裹着飞翔起来，她那宛转扭曲的身姿，酷似敦皇壁画上在流云间妖娆起舞的美丽的飞天。少女的身体在空中飞翔了一段，然后，摔落下来。她摔落时显得很轻柔，象一片飘垂向红穗的鼠尾草丛中的雪白的暮雾。

    袁红冰窜跃到少女俯倒的身体旁，在枯黄的路灯灯光下，他看到，少女背部犹如天鹅羽毛一样洁白的衣裙被激涌的血流染成了浓艳的深红色。袁红冰竭尽全力用轻柔的动作将少女翻转过来，抱在怀中，同少女已经冻结在死亡阴影中的眼睛对视着。从少女那茫然睁大的眼睛里，他看到了浸在血迹中的疑问，那疑问似乎能将岩石烫伤。

    袁红冰背起少女，向长安街北侧的一条马路跑去，他记起，那条马路上有一所医院。由于久病初愈，他的步履象衰弱的老人一样蹒跚，少女那轻盈的身体，不，不是身体，而是少女眼睛里的疑问如同巨大的石块压在他肩头，而且变得越来越沉重。袁红冰的身体仿佛要碎裂似得震颤起来，好几次，他的腿象突然折断的枯枝，跪倒在地面上。他感到了从未有过的疲惫，比少年时在流浪的旅途中，迎着沙漠的黑风暴行进还要疲惫。

    终于，袁红冰精疲力竭地摔倒了。他开始用手指攫住了人行道的水泥方砖的缝隙爬行，断裂的指甲在坚硬的水泥地上发出刺耳的磨擦声，而他急促的呼吸宛似在痛苦的嘶吼。忽然，一股浓烈而又清新的血腥气染红了他的呼息，他发现，少女身体涌出的血已经浸透他肩头的衣衫。袁红冰干裂的嘴唇间发出一声狼嗥，他猛地向一侧扭动脖颈，紧咬住自己肩头的衣服，疯狂地吸吮起来。

    袁红冰沉醉了，是少女的血使他沉醉，那嫣红的血腥气犹如一缕妖娆的流云，在他青铜色的灵魂中飘摇。从生命深处崛起的野性，使袁红冰重新倔强地站了起来。他发出野蛮人般的狂笑，向前奔去。他觉得，自己仿佛背负着死去的美丽落日，奔向漫漫长夜的尽头——他要把落日埋葬在晨光中。

    医院的急救室和外面的走廊上躺满了被枪弹击中的人，可是，却听不到一声呻吟。袁红冰无法判断哪些人已经死了，哪些人还活着，因为，所有人的眼睛－－无论死者还是伤者，都凝结着悲愤、绝望、茫然的神情，向空中瞪视，仿佛他们在难以置信地瞪视苍白天空中的一轮黑色的太阳。

    袁红冰迈过一个个倒卧的躯体，走到急救室的角落，放下少女，他的动作轻柔的就象将一束枯萎的野花放置在古老的祭坛上。然后，他脱下仅有的一件衬衣，遮盖住从背后射入的枪弹在少女胸前撕开的血洞。这时，他发现，一颗象樱桃花汁液一样晶红的泪珠，缓缓地从少女秀长的眼角滚落下来。泪珠在地面上无声迸碎的瞬间，袁红冰却如同被夏日的雷霆震撼了似得急剧地战栗了一下。他猛然直立起来，赤裸着上半身，向急救室外走去。走廊里。一位年轻的医生挡住袁红冰去路。医生沉默了片刻，简短地问：“你还要去？”

    袁红冰没有说话，只是冷峻地注视着医生的眼睛。在他以往的印象中，医生的眼睛总是是冷静的，有几许淡淡的忧郁，但却不会有泪影。这也许是因为职业使医生看惯了生命的痛苦。然而，在这位年轻医生灰褐色的眼睛里，袁红冰却看到了银色水银似的泪水。

    可能是从袁红冰的目光中明白了什么，那位医生默默地脱下白罩衫，又从里面脱下衬衣，披在袁红冰赤裸的肩头，然后，便匆匆走进急救室。

    密集的射击在通向长安街的路口的地面上，激起一簇簇钢蓝色的火花。袁红冰沿着墙壁，冲出路口，扑倒在长安街北侧人行道旁的柏树墙下，向硝烟弥漫的长安街上望去。坦克已经冲过路障开到前面去了；一辆履带被水泥隔离墩卡住的装甲运兵车，象一只死蟑螂屁股高高翘起，停在道路中央；满载士兵的卡车队正缓缓绕过那辆装甲运兵车，向东驶去，排列在卡车车厢旁的士兵手中的自动步枪，不断喷射出毒蛇舌信一样血红的火光，向躲在路旁柏树墙和花丛中的市民射击。

    突然，袁红冰听到一声短促、沉闷的呻吟，接着，他看到，蹲跪在身旁的一个市民头颅一歪，便象搂抱什么似得向前栽倒了，没有痛苦的扭动，没有临死前的挣扎——就那样静静地倒下去了。袁红冰把那个市民的身体翻过来，发现他的左胸部浅红色的衬衣上渗出大片血迹。在柏树墙的阴影中，那血迹是墨黑的。这一瞬间，袁红冰感到，生命是如此脆弱，而生与死的界限象灰暗、干枯的雾一样朦胧。

    “哥儿们，用石头砸这些狗操的——一、二、三，砸！”不远处震荡起暴怒得丧失理性的嘶哑的吼叫。那吼叫声刚落，无数石块就象受惊的飞鸟从路旁柏树墙后飞起，那从各个角落掷出的密集的石块，在一辆军用卡车上空撞击在一起，似乎停顿了一下，便如同凝成了一整块巨大的岩石，陡然向下砸去。军用卡车猛地向旁边歪斜着，撞在一辆市民为阻止军队而点燃的三轮人力车上，接着，卡车车轮下面腾起一团金红色的火焰，车厢里的士兵犹如一群烧红铁板上的灰绿色的蜥蜴，互相推挤着纷纷从卡车上跳下来。

    “哈哈……！”随着一声狂喜的粗豪的长笑，一个壮年汉子富于雕刻感的、赤裸的高大身影从路旁的阴影中崛起了。根据那嘶哑的笑声，袁红冰辨认出，刚才投掷石头的口令就是这个汉子发出的。然而，那充满生命野性的笑声立刻被一阵没有任何情感的冷酷的枪声击碎了，同时，那个汉子赤裸的青铜色的胸膛上迸溅起灿烂炫目的火焰。壮年汉子那肌肉坚实的躯体僵硬地向前移动了一步，骤然向后倒下去，他摔倒时身姿显得那样艰难，仿佛他摔倒之处，大地都会破碎。

    自动步枪的连续射击象横扫的急雨，被枪弹撕裂的空气中不时悸动起受伤者凄厉的惨叫。不知是由谁开始，倒卧在路旁的市民中发出了有节奏的咒骂声：“李鹏——操你妈！李鹏——操你妈……。”

    袁红冰看到，侧前方的一位工人模样的青年，双手支撑起俯伏的身体，眼睛里闪烁着疯狂的蓝光，神态狰狞地瞪视向地面，声嘶力竭地咒骂着，好象在悲愤地诅咒大地。

    越来越多的人加入了有节奏的咒骂，如同怒潮般涌起的咒骂声中，军车马达的轰鸣和尖啸的射击声似乎突然变得不真实了，遥远了。从那深沉起伏的、暗紫色的咒骂声中，袁红冰感到了令他心灵震撼的雄性的魅力。

    几十辆满载士兵的卡车终于驶过去了，留下浓烈的血腥气。市民从路旁的柏树墙后站起来，涌到长安街中央，又茫然地停下，悲愤地望着军车的后影。一个市民在沉默中突然发出一声撕裂人心的喊叫：“广场上的学生们完了！”然后，他撕下染血的外衣，用打火机点着，扔在那辆履带被路障卡住的装甲车下。

    装甲车车身上的油污燃烧起来。在火光中袁红冰攀上装甲车的顶端，向天安门广场的方向望去。长安街上弥漫着形态狰狞的灰蒙蒙的烟雾，军车开动时的沉闷的声响和射击声重迭在一起，仿佛是身披黑色战袍的惨白的骷髅在残忍地狂笑。东边，大约是在西单路口处，一辆当作路障横在道路中央的宽体公共汽车燃烧起来，急速翻滚、摇曳的火焰把低垂的天空都烧成了阴郁的暗红色。更远处，天安门城楼的轮廓不时随着颤动的火光，从漆黑的夜空中骤然呈现出来，就象是躲藏在黑暗深处的一个金色的狞笑。在烧灼着苍穹的火焰中，长安街如同一座焚尸场，因为，只有焚烧生命的火焰才会有那种可怖的猩红色，那似乎是被烧焦的血的色调。

    袁红冰从装甲车上下来后，同几个市民一起，推起堆满死者和伤者的木板车，来到刚才的那所医院。把一具具残破的躯体抱进急救室后，袁红冰便沿着同长安街平行的一条马路向东面奔去，他想要绕过长安街上的军队，赶到天安门广场。

    在西单路口处，袁红冰拐上了长安街，紧靠路旁的建筑物，继续向东奔跑。可是，冲过电报大楼路口后，迎面射来的拖着血红长尾的密集枪弹，使他不得不卧倒在人行道旁的“中南海”的围墙下。这时，不是听到，而是他的心感觉到，东边血红的夜色深处，隐隐震颤起一阵恐怖的哭叫声。过了几分钟，一群在长安街上狂奔的男女学生闯入了袁红冰的视野。他立刻意识到，这些学生是从天安门广场撤出来的。

    片刻之后，几辆坦克车如同喷吐着灰黑色毒雾的怪兽，冲出了涌动的硝烟，追赶那群沿长安街向西奔逃的学生，坦克车车体上灰蓝色的闪光，令人想起食人鳄的冰冷的鳞甲。一位落在最后面的长发纷乱飘舞的女学生，在奔逃中发出惊惧的尖叫，并把花枝般的双臂高高举向空中，仿佛在绝望地向苍穹乞求什么。坦克车突然加快了速度，就在坦克履带的挡板触到女学生纤细腰肢的瞬间，那位女学生转回身体，仿佛要用双手推拒坦克，又好象想用手指颤抖的抚摸感动冰冷的铁甲。然而，瞬间之后，女学生秀丽的身体便消失在兽齿一样的履带下。尽管距离有十几米，袁红冰仍然清晰地听到了少女的身体在坦克车下爆裂的声音，那声音犹如汁液丰盈的紫葡萄被肮脏的靴底踏碎时的声响。

    那辆坦克宛似被少女浓艳的血腥气激动起兽性的发狂的公牛，震耳欲聋地吼叫着，更加凶猛地向前冲来，并从一位手执校旗的男学生身上压过。那位男学生的身体瞬间之内就变成一堆模糊的血肉，只有伸出在履带外面的双手还痉挛地握在旗杆上，那面校旗上印有某省师范学院的字样。显然，他是赶来支援北京民主运动的外省学生。

    一名从坦克前逃开的男学生，扑到路旁一米多高的铁栏杆前。他双手已经握住了栏杆，想要跃到外面的人行道上。透过血雾般朦胧的路灯灯光，袁红冰发现，那位学生的面容象女孩子一样清秀，而他黑草莓似的眼睛上闪烁着生命的渴望和即将逃离危险的狂喜。就在袁红冰准备窜跃而起，帮助那位学生越过栏杆的瞬间，一辆坦克发出凶残的吼啸声，冲向路边，并转动了一下，用车体的侧部，把那位学生挤压在铁栏杆上。学生眼睛里那丰饶的生命渴望迸裂了，突然变得空洞的眼眶里喷涌出两股激流般的深红的血，那血流向前喷出两米多远，然后，犹如急雨飘洒在人行道上。

    坦克车群在电报大楼前面停下了。后面，宽阔的长安街上留下十余具被压成扁平的尸体。那些尸体就象一片片深黑的污迹，黑得似乎使柏油路面都变得苍白了。

    北京城的轮廓从裹尸布般惨白的晨光中浮现出来。北京初夏清晨的天空本来应该象宁静的海水一样蔚蓝，可是，六月四日黎明时的天空中，却弥漫着黑灰色的烟雾，枯黄的日球犹如一个涂满血污的命运之轮，在肮脏的天空中俯视尘世。

    袁红冰沿着学院路向北走去。道路中央，一辆辆撞在路障上的装甲车、军用卡车和吉普车还在燃烧，翻滚的紫黑色浓烟宛似龙卷风的风柱升向高处，同天空中低垂的血红的云雾连接在一起。袁红冰的步履如同年老的流浪汉一样茫然，他仿佛是在焚尸场上寻找生命的遗迹或者命运的归宿。他凝视着北方的天际，因为，只有燕山山脉险峻群峰上的天空中，还呈现出几许内蒙古高原的苍茫神韵，可是，那高原的神韵也无法拭去他目光中紫黑色的阴影，似乎刚刚过去的那个浸透重重血迹的夜色，将永远残留在他神情冷峻的眼睛深处。

    几十万冲进北京城的军队都已经完全聚集到天安门广场和“中南海”附近，学院路一带暂时处于当局的控制之外。路两旁的各个高等院校的门前，都可以看到一群群身上染满血迹的市民，有的人在语调狂乱地讲述着昨夜残酷的景象；有的则象刚从地狱中走来的鬼魂，仰起青灰色的面容，在悲愤的沉默中瞪视枯黄的日球。

    政法大学门前，陈列着几具市民和学生的尸体，那些尸体大都残破不堪，血肉模糊；刺破灰白的皮肤裸露出的、断裂的腿骨和胸骨，闪烁起惨白的光亮；破裂开的头颅上，粉红色的脑浆犹如枯萎的花瓣，迸溅在布满了灰尘的头发间；从伤口处向外翻出的鲜红刺目的肌肉，似乎还在不时痛苦地悸动着。只有一位学生的尸体还比较完整，不过，他的神态却格外狞厉——白森森的牙齿将紫黑色的下唇咬碎了，半睁半闭的眼睛，好象正在向痛苦发出充满恶意的、黑色的嘲笑。

    袁红冰没有停下脚步，只是用冷漠的目光斜视着那些尸体。他心中没有悲怆，没有愤怒，甚至没有怜悯和同情，而只有敏感颤抖的作呕感——是唯物主义使他恶心，因为，那一具具象被屠宰的牲畜似的尸体使他觉得，精神湮灭之后，遗留下的生命的物性是丑陋的，而生命似乎由此变得不值得珍视了。

    十时左右，袁红冰回到了北京大学。学校正门上方出现了一条白布横幅，横幅上用悲愤的黑色字体写着：“惨绝人寰”；“学生自治会”广播站的高音喇叭传出女学生控诉当局暴行的如泣如诉的声音，那声音似乎把校园内浓郁、翠绿的古树都染成了殷红的血色；学生、教师和职工聚集在校园内的道路上，丧失理智的诅咒和女学生惨痛的哭嗥声，使空气都象苍白的火焰般颤抖起来。一位工人踏着三轮木板车在人群中缓缓穿行，一个八、九岁的男孩的尸体仰卧在车板上，透过人群的缝隙，袁红冰看到，那个小男孩稍稍曲蜷的、闪着蓝光的黑发，还在灼热的风中摆动，象是黑蓝色的岩鸽的羽毛。法律系一位年青教师分开双腿站立在三轮车上，用拳头拼命击打自己的胸膛，仰起头颅，发出声嘶力竭的呼号，那呼号仿佛被酷日晒裂的紫红的岩石在悲泣。

    袁红冰挤过人群，来到二十九楼。“教师后援团”指挥部里空无一人，于是，他又走向同一层楼的张炳九的宿舍。共青团委书记张来武、陈坡、张炳九都在那个房间里。

    张炳九前几天那种威严的将军风度荡然无存，他硕大的头颅缩在双肩中，神情沮丧地坐在床边，厚厚的眼镜片上闪烁起破碎的光斑。陈坡昨天傍晚领着一队学生赶到天安门广场，凌晨时分才逃回来。此刻，他凌乱的衣衫上还可以看到片片血迹，恶梦似的阴影如同血锈附着在他灰白的面容上。他失去了平常极具逻辑性的演讲能力，语言纷乱地讲述昨夜天安门广场上的情景：“……那些士兵肯定服了兴奋剂，眼睛就象烧成蓝白色的钢球一样闪光，噢，那是狼的眼睛……他们用刺刀挑起女学生的裙子，发出兽性的狂笑……我们从广场西南角退出来，绕到北面的长安街上，准备返回学校。刚一走上长安街，几辆坦克就冲过来，追赶我们……坦克喷出的烟雾都是血红、血红的。哎，学生们的尖叫真能把人的心都撕碎了……好多学生被坦克压死了，是一个躲在路沟里的工人救了我——他把我拉进路沟，才躲开了坦克。那里好象是修下面的管道，路沟的水泥板被打开了……躲在路沟里，上面坦克车压碎柏油路面的声音，就同巨大的魔鬼嚼碎尸体一样……。”

    张来武，这位数学博士的聪明的眼睛仍然象数学公式般冷静，他英俊的、微黑的面容上勉强浮现出从容的笑意，说：“现在唯一的希望就是发动工人罢工——应该尽快把昨天夜里军队的暴行写成传单，以激发工人的情绪。如果不能成功地发动工人罢工，这次民主运动就只有失败了。”

    袁红冰神情冷漠，他觉得张来武提出了一个根本没有现实可能性的希望。这位数学博士的理性也许有能力探索宇宙的奥秘，但却不能准确地量度人心。事实上，从五月二十四日当局宣布军事戒严令之后，许多学生就曾作出努力，试图发动工人罢工，而这种努力一直没有成功。工人们可以在下了夜班后，拖着疲惫的脚步加入游行示威的行列；可以彻夜不眠，睁大布满血丝的眼睛守护天安门广场静坐的学生；他们甚至有勇气阻截军车，用赤裸的胸膛和石块同坦克、机枪搏斗，但是，却唯独不敢罢工。因为，中国的工人太穷了，他们必须用微薄的工资养活家庭和子女，他们没有进行罢工的起码的经济实力，一旦罢工，就意味着他们使自己的家庭处于断绝生活来源的现实危险中。

    “‘善败者不亡' ——现在已经到了这样的时刻，必须硬起心肠来，直视无数血迹重迭成的失败，开始考虑如何迎接即将接踵而至的大规模的、残酷的政治迫害；开始考虑如何使中国的民主运动不死于这次失败，并保持在惨痛的失败后再度崛起的希望。”袁红冰这样想，可是，心灵的疲倦感却使他不愿意说一句话，他的心是因为过分浓烈的血腥气而疲倦。他第一次体验到血竟然也会令猛兽的心疲倦。

    陈坡显然被张来武刚才的话激动了，他的嘴唇急剧地颤抖着，突然说出一句声调烫人的、不连贯的话：“把暴行写出来……罢工……。”说完，他迅速站起来，迈出同他低矮的身材不相称的大步，向门外走去。

    袁红冰意识到，陈坡是要去撰写关于军队暴行的传单。尽管他确信，作这件事不仅无法挽回败局，而且很可能对陈坡今后在北京大学继续坚持下去产生极端不利的作用，然而，他却没有阻止陈坡离去。因为，袁红冰发现，此时陈坡的眼睛里迸溅起少有的雄性艳丽感，而他不愿意作一个冷静的劝说者，用政治理性抹去陈坡眼睛里属于鲜血的雄性之美。

    当晚八时，袁红冰来到“三角地”旁十七楼二层孙晓宁的宿舍，在这里，可以清晰地听到“学生自治会”广播站转播的“美国之音”的新闻报道。

    法律系的教师中，孙晓宁是袁红冰最亲密的朋友之一。他三十多岁，长着常令多情的少女回眸凝睇的漂亮的颐须，一双大眼睛如同夜色中的黑蓝色海洋，给人以动荡的梦幻情调。他酷爱围棋，很少政治兴趣，有古中国文人放浪形骸的遗风。不过，干净的灵魂又促使他在八九年春夏之际的民主运动中，对袁红冰的政治活动给予了热情的支持。

    那天，袁红冰走进孙晓宁的宿舍时，他正同几个棋友坐在电视机前，收看当局控制的中央电视台播出的新闻节目。播音员是一位名叫杜宪的少妇。杜宪是许多不相识的男子艳梦中的一片明丽的阳光，她容颜清秀、俊俏而又端庄、沉静，具有典型的东方美女的神韵，并因此被称为播音皇后。可是，那天晚上她播音时，却身穿一件丧服似的黑色的衣衫，乌发凌乱，神情悲怆，苍白的面容上残留着泪痕。她用念悼词一样的声音，读出一篇当局污蔑学生和市民为暴徒的报道。不过，谁都能毫无疑义地感觉到，杜宪那飘洒着银色泪雨的声音，正以痛苦悸动的人性，勇敢地抗议她被迫读出来的内容。

    袁红冰伫立在门边，凝视着杜宪，默默地想：“很可能将要在一个长时期内，无法从电视上再看到她的容颜了——当局不会宽容她的。噢——，等中国埋葬专制之日，一定要把她请回电视台，再作播音员，哪怕那时她已经变成了鸡皮鹤发的老妇人，也要给她戴上黄金雕成的花冠……。”

    杜宪的面容消失之后，袁红冰绽裂开玩世不恭的笑容，高声说：“孙晓宁，拿酒来！”

    “什么时候了，还要喝酒……。”孙晓宁低声咕噜了一句，严肃得象要哭出来似的面容，勉强露出一丝无可奈何的苦笑，将一瓶酒递给袁红冰。袁红冰躺坐在沙发上，狂放不羁地仰起头颅，对着瓶口灌下一大口酒，然后，便开始兴致盎然地谈论起如何欣赏女人美色的话题。

    “别谈女人了。”孙晓宁象有一只蟑螂爬进嘴里般皱起眉头，声音微微颤抖地说：“讲一讲你对政治局势的分析吧！”

    “政治局势？”袁红冰把身体倾向孙晓宁，逼近地瞪视着他的眼睛，如同给儿童讲述鬼怪故事般压低声音，用恐怖的语调说：“那还不清楚吗——今天晚上，也许明天晚上，士兵眼睛里闪烁着鬼火一样幽暗的光，踹开房门，用机关枪向你的眼睛射击，你的眼睛立刻变成了两个流血的黑洞。接着，士兵又用刺刀划开你的肚子，肠子流了出来，象紫色的毒蛇蠕动着，缠住了你的双腿……。”

    “别他妈的说了……我真得很恐惧！”孙晓宁愤怒而沉闷地低吼了一声。袁红冰咧开嘴，幸灾乐祸地欣赏着孙晓宁惊惧的、狂乱的神情。忽然，他竭力作出庄严的样子，说：“我可以告诉你一个解脱的办法……。”

    “什么办法？！”孙晓宁急切地问。他的耳朵抽动了一下，专注地盯在袁红冰的嘴唇上。

    袁红冰把身体重新靠在沙发上，让孙晓宁在焦灼的等待中忍受了时间足够长的折磨之后，才说：“你应当赶快勾引几个女学生，充分享受享受艳福。否则就没有机会了——在一群赤裸的少女中死去，用你的血为那些洁白如玉的身体沐浴，这是多么富于诗意呵！”

    孙晓宁哭笑不得地瞪视着袁红冰，终于长长息叹了一声，说：“我他妈的最佩服你的一点就是，在这种时候，你还能谈笑风生……。”

    六月五日，人们开始从悲愤欲狂的情绪中渐渐清醒过来，而血腥的恐怖感如同形态狰狞的阴云，越来越沉重地低垂在人们的心间。虽然市内还有个别勇敢者从建筑物上，用夺得的枪支向军队发出零星的射击，但那也只不过是悲愤情绪的破碎的余韵，根本不足以称为城市游击战或者街垒战式的反抗。这也许是因为，市民阻截军队过程中显示出的英勇精神，有相当程度是建立在对共产党官僚集团的道德幻想之上的，现在，当人们终于清晰地看到独裁政治那颗天良泯灭的、凶残的心时，不禁茫然了，恐惧了。

    六月六日，北京大学“学生自治会”的广播站不断播出军队即将占领大学的消息和要求学生开展“空校运动”的呼吁。事实上，从五日深夜起，就有大批学生或是拼命挤上超载的火车，或是沿着公路逃出北京。六日黄昏，袁红冰离开他在圆明园东侧农村中租用的房间，向学校走去。路上遇到一辆刚从河北贩运杂货回来的马车。马车夫年纪大约七十多岁，刻满皱纹的脸象枯黑的老榆树皮。他阴沉地对袁红冰说：“北京南面到保定的那条路上，人们就象被端了窝的蚂蚁往南跑，有的骑自行车，有的用脚跑。哎——，比当年日本鬼子进北京时逃难的人还多……。”

    当天深夜，张炳九、袁红冰、陈坡和另外几位中青年教师，聚集在教师单身公寓的一个房间内。张炳九象在讲出一个他发现的真理似得，说：“我们必须逃跑了——共产党不杀我们还会杀谁！”说着，他竭力伸出短粗的脖颈，瞪大的眼睛在厚厚的眼镜片后面闪烁起破碎的光亮，从房间里人们的脸上依次移过。虽然他的声音充满了颤抖的自信，可是谁都能感觉到，他是希望有人能强有力地反驳他的判断，而他则需要从别人的反驳中获得克服内心恐惧的依据。

    “即使不杀头，也会被关进黑牢。”一位政治系的教师说，并开始讲述他当知识青年时，因为打架被关进看守所时，曾看到的一个景象：“……那天，几十名犯人都吃了黑豆，看守还强迫每个人喝一碗凉水，然后，把犯人都赶到院子里。几十名犯人排成一列纵队，看守让最前面一个犯人弯下腰，把头顶在墙上，再让后面的一个犯人用脑袋把一块砖顶在前面那个犯人高高撅起的屁股上……几十名犯人就这样顶住前面人屁股上的砖头，在太阳下站了好几个钟头。由于吃了黑豆，还喝了凉水，犯人们的屁就象互相交谈一样，不断放出来，看守们在旁边哈哈大笑，哪个犯人顶的砖头掉下来，就要被皮带和铁链猛抽一顿……。”

    张炳九慢慢直起前倾的身体，黝黑的脸逐渐变得灰白了，几天没有刮过的短粗的胡子，使人觉得好象有一只刺猬爬在他的下巴上。过了许久，他黑紫色的肥厚的嘴唇蠕动着，茫然地自语道：“不行，我不能忍受这种人格的侮辱……被关起来，就不能洗澡了……我要保持尊严……。”

    今晚，袁红冰到这里来，是想同教师们商讨如何应付肯定会到来的政治迫害。他本来准备告诉大家，由于这次民主运动对统治秩序造成了巨大冲击，秘密警察不可能准确掌握每一个人的活动情况，因此，对于运动中的个人活动，特别是不公开的活动，只要自己咬紧牙齿不说出来，当局就无法获得足够的证据，给人定罪。这样，绝大多数人就极可能度过政治迫害，保存下来。尽管这个过程会很艰难，但是，只要克服了艰难，就为民主运动的再次崛起创造了一个关键性的前提。

    然而，望着张炳九那失魂落魄地眨动的眼睛，袁红冰不禁产生了某种近乎精神虐待狂的恶意。于是，他现出一丝冷酷的微笑，嘲弄说：“洗澡？尊严？只要被抓起来，你恐怕只能用尿洗脸了。在监狱里面你只是一条狗，还想要尊严？你这个想作‘帝王师' 的人，必须准备当一条狗了。”

    张炳九越来越苍白的脸使袁红冰咧着嘴，开心地笑了起来，为了证明自己刚才的话是真实可靠的，袁红冰又冷冷地加了一句：“我是从事法律研究的，毕业前到监狱实习时，我亲眼看到一个犯人跪在地上，用舌头给狱吏舔皮鞋。”

    张炳九在惊慌中急剧抖动的目光仇恨地瞪着袁红冰，好象不是狗官，而是袁红冰将要把他投入监牢。沉默了片刻，张炳九忽然站了起来，仿佛想要使自己的身体缩成一个空间之外的存在似得，本能地收缩起双肩。他匆匆走出房间时，同谁也没有打招呼。从此，他便神秘地失踪了。

    午夜，袁红冰和陈坡一起离开了那个房间，在黑暗的校园内漫步。陈坡告诉袁红冰，他六月四日写了一份揭露军队在天安门广场上的暴行的传单，并在政治系的教师中散发了。

    “陈坡可能要因此而被捕，因为，政治系主任梁柱是一个死硬的李鹏分子，他一定会揭发陈坡。”袁红冰迅速地在心中判断着，然后，简短地问：“传单的笔迹是你的吗？”

    “不，我起草后，请一位女学生重新抄写了一遍。”陈坡回答。

    “那就好。”袁红冰的心情感到轻松了一些，说：“在警察面前你决不要承认是你写的，就说传单是在街上拣到的，你只不过复印了几份。这样，他们即使把你抓起来，也不会关很长时间——无论如何，我们要在北京大学坚持下去。”

    分手时，袁红冰和陈坡约定，第二天晚八时，在校园内的十六楼门前会面，以进一步商讨今后行动的原则和策略。

    六月七日晚，袁红冰按照约定的时间，来到十六楼，坐在门前的石阶上，等待陈坡。由于大部分学生和单身教师都离开了学校，学生宿舍楼和单身教师公寓的窗口没有往常明亮的灯光，楼房黑色的轮廓如同巨大石棺的剪影，隐隐刻在夜空中。十六楼前几株古榆树和槭树的树冠呈现出浓郁的墨绿色，繁茂的叶片在温暖的夏夜之风中，发出苍凉叹息般的声响。

    袁红冰已经好久没有这样静静地倾听夜风吹动树叶的声响了，那寂寞的“沙沙”声，却似乎能使最寂寞的心感到深沉的慰籍。在时而骤然变得激动，时而又象情人伤感的脚步渐渐消失的树叶磨擦声中，没有思想的足音，而只有情调辽远、惆怅的时间，宁静地流逝着。当升入高空的月球银灰色的光波映入袁红冰古罗马岩石雕像般没有一丝神情的眼睛时，那宁静的时间之流，犹如撞击在峭岸上一样破碎了。

    “陈坡……不会来了……。”这个判断象从荆棘丛中艰难走过的疲惫的步履，出现在袁红冰的意识中。

    出于对中华古文化中侠义精神的坚硬的爱恋，袁红冰一直把对朋友信守诺言作为堂堂男儿的基本美德，并以此为标准衡量自己和别人。即使全世界的人都欺骗了他，即使是命运对他失约，他也许都只会玩世不恭地一笑，但是，如果他引为战友的人失信，哪怕是一次失信，都将深刻地伤害他的感情——这正是他意志的软弱之点，过分敏感、灼热的软弱。

    尽管袁红冰有一种一定要面对赤裸裸的真实的习惯，即使那是残酷的真实；尽管他从不用想象来自我安慰，来遮盖必须面对的事实，然而，那天晚上，在等待了几个小时之后，他却象竭力忍住某种痛苦一样，紧咬着牙齿想：“陈坡可能逃走了。一定是什么极其特殊的情况使他不能来赴约。”这样想过之后，袁红冰便迅速离开了十六楼，仿佛是想要躲开一个冰冷的阴影。

    六月四日之后的几天中，不断有学生劝说袁红冰暂时离开学校，以躲避军队疯狂镇压的锋芒，许多学生都为他找好了隐蔽之处。最后，袁红冰选择了法律系女学生唐越提供的住所，因为，那个住所在中关村科学院宿舍区内，距离北京大学很近，便于他及时了解学校的情况。

    袁红冰藏身之所的主人是一对年近半百的夫妇。他们五十年代毕业于中等技术学校，现在是科学院的职员。男主人身体强健，微黑的面容颇具男子汉的坚韧感；女主人神情善良，有一双充满同情心的眼睛，她是唐越的姑母。他们显然十分清楚客留袁红冰所承担的风险，但却没有表现出一丝惊慌和怯懦。

    平常，这对夫妇沉默寡言，不过每天下班后，都会给袁红冰带来许多信息。通过他们，袁红冰了解到，军队已经开始在全城各个路口设立了岗哨，每天夜里，都有大批士兵搜捕身份不明和形迹可疑的人。

    也许是怕袁红冰寂寞，唐越整天都在房间里陪着他。这是一位身材娇小，皮肤白皙的少女，虽然并不很美，但对袁红冰一往情深。在那些弥漫着令人窒息的血腥气的日子里，唐越沉默的柔情宛似荒原上花瓣细碎的浅蓝色野花，使袁红冰呼吸到了清新的人性芬芳。

    从早到晚，电视台播出的节目中都充斥着当局庆贺平息所谓“暴乱”的喧嚣，好象用坦克、装甲车、机关枪、刺刀和几十万大军镇压了手无寸铁的市民、学生，也是一件值得炫耀的赫赫战功。同时，属于权力贵族顽固派的狗官那一张张丑脸，也成为电视画面上的主角。

    袁红冰整天坐在电视机前，神情冷峻得近乎僵硬。他的意识中没有一丝思想，而只是想要把狗官的形象刻在灵魂上。因为，有时候，为了美和正义，必须记住丑陋和罪恶——李鹏隆起条条肥肉的脸，犹如收缩成坚硬肉球的驴鸡巴，而上面却斜戴着一顶黄金的王冠；陈希同仿佛罩上了一个诡诈的古代佞臣的脸谱，露出小人得志的骄横神情；袁木如同捉住了小母鸡的老狐狸，每一丝笑容里都蠕动着肥胖蛆虫般的得意；何东昌宛似窥阴癖者一样阴沉的眼睛上，闪烁起苍白而兴奋的光斑，似乎他正从厕所的门缝中偷看到了女人的阴部；御用科学家钱学森的脸，则象衰朽老头的瘦屁股一样灰白，他诅咒学生运动时的声音尖细得酷似食尸的母豺，在咧开血腥的长喙发出恶毒的呼号。这使袁红冰不禁想要撕开钱学森的裤子，看一看他的生殖器是否已经象太监一样，被独裁权力阉割了。

    六月九日，电视台播出了邓小平接见戒严部队高级军官的情景。邓小平老太婆似的光溜溜的嘴，如同患了肛裂症的屁股一样困难地蠕动着，可是，袁红冰却没有听到邓小平在说什么。他只觉得，邓小平短粗的脖子和侏儒一样的身体就象一只嗜血的毒蜘蛛，而从邓小平与干核桃毫无二致的脸上的每一道皱纹间，都可以听到被坦克压碎的学生猩红的惨叫。

    军队终于没有冲进学校。六月中旬的一天，唐越从学校回来，带来当局宣布提前放暑假的消息。袁红冰决定返回内蒙古。第二天，唐越送袁红冰到火车站去。一路上，随处都可以看到头戴钢盔、脚穿翻毛皮鞋的全副武装的哨兵和巡逻队，到街上采购生活用品的市民，象是处于占领军的淫威之下，只能以沉默、阴郁的斜视，表示他们对军队的厌恶。

    “二次世界大战之后，苏联由于在战争中损失了大量人口，而鼓励生育，并将表现出强大生育能力的妇女称为‘英雄母亲' 。于是，毛泽东的中国也东施效颦，出现了‘英雄母亲' 的概念。五十年代，马寅初先生提出人口过剩的警告，并建议当局控制人口增长。可是，毛泽东犹如中国农村年迈昏聩的封建家族族长般的意识中，却有一种对人的数量的拜物教信念，而这种信念似乎是产生于农村宗族械斗对‘人多势众' 的要求，他以‘人多热情高、干劲大' 这样一种愚蠢的信念， 放逐了马寅初的科学理性，从而使人口数量象从沙土下涌出的蚁群，迅速增长起来。同时，由于共产党官僚集团严酷的文化专制，这种增长只是低庸物性的膨胀，而非精神的丰盈；只是生命退化为物性现象的扩展，而非生命素质的美化和强化。八十年代，人口数量和素质的巨大反差造成的社会负担日益凸现出来，于是，邓小平的中国，又通过把农村妇女当作牲口一样实施绝育和流产手术的‘计划生育' 政策，用非人性的残忍试图修正毛泽东的愚蠢的遗产。然而，非人性并不能美化愚蠢。人口纯物性意义上的增长及其社会后果，只能通过精神崛起的方式消除，当人们不再把性交当作纯粹物性的快感，而使其升华为某种与精神一致的激情时，人口就会自然达到数量和素质的对称。欧美民主国家的人口现状就证明了这一点。但是，生命的精神化必须以民主政治的思想自由原则为前提，却同专制政治无缘，所以，不实现民主，中国就没有可能以人性的名义解决同生命有关的任何问题，其中当然包括人口问题。相反，民主政治必然许诺的精神自由发展一旦成为生命发展的主调，中国就不再需要邓小平、李鹏之类的官僚费心，把他们难看的扁鼻子伸进青年男女的裤裆，对裤裆里面的事，作庄严的政治关心了……。”一路上，对中国人口问题的思索象粘乎乎的蛛网，粘在袁红冰的心上。每次走向北京火车站的过程中，这种思索总是如同年老色衰的荡妇一样令人厌倦地纠缠着他。因为，北京火车站似乎是中国人口的一个癌变，那无数神情猥琐、目光呆滞的个体拥挤成的人流，仿佛在对毛泽东的愚蠢和邓小平兽性计划生育政策的无能，进行丑陋的抗议。置身于这样的人群中，呼吸着以粗俗的屁味儿、肮脏的汗味儿和腐烂的口臭味儿为调味品的空气，袁红冰常常会痛苦地感到，生命都变得不可贵了。

    可是，今天到达火车站后，袁红冰却发现他不必象以往那样走进混浊的人流。由于大部分学生几天前就已经逃离了北京，而军队血腥镇压民主运动的消息，又象无形的禁令，阻止了外地的民工、出差人员和旅游者前来北京，因此除了脸被晒成铁锈色的、手持自动步枪的士兵之外，车站前的广场上再也看不到别的人影，候车大厅和站台上也空无一人。

    日球沉落时分，一列通往呼和浩特市的列车缓缓开动了。袁红冰伫立在列车的门内，凝视着空荡荡的站台，凝视着唐越那在站台巨大的水泥柱下显得更加娇小的孤独的身影。列车的速度渐渐加快了，唐越的身影也迅速地退去，然而，袁红冰却觉得，他的心同唐越的心突然接近了，近得可以感到对方的灼热。不过，袁红冰又觉得，他们的心可以逼近地互相注视，却不能熔铸成同一团火焰，因为，他的心虽然总会被少女的深情感动，然而，只有灿烂如雷电的神韵，只有诗意如紫色晚霞的美感，才会令他高傲的心沉醉。

    整节车厢里只有袁红冰一个人。唐越的身影从视野消失之后，袁红冰便带着一缕野果酸涩汁液般的伤感，躺倒在坐椅上。当他刚刚疲倦地合上眼睛，青铜色的、浩荡的思恋便蓦然覆盖了心中淡淡的伤感——那是对岩石裸露的阴山山脉群峰的思恋。

    呼和浩特西北方，有一座鹰首般陡峭的山峰。这天，峰巅出现了一个盘膝端坐、宽肩细腰的男子的身影——那是袁红冰。他向西方的天际遥望，仿佛在等待同殷红落日的约会；他干裂的眼睛是青铜色的，如同残留着刀剑劈痕的古代蒙古勇士的铠甲。灰蓝色的迅疾的高空之风涌进他的胸膛，使他洁白如雪的衣衫鼓荡起来，而他凌乱的长发宛似黑色的火焰在云雾之上燃烧。

    袁红冰苍白的面容上放纵不羁的俊美和黑蓝色的颐须显出诗人的气质，而冻结在眼睛里的坚硬的沉思，又象是期待真理的哲人的神情。他身旁放着一个背袋，一只镀银的铁碗摆在身前，铁碗里满溢出能将红色的雄牛醉倒的草原烈酒。两朵摇曳在岩石黑蓝色裂缝间的山丹花，互相推挤着，把柔韧、细长的翠绿的花茎，弯向铁碗，仿佛要以碗中莹澈的烈酒为镜，欣赏自己嫣红的花姿。

    呈现在袁红冰辽阔视野中的阴山山脉群峰，犹如峭立于古老时间残迹间的怒涛，而万年的疾风以狂放的情调，在那死去的怒涛之巅刻出了荒蛮的诗意，刻出了刚烈的意志，刻出了陡峭的个性，刻出了锐利如兽齿的气质。只有自由而孤独的猛兽之心，才配领略阴山群峰之美，而山谷间枝杆如银、叶片艳绿的白桦树和暗紫色峭壁的巨大裂缝间摇曳的浅蓝色、淡黄色的野花，又给那属于猛兽之心的美色，增添了几许迷人魂魄的妖娆。

    从六月四日那个仿佛被焚尸场上的火焰烧成暗红的狰狞夜色中走出之后，直到返回内蒙古高原的这段日子里，袁红冰有时显得玩世不恭，更多的则是保持着冷峻的沉默，似乎连痛苦和悲哀的能力都丧失了。他不知道这是为什么，只是突如其来的恐惧时时会使他的身体如同被雷电击中了似得战栗起来——那是对于自己的冷漠无情的恐惧。

    回到呼和浩特市的第二天，袁红冰便去看望柴治国。尽管他曾经那样急切地想要见到这位兄长，可是，相见的最初瞬间，袁红冰的目光却是冰冷的，甚至是陌生的。当他发现柴治国谈论“六．四”事件的声调也冷漠得犹如钢蓝色悬崖上风蚀的裂痕时，袁红冰突然明白了自己冷漠的原因——任何只能令阳光变得阴郁的悲哀的显示，都是浅薄的，都意味着双重的羞辱，既是对染红历史祭坛的“六．四”之血的羞辱，也是对自己的羞辱。因为，“六．四”英雄史诗需要用铁血男儿刚烈的意志来祭奠；需要刻在岩石上的雄性那坚硬的注视来抚慰；需要以野豹的狂啸悲歌作安魂曲。

    不过，袁红冰也感觉到了他与柴治国个性上的区别。柴治国可以让悲怆象草梢上深长起伏的深红色的风，徐缓地涌向灵魂的天际，而他则必须寻找某种狂烈的方式，击碎郁集在心间的冷漠，否则，他眼睛里峻峭的神情就会在冷漠中锈蚀。所以，他才一个人走上这座险峻的高峰之巅。

    巨大的日球如同一块燃烧的金子，沉落到阴山群峰间；紫红色的雷暴云耸立在日球上，就象是一座巍峨壮丽的王冠；无声的闪电宛似银色的和浅蓝色的长蛇在雷暴云中蜿蜒游动。

    袁红冰神态肃穆地直视着天际的日球，用双手举起蓝白色的酒光盈盈晃动的铁碗。当铁碗举到同他目光平行之处后，袁红冰突然仰起头颅，将烈酒倾倒进以疯狂的姿态张开的双唇间。紧接着，他纵声呼嗥起来：“落日呵——，和我一起在狂醉中为‘六．四' 之血举行葬礼吧！”

    这时，一道猩红的雷电从高耸的雷暴云顶端垂直飞落而下，劈裂了金色的日球。落日似乎由于被劈裂的痛苦而震颤了一下，变得苍白了，壮丽的云峰如同山崩似得倾倒下来，遮住了落日，并急速地翻滚着，漫过阴山群峰。

    顷刻之间，袁红冰的身前身后都弥漫起黑灰色的动荡的阴影，只有从岩石锐利棱角上掠过的风发出的尖啸，还使人想起残破的血色。突然，无声道曲折飞掠的雷电同时撕碎了深不可测的阴影，钢蓝色的雨柱从燃烧的云隙间横扫而过。急雨撞击在袁红冰那如同雷电用青铜雕刻出的、消瘦的面容上，破碎为缕缕动荡的水雾，而身前的悬崖下涌上来的疾风使他雨水浸湿的长发仍然狂放地飘舞。

    “那些血染长安街的人们，他们每个人都可能有自己的弱点，都可能庸俗过，丑陋过，可是，他们的血染红的那片夜色却一定华美绝伦，魅力长存。因为，在那个暗夜中，他们的生命超越了私欲本能和渺小的生存理性，而灿烂地激情化了。那是对生命本身的审美激情，使他们悲怆地诀别了生存，搂抱住美丽的死——唯有审美激情才可以将生命升华为美。噢——，以暴雨为泪，以狂风为声，我已经为‘六，四' 之血痛哭过了。从此之后，我将永远告别哭泣……。 ”袁红冰端坐于雷暴雨中的高山之巅，冷峻地想。他直视的目光的尽头，阴山山脉岩石裸露的群峰，象是被烧成了暗红色的、残破的意志，时时骤然从雷电的闪光中呈现出锐利的轮廓。

    金色的闪电缠绕着袁红冰端坐于其上的鹰首般的山峰，在雷声炸裂似的震荡中，那山峰似乎随时都可能崩溃。然而，袁红冰的心中却只有一片荒凉的沉寂。

    暴风雨过去了，天幕上渗出宁静的、紫苜蓿花色的晚霞。阴山山脉南边辽远的敕勒川原野已经覆盖在深蓝色的暮雾中。只是由于坐在高山之巅，袁红冰还能看到，天际枯红色的茫茫云海间日球轮廓的弧线，那悠长的弧线犹如一柄战刀的金色锋刃。

    遥望天际，袁红冰的眼睛里迸溅起略带疯狂意味的激情，他用残留者雷电灼痕的声音对自己峻峭的心说：“就让我的命运，作一次锋刃上的狂舞吧！”——那天同柴治国讨论政治局势时，他们达成一项共识：袁红冰一定要在北京大学这个中国民主运动的中心坚持下去；一定要在共产党官僚集团专制的铁幕上重新踏出民主运动的足迹。当时，袁红冰就曾对自己讲过这句话：“让我的命运作一次锋刃上的狂舞吧！”


第 三 十 一 章

    吃过人的尸体，野狗的眼睛就会变成阴沉的血红色。“六．四”之后，中国专制政治的眼睛也是血红的。

    六月九日，邓小平在接见戒严部队高级军官时讲：“我们永远不要忘记，我们的敌人是多么凶残，对他们，连百分之一的原谅也不应有。”从此，军队、警察在全国范围内开始了长达数月的大规模搜捕。许多学生领袖、知名知识分子以及赵紫阳系统的官员被迫逃往海外，方励之先生躲进了美国大使馆，而“六．四”之夜为了保卫学生曾同军队进行英勇搏斗的北京市民，则成为当局首先实施疯狂报复的对象。凡是以“暴徒”罪名被捕的市民，几乎无不遭受到士兵、警察残酷的肉刑折磨。

    如果说凶残是中国专制政治的一翼，那么，伪善就是它的另一翼，而且越是凶残的时候，便越伪善。受到当局严密控制的信息传播媒介，一方面恶毒诅咒民主运动，一方面以最厚颜无耻的谎言论证血腥屠杀民众的军队是多么具有正义感和仁爱之心。从邓小平开始，权力贵族顽固派的大大小小的狗官，都谄媚地把用坦克压碎民主良知的戒严部队，称为“最可爱的人”。一批“六．四”之夜表现出疯狂兽性的士兵被授予“共和国卫士”的称号，电视画面上看不到军队残害民众的情景，反复出现的却是几名士兵被火焰烧焦的尸体。当局想以此来证明“暴徒”的罪恶，在他们的逻辑中，军队对手无寸铁的民众进行惨无人道的镇压是正义的，而民众只能用石块和棍棒所作的反击，却是不可饶恕的暴行。

    八月中旬，袁红冰离开内蒙古，返回北京。他发现，在这整个中国大地都因血锈色的恐怖而战栗的时刻，绿荫浓艳的北京大学校园却象飓风的中心一样宁静。这使他不禁想起临别前柴治国说的一句话：“人们觉得最危险的地方，往往最安全。现在都认为北京大学最危险，但那里可能最安全。”

    然而，不久之后，政治迫害的阴影终于笼罩住了北京大学－－这所被视为“六．四”民主运动发源地的学府。当局在北京大学成立了清查动乱、暴乱领导小组，而这个小组又直接受共产党北京市委和国家教委领导。当时，张炳九早已神秘地自我失踪了，陈坡也由于政治系主任梁柱的出卖，在八月末遭到逮捕，他的罪名是撰写揭露天安门广场上军队暴行的传单。袁红冰、朱善利等七十多名教师被列为“清查对象”，也就是政治迫害的对象。其中袁红冰和另外少数几名教师，还因为“罪过严重”，被剥夺了给学生授课的权利。“学生自治会筹备委员会”、“教师后援团”和陈坡、袁红冰于五月十八日召开的全校党员大会，则成为当局清查的重点组织和事件。

    初秋，袁红冰接到了“清查领导小组”要他停止授课，接受政治审查的通知。当时，他正为法律系八八级本科生补讲上学期因“六．四”运动中断了的《刑事诉讼法学》课程。征得接替他授课的教师同意，袁红冰来到第二教学楼，向他的学生告别。

    二百余名学生神情肃穆而荒凉地坐在阶梯式教室里。他们显然已经听到了袁红冰被剥夺讲课权利的消息，教室中一片寂静，静得似乎能听到斜射进教室的阳光象受伤的翅膀在颤抖。袁红冰犹如白杨树银色的树杆，挺直地伫立在讲台上，缓缓移动悬崖般峻峭的脖颈，用冷峻的目光默默地吻别学生们的眼睛——在男学生干燥的眼睛上，他吻得锐利而刚烈；在女学生雾一样湿润的眼睛上，他吻得艳丽而轻柔。

    本来，袁红冰只准备在陡峭的沉默中，以坚硬的注视，同学生告别。因为，接替他讲课的教师希望袁红冰不要说什么话，以免触怒已经处于疯狂状态的当局。然而，此刻裸露在学生们神情中的某种期待——仿佛是过分真实的期待，真实得只有阴沉、呆板的物性现实正在痛苦而茫然地期待诗意如满天繁星一样升起－－却使袁红冰觉得，他必须说些什么来回答这种期待。于是，袁红冰的声音如同在浩渺的云端吟颂悲怆诗篇的长风，回荡起来：“无论命运将把我放逐到天涯海角，还是大漠戈壁，我都会永远怀念我亲爱的学生。最后，我愿以这样一句话，与我的学生共勉——那就是，在个人的生存之上，还有理想与信念，还有正义与良知！”

    说完，袁红冰稍稍晃动着宽阔的肩头，迅速走下讲台。当教室门在身后“砰”然一声关上时，教室里的寂静骤然在灼热而悲愤的掌声中破碎了，那是学生在向着空荡荡的讲台鼓掌。但是，袁红冰觉得，那掌声显得极其遥远，好象是万里之外传来的海浪拍打峭岸的声响。

    八九民主运动之前，那生机盎然、丰饶多姿的文化气息消逝了，北京大学校园覆盖在空洞的沉寂中，而秋日斜射的淡金色的阳光，又给那沉寂镀上一层苍凉的情调——金色有时也会苍凉。

    离开教室后，袁红冰沿着一条林荫路，向未名湖边走去。他走得很慢，可是，浅灰色风衣的下摆却在灰蓝色的风中情态纷乱地飘荡。落叶在他脚下发出“沙、沙”的声响，仿佛无数干枯的记忆在破碎，而他的视野中只有纷纷飘落的枯黄的叶片。

    一片无边无际的寂寞伸展在他的灵魂中，那是属于落满黄叶的荒原的寂寞。他寂寞，是因为他失去了在学生们如同夏夜群星一样晶莹闪耀的眼睛前，裸露出自己峻峭灵魂的可能；失去了把讲台当作祭坛，并使自己对于生命和真理的理解象殷红圣火般燃烧起来的可能；失去了用震荡着美丽猛兽个性的讲演声，在男学生的神情中采撷生动的沉醉，在女学生的容颜上采撷妖娆的迷恋的可能。

    未名湖出现在林荫路的尽头。平静的湖面呈现出银灰色，凝重得象是某种金属铸成的。袁红冰伫立在湖边，俯视着水面。他发现，自己的倒影宛似刻在银灰色的、坚硬理想上的一根石柱。

    “噢，我没有在秋风中漫步的权利，我没有伤感的权利。必须让心走入严酷的寒冬，必须穿上策略的重重铠甲，以迎接政治审查的挑战！”袁红冰这样想道，开始了冷静的思索。

    把真实的罪恶埋葬在黑暗的墓穴中，而在时间的墓碑上刻写献给独裁权力的颂词——这便共产党官僚集团对待历史的态度；用庄严的词句铸成精美的金盘，而金盘里盛满谎言的苍蝇，并迫使人们把苍蝇当作美味佳肴，津津有味地品尝——这是中国现代专制政治无耻的癖好；不仅对人的思想进行禁锢，而且用伪造的历史命令人们应该记住什么，不应该记住什么——这是共产党权力贵族信奉的所谓“实事求是”原则的本质之一。

    “六．四”后，权力贵族顽固派弹冠相庆之余，不仅把这次民主运动称为“动乱”、“暴乱”，而且立刻指令御用文人们开始了伪造历史的活动。九月份，袁红冰便看到了一本名为《惊心动魄的五十六天》的书。该书是国家教委组织编写的，书中以污蔑民主运动为原则，歪曲地记录了从四月十五日到六月九日这五十六天的历史。袁红冰发现，他公开进行的几项活动被当作“动乱”罪行记录在这本书，书中有一处，甚至公开点了张炳九和袁红冰的名字。这使袁红冰感到某种危险已经逼近了，因为，按照共产党政治的惯例，在报刊、书籍上被公开点名的政治反对派人士，往往也是将要遭受逮捕的人。此后不久，《中国教育报》又刊出一篇专门控诉北京大学“动乱”、“暴乱”活动的长文。这篇文章把“北京大学教师后援团”称为非法组织，并指控参与“教师后援团”活动和五月十八日擅自召开全校党员大会活动的教师，对“动乱”的发展起了“推波助澜”的作用。

    从这本书和这篇文章中，袁红冰一方面感到了危险，另一方面也感到了某种机会——度过这次政治迫害的机会。因为，书和文章中不仅没有记载袁红冰和他的同事进行的秘密活动，而且对于他们的公开活动的记录也是不完全准确的。这说明，当局远远没有完整、深入地掌握北京大学教师在八九民主运动中活动的真实情况。

    根据上述判断，那天袁红冰在未名湖畔的思考，确立了对付当局政治审查的几项原则。首先，除了公开活动之外，不承认任何秘密的、半公开的活动——决不给当局提供任何新的信息；其次，要把公开活动，特别是召开全校教师大会、共产党员大会，成立“教师后援团”之类的事件，都描绘为一时情绪冲动的产物，决不承认有预谋性，因为，当局对于“预谋”的反政府活动总有一种老处女式的敏感；另外，要一口咬定五月二十日宣布戒严令之后，就没有再进行任何政治活动，即使当局能找出一万个人来证明，也决不承认，因为，当局一定会把戒严令宣布之后的反政府活动视为更大的罪恶；最后，要通过秘密交流，使上面几项原则成为被列为清查对象的教师的共识，这样一种共识不仅是从整体上有效对抗政治审查所必须的，而且，共识形成的过程，也是民主力量在血泊中开始重新凝聚的过程。

    “是的，一定要让‘清查领导小组' 处于狗咬刺猬无处下口的境地——噢，饥饿的狗，馋涎欲滴地看着一只肥胖的刺猬，却没有办法吃下去，它该多么气恼，多么愤怒呵！”袁红冰入迷地想着，就象成功地完成了一个恶作剧的男孩子似得，露出得意的笑容，离开了未名湖。

    “六．四”血腥屠杀的恐怖气氛仍然残留在街道上坦克车履带的压痕中；凝结在遍布北京城的军队哨兵那尸体一样僵硬、凶狠的神情上；震颤在时时划伤夜空的警车尖利的嗥叫声中。政治整肃踏着血红的恐怖气氛，以冷酷的脚步，走进北京大学校园。许多受到整肃的教师的眼睛因此变得茫然了、阴沉了、黯淡了。就在这种情况下，袁红冰不顾当局的严密监视，分别同二十多位教师，认真、精细地讨论并确定了对付政治审查的策略。他这样作已经不仅仅是为了实现“善败者不亡”的古训——从情感要求的角度，他更是为了洗去受迫害者眼睛里的黯淡的茫然和阴沉，他想在那一双双眼睛里看到勇敢无畏的意志，看到青铜色的太阳。

    危险中崛起的勇敢最具使人信任的魅力。通过袁红冰的活动，许多受到整肃的教师的心中，终于用意志和策略的岩石筑起了坚固的精神防线，其中，朱善利、陈玉国、牛大勇、田力、孙晓宁等人表现出了最令袁红冰感动的侠义精神和勇敢气质。不过，还是有一名政治系姓杨的教师，向“清查领导小组”告发了袁红冰进行“串供”的活动。通过北京大学共产党组织部内一位民运同情者获知这一消息后，几位教师曾建议，大家共同把罪过加在这个姓杨的告密者头上，将其置于“死地”。当时，袁红冰沉默了片刻，只简短地说了一句：“狗可以咬人一口，但是，人不能咬狗一口。”

    一天下午，袁红冰在十六楼门外遇到了那位告密者。袁红冰忽然记起，五月十七日，在陈坡的宿舍中讨论召开全校共产党党员大会的问题时，就是这位告密者站在床铺上，狂热地挥动手臂，用古钟一样洪亮的声音，指责他起草的《致中国共产党所有基层支部的公开信》词句太温和了。然而，今天这个曾经狂热过的指责者却微驼着背，站在袁红冰面前，一米九以上的魁梧的身躯仿佛为自己的高大感到不安似得，给人一种极力想要收缩起来的印象，宽阔的脸由于窘迫而红得如同刚煮熟的蟹壳。

    袁红冰冰冷地斜视着告密者，他本来想朝告密者脸上吐一口痰，可是，当看到告密者眼睛里请求宽恕的神情；看到在告密者涨红的面颊上抽搐的羞愧的笑意，袁红冰又放弃了侮辱他的冲动。

    “算了吧——他还懂得羞耻，他的心还没有完全死于怯懦……。”袁红冰迅速地想，转身走开了。同时，他灵魂中涌起一阵悲哀——为告密者那巨人般高大的躯体里却跳动着一颗小女人式的怯懦的心而悲哀。

    尽管在北京大学当局进行政治整肃的黑名单上，袁红冰名列榜首，可是，清查运动开始一个多月了，几乎所有的清查对象都已经多次受到“清查领导小组”的讯问，而袁红冰却仿佛被当局遗忘了似得，从未受到讯问。不过，他很清楚，这是由于当局又把共产党夺取政权过程中的一项战争策略——先扫清外围障碍，再攻击坚城，俗不可耐地运用于政治迫害中。

    大约十一月，一天下午，法律系的共产党书记张文把袁红冰领进刑法教研室，第一次接受政治讯问。刑法教研室长方形桌子的一端，坐着两名“清查领导小组”的成员，一位是枯瘦的黄脸婆，据说，此人在五七年的“反对资产阶级右派”运动和“文化大革命”中，一直扮演政治冷面杀手的角色。前几年，这个黄脸婆就退休了，而这次为了清查“动乱”、“暴乱”分子，当局又重新起用了她。“清查领导小组”的另一位成员是近四十岁的男子，一双愚蠢的眼睛使人觉得他厚重的颅骨中装的不是脑浆，而是猪屁股上的颤巍巍、白腻腻的肥肉。为了省事，袁红冰没有费心去记住他们的姓氏，而只是根据直观印象，决定把黄脸婆称为“瘦母狗”，把中年男子称为“猪脑子”。

    “瘦母狗”干枯、灰黄的脸上既没有少女时代娇媚的残迹，也没有老妇人的慈爱，仿佛她的女性气质都在马克思主义阶级理论的非人性的仇恨中枯萎了。为了使自己显得威严，她挺起干瘪的胸脯，伸直皮肤象拔光毛的鸡一样松弛、粗糙的脖颈，向下弯曲的唇角边现出几道竖直的皱纹。向袁红冰瞪视了片刻后，“瘦母狗”发出如同肮脏的指甲在尿冰上磨擦般的尖利、刺耳的声音：“我们代表北京市委对你进行清查。‘清查运动' 是平息暴乱的继续。你必须老实交代你在动乱、暴乱中的活动——现在，就交代你们搞非法组织‘教师后援团' 的情况吧！”

    虽然袁红冰觉得“瘦母狗”不配被他直视，但为了使她明确无误地理解他对她的轻蔑，袁红冰还是无礼地直视着“瘦母狗”，傲慢地说：“你先把‘交代' 这个词收回去，我们再对话——‘交代' 是对刑事罪犯使用的词，而我是堂堂的共产党员。”

    好象有一根驴鸡巴突然捅进阴部一样，“瘦母狗”的身体挺得似乎要向后面折断了。显然，在她的政治讯问生涯中，她还没有遇到过如此狂妄的家伙。过了好一会儿，她才从愤怒中清醒过来，语调阴森地威胁道：“如果你不愿意在这儿谈，我们可以换个地方谈！”

    袁红冰明白，“瘦母狗”所谓的“换个地方”，是指要把他投入监狱。于是，他冷峻地一笑，坚硬、简短地说：“那就随你的便。”

    这时，法律系共产党书记张文为缓和紧张的气氛，说：“还是谈一谈吧，把问题谈清楚就行啦。”

    袁红冰直觉到，张文这样说，是为了保护他。又沉默了片刻，袁红冰才勉强克服了对“瘦母狗”的厌恶，开始按照已经同朱善利、孙晓宁、田力等人商量好的口径，叙述“教师后援团”成立的过程。在叙述中，他把“教师后援团”描绘为一个纯粹情绪激动的、非预谋的产物。

    “你们作这件事之前，难道没有商量，没有讨论？”“猪脑子”不相信地撇着嘴，说：“你在大会上公开宣读了‘教师后援团成立声明' ，那么，声明一定是你起草的了，难道，声明的内容就没有同别人商量过吗？”

    “声明是我宣读的，可是，我不知道是谁写的。”袁红冰把身体靠在椅背上，懒洋洋地说：“五月十六日，我们召开全校教师大会那天，我正巧得了三种病，吃了四种药。三种病是重感冒、咽炎和痢疾；四种药是土霉素、感冒灵、镇痛片和痢特灵。我勉强坐在主席台上，眼冒金花、头脑眩晕，什么也没听清，什么也没看清。当时，有个不认识的人从身后递给我几张稿纸，让我宣读。读完之后，我才发现，自己念的是‘教师后援团成立声明' 。”

    “猪脑子”鼓涨的脸象被鞋底猛抽了几下似得，现出给人以污浊感的暗红色，袁红冰漫不经心说出的、连傻子也不会相信的假话，使他感到了某种侮辱——袁红冰似乎把他当成傻孩子来对待了。

    “你说，递给你稿纸，让你宣读的人长得什么样子？！”一句质问象昏头昏脑的公山羊从“猪脑子”的愠怒中，闯了出来。

    “噢，他么——个子很矮，腿很短，头象个冬瓜，又象个柿子，长得同日本鬼子差不多……。”袁红冰的目光如同画漫画的笔，在“猪脑子”的身上移动，并用语言描绘出他的形象。

    “好啦，好啦，再谈你起草的《致共产党所有基层支部的公开信》吧——朱善利、孙晓宁等人都作为发起人在公开信上签了名，你总不能说，这件事事先也没有在一起策划过吧！你们是不是想在共产党内搞动乱？！你们在公开信里还提出救党、护党，你们是不是要救赵紫阳的党？！”“猪脑子”的问话带着兴奋的尾音停住了，愚蠢的眼睛里闪烁起狡黠的亮光，显然，他以为自己给袁红冰提出了一个难题。

    “哎——，猪愚蠢的时候或许还有些可爱之处，当猪试图狡诈时，它就显得更加蠢了。”袁红冰望着“猪脑子”，叹息了一声想。沉默了一会儿，他才努力保持着严肃的神态，说：“这件事当然事先没有任何策划。五月十八日的全校共产党员大会是陈坡主持的，大会的唯一内容就是宣读我起草的公开信，这两件事由我和陈坡负责，同别人没有关系。朱善利、孙晓宁等人的名字是我给他们签上去的，他们事先不知道，我也没有给他们看过公开信。”

    事实上，袁红冰当然不会作出擅自代替别人进行政治签名的行为，他之所以这样说，是因为他早已决定，凡是他发起的活动，都由他一个人来承担责任和压力。只有在“教师、共产党员绝食团”问题上是例外。原因在于，袁红冰同牛大勇商讨对抗政治审查的策略时，牛大勇一再提出“绝食团”的责任由他独自承担，以减轻“教师后援团”和袁红冰的压力，面对牛大勇充满神圣感的憨厚的面容，袁红冰无法拒绝他的要求，他不能剥夺一个人表现勇敢和崇高的权利。

    袁红冰说话的过程中，“瘦母狗”一直以鄙夷不屑的冷笑，表示她聪明得并没有受愚弄。讯问结束时，“瘦母狗”用悲天悯人的声调说：“你尽编假话儿玩，学生们如果都跟你这样的老师学，可怎么得了呵！”

    “请相信，我是诚实的！”袁红冰一只手虔诚地捂在心跳动的地方，天真地睁大了眼睛，望着“瘦母狗”，说。同时，他唇边露出象小白兔一样纯洁的、迷人的微笑。当看到“瘦母狗”的脸由于无法发泄的愤怒而变成铁青时，袁红冰忽然觉得，戏弄这些“清查领导小组”的蠢家伙，也是无聊中的一种乐趣。尽管那乐趣是黑色的，但却犹如黑天鹅的羽毛，自有其动人之处。

    大约是三天之后，袁红冰在通向未名湖的一条狭窄的石板路上散步时，发现“瘦母狗”从石板路的另一端迎面走来。他们都走在石板路的正中间，而且显然都没有给对方让路的意思。“瘦母狗”眼睛里冻结着独裁权力赋予的铁锈色的傲慢，用皮鞋后跟的铁钉响亮地敲击在石板上，似乎在提醒袁红冰注意，她是权力的象征。然而，袁红冰依然微微晃动双肩，在石板路中间昂视阔步，并在两人相遇的瞬间，将“瘦母狗”的身体撞出路外。

    “你，你态度要好一点！否则不会有好下场！”“瘦母狗”如同一只羽毛脱光的老乌鸦般扇动着双臂，恶狠狠地说。

    袁红冰咧开嘴，玩世不恭地一笑，斜视着“瘦母狗”，嘲弄地说：“我又不想和你谈情说爱，为什么要对你态度好一些？”

    “瘦母狗”双脚在路边跳了起来，暴怒的情绪却使她一时说不出话来。袁红冰作出一个就要呕吐似的痛苦的表情，说：“你不要给我跳老年迪斯科，即使跳，我也不会爱上你。”

    “你，你太无耻了……我要控告你，让戒严部队把你捉起来！”“瘦母狗”的声音宛似一根就要绷断的钢丝颤抖起来，可是，她灰黄的脸上，却仿佛因为受到调戏而泛起两片红晕，不过，那红晕象是擦在僵尸脸上的胭脂。

    袁红冰双臂抱在胸前，毫不在乎地说：“你去控告吧，可是，我可以找到许多女人证明，今天下午我同她们幽会，根本没有见过你——当然，那些女人都既年轻，又漂亮，象一群小狐狸精。”

    “你这个流氓，无赖！”“瘦母狗”枯干的躯体象得了美尼尔氏症似得震颤起来，青紫色的嘴唇喷出毒汁般的咒骂。袁红冰的眼睛突然闪耀起冷酷的野性，迈出几步，逼近了“瘦母狗”。

    “你想干什么……。”“瘦母狗”紧张地退了一步，恐惧地问。

    “别害怕，我不会强奸你，因为你又老又丑。”袁红冰象狼一样露出牙齿，在“瘦母狗”耳边低声说：“但是，如果是把今天的事讲出去，我就杀了你们全家！”

    说完，袁红冰便得意洋洋地走开了。走了几步之后，他又潇洒地转身，抛给呆立在原处的“瘦母狗”一个深情的回顾。

    也许是由于坐在石板路旁的林荫下读书的几个学生和教师，远远看到了那天下午发生的这一幕“喜剧”，几天之后，“袁红冰调戏‘清查领导小组' 老美人”的消息，就在北京大学的校园内流传起来，而且，就象所有的传言一样，比实际发生的情形更加多姿多彩。同时，这个传言也产生了一种袁红冰也没有想到的效果——人们似乎因此而觉得，被列为清查对象乃是情趣盎然的冒险，就象攀岩运动一样。

    以后的一段时间，袁红冰又连续受到政治讯问。审讯地点改在北京大学办公楼的一个专用房间里。有几次讯问时，学校当局甚至请来秘密警察参加，以增加讯问的恐怖气氛。不过，“瘦母狗”再也没有作为主要审讯者的角色出现。

    袁红冰感到，秘密警察参加讯问，一方面是为了给他施加心理压力，另一方面也是想收集同两名被捕者，王丹和陈坡有关的证据。

    从秘密警察的讯问中，袁红冰明确意识到，王丹向当局揭发了五月十九日至二十二日军事戒严令宣布前后，他带领北京大学教师在天安门广场绝食和静坐的一些情况，因为，那个期间袁红冰同王丹曾有过接触。然而，袁红冰没有由此而对王丹产生任何反感——他认为，向王丹这样一个在学生运动过程中已经表现出巨大勇气的、缺乏政治斗争经验的青年大学生，提出更高的道德和意志要求，是苛刻的。同时，袁红冰也清楚，如果他回答讯问的口径能够同王丹的揭发相适应，那么，这将有助于当局相信王丹对于“罪行”交代的真实性，从而有利于改善王丹的个人处境。但是，袁红冰却没有那样作，而是干脆、清晰地否认他认识王丹。因为，他不愿意在这个意义上证明王丹的真实。（作者注：后来得到的证据表明，王丹在狱中还是坚守了精神的原则，保持了人格的高尚。当局之所以能获悉其他人同王丹交往的某些情况，乃是因为王丹的一本日记在搜查中落入了警察手中。在此，我愿就曾经对王丹有过的误解表示诚恳的歉意。）

    秘密警察还极力想通过袁红冰了解有关陈坡的情况。早在陈坡被捕的第二天，袁红冰就带几个学生，冒着极大的危险趁夜深人静时潜入陈坡的宿舍，把所有可能证明陈坡有罪，或者可能给警察提供审讯线索的文字材料和照片取出来，销毁了。此次秘密警察关于陈坡情况的讯问，最后又以袁红冰带着顽童式的坏笑，彬彬有礼地说出的这样一句话而结束：“我很想让你们满意，可是，却没有能力使你们满意——这太遗憾， 太抱歉了。”

    秘密警察失望了，不过，他们的讯问却使袁红冰很满意。从他们的讯问中，袁红冰直觉到，陈坡在监狱里没有讲出任何与他以及柴治国的秘密政治活动有关的情况。

    同陈坡结识以来，尽管袁红冰已经隐隐有一种感觉，即他和陈坡之间存在着令他不安的差异，那不是个性或者政治立场上的差异，而是对待生命的态度的不同，是灵魂原则意义上的区别。然而，无论如何，袁红冰仍然以侠义之心，把陈坡视为自己亲密的战友和兄弟。最初一段时间，他竭力迫使自己不去想陈坡被捕这件事，因为，一想起来他的心就会痛苦地抽搐。但是，现在秘密警察的讯问，又把刻在黑牢阴影中的陈坡苍白的面容，无可回避地推进了他的视野。于是，袁红冰决定进行营救陈坡的活动，即使可能性极小，也必须一试。否则，他无法面对自己的情感。

    几乎没有进行任何思索，袁红冰就得出一个结论：目前情况下，他以前建立的上层关系中，只有王震进行干预，陈坡才可能获得释放。但是，如何向王震解释陈坡被捕的原因，却象一个无法逾越的难题耸立在袁红冰面前。

    创造条件进入权力体系，以便在民主与专制决战时，用超常行动，直接对独裁权力意志的核心实施锐利的打击，从而粉碎专制政治的灵魂，使庞大的专制体制陷于瘫痪——这个计划过去一直是袁红冰、柴治国、陈坡和吕克新政治战略的重心。为了实现这个计划的第一步——进入权力体系的关键部位，袁红冰和陈坡总是把自己打扮成比权力贵族顽固派更顽固的政治角色，在王震面前进行表演。他们的表演极其成功，可是，成功的表演今天却变成就陈坡被捕一事，向王震作出令人信服的解释的难题。袁红冰觉得，他好象是一只狡猾的狐狸，反而掉进了自己设计的诡计中。

    经过几天紧张思索，袁红冰还是无法找到走出这种困境的途径，不过，他却明确意识到，在向王震提出营救陈坡出狱的请求之前，必须先表现出同权力贵族顽固派一致的思想观点——把营救陈坡的请求这丸苦药裹在红红绿绿的糖衣中，让王震不知不觉吃下去。至于怎样就这个请求向王震进行恰当的解释，袁红冰准备在同王震见面时，根据当时的灵感作出反应。因为，他竭尽全力也无法事先思考清楚这件事。

    可是，袁红冰立刻又感到，“六．四”之后在王震面前继续扮演权力贵族顽固派支持者的角色，对他而言是一件无法承担的艰难，即使是为了高尚的目的，也无法承担。

    “必须找一个替死鬼——让他去作我不能作的事……。”袁红冰在他那间窗口被肮脏的窗帘遮住的、光线暗淡的房间里孕育着阴谋，而他阴沉的思索的目光，落在法律系一位名叫王哲的教授身上。

    王哲六十多岁，讲授外国法律思想史课程。就象所有缺乏独立意志的庸人一样，他的思想意识是由外部环境来塑造的。五十年代，王哲曾留学于莫斯科大学，并获得副博士学位。他向遇到的几乎每一个人吹嘘戈尔巴乔夫是他的同学，可是，他的头脑里却充满了斯大林主义的概念。不过，凡是灵魂由世俗经历决定的人，他们的信念往往不如适应环境、渴望更高世俗地位的物性生存本能坚定、持久——这种本能犹如狗看到骨头就会流口涎一样，宿命地决定着他们对现实的反应。王哲就属于这类人。不过，王哲的性格中也有某些动人之处，比如，他对于自己的学生，特别是表现出超群才华的学生，有一种超乎政治思想观点之上的爱护之情，就象爱护他生命的一部分似的。也许正是由于王哲性格中的这个特点，袁红冰才同他保持了比较融洽的个人关系——本科生时期，王哲曾给袁红冰所在班级讲授过“外国法律思想史”，而袁红冰以其超群的聪慧受到王哲的喜爱。

    “六．四”之后，王哲经常在法律系的同事前，用权力贵族顽固派的观点，对共产党北京大学委员会书记王学珍进行攻击，并把王学珍称为“政治投机者”。事实上，王学珍也确实是一个把保住官位当作生活最高理想的官僚。胡耀邦、赵紫阳任共产党总书记时期，王学珍的政治态度也一度显得很开明；现在，他又十分卖力地对北京大学的教师进行整肃。

    “是的，就选王哲作替死鬼，带他去见王震……。”袁红冰内省的目光注视着浮现在他意识中的王哲的形象，作出了决定——从王哲那有些愚蠢，也有些憨厚的得意洋洋的神情中，袁红冰看到了污浊的世俗野心。“他一定会不遗余力地在王震面前表现出他的斯大林主义的思想意识，当然，也会对王学珍进行人身攻击。这样，一方面可能造成王学珍的个人危机，使他无法专注于政治整肃活动，从而减轻北京大学受清查的教师的压力；另一方面，我也可以在王震沉醉于斯大林主义的旋律时，找机会讲出营救陈坡的请求。”

    第二天，袁红冰同王哲进行了一次交谈。从国家副主席到乞丐流浪汉；从扭捏作态、故作清高的知名学者、文人到粗俗不堪的市井无赖汉，袁红冰都接触过。这种对社会的立体式接触，赋予袁红冰敏锐地洞察并利用中国人人性弱点的能力。同王哲的谈话开始半小时之后，袁红冰就已经成功地把王哲心中朦胧的野心勾引起来，并形成一个具体的渴望——成为共产党北京大学委员会书记；同时，他还让王哲确信，现在是使这种渴望转化为现实性的最好机会。

    当王哲，这位头发斑白的教授就象儿童盯住了商店玻璃柜里的巧克力糖一样，眼睛上闪烁起兴奋的光亮时，袁红冰漫不经心地说：“如果您下决心玩一次命，我可以帮您一个小忙——带您去见王震。您可以向他谈您的观点，并控告王学珍。只要把王学珍干掉，您就会理所当然地接替他的位置。”

    金黄的树叶都已经落光了，而洁白的雪却还没有飘落——初冬，这正是北京色调最灰暗的季节。

    一天下午，袁红冰和王京京相向站立在北京大学校园内，寒冷的风在他们头上光秃秃的黑灰色的树枝间掠过，发出哭泣似的声响。许久不见，王京京秀丽的面容变得消瘦了，苍白了，明澈的大眼睛深处弥漫着灰蓝色的忧郁，那是情感的幻想破灭之后残留下的荒凉的伤感。在王京京无言的注视下，袁红冰忽然觉得，自己的灵魂赤裸裸地呈现出来，而那灵魂是丑的，就象一个皮肤干枯、瘦骨嶙峋的衰朽老人灰白的躯体，毫无生命的美色。

    “陈坡被捕了……。”沉默了许久之后，袁红冰声音艰涩地说。然后，便以冷峻的注视等待王京京的反应。他知道，王京京一定清楚她的爷爷王震对于“六．四”血腥屠杀应负的责任，但是，他却不知道，王京京对陈坡被捕会作出怎样的反应。

    “陈老师是个好人……。”王京京微微颤抖的声音象一缕寒风中的苍白的阳光。

    袁红冰的目光在沉重的羞愧感中垂下了。他无法高傲地直视这位心灵纯净的少女；他丧失了说出见王震的请求的勇气。这时，他听到王京京轻声问：“你需要见我爷爷，是吗？”

    袁红冰沉默着，缓缓抬起头颅。他发现，王京京睁大的眼睛里颤动起复杂的痛苦神情，但很快那种神情又消失了，仿佛少女那明澈的眼睛容纳不了复杂，而痛苦消失之后，只剩下一片茫然的清醒，清醒得近乎凄凉。

    “噢，少女的眼睛会因为清醒而凄凉，还是让绚丽的情感之梦在那眼睛里盛开为繁富摇曳的野花吧……。”袁红冰下意识地想，他的手臂震动了一下，似乎想要抚摸王京京的眼睛，然而，他的手臂却始终没有伸出。这也许是因为，他觉得自己的手指是肮脏的，哪怕轻轻的一触，也会污染了少女清澄的目光；也可能是因为，他忽然感到，王京京离他是那样遥远，就象冬日天际的一弯新月，即使他伸出手去，也只能触摸到灰色的寒风。

    几天之后，王京京乘坐一辆豪华型“皇冠”轿车，把袁红冰、王哲和另一位五十多岁的北京大学的女教师接到王震的住所。那位女教师是王哲请来的。

    王震那间宽敞的办公室里的灯光和陈设没有任何改变，可是，不知为什么，袁红冰却产生了一种走进古代帝王的阴冷墓穴的感觉。而王震干枯的躯体如同帝王的木乃伊，端坐在那张皇座一样豪华的高高的椅子上。王哲和那位女教师今天特意穿上了崭新的服饰。此刻，他们坐在面对王震并排摆放的两张单人沙发上，眼睛里现出困惑、紧张的表情。显然，王震僵尸似的面容和黯淡失神的半睁半闭的眼睛使他们怀疑，这位衰朽的老人是否还有接受语言信息的能力。于是，他们由于不知该说什么，而不断局促不安地扭动着身体。看起来，他们就象一对正准备在布满了皱纹的恋情中，接受死神的新婚祝福的乡下老人。

    “你们……有什么话……就讲吧。”似乎是为了让人明白，他的意识还极端清醒，王震断断续续地说，他的声音就象从生锈的铁链紧紧勒住的脖颈里发出的，有一种在窒息的痛苦中顽强挣扎的情调：“这次暴乱有三个司令部……一个在天安门广场，一个在‘中南海' 赵紫阳的办公室……还有一个，就在你们北京大学……。”

    也许是王震虽然不连贯、但却颤动着强悍意志感的声音，使王哲和那位女教师受到了鼓励，他们开始兴奋地交替发言，把北京大学的共产党书记王学珍描绘成为一个“两面派”。王哲粗哑的嗓音犹如公鸭子在咏叹，那位女教师的声音令人不禁想起在小提琴最细的琴弦上跳脱衣舞的灰白的手指。

    袁红冰坐在侧面的一张单人沙发中，他斜视的冰冷的目光始终象一层寒霜落在王震的脸上。从那张脸上，他看到了凶残的死亡对属于阳光的生命的仇恨。而王哲与那位女教师的声音仿佛骚臭的生殖器在向他的心撒尿。

    “噢，我怎么竟然能同这两个告密者为伍……即使由于王震的干预，陈坡被释放了，那也是对他的污辱。噢，陈坡，我亲爱的弟兄，你就经受艰难吧……为了高尚……。”袁红冰下意识地想，忽然觉得，花费了很多精力构筑的营救陈坡的计划，在实行中竟是如此令人厌恶，而他也羞于向王震提出任何请求。

    袁红冰站起来，离开王震的办公室，走进紧靠庭院北边围墙的一个房间，那是王京京的卧室。

    卧室里，台灯柔和的灯光象斜射进白桦林的落日余晖一样静谧，王京京无言地坐在台灯灯罩浅蓝色的阴影中，失神地听着录音机飘出的忧郁的小提琴乐曲。袁红冰向王京京洁白如雪的脸部侧影凝神注视，就象注视一个宁静、清秀的哀愁。他决定，从此以后，不再走近王京京，而只从远处默默地注视她——用心注视。因为，他怕走近了，他炽烈的灵魂会使那宁静的哀愁融化为痛苦的激流，而且，那痛苦一定是深红的，象重迭的血迹。

    几天之后，王震到北京大学视察。他对学校的领导讲，“北京大学有两位讲师，思想很好，他们反对‘河殇' 的观点”。王震的这句话在“清查领导小组”中引起了无法表达出的愠怒和不安。他们甚至派法律系的共产党书记张文向袁红冰询问，他和陈坡是否同王震很熟悉。

    袁红冰判断，王震到北京大学视察，并讲出这句话，一定同王京京的努力有关，同时，按照共产党官僚集团人治政治的逻辑，王震的这句话即使不能产生使陈坡立即被释放的效果，也会有利于减轻陈坡将受到的处罚，而他自己也由于王震的这句话，暂时免除了被逮捕入狱的危险。

    袁红冰意识到，“在北京大学坚持下去”的计划的第一步，已经成功地实现了。然而，他遥望寒冷天际的目光中，依然没有欢悦，因为，尽管不时有灰蓝色的郁集的云层低垂在冻裂的大地上，暴风雪却一直没有降临，而他渴望漫天飘落的雪片覆盖在他的心灵间，渴望能有银白的雪原伸展在他荒凉的视野中。


第 三 十 二 章

    对于大多数人而言，孤独是一种痛苦；对于袁红冰，孤独却是深情的、沉默的情人。

    为了不受打扰地构思他的小说，袁红冰很少到学校去，大部分时间都耽在圆明园东侧农村中那间他租用的房间里。房间的门窗日夜都遮着落满灰尘的窗帘；从未打扫过的水泥地板上除了尘土，就是散乱堆放的酒瓶，烟头和空罐头盒；摆在窗下的一个破旧的柳条箱是唯一的财富，那个柳条箱从袁红冰当知识青年时起，就一直跟随在他身旁；一张油漆剥落的宽大的方桌和旁边的一张木板床，是房间里仅有的可以称为家具的东西，木板床上的被褥已经用了近十年，肮脏得连乞丐也会不屑一顾。

    农村的房间没有暖气设备，而摆在门前的一个铁炉总是散发出寒气，因为，袁红冰很少费神点燃炉火取暖——只要可能，他就不屑于作那种会把自己同庸人联系起来的生活琐事。屋外是卷裹着折断的枯枝尖啸的寒风；屋内冻结着冰冷的阴影，袁红冰只能靠不时喝几口烈酒来取暖。

    袁红冰几乎每天都如同荒野上裸露的岩石，凝然不动地在桌子前端坐几个小时。他长发凌乱，面容消瘦而憔悴，可是，他那仿佛遥远天际落日的眼睛里，动荡着被晚霞染成暗红的银色的暴风雪——这是他在构思小说《自由在落日中》。无论写什么，袁红冰都会表现出敏捷超群的才思，即使撰写英雄人格哲学著作时，也是如此，唯独《自由在落日中》使他的笔触显得极端艰难。尽管已经构思了近二十年；尽管已经写出了近百万字的底稿；尽管他已经无数次用锐利的激情搂抱过小说中的人物，无数次用干裂的亲吻灼伤过小说中的血泪，但是，他却一直没有勇气最终结束《自由在落日中》的写作过程。这或许是因为，“一定会写得更好”这种想法总是困扰着他；或许是因为，他不愿意同小说中的人物诀别，在漫长的岁月中，那些人物早已成为他狼一样孤独的灵魂的慰藉；或许还是因为，他隐隐感到，如果小说的写作结束了，他的生命就会随之枯萎，就会失去继续存在的价值，而他的灵魂也将变成一片野草灰黄的荒原，不再有诗意的繁花，不再有激情象金色的长蛇在云端狂舞。

    每天深夜就寝之前，袁红冰都要大口喝下一碗烈酒。这主要并不是为了抵御寒冷，而是因为只有当烈酒把他的意识烧焦之后，他才能离开《自由在落日中》的意境，进入昏睡状态——他必须以烈酒作为催眠曲。

    在那个冬天一个最寒冷的夜晚，袁红冰的意识走进了没有尽头的阴郁的灰雾。他迷蒙的视野中，漫天黑色的雪片无休止地飘落；四周一片冰冷的死寂，只能听到一个沉重孤独的脚步在灰色的死寂中，踏出空洞的回荡声。袁红冰凝视倾听，想要弄清那脚步声来自何方。他却突然发现，那脚步声是他自己的——是他裸露出惨白趾骨的双脚在撞击无边的死寂，而冷漠的灰雾深处，隐隐有几具骷髅随着他的脚步声的节律摇动。

    袁红冰感到生命变得空荡荡的，心没有了，整个生命竟然只是那在没有尽头的灰雾中渐渐远去，却又永远不会消逝的孤独的脚步声，而漫天无声飘落的黑色的雪片，也不能遮盖那空洞的脚步声。

    骤然涌起的极度的恐怖，使袁红冰发出惨痛凄厉的嗥叫，从梦中惊醒了。他猛然在床上坐起来，疯狂睁大的眼睛如同垂死的幽蓝的狼眼，惊怖地瞪视着峭立的黑暗。那墨黑的暗影宛似形态狰狞的岩石，从四周挤压过来。袁红冰突然以狂热的情态，向前伸出双臂，他想要随便搂抱住什么，哪怕是冰冷的岩石，哪怕是无边的黑暗——只要那是坚硬的，然而，他搂抱住的却只是一片死寂的空虚，就象他刚才的梦境一样。

    袁红冰犹如挣断铁链似得，剧烈地摇动了一下身体，迅速穿好衣服，披上一件军大衣，大步走出房间。

    那是一个无风的寒夜，寂静得似乎能听到空气被冻裂的破碎声。黑蓝色的夜空象凝重的冰层，群星如同冻结在宇宙深处的晶蓝的泪影。袁红冰茫无目的地疾行在黑暗的原野上，仿佛只是想尽快远远离开留在他房间里那个死寂梦境的残骸。终于，他狂乱的脚步被一座用树杆搭成的、已经折断的小桥挡住了，断桥下，呈现出一条灰白色的、狭窄的冰河。

    袁红冰站立在断桥边，缓缓地转动头颅，向身后的城市望去。远处，一幢幢高层建筑的轮廓从深蓝的夜空中朦胧地浮现出来，由于已过午夜，所有的高层建筑都象悬崖一样黑暗，只有东方一座二十多层的公寓大楼顶层的一个窗口，还有灯光闪亮。那个被灯光照亮的窗口挂着窗帘，窗帘的上半部是浅红色的，如同透过盛开的桃花飘出的晨光；窗帘的下半部是翠绿的，象是生机盎然的春色。而那个窗口宛似一片静谧而温暖的诗意，残留在黑暗、寒冷的夜空深处 。

    “噢，那窗帘后面一定飘拂着宁静、绚丽的柔情……。”袁红冰遥望那夜空上的被灯光照亮的窗口，茫然地自语了一句。他野狼般孤独的眼睛变得柔和了，象一片夏夜的湿润的雾。

    对于袁红冰而言，许多庸人渴慕的温暖的小家庭生活是唾手可得的——只要把良知塞进裤裆里，将无耻加在他出类拔萃的智商之上；只要使锐利的个性在物欲中锈蚀，并搂抱住母猪屁股一样圆滑的生存理性；只要掐住鼻子，用洒过香水的脚趾在专制政治又老又丑的脸上，做献媚的抚摸，他就可以凭借超群的智商，轻易地获得独裁权力赏赐的名誉地位、高官厚禄。然而，他却选择了同专制政治决战百年的命运之路——是从少年时代就峭立在他心中的、对社会不公正的灿烂仇恨，使他选择了这条艰险的命运之路；是洒满尘世和荒野的自由、民主良知的血泪，使他确认了这条孤独的命运之路；是堂堂男儿对生命之美的责任感，使他在这条与痛苦相伴的命运之路上，孤独地昂视阔步。

    以前，他高傲的目光从不屑于垂落在小家庭的温情之上，他觉得，那种温情是庸人才会发出难听的咀嚼声去品尝的、渺小的情趣。可是今天，他惯于在野性的思索中狂歌醉舞的心，却被峭立的夜空上那一扇灯光明丽的窗口魅惑了——那扇窗子仿佛是狂风在铁板一样冰冷的、黑暗的命运上，撕开的一片绚烂的诗意的裂痕。不知为什么，冰冷的泪水象消融的雪水河，蓦然在他苍白、消瘦的面容上无声地横流。一个渴望从他灵魂的最深处裸露出来，他渴望如同一片疲倦的、青铜色的阳光，在乳白色的轻雾中飘落，在野花繁茂的白桦林中飘落，在红穗的鼠尾草丛中飘落——在心灵丰饶的美女的柔情中飘落。

    “也许这是一种软弱，然而，能够软弱，这是多么令人沉醉的事呵……噢，我想软弱，我渴望软弱……。”袁红冰默默地想着，渗入颐须的泪水已经结了冰，而他苍凉的目光仍然注视那扇峭立的夜空之上的窗口，直到灯光熄灭。

    九零年元旦过后不久，法律系一位叫盛杰民的教师约袁红冰到他家中去，准备给他介绍一位女朋友。盛杰民是上海人，以前，袁红冰对上海人有一种偏见，认为他们都是一些感情贫血的家伙，然而，盛杰民却使袁红冰完全改变了对上海人的印象。尽管盛杰民是一个典型的学者，对政治毫无兴趣，但是，八九民主运动期间，袁红冰却多次看到，盛杰民高大、消瘦的身影和他的女儿一起，出现在游行队伍中。游行时，他头戴漂亮的遮阳帽，脚穿雪白的运动鞋，显得潇洒而轻松，象一位兴致勃勃的旅游者，只是，他苍白面容上的神情却悲壮而严肃，给人一种同真理相连的高贵感。

    从少年时起，袁红冰就习惯于以高傲、冷峻的神情迎接女人的盼顾。那些缠绕在他英俊秀丽的身姿上的少女的目光，有的深情而神秘；有的流荡着艳丽的色情诱惑；有的羞涩而妖冶；有的灼热如火；有的象翠绿的春雪一样迷蒙；有的宛似秋日红叶般明丽而又凄凉；有的犹如野花盛放的草浪在纷乱地起伏。而他喜爱用雄豹从雪白的羽毛草中扑向雌鹿的野性勃勃的方式，猎取女性的美色。经别人介绍女友这种造就恋情的方式，在袁红冰看来，不仅毫无情趣，而且是对他的一种羞辱——只有最缺乏雄性魅力者，才会需要通过别人的手来打开女人的心灵之窗。

    但是，袁红冰却没有拒绝盛杰民的邀请。因为，他正处于被当局视为政治危险分子，并受到政治审查的艰难处境中，而盛杰民在这种时刻对他的命运表现出的关心，乃是沙漠里的清泉一样可贵的情感。袁红冰的心往往是冷酷的，冷酷得可以伤害太阳，然而，他唯独不能伤害明澈的情感——在他的生命哲学中，纯洁的情感高于一切。

    不过，通过别人介绍结识女友这件事，毕竟太违反他的个性。那天下午，去盛杰民家时，袁红冰不象是一个客人，而象一个野蛮人。他上身穿着一件黑色的皮夹克，由于衣扣几乎都掉落了，皮夹克的胸襟完全敞开着；许久没有擦拭过的长筒皮靴落满尘土；牛仔裤上现出一片片污迹。他的衣着，再加上凌乱的长发，使他的形象更加具有会使城市女人畏惧的放荡不羁的风格。

    “哈哈，我的样子可能立刻就会把那个女人吓跑。如果不够，就凶狠地向她瞪视。这样一切问题都解决了……。”袁红冰双手插在裤兜里，站在盛杰民住宅门外，玩世不恭地想，并懒洋洋地露出了一个无赖汉式的微笑。

    房门打开之后，袁红冰轻轻摇晃着肩头，走进盛杰民住宅的会客室。一个北方女子端庄秀丽的面容，出现在他桀骜不驯的视线中。瞬间的瞥视之后，袁红冰消瘦的面容骤然变得惊人的苍白了，而他的眼睛如同被无数道雷电劈裂的青铜色的天空——使他震惊的，是那双向他注视的、有些忧郁的大眼睛。

    袁红冰在沙发上坐下，紧闭的双唇边雕刻出略带疯狂意味的锐利感。他无法注意那位女子在说些什么，而只逼视着那个女子的大眼睛，同时，一种遥远的感触苍凉地涌现在他灵魂的天际，那还是作知识青年流浪汉时，他第一次站在阴山山脉西端的断崖上，向银灰色的沙漠中遥望的感触。大漠上灰蓝色的天空辽远而荒凉，但是，袁红冰迸溅着雷电魂魄的目光，却从那辽远的荒凉中抚摸到了能将铁石之心烫伤的丰饶的希冀，那是对于令凶悍的群狼畏惧悲嗥的黑沙暴的希冀；那是对于峻峭的、紫红色雷暴云的希冀。袁红冰觉得，那银灰色的沉寂的天际是殷红落日的归宿；是紫苜蓿花色的晚霞的故乡；是属于大漠孤鹰铁灰色长翅的意境，因为，傍晚时分，沙漠深处风蚀的悬崖会被落日余晖映成灿烂的金色，而那雷电残骸似的裂缝中有野花摇曳的悬崖，正是雄鹰的栖息之所。当时，袁红冰沉迷地望着沙漠上天空，仿佛向悲怆的命运注视，同时，他感到，那高远的蓝天在向他倾诉一个渴望：“我渴望有寒光闪烁的激情的锋刃，在我无边的寂寞上，划出长蛇般的伤痕；我愿在嫣红的痛苦中，深情地亲吻雄性的激情……。”

    那位女子只向袁红冰凝眸注视了片刻，就将目光移开了。然而，那双大眼睛片刻的注视，就足以使袁红冰坚硬地沉醉了。黄昏，他们一起离开盛杰民的住所。袁红冰把她送到北京大学旁的中关村路口。分手时，袁红冰同她约定，寒假之后再见，但是，袁红冰却不清楚自己为什么要作漫长的冬日之后的约定。

    那位女子的身影消失在下班的人流中，而她沙漠晴空般辽远的眼睛似乎还在静静地注视袁红冰的心。袁红冰意识到，“王锦娜”这个名字将从此刻在他的命运中。就在那一刻，他突然明白了，是深刻的恐惧感使自己不愿意尽快同她作第二次会面，他怕刚才的感觉会象金色的流云一样飘散——从来没有这样怕过。

    寒假袁红冰是在内蒙古度过的。以前度假时，他总觉得时间消失得犹如漫漫雪原上的奔鹿一样迅速。可是，这个寒假他却感到，时间好象是冻结在阴山山脉群峰之上的冰雪，似乎永远不会消融。而当寒假终于过去之后，袁红冰立刻登上了返回北京的列车。他急不可待地想要逼近地凝视那双大眼睛，焦灼之情似乎将他的灵魂都烧成了一片覆盖在茫茫荒野上的深红的灰烬。

    北京的早春是寒冷的。一个阴云低垂的下午，按照王锦娜留下的地址，袁红冰冒着交杂在一起的冰屑和雨丝，来到她的住所。当袁红冰用指骨敲响房门时，他觉得，那好象是他急跳的心在敲击命运之门。

    房门无声地打开了。在门廊幽暗的阴影下，王锦娜清秀的面容犹如一片残雪，而她的大眼睛酷似在蓝色的暮雾中静静盛开的墨菊。她默默地接过袁红冰被雨水淋湿的军大衣，那一瞬间，袁红冰的心灵突然沐浴在浩荡而艳丽的柔情之中。他感到，他们似乎早就认识了——他们是千年之前的知己。而这种感觉使袁红冰产生了难以抑制的倾诉自己生命内涵的冲动。

    平常，除了演讲、授课、与朋友举酒狂饮，以及向人们阐述自己的政治原则或策略时，他会以峻峭而锐利的风格表现出富于感染力的语言能力之外，袁红冰乃是一个沉默的人，沉默得如同内蒙古高原野草摇荡、岩石裸露的荒凉的地平线。可是，那天下午，袁红冰的声音却一直在房间里飘荡，就象荒原上那不停的风，从深红的落日下一直吹向遥远山冈上的红穗的鼠尾草丛。

    他时而犹如吟颂生命哲理的诗篇，倾诉对“殷红虚无”的爱恋；时而宛似英俊的鬼魂，发出对专制政治的悲怆抗议；时而狂态毕露地炫耀对自己才华的自信；时而使灵魂燃烧为金色的雷电，缠绕住云端之上的自由理想；时而又象一个多愁善感的少年，俯视着石缝中的山丹花，用受伤的敏感的心，诉说对于柔情的向往。

    由于天空中凝结着阴冷的云层，房间里光线很暗淡，袁红冰的声音却给那暗淡的光线染上紫罗兰和蔷薇花的色调。王锦娜远远地坐在床边的一张椅子里，而她的目光一直飘落在袁红冰的面容上。幽暗的阴影中，她的眼睛呈现出黑蓝色，就象辽远的梦境中深深起伏的海洋。她几乎没有说什么话，然而，她的沉默是丰饶的，那是属于满山满野怒放的蝴蝶花那绚丽沉默。

    不知过了多长时间，袁红冰的声音突然在凝重的寂静中折断了，他身体陡峭地向前倾去，逼视着王锦娜，而他的目光犹如刀剑的锋刃在坚硬的苍穹上雕刻理想一样艰难地移动。他还是第一次如此认真地审视女人的面容。

    王锦娜已经三十多岁了，但却仍然显得象银杆的白桦树般年轻、翠绿；她的面容上有一种美少年的纯洁、清秀的气质；鼻子挺直而俊俏；轮廓优美的嘴唇虽是浅红色的，但是，嘴唇那稍稍翘起的情态却似乎在渴望着烈火的亲吻。

    在无言地对视中，时间好象过去了一个世纪，又仿佛只过去了瞬间。然而，无论百年，还是瞬间，对于袁红冰已经都没有意义了，意义只在于，他听到了自己的心跳——犹如骏马狂奔后在荒野上的漫步的蹄音；他听到了王锦娜的心跳——宛似被马蹄踏碎的殷红的花瓣在无声地飘落。

    那天晚上，王锦娜陪袁红冰喝酒了，北方女儿也喝烈酒。她的面颊上弥漫起娇艳的红晕，象嫣红的晨光，妩媚低飘落在洁白的野杏花上；她的大眼睛里动荡起盈盈光波，仿佛有艳丽的泪水就要涌溢而出。

    纵情痛饮烈酒之后，袁红冰开始唱起大漠荒原上的情歌。袁红冰的身姿好象斜倚着殷红的落日，躺卧在天边的野花丛中，他的嘴唇边浮现出沉醉在美丽色情中的风流浪子似的微笑，用起伏着野性柔情的歌声，亲吻王锦娜沉迷的神情。

    突然之间，袁红冰的心痛苦地悸动了一下，同时，一道冰冷的思想之光从他意识中掠过：“噢，我不能温柔，我要刚烈——艰难的命运之路将使我只能给她刚烈，不能给她温柔！”

    袁红冰双放在膝头，挺立的躯体端坐在沙发上。他变得冷峻得近乎残酷的面容，使人觉得那是一只蹲踞在金色落日上的雄豹。沉默了片刻之后，青铜色的寂静破碎了，“嘎达梅林之歌”苍凉、悲怆而又艳丽的旋律，如同燃烧着火焰的雄鹰的长翅，从袁红冰茫茫云海般的灵魂中飞起。“嘎达梅林”是为反抗封建专制而战死荒野的蒙古民族英雄；“嘎达梅林之歌”是能令袁红冰心灵震撼的歌曲。

    袁红冰峻峭的身姿在炽烈的激情中摇荡着，仿佛是就要拔剑起舞的悬崖；银色灿烂的泪水从他似乎有落日燃烧的眼睛里汹涌而出——只有英雄的血才能使袁红冰高贵的男儿之泪，如夏日的急雨般沛然而降。泪影深处，王锦娜的面容变得朦胧了，只有她的眼睛还象明星在暗蓝的暮雾弥漫的天边闪烁，袁红冰觉得，那是他的命运之星。

    王锦娜伸出一只手，为袁红冰拭去泪水。她纤细的手指是冰冷的，象莹白的雪雾；她的手掌却是灼热的，犹如淡金色的晚霞。

    “噢，我终于找到了一个可以在她面前纵情痛哭的女人。我可以向所有的人仰首狂笑，却只有在她面前才能够毫无顾忌地悲泣……从此，我将不再孤独，因为，她的脚步声会同我的重迭在一起，走过荒凉的命运之路；因为，当我的心在浩荡的痛苦中破裂的时刻，她野樱桃汁液似的血，会将覆盖我生命遗骸的千里雪原染成殷红——噢，殷红的虚无……。”这些思想在袁红冰坚硬的泪水中闪耀、破碎。他果断而疯狂地搂抱了王锦娜，以他特有的刚烈、强悍的风格搂抱了。在那似乎能将野狼的肋骨折断的搂抱中，王锦娜发出一声喑哑的、烫人的叹息。那叹息声消失的辽远之处，飘荡起一句火烧云般情态妖娆的低语：“我爱你……。”袁红冰觉得，那话语中有一种火焰焚身的痛苦，于是，他低下头颅，用染血的刀锋一样锐利的红唇，亲吻在那灼热的痛苦上。他沉醉了，因为，从那急速颤抖的痛苦中，他呼息到了甜美的血腥气——对于猛兽而言，嫣红的血腥气才是甜的。

    桃花象流丹溢彩的云霞；杏花如艳丽的雪；梨花似忧郁而苍白的轻雾——春色已经在郊外的山野中盛开，但是，当局大规模的政治迫害使北京人的心情仍然冻结在阴沉的冬日。不过，袁红冰的心情却的翠绿的，这不仅是由于他同王锦娜的恋情，而且是由于他的著作《荒原风》在九零年春季出版了。

    早在一年前，袁红冰就把已经完成的英雄人格哲学三部曲中的第一部《永恒的魅惑》和第二部《兽血的献祭》的手稿，合编在一起，题名为《荒原风》，并交到现代出版社，请求批准出版。他之所以选定这家由国家新闻出版署直接领导的出版社，原因只在于，出版社的一位编辑刘宝明是北京大学中文系的毕业生。

    刘宝明长得很漂亮，同人说话时，脸上总会自然地浮现出孩子气的纯真动人的微笑。他的祖籍在潼关以西，不过，除了偶尔会旁若无人地仰首狂笑之外，他的性格中已经没有了古秦人的剽悍气质，但却又还保持着西北男儿的质朴风格。他抱着一种类似于道教的清净无为的生活态度，对于哲学也缺乏深刻的兴趣。然而，他却被袁红冰手稿中灿烂的诗意、富丽华美的文采和炽烈的激情感动了。他曾对袁红冰说：“读你的手稿，就会有一种搂抱落日，在白茫茫的云海中起舞的感觉。”

    八九年秋冬之际，《荒原风》的出版成为袁红冰关注的重要问题之一。因为，他意识到，在思想的最高层次，在哲学领域向专制政治挑战，乃是民主运动以更加丰盈的精神内涵再次崛起所必须的。

    在“文化大革命”自我摧毁了共产党官僚集团的道德基础之后，邓小平、李鹏之流仍然能够保持进行“六．四”屠杀的意志，其原因当然直接在于独裁者对权力的私欲，以及作为权力私欲遮羞布的马克思主义阶级专政和阶级仇恨理论，但是，在更深刻的意义上，却在于共产党官僚集团奉为圣经的马克思式的唯物主义哲学。对现代基督教的“圣经”的信仰，是人们自由选择的结果，而马克思式的唯物主义则是专制政治的铁手塞进中国人民嘴里的驴粪蛋儿——自由选择的信仰必然蕴涵着生命精神主体的庄严；被迫接受的信仰则一定与精神的奴化相伴。而普遍的精神奴化正是专制政治存在的社会条件，同时，共产党官僚集团也是用唯物主义的破棉絮充填他们自己骷髅一样空洞的精神。

    马克思式唯物主义乃是在专制政治支持下挺立起来的现代拜物教。它是属于死物和尸体的理性，而不是属于生命与精神的哲学。当它把生命的本质归结为物时，当它视物性为生命之王时，它也就否定了作为生命自由哲学前提的主体意识和精神魅力；否定了使生命高贵化的道德价值观、人性良知和对善的理解等一系列精神意境；否定了生命美化所必须的审美激情和丰饶的诗意，从而造就出邓小平、李鹏这类只懂得用闪烁着阴森情欲的目光，死死盯在权力私欲上的独裁者。这些独裁者的道德良知早已溺死在拜物教意识的尿水中，他们只承认物性是生命的真理，并顺理成章地把世俗的物性之王——权力私欲视为生命的唯一意义。而这正是“六．四”屠杀的哲学原因。

    迄今为止，中国的民主运动一直没有创造出属于专制铁枷禁锢中的中国自由命运的生命哲学；没有创造出与中国人情感的千年渴望相一致的自由哲学，用以对马克思式的唯物主义进行思想扫荡。所以，尽管共产主义的道德谎言已经被共产党官僚集团的政治实践踏碎了，但是，专制权力的私欲仍然能找到使它象狗鸡巴一样傲然挺立的哲学思想激素，而中国民众的精神从整体上讲，也还是一片干裂的奴性的土地，“六．四”的英勇不过是奴化的精神土地裂缝中怒放的花。然而，那是孤独的花，那是花期短暂的花，虽然，她殷红似血。

    “必须以美色灿烂的新的自由哲学，魅惑中国精神，使她走出拜物教哲学的阴影，走上可以遥望新的价值观地平线的高山。否则，民主运动的呼喊只能是马克思思想僵尸阴影下的悲号。”这个结论是袁红冰作出巨大努力，争取《荒原风》出版的理由。然而，对于袁红冰而言，《荒原风》的出版过程，却比写作过程还要艰难。

    按照中国的出版制度，一本书要经过责任编辑、编辑部主任和社长三次政治审查，才能最终交付印刷。“六．四”事件之前，作为责任编辑，刘宝明就已经作完了《荒原风》的全部审查编辑工作，可是，“六．四”事件过后许久，编辑部主任还是没有签暑同意出版的意见。显然，当时政治迫害造成的恐怖气氛使编辑部主任胆怯了。在人治状态下，人际关系是作成一件事的重要因素。袁红冰对此有清醒的理解。所以，从八九年初秋开始，他便几乎每个星期一次，冒着寒风，骑自行车赶往十公里外的现代出版社，他决心要用情感联系克服编辑部主任的胆怯造成的障碍。

    每次到编辑部后，袁红冰都很少谈论《荒原风》出版的问题，而是大大咧咧地坐在椅子上，用神秘的声音讲述诸如，邓小平与女护士乱搞男女关系，被卓琳当场抓奸；李鹏一次接见外宾时，紧张得象痴呆儿一样向前摆动同一侧的腿和手臂，并自我解嘲说，这样走路有利于锻炼身体的协调性，等等之类的趣闻轶事。而编辑们则听得如醉如痴，这些既善良，又怯懦的人们，虽然自己不敢议论同政治有关的敏感话题，却十分喜欢听别人讲述使独裁者显得可笑的传闻，并以此来满足他们隐藏在内心深处的感情要求。

    就这样，袁红冰逐渐成为现代出版社编辑部最受欢迎的客人之一，如果哪一周袁红冰偶尔没有去出版社，编辑们会感到寂寞，会想念他。

    编辑部主任四十多岁，名叫张三杰。他的父亲是国民党统治大陆时的将军。基于马克思的“物质生活条件决定人的思想意识”的物性决定论，他从出生那天起就被共产党官僚集团视为敌对阶级的成员，并因此在共产党官僚集团专制政治的四十年中，受到过各种形式的政治压抑和歧视。时间过去了，而政治压抑和歧视的痕迹却残留在他灰黄色的松弛的面颊上；残留在他那似乎总是担心被什么人随意抽一耳光的、不安的神情中。

    不知从什么时候开始，张三杰看到袁红冰时，那双仿佛总是极力掩饰什么的眼睛里，开始隐隐浮现起模糊的歉意。袁红冰敏锐地注意到了这一点，并继续忍受着内心的厌烦，顽强地用一次又一次到编辑部的拜访，精心培育张三杰眼睛里朦胧的歉意。那歉意渐渐变得越来越清晰了，最后，歉意中竟盛开出同情之花。终于有一天，张三杰对袁红冰说：“你的书我已经同意出版了，当然，还要由社长最后决定。”

    当时，袁红冰惊诧地发现，张三杰平常显得心事重重的混浊的眼睛，忽然明澈了，轻松了，虽然明澈得有些茫然；轻松得有些不安，但却很动人。袁红冰很懊悔自己没有带一位女学生一起来，否则，他会要妖媚的女学生向张三杰嫣然一笑——不是为了勾引张三杰，而是为了给他变得明澈、轻松的眼睛增添一缕艳丽。因为，张三杰还能被感动；因为，张三杰心底里还有一片人性之善。

    现代出版社社长姓齐，身材瘦小，下巴很尖，面颊塌陷，但动作间显出具有顽强生命力的小动物般的敏捷感。他比袁红冰大三岁，以前也作过知识青年。年轻时艰苦的生活经历赋予他一种在夹缝中生存的机智。尽管文化素质很低，但是，他凭着这种机智，还是当上了出版社的社长，并且正在向往一个更高的官职。从他偶尔谈论政治问题时玩世不恭、冷嘲热讽的语气中可以知道，他内心深处厌恶独裁统治的良知还没有死亡，不过，只有在不影响自己升官的前提下，他才会稍稍表现出这种良知。

    虽然张三杰、刘宝明一再催促，齐社长还是没有对《荒原风》的出版问题作出最后决定。刘宝明告诉袁红冰，《荒原风》的手稿已经在齐社长的书桌上摆了好多天，每天早晨上班后，齐社长都要愁眉苦脸地望着那叠厚厚的手稿发一会儿呆，就象面对一只发怒的刺猬似得。然后，他会紧咬住牙齿，发出“咯吱、咯吱”的响声，用两个手指小心翼翼地翻开手稿，开始阅读。不过，读不了几页，他就象跑了气的自行车轮胎，发出一声伤感的长叹，疲倦地瘫倒在椅子里。显然，就他的智慧能力而言，阅读哲学著作对于他乃是一种极不人道的折磨。接着，齐社长又会挺直身体，神经质地眨动眼睛，向随便哪一个走进办公室的编辑，伸出细瘦的脖颈，急促地问：“你说，出版这本书会不会带来政治麻烦？！”

    袁红冰决定直接同齐社长谈一次，而且，根据他对这类人心理弱点的理解，确定了谈话的方式和内容。这天上午，袁红冰来到现代出版社。社长办公室的门敞开着，站在光线暗淡的走廊里，可以看到齐社长正坐在椅子里，烦恼地盯着办公室桌子的一叠稿纸发呆。忽然，齐社长作出一个令袁红冰惊奇的动作：他下意识地把小小的头颅凑近厚厚的稿纸，急速地抽动鼻翼，那样子犹如一只可爱的小白鼠想用嗅觉本能，判断一个密封的瓶子里装的是什么——是香油，还是毒药？

    “我的这本著作没有任何政治问题——国家副主席王震看过手稿，他很欣赏。”袁红冰在办公桌前坐下后，神情纯洁而严肃地说出一句假话。

    “哈哈……，”齐社长狡猾地假笑着，把身体靠在椅子上，说：“别开玩笑了，你怎么会认识王震？”

    “不仅认识，而且还很熟悉——前几天，我刚请王震向中共中央组织部推荐了一位朋友，这位朋友很快就会被任命为陕西省的副省长。”袁红冰用漫不经心的语气，又说出一句谎言。接着，袁红冰从衣袋里掏出那张王震同他和陈坡的合影照片－－那是八八年王京京在王震的办公室里为他们拍摄的。

    “是的……事情好办了……。”齐社长急促地喘息着接过照片，嘴里发出含混不清的声音，并象紧张地辨认大面值的伪钞似得，从各个角度审视那张照片。

    “另外，我的一位同事盛杰民先生从香港商人那里得到十万港币。这笔钱是用来资助北京大学法律系出版一批学术著作的。如果你感兴趣的话，我们可以合作。现代出版社也就能得到一笔最少十万港元的外汇收入了。”袁红冰又托出一个红苹果般迷人的诱惑，不过，这次他讲的是真话。

    齐社长的目光终于离开了照片。灰黄的脸上现出娇艳的红晕，宛似一位第一次听到情话的小姑娘。袁红冰又加上一句话：“《荒原风》如果能出版，我可以自己销售四千册。”

    “没问题，请你不要误会……就按你说得办……我们以后要加强联系……。”齐社长激情洋溢地说，站了起来，并隔着办公桌握住袁红冰的手。齐社长的手是湿乎乎的，从他紧握中，袁红冰感到了妖娆地颤动的对名利地位的渴求。

    袁红冰微微皱起眉头，厌恶地抽出自己的手，转身走出办公室。听着自己在阴暗的走廊里踏出的脚步声，袁红冰忽然负疚地想：“我将使这位齐社长痛苦了——他不仅再没有升官的希望，而且可能连现在的官职也丢掉……。”他之所以这样想，是因为他清楚，《荒原风》的出版必将触怒当局。

    两天之后，齐社长就在关于《荒原风》的出版决定上签了字。交付印刷之前，袁红冰来到出版社，把几页稿纸加在经过审查的手稿后面。那几页稿纸上，是“六．四”后的悲愤中，袁红冰为《荒原风》写出的一篇《余韵》。当时，只有刘宝明在编辑部里，不过，他装作什么也没有看见。

    《荒原风》标明的出版时间是九零年一月，而实际上，袁红冰把第一批印刷出来的四千册书，从出版社书库运到圆明园东侧的住所时，春风已经吹红了桃花。那天下午，袁红冰凝然不动地躺在住所的床上，就象一个长途跋涉后的流浪汉，精疲力竭地倒卧在沙漠的浓荫下。他深深地呼吸着新印出来的书的油墨气息，仿佛在用他的心抚摸那荒原野草般的清香，并让自己久久地沉迷在灰蓝色的惆怅的伤感中。

    袁红冰自认，他高傲、英俊的生命只应该作美丽生动的事情，可是，为了《荒原风》的出版，他不得不作出污辱自己的行为——那些取悦出版社编辑们的谈话，那些欺骗齐社长的谎言，对于袁红冰都是难以忘却的耻辱。此刻，《荒原风》已经堆放在他身旁，可是，他却不能够让自己宁静地微笑。最后，那锐利的羞耻感终于化为一个无声的、痛苦的长叹，叹息过后，他的心又变硬了，目光又变得冷峻了。他意识到，自己没有权利伤感，他必须考虑如何在最短的时间内，把这四千册书销售出去——“当局很快就会下达禁书令。我一定要在此之前，使《荒原风》吹遍北京！”袁红冰如是想。

    当时，深受袁红冰思想影响的北京大学系法律系八六级、八七级和八八级三届学生还没有毕业，短短一个月之内，这些学生就帮助袁红冰在各个大学销售出近一千多册《荒原风》。

    袁红冰任北京市业余法律大学客座教师时的一位学生，也出于对他的崇敬，提供了热情无私的帮助。这位学生叫周明，是一个大酒店的保安人员。为了过不受拘束的、自由自在的生活，他请了长期病假，靠作卖挂历之类的小生意维持生活。周明有一张诚实的脸，长弧形的浓眉和漂亮的颐须，使他颇富男性魅力，而他眼睛里总弥漫着浪漫情调，即使注视世间最丑陋、最残酷的事物时，也是如此。周明天性善良，也许正因为善良，而显得有些软弱。不过，在那些日子里，每当周明在暮色中将着几捆《荒原风》梆在自行车后架上，离开袁红冰的住所时，袁红冰总喜欢默默地凝望他逐渐消失的背影，同时，袁红冰感到，周明软弱的个性中有某种灼热的东西，就象天边被落日烧红的云雾。由于周明的努力，散布在北京市内的数十个书店、书亭和书摊成了《荒原风》的销售点。

    现代出版社对外宣称《荒原风》印刷了四千册，而实际的印数远不止此。这是大多数出版社通行的作法。因为，隐瞒下来的书籍印数收入，可以作为额外收入，纳入出版社自己的“小金库”，而不必缴税。九零年五月，现代出版社参加了北京春季图书展销会。展销会的地点在天安门东侧的文化宫庭院内。文化宫原来是清朝帝王供奉祖先灵位的宫殿群。这次展销会上，《荒原风》成为现代出版社出版的图书中最畅销的书籍。

    《荒原风》销售过程中，给袁红冰真诚帮助的另一位朋友，是北京大学法律系司法精神病学教员孙冬冬。他的脸象婴儿一样红润，光秃秃的头顶上裸露出的头皮也是浅红色的，或许因为职业使他经常有机会窥视精神不正常者的灵魂，他富于梦幻情调的目光里也总是动荡着纷乱不安的清醒感。孙冬冬是独身主义者，他宣称平生决不作两件事：一是不当狗官，一是不结婚。每当听到某个同事结婚了，或是以前的朋友、同学当了官，他便会长长地叹息一声，用悲天悯人的语气说：“又有一个看不透生活的家伙。”

    读过袁红冰赠送给他的《荒原风》后，孙冬冬在一个暮色苍茫的黄昏，象幽灵似得无声地走进袁红冰的宿舍。他的眼睛里迸溅着狂乱而炽烈的光亮，用灼热的低音说：“应该让荒原风在北京大学校园里刮起来——我有一个哥儿们，是校园内新华书店的工作人员，他可以帮助销售。”

    于是，二百册《荒原风》运到了北京大学校内的新华书店，几天之内就销售一空。第二批书运到之后，位于“三角地”的新华书店门前，摆出了一副广告牌，广告牌中间，用放荡不羁的的花体字写着“荒原风”；旁边还有一行字体较小的字：“袁红冰——野性的自由呼唤。”

    这些在艰难时刻给袁红冰以帮助的学生和朋友，使他感动至深，感动得时时想以疯狂而短促的动作紧搂一下坚硬的岩石——那岩石必须是干裂的、深紫色的。以后的人们可能难以理解袁红冰的感动，因为，只有在共产党官僚集团思想专制下生活过的人们，特别是在“六．四”后的血腥恐怖气氛中生活过的人们，才能真正理解帮助袁红冰销售《荒原风》需要冒多么大的政治风险。

    感动之余，唯一令袁红冰不快的是，有些人由于《荒原风》而把袁红冰称为“中国的尼采”，几年后，法国广播电台播出袁红冰被捕的消息时，也这样称谓他。袁红冰不快，乃是因为他不愿意作任何“中国的”外国人，哪怕是被称为“中国的基督”也不愿意；乃是因为他自信，自己具有不与任何人雷同的思想个性，独一无二的个性。事实上，除了都属于生命哲学的范畴，除了都表现出以诗意拯救死于枯燥理性的哲学的命运之外，袁红冰的英雄人格哲学同尼采的权力意志哲学，从精神原则到思想风格毫无共同之处。

    “我就是我，一个从内蒙古高原的狂风暴雪、雷鸣闪电中获得思想灵感的流浪汉；一个在东方金色的落日上雕刻激情和生命箴言的石匠；一个创造出‘殷红虚无' 的生命意境的思想者。我的哲学是一声疯狂的自由的呼嗥，回荡在悲泣于千年专制恶梦中的中国命运之上，那血泪迸溅的呼嗥声中悸动着想要投入焚身的火焰，化为一片殷红灰烬的渴望，那是属于野蛮人的渴望。我不屑于在任何意义上成为思想的立法者，我只愿以灿烂的痛苦，诱惑英俊秀丽的青年男女凝眸注视，并在他们的眼睛里点燃对于高贵人性的向往，对于英雄人格的爱恋！“——这是袁红冰用青铜铸成的声音，对浅薄地把他类比为尼采的回答。只有漫天深红的晚霞能听到，那回答中跳荡着一颗野性勃勃的雄豹的心。


第 三 十 三 章

    八九民运期间，权力贵族顽固派中最具兽性的一群，就曾凶残地宣称，应当用屠杀二十万人，换取二十年的稳定。“六．四”之后，共产党官僚集团的这种兽性心态转化为对思想的仇恨。因为，他们把八九民运异峰突起的原因归结为胡耀邦、赵紫阳的思想宽容政策。而恰在此时出版的《荒原风》，犹如黑风暴从荒蛮的大漠深处带来的一粒坚硬的沙尘，落入专制政治凶狠瞪视着的、血红的眼睛里。

    出版之后约两个月，国家新闻出版总署就下达了对《荒原风》的禁书令。理由有两个：《荒原风》是四十年来第一本形成思想体系的、宣扬“资产阶级自由化”的哲学著作；《荒原风》中的“余韵”是为“六．四”暴乱唱挽歌。如果说禁书令依据的第一项理由表现出专制政治对于异端思想的一贯仇视，第二项理由中则包含着特殊的凶恶。因为，根据戒严令，“公开为‘六．四' 暴乱唱挽歌”将会成为把袁红冰投入监狱的充足的罪名。

    袁红冰对于自己面临的困境有清醒的认识。在当局进行调查过程中，他坚持说，包括“余韵”在内的《荒原风》的全部文稿都是八九年春天交到出版社的，根本不存在“为‘六．四' 唱挽歌”的问题，而刘宝明对于袁红冰在《荒原风》出版前才把“余韵”加入稿件中这件事，也保持了高尚的沉默。这样一来，袁红冰又一次使当局处于对他“狗咬刺猬，无处下口”的境地。

    没有找到足够证据以刑罚处置袁红冰，当局便把全部仇恨转向了《荒原风》。现代出版社受命销毁全部库存的《荒原风》；新闻出版总署下令，不得销售《荒原风》，并派出大批人员到北京市各个图书经营点，收缴《荒原风》。不久之后，国家新闻出版总署主办的刊物《中国图书评论》，连续发表了题为“《荒原风》要的是什么样的‘自由' ？”和“注意‘青萍之末' ”两篇文章，对《荒原风》进行政治攻击。武汉等地国家新闻出版总署主办的报纸，也转载了这两篇文章。

    与此同时，现代出版社受到了严厉的整肃。《荒原风》的责任编辑刘宝明、编辑部主任张三杰，被迫开始了一次又一次思想检查过程，而齐社长最终因此丢掉了现代出版社社长的官职。在此期间，袁红冰曾见过他们。刘宝明的眼睛还象以前一样平静；张三杰的眼睛兴奋中交织着不安；齐社长的眼睛里则是重迭着憔悴的懊悔、干枯的茫然和灰色的惊慌。好长时间之后，一想起齐社长的眼睛，袁红冰都会感到突如其来的内疚。

    对于袁红冰来说，危险是最生动的情趣之一；对于齐社长这类精神上的小人物，危险却是酷刑，而正是他聪慧的谎言引导齐社长，怀着对利益和地位的情欲走进了危险。齐社长充满复杂痛苦的眼睛使袁红冰意识到，用智慧玩弄独裁者是愉快的，而欺骗虽然不崇高、但却不失善良的小人物，即便是为了崇高的目的欺骗，也会在自己心中留下百年的时间也洗不去的污迹。

    在对齐社长的内疚中，袁红冰更加确信，必须以高贵的人格净化中国的政治；必须以纯洁性作为民主政治的原则；必须使争取民主的过程成为圣徒进行的圣战；必须创建拒绝谎言的政治未来。不如此，不以高贵的人格作为历史的支点，即使是民主体制，也会在人性的普遍堕落中，异化为小政客进行私欲角逐的斗兽场，而民主理想将会为此而悲泣——财产应该公民个人所有，因为财富的个人所有权乃是社会自由的前提，但是，政治权力必须公有，政治人格必须纯洁，因为，权力的公有是权力成为个人和社会自由的守护神的前提，而政治人格的纯洁是使自由政治趋向于铸造人性美的根据，是使自由概念中的优美不死于任意妄为的私欲的条件。

    共产党官僚集团往往一边响亮而粗俗地放着充满蒜臭味儿的专制之屁，一边又要象年老色衰的妓女模仿小姑娘一样，天真地眨动眼睛，以显示其“民主”的纯洁性。九零年晚秋，“六．四”在血腥镇压刚刚过去一年多， 当局竟然又要进行北京各区县“人民代表”的“民主”选举。

    按照官方公布的选举规则，有十二位选民连署，就可以组成一个选民小组，推举一名候选人。北京大学的学生中至少有四个这样的选民小组，推举袁红冰作海淀区“人民代表”候选人——在“六．四”的恐怖记忆还象暗紫色的、形象狰狞的阴云沉重地压在人们心头的时刻；在大多数人都被迫把“六．四”镇压颂扬为拯救国家命运的丰功伟绩的背景中；在当局还不断咬牙切齿地发誓，要把一切“动乱”，既自由民主的意志表现，消灭在萌芽状态的情况下，推举袁红冰，这位北京大学的头号政治整肃对象和禁书《荒原风》的作者，作为“人民代表”候选人，乃是从烧焦的“六．四”血泊中飞掠而起的挑战的锋芒。那锋芒孤独而锐利，孤独得令历史为十二亿中国人羞愧；锐利得使人感到锋刃比少女的红唇更值得迷恋——无论孤独，还是锐利，都为北京大学赢得了悲怆而美丽的荣耀。

    这个当局没有预料到的反叛事件，立刻被汇报到共产党官僚集团的决策机构，政治局。国务院秘书长罗干受命直接指导对事件的处置。如果说李鹏是猪首狼心的怪兽，那么李鹏的小帮闲罗干则既有一颗凶残的狼心，又有狐狸的狡猾。他向北京大学的共产党组织下达一个了命令：决不允许袁红冰的名字出现在将要公布的“人民代表”候选人名单上。显然，罗干意识到，袁红冰的名字一旦公开出现在候选人名单上，就很难阻止他当选了。

    此后的几天内，共产党官僚集团紧张地开始了强奸他们自己的女儿——法律的乱伦过程。北京大学当局派出一批担任班主任的教师，从推举袁红冰作候选人的每一个由十二名学生组成的选民小组中，找出一名学生，对其进行威胁利诱，并最终成功地迫使这些学生暗中到选举办公室，“自愿”撤消他们对袁红冰的推举。然后，当局就厚颜无耻而又心安理得地宣称，由于推举袁红冰的各个选民小组都不足法定人数，因此，袁红冰不能取得候选人资格。

    一天下午，袁红冰凝视着眼前纷纷飘落的黄叶，在校园的林荫路上漫步。一位法律系的男学生拦住了他，那位学生面容痛苦地扭曲着，艰难地低声说：“袁老师，开始我推举你作候选人……前天，两个老师找到我，要我撤回对你的推举……我照他们的意思作了。他们说，如果我不那样作，就可能得不到毕业证，就不给我分配工作……我的父母都是农民，家里很穷，还有两个弟妹等我分配工作后挣钱，供他们读书……我崇拜你的英雄人格哲学，可是，我没办法……。”

    袁红冰冷峻地俯视着那位学生，黄叶象凋残的叹息在他们之间无声地飘落。袁红冰觉得，那纷乱飘落的黄叶把他和那个学生远远地隔开了，远得似乎隔着漫长的、荒凉的时间。沉默了好一会儿，袁红冰才用峻峭的语气说：“你不要自责，你已经比绝大多数中国人勇敢了。不过，在今后的生活道路上，当你还没有确认，自己愿意为在阳光下对真理作片刻的亲吻而百死不悔的时候，你就不要再谈论与真理有关的事情。”

    袁红冰从那位学生旁边走来了。那一瞬间，他注意到，学生的眼睛由于痛苦、内疚、羞愧，而显得比枯叶还要缺乏生气。同时，他忽然记起，这个学生刚入校时，眼睛曾象暴风雨后的天空一样清澈，并时时有几缕火烧云似的激情，在那天空的深远处摇曳。袁红冰好象心疼似得，下意识地用手捂住胸口，黯然神伤地想：“也许，他的眼睛将从此永远忘却晴空的神韵！噢，再也不会有漂亮的姑娘火辣辣地向他盼顾了……。”

    袁红冰没有对当局违反选举法的行为提出抗议。这并不是因为他对于共产党官僚集团法律的虚伪性有可以穿透岩石的洞察力——在他看来，中国的法律不过是专制政治的意志表现；中国法律中，诸如司法独立、法律面前人人平等、公民的民主权利、正当的诉讼程序之类的词句，也不过是涂抹在独裁权力丑脸上的脂粉，是民主意识世界范围内的崛起，迫使独裁权力为证明自己的道德合理性而不得不涂抹的脂粉；只要政治的专制性没有崩溃，他就不会指望法律能以独立、公正的人格，维护公民的权利。袁红冰之所以沉默，只因为他知道，如果就当局用卑鄙手段取消他候选人资格问题提出抗议，就会造成引起广泛关注的政治事件，那样一来，还在回味“六．四”之血醉人气息的共产党官僚集团，势必会把政治迫害的锋芒无情地转向推举他作候选人的学生们。而这是他不愿意看到的。因为，当时的情况下，他不仅无力保护自己的学生，甚至也没有条件领导学生作一次哪怕绝望，但却具有悲壮史诗含义的战斗。

    九零年消失在茫茫的风雪中了，可是，漫天的飞雪也不能覆盖当局对《荒原风》的愤怒。大约是九一年春季，在河北省举行的一次共产党宣传官员的内部会议上，中共中央宣传部副部长徐惟诚专门作了一次批判《荒原风》的政治报告。据一位参加这个会议的官员透露，徐惟诚读一段《荒原风》，接着便用马克思物性宿命论哲学观点，对《荒原风》进行一番诅咒。他读《荒原风》时，有节奏地摇晃着犹如被河水泡涨的尸体般硕大的头颅，声音抑扬顿挫，似乎在吟颂令他沉醉的诗篇，然后，又突然瞪起公牛似的阴沉、灼热的眼睛，开始发出恶毒地咒骂。九一年夏季，共产党官僚集团的神学院－－中共中央党校受命举办的省部级官员政治思想培训班上，中共中央宣传部部长王忍之又以《荒原风》、《雪白血红》、《谁来承包中国》三本禁书为例，来证明“资产阶级自由化”思潮仍然在“猖狂”活动。

    尽管思想专制的黑色火焰焚烧着凝结于《荒原风》中的、狂放不羁的激情和哲理，袁红冰的灵魂却沉迷在从未有过的苍茫的幸福感中，而这全是因为有王锦娜。无论是她默默地跟在他身后，漫步于郊外繁花怒放的桃林嫣红的阴影中，还是他们一起并肩走向弥漫的紫雾中燃烧的落日；也无论是白天，还是寂静的夜晚，袁红冰都觉得，王锦娜的大眼睛在深情地凝注着他的心。

    险峻的个性使袁红冰的情感富于锐利的风格。他的痛苦能撕裂紫色的岩石；他的狂喜象飞掠在巍峨云端的金色的雷电；他的哀愁如同灰色羽毛般的茫茫飞雪在天地间无声飘落；甚至沉迷在宁静的愉悦中时，他心的跳荡声也宛似锻造长剑的铁锤在敲击青铜色的宁静。然而，现在，袁红冰动荡的灵魂却时时犹如灰雁的长翅，飞向辽远的沉寂中——辽远的沉寂，那是王锦娜眼睛中的意境。

    只有渴望生命的奇迹象绚烂的花丛满山满野盛放的心灵，才能领略到辽远沉寂中的丰饶诗意，而王锦娜眼睛是丰饶的。不过，除了对英雄男儿柔情缠绵的依恋之外，袁红冰从她眼睛里经常看到的，是无边无际、白得让人心疼的雪原和浅蓝色的忧郁的天空。袁红冰想要使自己的生命成为冻结在那雪原和蓝天上的一片殷红的兽血——那血迹的情态必须呈现出疯狂的破碎感。

    九一年夏季，北京格外闷热，仿佛烫人的空气中都渗出了湿乎乎的、令人难以喘息的汗味儿。暑假刚一开始，袁红冰便携王锦娜，动身到太行山最高峰五台山去游历。他选择了五台山，不仅由于那是古老的避暑胜地，还是因为中国绝大部分山脉都是东西走向，唯独太行山等少数几座山脉是南北走向的——袁红冰就喜欢卓然不群者。

    五台山崛起在华北平原西侧的云端，山体雄伟，气势浑厚。繁茂的野草给山峰染上了浓艳的翠绿；嫣红和金黄的罂粟花、蓝色的牵牛花、黑色的蝴蝶花、淡紫色的苜蓿花、雪白的蒲公英摇曳在草丛间；日球沉落时分，散布在群峰上的古老寺庙顶部的琉璃瓦，会闪烁起辉煌的光波，使人觉得，那一座座寺庙仿佛是黄金铸成的思想的王冠，呈现出繁富的神秘情调；雪花石筑成的、曲线优美的佛塔好象是洁白的色情的象征。

    袁红冰和王锦娜沉醉了，不知是由于他们的恋情，还是由于远离尘世的美丽的自然。他们每天都行进在高峰之上。有时，袁红冰野性如狂地呼啸着，向山峰上奔去，直到精疲力竭地栽倒在草丛中，然后，他伏在地上转动身体，使目光越过纷乱起伏的草梢，注视乌发间插满野花的王锦娜慢慢走来，就象注视着一片艳丽的阴影静静地飘进他灵魂的深处；有时，袁红冰伫立在陡峭的悬崖边缘，久久地遥望郁集在远处峰顶的墨黑色的云雾，悬崖下涌上来的疾风中有缕缕变幻莫侧的灰色烟云在急速飘摇，在那种时刻，虚无感会使他仿佛要寻找某种坚实的东西似得蓦然回首，让急速震颤的目光撞击在身后王锦娜清俊的容颜上，而瞬间的凝眸中，他心中的虚无感便消逝了，生命的真实感会重新灼热地亲吻他的目光－－那是超越物性的情感意境的真实；有时，袁红冰又故意远远落在王锦娜后面，望着她沿山脊向下走去的身影渐渐消失在浅蓝色的云雾中，那时，他会感到又苦又甜的伤感，而他愿意伤感。

    一天下午，袁红冰和王锦娜登上了太行山的最高峰。他们坐在峰顶的岩石上，向北方遥望。从峭立的灰蓝色的天空深处，袁红冰感触到了天际之外的内蒙古高原荒蛮的情调。

    山风变得越来越迅疾，灰黑色的云雾象奔马飞扬的长鬃，沿着雄伟的山体，从下面的深谷中涌上来，片刻之后，袁红冰的视野间就弥漫起动荡的阴影，身前身后全是纷乱飘摇的灰蒙蒙的云缕。

    以前，除了置身于银色的暴风雪中，或是在猩红的雷电劈裂苍穹的时刻——这样一些情调极端的时空中之外，只有面对在茫茫的云海间或在荒凉的地平线上燃烧的落日，袁红冰才能进行哲学的沉思，然而那天，他的哲学思绪却如同漫天殷红的飞雪，在云雾的阴影中飘落了。因为，重重阴影中，他觉得王锦娜的眼睛正向他深深地凝注，那眼睛里弥漫着莫名的哀愁，而他似乎想用殷红的雪原覆盖那深远的哀愁。

    那天下山时，袁红冰目光变得灼热而憔悴，是思想创造的激情把他的目光烧得憔悴了——就是太行山的最高峰云雾中的沉思，他完成了英雄人格哲学三部曲中的最后一部的构思。

    九一年，当秋季的灿烂流荡在银杏树金黄的叶片上时，袁红冰开始了他的哲学三部曲最后一部，《刻在落日上的箴言》的创作。经过一个多月如痴如狂的写作，在一个黄昏中，他终于可以把钢笔重重地摔在书桌上，然后，使由于过度劳累而显得惊人苍白的面容，转向日球沉落的地方。他没有再看一眼刚刚完成的手稿，甚至记不起自己究竟写了一些什么。但是，他确信，同《刻在落日上的箴言》相比，前两部哲学著作都太浅薄，或者说《刻在落日上的箴言》比前两部哲学著作更深沉、更炽烈地雕刻出了他的灵魂；更富于生命壮丽感地表达出了他对“殷红虚无”，这个生命意义内涵的爱恋。因为，他发现，那个黄昏中的晚霞殷红如猛兽之血；晚霞中的日球是青铜色的，宛似一个刚烈男儿的冷峻的雄性之笑。

    “在中国人的精神因思想专制而奴化、而枯萎的时刻；在中国人习惯于向独裁权力怯懦、谀媚地微笑的时刻；在中国人忘却社会正义与生命意义的美色的时刻；在中国人为了物性生存而毫无羞耻地选择了虚伪人格的时刻；在中国人已经不再会为生活于虚假中而叹息的时刻；在中国人背弃了审美激情而以同粗俗的物欲性交为生命快感的时刻——在这火焰都会为之羞惭地掩面悲泣的时刻，我，一个从内蒙古高原的荒野中走出的野蛮人，终于创造出了属于东方的英雄人格和自由精神，我要用金色的太阳雕刻一座灿烂的王冠，为这种英雄人格和自由精神加冕，因为，西方的自由哲学不能解决中国人的人格堕落问题。可是，中华民族干枯的精神中还残留着理解这英雄人格必须的激情吗？！噢，无论如何，我一定要竭尽所能，否则，我不配被王锦娜爱恋，不配被她的眼睛凝眸注视……。”袁红冰想道，他脸色苍白如雪，默默地望着渐渐暗淡的晚霞，而他心中覆盖着无边的寂静，静得使他想要听到枯叶飘落的声响，但是，那落叶，必须是殷红的。

    “六．四”事件之后，北京大学的民主精神和人文气质，成为共产党官僚集团摧残的重点。除了把七十多名教师列为“清查对象”，进行长期政治迫害之外，当局还下令，八九年北京大学不准招生；以后的每一届新生进入北京大学之前，首先必须在军营接受一年的军事训练以及接受精神虐待式的政治“洗脑”。丁石孙先生由于其鲜明的民主倾向，被撤去了北京大学校长的职务，由原来人民大学副校长吴树青继任他的位置。过了不久，因出卖陈坡和对学生运动进行恶毒诅咒，而为自己抹上政治红嘴唇的政治学系主任梁柱，也升任北京大学副校长。

    吴树青是一个专靠拣拾马克思《资本论》排泄的粪便为生的御用文人，并由于把马克思计划经济理论奉为绝对真理而受到李鹏的垂青。吴树青担任校长后，关心的不是北京大学文化的发展，而是如何用散发出尸臭气的马克思主义教条为生锈的手术刀，阉割学生精神的灵性和情感的秀色。

    然而，似乎是“人以类聚”这个古老箴言作用的结果，吴树青显得同李鹏一样愚蠢，而且，也许因为这个家伙的情欲已经在衰老中枯萎了，他对青年男女的恋情表现出特别的恶意。来到北京大学后，吴树青很快就下令组建“社会主义精神文明纠察队”，简称“社精队”。“社精队”的主要任务之一就是对学生进行监督，严格禁止学生谈恋爱，而学生在校园内接吻被认为是思想堕落的证据和严重违反校规的行为。为此，一些参加“社精队”的狗屁教师们还曾神情庄重地谈论过，用手抛吻是否属于应受社会主义道德禁止的行为。

    在北京话中，“社精队”这个词的发音与“射精队”正好相同，于是，袁红冰把吴树青，这个专注于将鼻子伸进少男少女裤裆里，警觉地探嗅有没有政治思想异端的学者官僚称为“射精队”队长。一次，几位受到政治整肃的教师一起喝酒时，袁红冰神情诚实、语调神秘地说：“你们知道吗？` 射精队' 吴队长树青先生，昨天深夜亲自出马，手里拿着半米长的大电筒，到未名湖边去抓奸。他发现了一对藏在树丛中谈情说爱的学生，于是，吴队长不顾年老体衰，一个跳跃就冲了上去。可是，一脚却踩在癞蛤蟆身上，摔倒了。当时吴队长惨叫了一声——` 哎哟， 疼死我啦，把我的鸡巴摔断了！' ”

    听众的笑声象喝醉了的风一样在狭小的房间里狂乱地震荡起来。袁红冰显得犹如小男孩般天真地望着大家，仿佛不明白人们为什么发笑，不过，他穿在脏袜子里的脚后跟却乐开了花。他知道，明天这个关于吴树青的故事就会传遍北京大学校园，而学生们，特别是女学生们，将会远远地用惊慌而好奇的目光向吴树青斜睨，就象偷看一只拖垂着折断的软软的黑鸡巴、伤感地哼出流氓小调的老驴。

    当然，制造这类政治笑话并不能阻止自由、民主精神在学生灵魂中的退潮。特别是到了九一年，参加过“六．四”民主运动的几届学生毕业离校后，北京大学的气氛变得更加沉闷了。而袁红冰却决定，要作一个辛勤劳作的农夫，在学生的心灵中重新播洒自由的种子，哪怕他将要耕耘的土地由于干旱和酷日，变得象石板一样坚硬。

    在袁红冰政治视野中，无论未来局势会如何变化，学生运动都是托起中国民主之日的有力的手臂。理由在于，所有社会阶层中，大学生最接近思想，同时，他们由于年轻而富于生命活力的、纯洁的灵魂，较少生存理性的怯懦阴影并有勇气沉迷于对真理的向往——人们背弃真理往往并不是因为不理解真理的优美，而是不敢理解，是专制政治下物性生存的需要使他们不敢理解，是被奴性弄脏的精神使他们不敢理解。另一方面，由于学生不必承担生活的重负，所以，他们对真理的理解可以较少顾忌地转化社会运动，而集体生活和同学间经常的信息交流，又赋予学生民主运动迅速升华为具有广泛社会性的重大历史事件的可能。

    由于被剥夺了讲课的权利，袁红冰已经没有条件利用讲台传播自由、民主意识，所以，他把王仲秋重返北京大学，作为实施再造北京大学民主运动发源地地位计划的重要步骤之一。

    王仲秋原来是北京大学法律系本科生，九零年毕业离校。他有一张南方人的白皙、文静的脸，不过，他的灵魂却动荡不安，愿意过不受拘束的生活。毕业后，正是这种性格特点，使他拒绝了国家公务员的工作，开始四处流浪。他的思想有些无政府主义倾向，与其说是对理想的追求，不如说是对于体验自由生活的渴望，铸成了他反抗专制的意志。

    九一年夏末，经过袁红冰多方帮助，王仲秋终于被录取为北京大学法律系硕士研究生。当时，聚集在袁红冰周围的少数研究生中，还有一位名叫宋先科。宋先科原来是长沙市的律师，考入北京大学后，研究宪法学。宋先科头颅硕大，浓密的连鬓胡总是没有剃干净；在任何场合他都旁若无人地用粗硬的声音高谈阔论。他经常敞开肮脏的衬衫，露出肥厚的胸脯，散发出浓烈汗臭味儿的脚拖着一双破旧的凉鞋，走进袁红冰的宿舍。这使他的形象酷似一个粗俗的屠户。可是，他对于现代宪政思想的理解却很深刻，对于邓小平的经济改革造成的社会不公正，时时表现出难以抑制的愤怒。

    九一年暑假前后，在袁红冰的指导下，王仲秋、宋先科等几位硕士研究生开始了传播民主意识的活动，并很快取得了成效。他们在北京大学的本科生和研究生中，建立了半秘密的、不定期的思想交流网络。不久之后，这个思想交流网络就超出了北京大学的范围，把人民大学、北京师范大学的一部分学生也包括进来了。

    与此同时，袁红冰也迈出了在社会上组建民主力量的活动的步伐。他之所以这样作，是基于两点考虑：一是未来瓦解专制政治的民主运动，必须从具有广泛社会性的全民反叛中获得足够的能量；一是下一步开展现实的民主活动，需要有一个小规模、高效率的工作群体——以前，袁红冰主要是委派学生来实现他的种种政治设想，现在，在当局对北京大学实施严密监控的情况下，就不再有条件重复以前的作法了。

    到九一年秋，袁红冰已经以其人格魅力和侠义精神，将一批社会上的青年吸引到自己周围。除了周明之外，主要还有王红光、戴海昆、揭运祥和林全甫。其中，王红光、戴海昆、揭运祥三人都是理科大学毕业生，八九年之前分配到北京内燃机总厂，作技术员；林全甫则是某军事科学研究机构的司机，他的叔父是当时的建设部部长林汉雄。在这个群体中，一个名叫涂亚杰的人最受袁红冰信任。

    涂亚杰八八年毕业于北京大学法律系，毕业后分配到中国农业银行总行国际信贷部工作。在校时，涂亚杰就深受陈坡、袁红冰的思想影响，由于“六．四”期间发动农业银行的职员进行支持学生的游行和募捐等活动，他经受了短期的政治审查。涂亚杰是在湖北省一座小县城里长大的，他的父亲在县邮电局任职。涂亚杰童年时期，他的父亲因贪污罪被判刑。这样，涂亚杰的童年和少年时代就是在艰苦的生活和社会歧视的双重磨难中度过的。也许正是童年、少年时代这种“贱民”地位造成的自卑感，促使涂亚杰时时表现出想要出人头地的强烈冲动和色调阴郁的反社会倾向，而进入北京大学之后，自由、民主思想似乎把他的反社会情绪修饰成了对专制政治的仇恨。

    很早以前，袁红冰就曾对参与民主运动的人群进行过分类，他认为，一类人是因为理想和信念，而走上反抗专制之路的，这部分人品质纯正，意志坚定，人格高贵；一类人是被个人野心或者说是被实现个人价值的冲动驱赶着，才走上民主之路的，这部分人具有变成政客的极大可能性；一类人则是在个人命运逼迫下，别无选择地站在现实政治的对立面，这部分人的政治态度往往会随着个人命运的变化而变化。

    袁红冰清醒地意识到，涂亚杰是第二类人和第三类人混合成的鸡尾酒，而且，涂亚杰的长象也使他反感——身体矮小，没有血色的脸上总窜动着尖酸刻薄的神情，一双闪烁不定的小眼睛，有时会猝然迸溅出阴沉、痛苦、恶毒的光斑。但是，袁红冰仍然以坦荡的胸怀，赐给涂亚杰以信任。因为，他把涂亚杰视为自己的学生，他对学生，尤其是北京大学的学生总有几分宽容，总相信学生的灵魂具有在崇高和卑鄙两个方面上变化的可能——在太阳中会熔铸成金色的火焰；在阴沟里则会变成腐烂的阴影，而他自信自己的思想和人格具有太阳的神韵。

    九一年秋，得到日本天皇即将访华的消息后，袁红冰决定发动一次小规模的民间抗议活动，目的在于以这次活动为契机，进一步积累学生中的民主运动能量——具有现实性的社会能量，只有通过实际的活动来积累。同时，袁红冰也想在邓小平踮起脚尖卖弄风骚地亲吻日本天皇的额头时，向他的瘦屁股上轻轻地踹一脚。

    从毛泽东到邓小平，对于日本政府都有一种难描难述的缠绵情愫。三十年代，当毛泽东和他的残部被蒋介石几十万大军围困在贫瘠的陕北高原上，濒临绝境时，是日本军队的全面入侵所造成的中国政局的急剧变化，使毛泽东免于被消灭的命运。也许正是因为这个，在七十年代，毛泽东才慷慨大度地免去了用无数中国人的血泪凝成的日本政府的战争罪行之债。而八九“六．四”屠杀之后，在全人类的愤怒谴责声中，自由民主国家都开始对中国专制政府实施全面制裁，可是，日本政府却继续同中国政府保持了密切的经济政治联系。在二次世界大战中曾派出侵略军屠杀了数千万中国人的日本政府，似乎并不在意中国政府对自己人民的屠杀。在国际政治舞场中已经找不到舞伴的邓小平，怎么能不热情搂住日本天皇，翩翩起舞呢。

    经袁红冰和王仲秋等几位研究生研究确定，这次抗议活动内容是：天皇访华期间，向其递交抗议书，要求天皇公开为日本的战争罪行向中国人民道歉；另外，在此之前，以北京大学研究生会的名义，召开“九．一八”事件研讨会，邀请袁红冰出席。

    此时，袁红冰已经有能力通过一批研究生，对北京大学研究生会施加强有力的影响。他估计，自己将要出席“九. 一八”事件研讨会的消息很难保密， 为了确保这次会议能够召开，袁红冰要求王仲秋等人一定要通过关系，邀请抗日名将吕正操将军参加会议。这样，北京大学当局就不敢禁止会议的召开，因为，中国的官员任命制度使官僚养成了小心翼翼的避免得罪任何职位更高的官员的习惯。

    会议原定在一个学生活动中心举行，可是，九月十八日下午，袁红冰按时来到学生活动中心时，却发现楼梯入口处贴出一张通知。通知上写明，会议地点临时改为北京大学办公搂的小会议室。袁红冰冷冷一笑，转身向办公搂走去。他意识到，会议地点的变更说明当局已经获得了他将出席会议的消息。

    办公搂二层小会议室门外的走廊里，聚集着一群神色紧张而阴郁的学校保安人员和专门监督学生思想的文化特务式的“教师”。袁红冰的身影刚一出现，一个姓郝的北京大学共产主义青年团的小官僚便可笑地伸开双臂，脸上颤动起由于惊慌而涌起的红晕，向袁红冰走来。他的样子仿佛是一只在逼近的黄鼠狼面前支撑起双翅、卫护鸡雏的老母鸡。走到袁红冰身前后，小官僚急速地喘息着，用极度不安的乞求的语调，低声说：“你今天可不要多说什么，别惹出麻烦来，要不然咱哥们儿就要倒霉了！”

    袁红冰知道，这个小官僚之所以如此惊慌，是因为依照专制政治体制的规则，学校的学生会和研究生会由青年团直接监督控制，而这个以研究生会的名义举办的会议如果出现了“政治问题”，青年团的小官僚势必由于失职而受到当局的训斥，而这种训斥又将产生严重影响小官僚们在官场中的前途的效应。

    “假如我现在转身离去，他一定会感激涕零地管我叫爷爷！”袁红冰轻蔑地斜视着小官僚象发情的母猴屁股一样涨红的脸，厌恶地想。同时，他毫不停顿地向前走去，用肩头撞开小官僚，穿过那群保安人员，踏入会议室敞开的门。

    会议室里已经坐满了人。长条形的会议桌旁是应邀前来参加会议的客人，几十位研究生和本科生则坐在靠周围的墙壁摆放的沙发上。北京大学副校长梁柱坐在十分显眼的位置上。袁红冰记得，以前当政治学系主任时的梁柱，眼睛里总闪烁着一种酷似饥饿的老鼠窥视食物似的、阴沉焦灼的亮光，而此刻，也许是由于终于被提升为副校长，梁柱如同刚舔过鲜血般殷红的嘴唇边，却下意识地浮现出有些性感的得意神情，仿佛他正坐在少女雪白的肚皮上。

    梁柱旁边是一位叫沙健孙的五十多岁的家伙。沙健孙有一双过分聪明的眼睛，聪明得使人想起杂种的猎犬。沙健孙曾担任过北京大学的副校长，后来，因受到权力贵族顽固派思想领袖邓力群的赏识，被调到中央党史研究室，任副主任。沙健孙肩下，是广播电影电视部部长陈昊苏，他显得女里女气，毫无乃父陈毅元帅豪爽的风格，如果给他戴上面纱的话，那双水汪汪的大眼睛和飘垂在额际的卷发，一定会使人误以为那是一位阿拉伯少妇。

    梁柱的另一边，坐着中共中央宣传部理论局的官员，李燕杰。他同另一位名叫曲啸的人一起被当局授予惟独中国才有的“德育教授”的职称。不过，他们过去的命运却不大相同。曲啸五七年被当局定为“资产阶级右派”，并在劳改营中度过了漫长的岁月，七九年才出狱。然而，出狱后的曲啸竟对共产党官僚集团表现出了受虐狂式的恋情。他创造了一种理论，认为五七年共产党官僚集团通过“反对资产阶级右派运动”，残酷迫害知识分子，乃是母亲对儿子所犯的错误，而且，他还伤感动人地反问：“慈母打儿子是为了儿子好，儿子怎么能因此恨母亲呢？！母亲即使错了儿子又怎能憎恨母亲呢？！”就这样，曲啸以把共产党官僚集团比作自己父亲的小老婆的、出人意表的献媚方式，改变了自己的贱民地位，变成共产党官僚集团的宠物。李燕杰则比曲啸幸运得多。他曾是北京师范大学的教员，擅长于用“海纳百川，有容乃大”之类箴言，把老掉牙的吹捧共产党官僚集团的话语，装扮成花枝招展的小姑娘，并因此和曲啸一起并列为政治舞台上的“明星”。

    在第一个冷峻的巡视中，袁红冰立刻意识到，这些“客人”是当局为了控制会议的思想倾向特意安排的。而他的出现似乎使会议室的气氛变得灼热了，就象一块烧成暗红的铁板。袁红冰面无表情地走到会议室另一端，正对着梁柱的位置上坐下。那个位置是王仲秋特意为他保留的。

    会议开始后，沙健孙首先作了冗长的发言。他以庄严的语调讲述被官方篡改的历史，把抗日战争的胜利说成只属于共产党官僚集团的功绩，而仿佛完全忘记了，几十万日军发动侵华战争时，共产党的军队不足三万人；完全忘记了，抗日战争中毛泽东也曾把蒋介石称为抗日领袖，而共产党的军队只是蒋介石指挥的数百万中国军队中的一部分——第八路军。

    接着，在李燕杰用令人牙齿发酸的青苹果似的诗意，将共产党官僚集团描绘为民族利益的代表之后，陈昊苏便开始论证邓小平向日本政府讨好的外交政策的合理性。他的论据是，同日本政府“友好”，有利于冲破“六．四”之后欧美各国孤立和制裁中国的政策。

    显然，这些当局派来参加会议的客人试图用一个接一个的连续发言，占据会议的时间和空间。于是，袁红冰对坐在他侧后的王仲秋说：“一定要有我们邀请来的客人发言！”

    王仲秋立刻站起来，走到一位民间对日战争索赔运动的领袖人物身旁，伏在他耳边低声说了几句什么。中国民间对日索赔运动经过几年的努力，已经发展成有几十万人签名的广泛的社会运动。尽管这个运动表面上没有针对专制体制的反叛倾向，但是，在中国，任何起自于民间的、非官方组织的社会运动，都意味着对独裁权力的挑战。

    陈昊苏话音刚落，梁柱和那位索赔运动领袖的声音就同时响了起来。两个人的话语好象搂抱在一起的角斗士，拼命想把对方的脊骨折断。索赔运动领袖年纪很轻，身材瘦小，但目光坚定，语调中震荡着悲愤的神圣意味。终于，梁柱的声音如同一个突然发现自己没有穿裤子的女人，尴尬地溜回他茫然张开的嘴里。

    索赔运动领袖介绍了中国民间对日战争索赔运动艰难的发展过程，并对中国政府放弃要求战争索赔权利进行了抨击。然后，从台湾来到北京大学任教的陈鼓应教授又控诉了日军侵略台湾的罪行。陈鼓应，这位曾因思想而受到台湾当局政治迫害的学者，在充分体验到大陆专制政治的严酷之后，似乎仍然保持了思想个性的锋芒，从他富于激情的发言中，人们可以感觉到这种给他带来不幸命运的锋芒。

    索赔运动领袖和陈鼓应教授的发言犹如清新的风吹进了会议室。拍共产党官僚集团马屁的语言消失之后，空气好象都变得洁净了，而且飘荡起一种类似于白桦林的气息。可是，梁柱却为此感到不安了。他愁眉苦脸地、下意识地盯着袁红冰紧闭的薄薄的嘴唇，仿佛忧虑袁红冰的嘴唇间会冲出一只猛兽来。就在这时，吕正操将军在一个秘书的搀扶下，走进会议室。梁柱惊喜地站了起来，贫血的脸上浮现出娇媚的笑容，使人怀疑他对这位老将军怀有同性恋般的柔情。

    殷切地扶着吕正操将军坐下之后，梁柱高声说：“请参加过抗日战争的老将军发言！”

    吕正操将军开始讲述同日军作战的回忆。他的声音迟缓、重浊，但却象覆盖着血锈的暮雾一样深沉。梁柱作出被深深感动的神情，可是，他闪烁起浅薄的得意的目光犹如肮脏的抹布，时时从袁红冰冷峻的面容上拂过。很明显，梁柱为找到了一种剥夺袁红冰发言机会的有效方式而感到得意。

    据说，以伤感的语调不厌其烦地讲述回忆，是老年人的习惯。但是，这种说法不完全正确。那些有能力对人类命运作出哲学理解的老人，当他们世俗的情欲象黄叶一样纷纷凋零之后，往往会以宁静的心默默地注视精神意境——面对那秋空般寂寞、空旷的意境，不能不沉浸在浩荡而深邃的沉默中。只有灵魂与生命活力一起干枯的老人，才会以唠叨过去的事情来覆盖精神的空虚感。而袁红冰不尊重这种老人和他们爱唠叨的习惯，因为，他不能迫使自己尊重将要死于精神之下的境界中的存在。

    不过，袁红冰却一直没有试图打断吕正操将军的发言。这是由于曾同日军浴血奋战过的老将军的回忆中，毕竟还有深红的血色，毕竟还有一缕英雄气概——袁红冰可以毫无顾忌地蔑视没有精神地平线的生命，但必须尊敬残留着中国命运悲歌韵律的历史。而这次会议上他没有发言的另一个原因在于，邀请他这样一位正在受政治审查的思想异端者参加会议，本身就已经是对当局的挑战了，他不愿意由于自己的发言进一步激怒当局，以避免北京大学的民主力量在刚刚开始重新聚集的情况下，就遭到难以承受的打击。

    “九．一八”事件研讨会之后，王仲秋起草了对日本天皇访华的抗议信，由袁红冰修改后定稿。抗议信中有这样的词句：“如果可能，中国人民愿意和平；如果必要，中国人民不拒绝战争。”

    不过，这并不表明袁红冰对日本具有复仇情绪。在他看来，中国近代史上的失败，不是败于侵略者，而是败于一直持续至今的专制政治造成的人性堕落和权力腐败；让现实中的日本人为上一代历史的罪责负责是不公正的，而且，高贵的人也不会作出这样的要求。袁红冰只是要通过这封抗议信表达一个锐利的信息——当日本政府把天皇访华作为奖赏给“六．四”屠夫邓小平的勋章时，他们必须同时准备将来为这一行为付出代价；当日本政府向李鹏政府伸出友谊之手，试图把这个罪恶的统治拉出千夫所指的国际关系困境时，他们必须清楚，他们黑色的友谊之花，有一天将会结出苦涩的果实——怯懦者往往愿意扮演历史罪恶的债权人的角色，而对现实的罪恶保持缄默；高贵者不屑于以历史的名义表现义愤的冲动，但却决不会原谅现实的恶意。

    天皇访华前夕，王仲秋和另一名研究生周虎，把抗议信交到日本大使馆。那天，许多外国记者在日本大使馆门前迎候王仲秋和周虎，而大批秘密警察从北京大学起就一直尾随他们。正如袁红冰预料那样，当局没有用暴力阻止递交抗议信的行动，因为，共产党官僚集团已经丧失了撕碎自己最后一块政治遮羞布——民族主义的唯一代言人的道德勇气了。

    这次民间抗议活动的社会影响很微弱，不过，北京大学学生们对民主命运的绝望情绪中，却因此隐隐泛起几缕翠绿的生机。但是，九一年整个秋季，袁红冰生命的兴奋点，并不在于政治，而在于思想和文学创作。《刻在落日上的箴言》完成之后，袁红冰创作激情的风暴却并没有平息。只经过短短时日的休息，他又开始写作一本以“六．四”事件为背景的小说，他把小说的名字暂定为《自由在血泊中》，不到两个月，他就写出了十万余字。

    深秋时分，昨日傍晚，窗外一株槭树上繁茂的黄叶还在斜射的阳光中闪烁着灿烂的金光，可是，一夜凄厉的北风过后，槭树的枝杆就变得光秃秃的了。凌晨，暗淡的晨光从窗外透进狭小的房间。袁红冰象往常一样坐到书桌前，准备开始写作。他刚握住钢笔，身体就骤然急剧地震颤起来——他听到，苍白的寂静中动荡起一片苍凉而浩荡的叹息声，那长叹悲怆的情调似乎能使岩石风蚀的裂缝流淌出灼热的血；能使千年骷髅那空洞、阴冷的眼眶中燃烧起猩红的泪影。

    袁红冰神态狞厉地端坐在椅子里，屏住呼吸倾听那越来越清晰的叹息。他觉得，那长叹是从他生命深远处一个极其荒凉的地方飘来的，一直要飘向野草丛中的青铜色的落日。

    叹息声渐渐变成了一片震撼心灵的喧嚣，袁红冰的灵魂象烧红的铁石，呈现出暗红色，而那铁石上迸裂开一道道炽烈的疼痛感。为了抗御那种巨痛，袁红冰如同垂死的狼，在地板上以极端的体态扭曲翻滚起来。突然，他露出利齿，撕咬住自己肩头的衣服，以免发出惨厉的呼嚎，因为，他怕自己的呼嚎声会撕碎那深长的叹息；因为，他下意识地感到，那叹息同他的命运有着血肉相连的关系。

    终于，袁红冰身体上绷紧的、就要断裂的肌肉骤然松弛下来，他象覆盖在枯叶上的灰白的冰霜，躺在地板上。而那叹息声渐渐低沉了，就在叹息声将要飘散于遥远的、灰蒙蒙的天际时，一句悲凉的话语撞击在袁红冰的心上：“你背弃了我们，你还没有给我们以完整的生命，就又开始雕刻别的诗意了……。”

    那一瞬间，袁红冰突然明白了：那雄烈鬼魂般的长叹，是他尚未完成的小说《自由在落日中》的人物发出的。

    袁红冰艰难地从地板站起来，静静伫立站在窗前，眼睛里闪烁起冰冷的泪影，而他黯然神伤的目光飘落在窗外的槭树上。槭树的枝杆如同伸向苍穹、祈祷什么的干枯的手臂。

    “不，我决不会背弃你们，就象我不会背弃生命的信念一样……。”袁红冰无声地说，并把手中的钢笔折断了。

    他决定，完成《自由在落日中》之前，不再进行任何其他哲学或者文学的创作。但是，要等到秋日的晴空再次呈现时，他才会动笔。因为，秋天是他的诗意象灰蓝色的雁群追逐晚霞的季节；是他的情感犹如枯红的落叶漫天飞舞的季节；也是荒原上的蒙古少女采摘紫色野果的季节——在秋季，他才能伫立于峻峭的忧郁之上，凝眸注视落日；他才能在裸露的岩石和纷乱摇曳的枯叶间，寻找到残破而美丽的诗意的灵感。


第 三 十 四 章

    面对失败，软弱者往往以苍白的理性为自己寻找接受失败的理由；坚强者则裸露出血淋淋的伤口，以不屈的意志探索杀出失败困境的英雄之路。

    “六．四”后，相当一部分知识分子开始了接受失败、否定过去中国民主运动的怯懦的思想过程。八十年代的历次学生运动被冠以“街头民主”的概念，而受到蔑视，似乎只有知识分子书斋里混杂着屁味儿的关于民主理性的议论；只有在官僚体制内部乞讨最高当局实施政治改革的努力，才象“正宗兰州牛肉面”一样，是“正宗”民主运动的未来方向。甚至有人把共产党内开明派领袖人物胡耀邦、赵紫阳的相继失势，归罪于八六年和八九年两次学生运动激怒了权力贵族顽固派，并由此认定，“街头民主”式的学生运动阻碍了中国政治经济改革的进程。这些人不仅完全没有看到，专制政治仇恨思想自由和政治民主的天性，以及邓小平试图运用市场经济的活力维持独裁权力的政策，才是以胡耀邦、赵紫阳为代表的开明派被罢黜的真正原因，而且，他们还庄严地要求，今后的中国民主运动必须蒙住眼睛，把邓小平只排泄经济改革粪便的专制屁股，当作民主女神的面容来热情亲吻。

    与之同时，邓小平又通过充满恶意的威胁，为他血腥镇压民主运动进行辩护。他向中国人威胁道，如果共产党一党专制的体制瓦解，中国就会无可避免地陷入军阀混战的悲惨境地，并以此为理由，要求中国人永远跪倒在腐败的独裁权力前，来换取精神奴仆下贱的、物性的、安定的生存；他向外国人威胁道，民主必将导致中国的大混战，那种情况下，会有一亿以上的难民涌向世界，从而造成全人类的灾难。

    邓小平这种把民主当作人质发出的、政治无赖汉式的双重威胁，是否真正吓住了外国政治家尚不得知，不过，为数众多的中国知识分子却已经恐惧得连鸡巴毛都发抖了，其中相当一批人还自命为自由知识分子。悲壮的“六．四”史诗在这些人惊慌眨动的小眼睛里折射为阴沉的恶梦，他们随着邓小平威胁的节律跳起了向专制政治卖弄风骚的舞。也许是为了给自己渺小的怯懦增添某种理性的色调，他们的臭嘴开始反复唠叨一个思想结论：“具有儒家文化传统的中国人，不适合于现代民主政治。”就这样，他们使自己由怯懦变成了无耻，因为，他们的思想结论实际上把十二亿中国人判定为只配作专制奴隶，而没有资格成为自由人的种族。

    起于怯懦，继之以无耻之余，他们又想通过某种幻想得到安慰，他们说：韩国、台湾、新加坡都是在专制下发展经济，并最终实现了民主，所以，中国现在也应当按照邓小平的意志，首先求得经济的发展，而不应该提出民主政治的要求，以等待将来有一天，在经济之树上宿命地开出政治民主之花。

    事实上，只要用屁股作片刻的思索，就可以明白，新加坡这个小小的城邦的命运，根本不足以成为判定中国大陆辽阔空域内社会前景的基准，这就如同根据一只跳蚤的特性，不足以判断狮群一样；而韩国和台湾的民主化并非经济发展的宿命结果，这两个空间之内专制政治的逐步瓦解，首先是那里的人们在黑牢和血泊中长期呼唤民主的结果，是民主力量进行长期艰苦、悲壮的政治、社会斗争的结果，而专制向民主的转化之所以能在较为平静的历史过程中实现，乃是因为无论韩国，还是台湾，都没有形成共产党官僚集团这样的世界历史中最严密、最庞大、最凶残的专制政治组织；那里的独裁权力意志也没有获得无视人性的马克思物性哲学的灵魂；那里的官僚集团的心也没有在马克思阶级仇恨的理论中，退化为食腐尸的野狗的兽性之心。

    冷峻地凝视着种种思想丑态，袁红冰不得不一次又一次在大学生，以及少数知识分子间进行的半秘密的思想交流聚会上，坚硬地重申民主价值观念的真理性。

    他说：“自由的渴望是生命最深沉、炽烈的冲动，而民主是自由人性的社会制度化。自由情感的风格，民主制度的具体样式，会由于不同民族的命运而展现出千姿百态的个性，但是，对自由、民主的追求则超越民族的界限，并以全人类的名义，同苍茫的宇宙对话。因此，任何理由都不能成为包括中国人在内的任何民族不配与民主共舞的合理依据。”

    他说：“权力私有制是万恶之源。中国的精神堕落、历史动荡和社会不公正，都是专制政治的结果。”

    他说：“民主本质上是一种公正竞争的秩序，是一种属于具有主体尊严意识的人们为强化和美化生命而进行人性竞争的权力规则，而这种规则的真理性就在于，她是以权力公有的理念作为灵魂，从而剥夺了官僚运用不受公意制约的私有权力铸造人民的苦难和特权者幸福的可能。”

    他说：“迄今为止，中国历史上的一切社会动乱都是专制政治投下的阴影，而与民主政治无关。民主作为体现社会共同意志的法律秩序，则会引导中国走出诸如‘大跃进' 、‘文化大革命' 之类专制动乱的阴影，踏进个性生机蓬勃的、共和意识境界。”

    他说：“人因精神和意志能力而成为万物之上的主体。人类的历史不是自然宿命讲述的物性的故事，而是意志吟颂的诗篇。经济发展是精神发展的影子，而不是相反，民主则以意志作为起点和归宿。通过民主政治下的公正的生命竞争得到强化的生命，会推进经济的繁荣，但是，经济的繁荣并不能宿命地导致民主。历史上许多专制帝国经济的长足发展与独裁权力的巩固双宿双栖的现象，就是证明。没有自由、民主意志的崛起，以及展现这种意志的英勇悲壮的社会运动，民主就不可能成为照亮现实的阳光，而经济繁荣的意义则将主要体现为特权集团肆无忌惮的骄奢淫逸，人民能得到的，不过是权力贵族牙缝里剔出的肉渣。”

    在袁红冰看来，自然进程之上的人类历史是意志的展现过程，是审美激情不断跨越物性的过程。他时时感到一种仿佛来自遥远星空深处的超越现实，并创造伟大命运史诗的冲动。正是这种冲动使他的思想不安于在终极价值观念的高度长久地栖息，而要象漫过大地的晚霞，覆盖在现实之上。

    “六．四”事件后近两年的时间中，经过海潮般涌动的思考，经过同柴治国多次探讨，袁红冰终于铸成了一面理性的铜镜，而作为现实政治运动的中国民主未来的命运和策略，则是那面铜镜中映出的唯一容颜。

    “中国专制政治不会因为民主、人权意识世界范围内的狂飙突进，而自行消亡。在欧亚大陆东部这片古老的大地上，专制政治仍然能找到生存的空间，但是，它的生存要以三个基本条件为依托，即强权性的领袖人物，具有逻辑说服力和道德感召力的理论和政治上高效能的、准确而迅速地体现强权领袖意志的官僚群体。

    “共产主义运动一百多年的实践，是马克思宿命理论的物性逻辑逐渐在现实的狂风中蚀裂、崩溃的过程，也是马克思主义的道德感召力在人民的血泊中锈蚀的过程。世界上已经很少有人，甚至包括共产党官僚集团在内，继续真诚地信仰共产主义理论。今后，中国专制政治势将越来越依赖狭隘的民族主义情绪和对物质享受的许诺，来保持其道德的合法性。然而，邓小平只有土地主式的精明的意识中，缺乏真正动人的精神灵感，他没有能力象雄辩的希特勒那样，以巨大的历史感赋予民族主义以可以令整个民族如醉如狂的激情，同时，他作出的物质享受的许诺也势必由于腐败权力引发的社会不公正，而变成一半抹着蜂蜜，一半涂着狗屎的面包，使普通中国民众难以下咽。这样，中国现代专制的灵魂——马克思主义理论已经死去了。

    “毛泽东时代权力腐败主要表现为对社会的政治专制和严格保密的共产党官僚集团上层生活的糜烂。毛泽东通过一次又一次残酷的道德整肃，向中下级官员提出了清教徒式的生活戒律要求，从而在相当程度上抑制了权力生活性腐败的普遍蔓延，并由此形成一个能迅速、准确地把他的意志贯彻到生活底层的官僚体系。邓小平则丧失了通过大规模社会运动，对官员进行道德整肃所必须的个人权威，于是，大大小小的官员就如同一群冲出猪栏的公猪，得以在腐败的泥潭纵情打滚。以反对权力腐败为主要目标之一的“六．四”民主运动被淹没在血泊中之后，官员们就把在腐败中更加充分享受物性的快感，作为他们应得的奖赏。因此，在短短两年之内，官僚集团便从整体上呈现出“黑手党”化的趋势。同时，由于腐败的普遍性，当局的所谓“反腐败”举措，事实上成为各级官僚打击自己权力竞争对手的行为，而失去净化政治的能力。邓小平以血腥镇压民间的反腐败运动赢得了官僚的支持，但是，普遍的权力腐败又使他丧失了有效实现个人独裁意志的官僚体系。

    “马克思主义，这个现代专制的灵魂死去了，中国独裁权力变成了一只贪婪地咀嚼物欲的行尸走肉；庞大的官僚群体－－这专制政治的肢体在腐败中浮肿、瘫痪了，中国的独裁权力成为一个中风症患者。现在，支撑专制政治的只剩下一根支柱，那就是以邓小平为代表的共产党官僚集团中最后一批强权领袖。他们紧紧搂抱住权力私有的制度，事实上，他们的生命中除了对权力的私欲外，再也找不到任何热情了，而这批从战争的血海中走出来的强权人物，也拥有搂抱独裁权力不可缺少的兽性和诡诈，他们的意志已经成为专制政治最后的凝聚力。

    “专制政治是官僚为攫取权力进行殊死搏斗的黑暗的丛林。当邓小平这批兽中之王成为死神的新娘之后，群狼必将开始满足各自权力私欲的角逐；当专制政治最后的支柱折断，最后的凝聚力崩溃时，中央极权体制必将开始瓦解为政治碎片的过程；失去了强权人物作为最高裁判者，权力私欲所激发的兽性的争夺将把国家和社会撕裂。

    “由于长期思想禁锢造成的精神堕落，由于专制政治的伪善深刻在人们心上的对道德价值的不信任，霍布斯所断言的‘狼与狼' 的关系，将在中国人群中呈现；国家分裂后崛起的众多地方政治实体，将在物性私欲的骷髅旗下，互相进行人性泯灭的搏斗；中国民众将因此而走进社会动荡的地狱之门。

    “这种前景乃是专制政治出于天性而将留给中国命运的社会遗产。共产党官僚集团半个世纪的严酷的专制统治，使中国难于形成有强大组织能力的民主集群，以拒绝这个遗产。也许，上述的社会灾难不会在邓小平死后立即发生。但是，这场作为中国现代专制政治葬礼的灾难一定会发生——这似乎是中国卑微地接受了共产党官僚集团独裁权力统治所必须承受的宿命。

    “噢，我已经呼吸到了这个宿命浓重的血腥气。然而，生命的意义在于向宿命挑战；英雄的价值在于引导社会超越自然进程；自由最动人的神韵便是在宿命之上雕刻意志的箴言。所以，中国民主运动必须成为英雄，成为意义，成为否定宿命的自由。为了如此，我和我的战友应当在创造历史的激情之火中，熔铸出深红的理性，以生机蓬勃、刚毅果敢的行为，在邓小平的生命破碎之前，使民主运动获得把握中国未来命运的能力。迎接同专制政治遗留的灾难宿命的决战——那将是整个人类同专制政治的最后一战！”

    就这样，袁红冰又一次为自己确立了艰难的目标。为了实现这个目标，他决定立即开始进行理论、组织、基本力量、经济能量、地方性实力基础、建立同权力体制内开明派别的政治关系和知识分子群体中的广泛社会联系等，各个方面的战略准备。

    在政治理论上，袁红冰认为，简单模仿西方文艺复兴以来的民主、人权理念，已经不足以满足同中国专制政治最后一战的精神要求，所以，有必要针对中国人格普遍堕落的现实；针对把民主视为肯定绝对私欲的政治道德观；针对当局制造的民主必将导致社会动荡、分裂的谎言，就民主的价值观作出具有奇峰突起意义的理解，这个理解不应该是过去民主思想的遗嘱，而应该是民主概念在更丰盈意义上的创造。

    任何推动历史之轮的社会运动，都必须具备组织性的素质。中国现代专制政治的残酷性和严密性，却不给思想异端者进行组织性活动留下一丝空间，“六．四”之后，共产党官僚集团的秘密警察统治，似乎更使民主运动组织化成为不可能。但是，为了战胜宿命，必须在危险的锋刃上行走。经过长时间思索，袁红冰在组织化行为上确定了一个策略原则：“要隐有形于无形之中；无形之中，又要有坚硬的形象。”

    首先，袁红冰认为，应当由一批人格高贵、思想清晰、意志坚硬如铁石的人，形成秘密组织，为了能够在秘密警察以现代化侦查设备对社会的监控中生存下去，这种组织的规模不能很大，但是，为了使民主运动获得灵魂，这种秘密组织又是必须的。以往的政治密谋性组织，及其在严酷的政治环境下生存而必须具备的铁的纪律，往往导致独裁倾向的发展。为了跃出这种历史的循环，袁红冰认为，有必要在组织建立之初就确立这样的信念，即“不以夺取政权为理想，而只以创造权力公有的民主体制为目标，并把自己对权力的要求置于未来民主体制的选择之下，而决不将自己创建民主体制过程中的哪怕是伟大的功绩，作为攫取任何政治特权的资本。”袁红冰相信，思想一旦升华为信念，就会对人的意志产生比铁链更有效的约束力。对于视信念高于生命的高贵者而言，尤其是如此。

    其次，广泛的社会效应是组织化行动实效性的前提，为了避开秘密警察无数只窥视的眼睛而达到广泛性，民主力量组织化的努力又必须以公开性和形式的“合法性”为条件。为此，袁红冰选择了两种方式。第一种方式是，由他和他的战友开办学术性研究机构，或者组建经济性公司，把这些可以公开存在的机构和公司变成纳容民主力量的空间，而这些空间中日常的非政治性团队活动意识，在政治决战时机到来之际，很容易立刻转化为政治的组织性；第二种方式是中国历史上的反叛者经常采用的，即“广交朋友”。通过不同层次的朋友之网的几何级数扩展，可以形成弱势的、但却广泛的认同感，当局势迫使每个人都不得不对政治命运作出抉择的极端时刻到来时，从这种广泛的认同感中很可能会有共同的政治意志崛起。

    巨大的社会问题必须通过具有历史创造性的巨大社会运动解决。在同专制政治决战之际，民主运动应当跨出过去以学生和知识分子为主体的界限，成为除权力贵族顽固派之外，社会各阶层普遍参与的、立体性和人民性的反抗，否则，就难以瓦解用军队、警察、监狱、法庭为石，用权力私欲为水泥筑成的专制城堡。所以，从现在开始，就应当在工人、职员、个体经营者等各个阶层寻找朋友，与之建立经常性的联系，并通过有限度的抗议活动，给这种联系注入越来越明确的民主政治的内涵。

    效率往往是行为成败的关键，而袁红冰的个性又追求他的行为表现出富于锐利感的效率。为了在必要时，使民主运动如同挟带雷电的狂风暴雨骤然涌现，并以巨鹰搏兔之势，在共产党官僚集团尚未清醒过来时，便撕裂专制政治的软腹部，民主运动就必须掌握高效率的通讯、交通、印制文件的手段，而这一切都需要有一定的经济实力作后盾。因此，袁红冰把组建和控制一部分经济实体作为关注的重点问题之一。他希望这些经济实体既体现出民主力量组织化的素质，又具有民主政治的经济实力的意义。不过，在这个问题上，袁红冰丝毫也没有通过帮助专制政治发展市场经济，并最终自然而然地实现政治民主改革的意识，相反，他对这种象女人时装一样颇为流行的意识十分厌恶，因为，从这种经济决定论中，他闻到了马克思物性宿命观念的汗臭味儿。

    尽管按照马克思政治宗教的教义，所谓资产阶级是必须消灭的最凶恶的敌人，共产党统治体制内的成员则是亲逾骨肉的“阶级兄弟”，然而，历史反复证明，“阶级兄弟”之间的权力斗争，却会经常表现出连食腐肉的秃鹫都会为之恐惧的残酷性。对权力的私欲既是专制政治星系中心的黑暗的太阳，又是专制铁幕自我撕裂的自虐式的冲动。有鉴于此，袁红冰认为，使民主力量的根须植入权力体制之内，乃是决战准备不可缺少的内容之一。当然，在专制政治的致命危机出现之前，同权力体制内某些派别的关系，只能主要保持在经济的、学术的，或是礼仪性和情感性的水平上，因为，远离危险，是人际关系迅速发展的重要因素，而在中国，政治是危险的。不过，当政治危机爆发时，上述意义的关系就会变成民主力量介入宫廷危机的通道。以这种介入为契机，民主力量才有可能促使共产党官僚集团内的权力斗争走出宫廷的范围而社会化；才有可能促使为争夺独裁权力进行的斗争，转化为瓦解专制政治的活动；才有可能利用共产党官僚集团内部的矛盾，来埋葬独裁体制——最致命的伤害，常常不是来自于对手，而是来自于自己对自己的攻击。

    在权力体制内建立关系网的另外一项价值在于，这种关系网可能成为决战时民主运动控制局势的重要依托。在一定的意义上可以说，强权人物的意志就是独裁权力系统的政治意志。强权人物的死亡不仅会造成最高权力的真空，而且也意味着专制统治丧失了统一的、强悍的意志。在那种情况下，既存的行政、军事、警察、法院等控制社会的系统，必将急切地寻找新的政治领导。如果策略运用得当，民主力量在权力体制内建立的关系网，就会以传统的组织行为，把民主意志作为新的政治灵魂，赋予既存的各种社会控制系统，从而使其在民主体制建立之前，继续保持日常社会秩序的运转，以免出现社会因突然失去了社会日常公共事务的管理者，而陷于全面崩溃的状况。

    知识不等于美德，不能自然导致崇高，但知识确实是力量。所以，任何一次重大历史运动中，知识分子都发挥出远远超过其人数的社会能量。不过，袁红冰重视在知识分子群体中形成广泛的思想交流关系的理由，并不仅仅在于此。在中国，知识分子面临着使知识与崇高、与勇气、与坚硬的意志相一致的历史课题；面临着使自己的思维方式走出马克思物性宿命论深刻影响的艰难任务——甚至许多自由知识分子都是不自觉地站在马克思经济决定论的历史观的阴影中，对专制政治挥舞思想的刀剑。不完成这个历史课题，不克服这种灵魂的艰难，中国的知识分子就不能成为一群肌肉如石雕般坚硬的铁匠，在专制的暗夜中铸造民主的太阳；就没有资格成为伟大命运的预言者。袁红冰试图在广泛的思想交流中，用审美激情拭去知识分子心灵上崇拜物性规律的灰尘；用命运源于自由意志的历史观，在知识分子的眼睛里点燃创造民主史诗的渴望；通过讲述英雄人格的生命哲学，把勇敢精神雕刻在知识分子的意志上——为了使社会公正，首先必须使知识崇高；为了使历史生机盎然，首先必须使知识优美；为了使社会摆脱怯懦，首先必须使知识英勇无畏。

    袁红冰准备同专制政治的灾难性历史遗产决战的最后一项内容，就是建立地方实力基础。他判断，中国专制政治的崩溃过程极可能同国家的分裂相伴而行。不是由于对共同利益的认同自愿结合在一起，而是被政治强权捆绑在一起的各个地区，将会因为政治强权的瓦解，而迅速分裂。以香港为经济中心，以广州为政治中心的南方四省独立；西藏的分离；东土尔其斯坦和宁夏伊斯兰共和国的建立；四川、江浙地区和东北的自治；东部内蒙古同外蒙古的合并；台湾的分裂等等一系列不同程度的地区性政治自主运动，将在欧亚大陆东部这片辽阔的疆域内展开。

    在理论的意义上，分裂就是自由，但是，根据中国的现实情况，分裂更可能意味着巨大的社会灾难。共产党官僚集团长期的腐败统治不仅已经使人们不再相信政治道德，并且以其权力私欲意识深深毒害了中国的良知，从而造成广泛的、人欲横流的社会心理。所以，分裂后的各个地区很少可能把共和精神作为处理相互关系的准则，并将为地区私利进行兽性的争斗。真理往往象阿芙拉底特，要从海浪的雾沫中诞生，不过，那是血的海洋。或许只有等到由于这种兽性争斗流了足够的血，中国人才会认识到，兽性和私欲不能解决人与人之间的关系；社会只有在共和精神下才能形成和谐互利的生存空间。这种从灵魂的废墟间崛起的对真理的认识，既是专制政治的最后墓碑，也是新的命运的召唤。各个分裂的地区将以此为起点，通过民主建政的过程，重新组合成统一的政治实体——联邦中国。新的统一的政治实体，以满足下述三项要求为自己找到合理性：首先，现代经济对统一的大市场的要求，将抹去各地区间由共产党官僚集团政治造成的裂痕；其次，由于长期专制政治导致的中国人个体文化素质和竞争能力的衰落，每个个体和相对狭小的地区，都难于在同充分发展的外部世界的国际性竞争中，取得有尊严的地位，因此以统一政治实体的整体性力量进行国际竞争，就成为中国生存和发展的要求；再次，中国文化富于深邃历史感的连续性，也将使政治统一作为民族情感的要求，而受到灼热的注视。同时，新的政治统一体之所以应当采用联邦制的原因在于，一方面联邦体制能通过统一的形式，体现共和精神，另一方面又可以通过非极权性的内部结构，实现民主原则对政治体制的现代要求。

    袁红冰进行决战准备的第一个目标，就是希望作出巨大努力，使民主力量有资格成为中国的政治之魂，以便在专制意志崩溃之后，能够立即主导中国的精神过程，并用共和精神与民主原则为社会提供政治价值取向，避免中国进入国家分裂、社会动荡的灾难性命运。与之同时，袁红冰也在考虑迎接最严峻的挑战——如果民主力量在决战之前没有获得主宰中国命运的能力；如果社会在私欲中的大分裂难以避免；如果中国人必须为专制政治的死亡再次付出沉重的代价，那么，他和他的战友们就只能以地方实力为基础，呼唤共和精神，以期尽量缩短社会动荡的时间；尽早开始联邦中国的民主建政过程。

    就在袁红冰系统地形成关于民主运动的政治策略后不久，陈坡于九一年秋获释。最初，当局将陈坡遣送回原籍石家庄。大约两个月后，他又返回了北京。此时，袁红冰已经以其侠义精神将涂亚杰、王红光、周明等一批校园之外的青年紧紧地凝聚在自己周围。而袁红冰无可争议的权威又赋予这个群体一种准组织性的行动效率。正是这些青年一开始为陈坡在北京的生存提供了必不可少的条件。

    两年左右的囚禁并没有使陈坡意志消沉。他依然象以前一样喜欢进行演讲似的滔滔不绝的谈话，嘴角也还会泛起白沫。他讲述狱中的苦难经历时，神采飞扬，语调生动，仿佛刚从美国旅游归来一样。而这一切使袁红冰很骄傲——为战友的坚强意志而骄傲。

    九二年春节前，袁红冰、陈坡来到呼和浩特市，看望柴治国。在长期交往的过程中，每次同柴治国相聚，袁红冰都能感到，柴治国有一种超越时间之上的、永远不会衰老的生命力。可是，陈坡被捕之后，柴治国时常会骤然陷入长久的沉默，而袁红冰从那沉默中触摸到了荒凉的苍老。袁红冰知道，那苍老是柴治国对陈坡的思念之情烧灼出的伤痕。这次同陈坡的重逢，又使柴治国的生命变得翠绿了，他黝黑的面容上的笑容如同覆盖在岩石上的深红晚霞一样动人。

    袁红冰和陈坡几乎每天都是在柴治国家中度过的。窗外，阴云低垂，白羽毛般的飞雪从铅灰色的云层间无声地飘落；房间里，烈酒浓郁的气息宛似火焰的芬芳，粗豪的长笑如同沉醉的狂风在震荡。这三位以铁血弟兄互许的男儿举酒痛饮，纵论天下大事。他们明亮的目光在不断的互相碰撞中，迸溅起青铜色的火星；他们的灵魂沉迷地互相倾听着对方骏马飞奔般的心的跳荡。他们醉了，醉于创造历史的殷红的激情；醉于陡峭的峰脊之上那思想的昂视阔步；醉于浩荡的男儿情感在生命深处的交融；醉于愿把头颅切割下来，献给人间公正和正义的豪侠之情。

    一个星期的欢聚象茫茫雪原上的蓝色的风，迅速地消失在天际紫色的落日下。陈坡一个人离开内蒙古，回石家庄探视他的父母，而袁红冰留在呼和浩特市，继续他的寒假的假期。如果说这个假期的前半段是金色的，那么，后半段则是苍白的——同吕克新的决裂使袁红冰感到了人性阴冷的苍白。

    从“文化大革命”时起，吕克新就和袁红冰、柴治国并肩走上为民主而战的命运之路，他们也曾在悲壮的激情中发誓结成政治同盟，而袁红冰一直把吕克新视为生死与共的战友，尽管他从相识之初就不喜欢吕克新显得狭窄的额头。吕克新由公安局调入呼和浩特市国家安全局之后不久，袁红冰就感觉到他灵魂深处发生了某种变化，他变得沉默了——对民主运动的话题沉默了。不过，袁红冰总是如同想要甩掉什么脏东西似得，试图摆脱自己的这种感觉，并时常因为这种感觉而凶狠地咒骂自己：“我怎么能透过庸俗、污浊的感觉注视我的战友！”

    但是，“六．四”事件之后，吕克新的变化已经成为无可回避的事实。他对探讨中国民主命运表现得毫无兴趣，而且，从不向袁红冰、柴治国透露秘密警察当局监控民主人士的措施和计划，事实上，作为一个政治特务，他对这些问题一定可以获得许多普通人无法了解到的信息。显然，在“六．四”血腥镇压造成的严酷政治气氛中，吕克新忘却了青年时代的初衷，背弃了对真理的热情，开始迷恋于享受秘密警察所拥有的政治和生活特权。

    袁红冰可以对哪怕愚蠢至极的家伙，哪怕最渺小的庸人讲述民主理念的魅力，描绘高贵人格的优美，但是，面对吕克新的改变，他却不愿意说一句话。是他们十多年来重迭在一起的、情感的足迹使他沉默。他感到，任何劝说的企图都是对耸立在时间废墟中的男儿情感的侮辱。

    那个寒假返回北京之前，袁红冰和吕克新在柴治国家喝酒。 由于一件琐碎的小事，袁红冰对吕克新的怒气骤然爆发了，他狂吼如雷，扑向吕克新。如果不是柴治国的夫人及时把吕克新推出门外，袁红冰一定会象受伤的野狼，用尖利牙齿残酷地撕裂吕克新的脖颈——他想要呼吸到吕克新猩红、灼热的血腥气，以安慰自己干裂的心。

    吕克新离去时，他们的目光最后一次相遇了。袁红冰布满了雷电轨迹般的血丝的眼睛里，悸动着狰狞的痛苦；吕克新的眼睛则闪烁起阴冷的轻蔑，那是生存理性对疯狂激情的轻蔑。对视的那一瞬间，他们都明白，过去的友谊从此枯死了。

    深夜，袁红冰冒着漫天风雪向家中走去。纷乱飘落的雪片在灰蓝色的路灯中浮现出来，犹如破碎的、苍白的虚无，模糊了袁红冰的视线。他忽然希望，能永远行进在雪夜中，让茫茫的飞雪遮住他的目光。因为，他的心坚硬得可以直视美丽的生命被血淋淋地肢解，却又软弱得不忍注视一个曾经美丽过的灵魂在庸俗中腐烂。

    “你就去同政治特务享有的地位和特权性交吧，肮脏的性交只能孕育出庸人生活的杂种。而我要继续前行，即使最后只剩下一个人，我也要走向高贵的危险。”——这是那个大雪纷飞的冬夜，袁红冰托尖啸的寒风，给吕克新送去的最后的信息。

    九二年初春，陈坡把他的一个朋友作为他们的政治秘密核心组织的可能人选，介绍给袁红冰。陈坡的这个朋友名叫王海光，他是共产党官僚集团的神学院，中共中央党校的一名教师。王海光出生于山东曲阜，也许正是因为他与崇尚个人道德修养的先哲孔子属于同一块土地孕育出的生命，袁红冰最初就对王海光产生了道德的信任感，而王海光稍显笨拙的高大身材和淳厚、诚实的神情更加强了袁红冰的信任。不过，袁红冰总是下意识地避开王海光的正面，因为，同王海光对视时，袁红冰会突然感到莫名的不安。过了许久，袁红冰才弄清楚，那种不安是由于王海光的眼睛引起的——对视时，王海光的诚实的眼睛深处好象隐藏着另外一双眼睛，一双怯懦而惊慌地斜视的眼睛。

    很快，王海光就被袁红冰锐利的个性、清晰的理性判断、刚毅果敢的决断力、高贵潇洒的气质和灼热逼人的侠义精神所折服了。他对袁红冰说：“人群可以分为三类，一类是悟性的人，这类人生而知之，不学而知；一类人是知性的人，此类人可以学而知之；最后一类是庸人，或者常人，这类人学而不能甚解。我和陈坡都属于有知性的人，而你是悟性的人。”

    袁红冰与王海光的互相倾慕，使他们和陈坡一起，迅速形成了进行经常性思想交流和政治策划的关系。根据袁红冰对中国民主运动的原则和策略的设想，他们作了分工：由陈坡负责民主政治理论的创造，以及在权力体系内和知识分子中建立广泛的联系；袁红冰负责将来发动学生运动、社会运动的基本力量的组织准备，并进一步锤炼他的生命哲学，为民主运动和中国人作为自由种族的历史性崛起创造英雄人格的基础；王海光则着重利用在中央党校任职的便利条件，向来党校学习的高级官员进行思想和感情的渗透。

    在思想理论宣传问题上，袁红冰提出了一个原则，即理论的色彩必须随着专制与民主的力量的消长而逐渐改变，当前，应该象捷克的哈威尔曾经作过的那样，宣传民主社会主义，特别是对官员施加思想影响时更应如此。因为，民主变革的理论必须对旧的政治势力具有强大的瓦解力，而“民主社会主义”理论中，由于包含了“社会主义”这个概念，更易于被共产党官僚集团内的某些派别接受。当然，这个原则只是政治操作的策略原则，理论最终必须在较少感情障碍的时刻归结为彻底的民主化。而未来的中国命运必须无情地拒绝“社会主义”这个罪恶的概念——拒绝罪恶是迎向真理的前提。

    与王海光结识后的最初一段时日，袁红冰唯一没有向他谈到的，就是秘密组建民主运动领袖集团的计划。袁红冰清醒地知道，仅仅靠直观感觉和思想交流产生的信任，还不足以探讨最危险的话题，他必须在共同参与的政治运动中，为他对王海光的信任寻找更有说服力的证据。不过，袁红冰急于发动一场政治运动，主要并不是为了对王海光进行考察，而是基于更深层次的思考。

    意志是历史的起点，但是，只停留在意志状态的历史，不能铸造出现实的命运。所以，袁红冰认为，只有通过实际的社会活动，才能使民主力量在同专制决战的时机到来之前，成长为具有创造历史能量的存在。

    “六．四”之后，大批民主人士受到逮捕、审判、长期囚禁，或者被迫流亡国外，曾在民主运动兴盛时表现出狂热的情绪，现在仍然残留在社会上的一些人，诸如许良英之流的心中，但是，他们也只敢在遮着厚厚窗帘的房间里，阴沉地发出低声的咒骂，并以无可奈何的长叹表现他们可怜的悲愤。然而，客厅里的长叹并不能感动任何人，民主运动只能从生气勃勃的社会活动中获得再生的希望。

    在“六．四”血腥的恐怖气氛还没有消散时，就发动民间的政治活动，这毫无疑义象同刀锋接吻一样危险。袁红冰对危险有浓烈的兴趣，但是，他走向危险的步履却是小心翼翼的，犹如接近猎物的野豹的脚步。同时，他冷峻的目光一直注视着共产党官僚集团内部的动态，因为，他确认，只有在专制政治的裂缝中，民主运动才能找到生存的空间，而他终于看到了裂缝。

    不惜以凶残的兽性维护专制政治和共产党官僚集团对权力的私有——在这一点上，邓小平同权力贵族中的顽固派，即所谓“左派”，没有任何分歧。他们的分歧主要在于，以陈云、邓力群为政治领袖的左派根据马克思的理论和斯大林的实践，认为必须坚持计划经济体制，以及与之相适应的经济绝对国有化，来达到维护专制政治的目的；邓小平则要通过充分发育的市场经济，为实现官僚集团对权力的垄断提供物质基础。共产党官僚集团中的“左派”的观念表明，马克思经济决定政治的宿命论的僵尸，仍然受到这些奸尸者的爱恋，不过，这种爱恋已经不是出于信仰的激情，而主要是产生于一种实用主义的逻辑——既然国家权力由共产党官僚集团垄断，那么，被冠以“全民资产”美名的国营企业财产所有权，当然也属于共产党官僚集团，同时，共产党官僚集团也只有掌握了经济的绝对所有权，才能有效地维护政治权力的私有制。

    可是，国有计划经济的效率要以全体公民心甘情愿的、奴隶式的劳作为条件，而为了使人心甘情愿的作奴隶，又必须用政治道德谎言和乌托邦式的理想激发人民的奉献热情。在“文化大革命”之后，专制政治虽然还存在，共产主义的谎言却已经失去了理想的魅力和道德的召唤力，人民因此也不再会用五十年代那种几乎无偿的辛勤劳作，为计划经济体制注入活力。

    “左派”没有意识到这一点，而邓小平意识到了。或许是思想的无能，使邓小平对马克思主义理论表现出类似嫖客对妓女的玩世不恭的态度，而实用主义的精明又使他极其严肃地对待独裁权力。为了独裁权力继续生存的需要，为了独裁权力不死于计划经济的低效率，他可以毫无顾忌地抛弃马克思计划经济理论，并试图用市场经济对人们物性私欲的诱惑，激发起经济活力，从而以经济发展为独裁权力存在的合理性提供论据。另一方面，邓小平这个封建家长式的政治人物，又厚颜无耻地宣称他是真正的马克思主义者，他不得不如此宣称，因为，除了马克思主义之外，他找不到，也没有能力创造一种新的为现代极权统治辩护的理论体系。事实上，邓小平是要以马克思政治专制的名义，通过思想禁锢和对民主意识的压抑，把市场经济的飞鸟，囚禁在共产党官僚集团权力私有制的铁笼中。

    “文化大革命”的进程随着毛泽东死去而结束之后不久，邓小平同“左派”在经济思想上的分歧就凸现出来，而且这种分歧由于共产党官僚集团内不同派系的权力斗争，而不断得到更具政治性的强化。“六．四”事件的余韵之一，就是使邓小平同“左派”的矛盾呈现出激化的倾向。

    八九年的民主运动在中国失败了，但是，染红盛夏夜空的“六．四”之血，却在遥远的异国他乡，浇灌出了生机蓬勃的自由之花。在相当程度上，正是中国共产党官僚集团对“六．四”的血腥镇压，在世界范围内摧毁了共产主义最后残存的政治道德基础。而道德性的崩溃触发了现代专制政治的历史性崩溃。几乎是转瞬之间，苏联和东欧的共产党极权政治，便在民主运动的狂风暴雨中化为一片废墟，而自由的启明星在废墟间静静地升起。也许前苏联和东欧各国的人民还要经过一段艰难的时日，才能为自己创造出幸福的命运，但是，启明星一定意味着漫长专制暗夜之后的绚丽晨光。

    共产主义世界范围内的失败，强烈地震撼了中国共产党官僚集团中的“左派”。他们悲愤了，他们发誓要以中国共产党的名义重新推动共产主义的命运之轮。然而，他们的悲愤是肮脏的，他们的誓言是可怜的，他们象颤抖的细腿上长满黑毛的屎壳螂，即使竭尽全力，能推动的也只是驴粪球。

    为了实现他们的誓言，“左派”悲愤之余，开始了对邓小平经济政策的政治攻击。尽管镇压八九民主运动时，“左派”曾给予邓小平坚定的支持，然而，现在他们又以老政客的狡诈制造这样一种舆论，即八九年社会“动乱”表明了人民对腐败的愤怒，只不过是一小撮“资产阶级自由化分子”想要利用“动乱”推翻共产党的统治，而权力腐败则是邓小平经济改革的必然结果；邓小平推行市场经济，就是实行资本主义，资本主义不可避免要产生社会不公正，“六．四”在一定意义上是人民对资本主义化的反抗，邓小平动用军队镇压“六．四”运动犯了极左的错误。显而易见，左派试图通过这种舆论，利用人民对“六．四”镇压的强烈不满情绪，使邓小平在权力斗争中陷于被动。

    当时，邓小平用铁血政策把人民的嘴封闭起来，不允许公开发出任何对他进行抨击的言论。于是，社会上流行起颂扬毛泽东的情绪。人民在铁血统治下是要通过颂扬曾两次把邓小平踢下权力舞台的毛泽东，曲折地表达对邓小平的蔑视。“左派”却为此欢欣鼓舞，他们不仅声嘶力竭地为毛泽东恢复名誉，而且情不自禁地想要以此为契机，全面重建毛泽东时代的政治、思想、经济统治方式。

    邓小平深知共产党官僚集团内部政治斗争的残酷的兽性，面对“左派”的挑战，他没有一丝后退的余地，他只能以衰朽的生命，再次投入维护自己权力和地位的战斗。九二年元旦春节期间，邓小平带着他的家族成员，到南方进行所谓的“巡视”。一路上，他向地方官员发表了一系列为他的经济改革自吹自擂的谈话，同时，由于他已经把民主运动淹没在血泊中，因此，他可以对共产党官僚集团内的反对派发出这样的威胁——左倾是最大的危险。

    深受“左派”思想影响的共产党宣传机构，以沉默和轻描淡写的宣传对邓小平的“南巡讲话”进行了抵制。许多人都听到了邓小平与“左派”的矛盾造成的专制政治的破裂声，袁红冰则不仅看到了裂痕，而且感觉到了民主运动崛起的机会——由统治裂痕提供的机会。但是，袁红冰一时还难以确定，应当以何种方式来捕捉住这个机会。九二年三月上旬至中旬，袁红冰经常伫立在郊外的荒原上，沉思的目光飘向天际，似乎想从刚刚泛起朦胧绿意的野草丛中，寻找到某种灵感。


第 三 十 五 章

    北京大学校园西侧的围墙外，有一片草地。冬日的霜雪消融之后，在早春午后斜射的温暖阳光中，干枯但却茂密的草地上流荡起明丽的金黄色光波。

    袁红冰象一只懒洋洋的豹，舒展欣长的身体，仰卧在草地上，沉迷地望着深邃、灿烂的蓝天。陈坡坐在旁边，讲述他最近一个时期的政治活动情况。可是，袁红冰似乎没有注意陈坡在说些什么，因为，他觉得，这一个阳光明媚、草香金黄的时刻，应该是属于诗意的，而政治的话题只配在阴云低垂的日子或暗夜中提起。

    然而，陈坡却没有发现袁红冰的冷漠，继续讲述道：“……另外，我找到了中央党校的几个朋友，组成了一个编委会，准备编一本关于邓小平‘南巡讲话' 精神的学习辅导材料，由我们自办发行。涂亚杰能够借到六万元，作这本书的印刷费，人民大学出版社发行部主任也同意卖给我们一个出版许可证。我想这本书至少能挣十万元，这样，我们今后一个阶段的活

    动就不必为资金而发愁——我们一定要挣些钱了，否则，政治活动的效率太低……。”

    “对，以辅导学习邓小平‘南巡讲话' 的名义，编一本书，书中要收进一批被当局视为‘资产阶级自由化分子' 的人物的文章——以批判左倾思潮为借口，向专制政治发起一次挑战！”这个突如其来的思想使袁红冰的目光象一道雷电，从浩渺的晴空飞掠而下，落在现实的政治问题上。他动作敏捷地突然坐起来，薄薄的鼻翼犹如呼吸到血腥气息的猛兽，急速地翕动着，眼睛里迸溅出炫目的光亮，直视向陈坡。沉默了片刻之后，袁红冰声音灼热而坚硬地说：“不只是为了挣钱——要以编这本书为起点，在思想领域发起一次民主运动。我们要做到政治经济双丰收，既要采摘经济的果实，又要收获政治的麦穗！”

    “这个想法好——要作到政治经济双丰收！”几乎没有进行什么思考，陈坡便兴奋地同意了袁红冰的建议。长期的交往，已经使他们不需要过多解释就能深刻理解对方的意思。

    分手时，袁红冰和陈坡约定，第二天傍晚，到王海光家里进一步探讨行动的细节。陈坡离去后，袁红冰盘膝端坐在那片金黄的草地上，望着渐渐沉落的巨大的日球，重新对刚才的思想进行审视。

    “编这本书的直接目的，是要在邓小平与权力贵族中反对他经济改革的顽固派之间的伤痕上，撒一把盐，使这个伤痕痛苦地抽搐起来——只有权力贵族内部的斗争激化时，专制政治扼在民主力量脖颈上的铁手，才可能不得不放松一些。另外，值此当局企图用新闻出版检查制度闷住所有民主呼声之际，只要能成功地使一批知名自由知识分子的名字和文章出现在公开的出版物上，这本身就是对独裁权力的一次打击，对民主运动的一种推动。还有，这本书名义上的主题应当是抨击左倾思潮，而事实上，就专制权力而言，所谓左倾思潮乃是包括邓小平在内的共产党官僚集团的政治灵魂，是现代独裁理论的集中政治体现，所以，抨击左倾思潮就具有向专制意志进行终极挑战的意义。当然，为了在当前严酷的政治环境下生存和发展，这本书不能直接地、赤裸裸地体现民主、人权理念，而必须身披重重策略的铠甲，走上战场。残酷的现实要求，民主力量不能仅以毫无策略感的呼喊表现其英勇，因为那种英勇虽然有理想主义者的纯洁，但却缺乏冲破镇压的铁幕，产生广泛社会效应的能力——民主力量必须具有沙漠中的荆棘般顽强的生命力，必须以其持久的、有社会效应的行动能力，使自己成为令共产党官僚集团望而生畏的战士。同时，在‘六．四' 镇压的血腥气还没有散去的时候，任何民主意识的公开崛起，哪怕是以曲折的方式的崛起，都是一种英勇。而且，如果此次行动能够成功，还会为在困境中陷于绝望的民主思潮，提供在政治高压之下进行反抗的策略引导……。”当晚霞使天空变得象成熟的苹果一样嫣红时，袁红冰关于这次行动的思考也成熟了。

    第二天傍晚，袁红冰和陈坡如约来到王海光家中。他们三个人一起开始了对此次行动计划的精雕细刻。

    事前必须严密地隐藏起自己的政治意图，显然是行动成功的关键之一。因此，他们很快商定，作为一种掩护，陈坡已经组织起来的编委会要继续存在下去，同时，要立即组成一个不公开的编委会，实际控制这本书的编辑、出版、发行的全部活动。秘密编委会的成员除了袁红冰、陈坡、王海光之外，还要吸收涂亚杰、孙海龙、肖延中参加。孙海龙当时是北京大学法律系学生会主席，“六．四”事件后的两年多时间内，他作了许多工作，协助袁红冰在学生中重新聚集民主力量；肖延中是人民大学的教师，同陈坡的私人关系很密切。

    袁红冰提出，书中既要收入中国社会科学院研究员张显扬先生、原《新观察》副主编郑仲兵先生等自由知识分子的文章，也要收入一部分思想倾向中性的学者的文章。如果有可能，最好还要以高稿酬的许诺，勾引几名公认是共产党官僚集团“左派”代表人物，作本书的撰稿人。这样，这本书就变成一块多种思想色彩的“拼板”。不过，袁红冰并不是为了以此表示出思想的宽容，而是为了利用“拼板”效应，使当局难以对书的整体作出具有政治迫害意义的否定，从而增强这本书对抗政治迫害的策略能力。

    接着，袁红冰、陈坡和王海光又讨论确定了秘密编委会成员的分工：由陈坡负责稿件征集和编辑；由涂亚杰筹集出版发行费用；由孙海龙协助陈坡同出版社和印刷厂进行各种联系工作；由肖延中通过他与共产党官僚集团元老薄一波的警卫秘书的私人关系，为这本书搞到薄一波的题词，以增加保护色；王海光负责一部分稿件的征集工作；袁红冰则为该书撰写一篇导论，并负责指导、协调“事务工作小组”的内部关系——他们三人都同意由那批以袁红冰为焦点聚集起来的青年，周明、揭运祥、戴海昆、王红光、刘勇等人组成一个“事务工作小组”，承担这本书出版发行过程中的日常事务工作。

    那天深夜，在对一切细节都进行了缜密的探讨之后，袁红冰、陈坡、王海光最后给这本书定名为《历史的潮流》。随后的日子里，他们便开始了赋予《历史的潮流》以现实生命的紧张的活动。在这个过程中，张显扬先生、林京耀先生、郑仲兵先生不仅本人为这本书撰写了稿件，而且参与了稿件的征集、编辑工作。特别令人袁红冰兴奋的是，通过张显扬先生，收集到了因民主意识而被免职的原《人民日报》社社长胡绩伟先生的一篇文章，这无疑将极大增加《历史的潮流》一书的民主运动的内涵。而人民大学出版社发行部主任是林京耀先生的朋友，正是由于林京耀的努力，这位发行部主任才承诺出版此书的。如果没有张显扬、林京耀、郑仲兵三位自由知识分子的真诚无私的支持，《历史的潮流》的出版是难以想象的。

    袁红冰利用一个星期为《历史的潮流》撰写完导论《让历史不再悲泣》之后，便把大量精力投入到协调“事务工作小组”的活动中。“事务工作小组”的办公地点设在西直门饭店的一个房间里。当时，陈坡担任一家民办性经济研究所文化部的经理。这个研究所的实际负责人叫张鸿义，原来是一位研究中国共产党历史的学者。陈坡出狱后，张鸿义出于侠义精神收留了他，并专门为他设立了文化部。“事务工作小组”就以这家研究所的名义，印制了数万份《历史的潮流》一书的征订单，寄往全国各地。这些活动都是在极短的时间内高效率完成的。

    为了掩护“秘密编委会”和“事务工作小组”的活动，袁红冰还同陈坡、王海光、孙海龙一起，参加了一次陈坡最初组建的、公开的编委会的会议。会议是在中共中央党校主楼的一间办公室召开的。袁红冰和陈坡、王海光一致推举一位中央党校的教研室主任作《历史的潮流》的主编。这位教研室主任显然为“主编”的头衔而感到几许踌躇志满，他以权威性的语调发表了许多对于这本书的编辑工作的意见。可是，袁红冰却无论怎样努力，也无法使自己集中注意力听他的发言。因为，袁红冰很清楚，由于陈坡和孙海龙掌握了同出版社联系这一环节，最终要将哪些稿件编入书中，将完全由“秘密编委会”控制。

    无论何时，袁红冰的气质中都有一种引人注目的东西，即使是冷漠的神情也会给人深刻的印象。他发现，那位教研室主任闪烁着疑惑光亮的眼睛开始不断向他斜视，于是，为了给自己漫不经心的神情作出合理的解释，袁红冰不得不以精明商人的口吻说：“我不关心书的编辑工作，我只关心投资是否能收回，并带来利润。”

    袁红冰之所以这样说，是因为陈坡把他介绍为这本书的出版、发行费用的承担者。听到袁红冰的话，那位教研室主任眼睛里的疑惑立刻被学者的高傲和对商人的蔑视取代了。可是，袁红冰却为教研室主任的高傲感到了悲哀，他带着深刻的同情和怜悯想：“《历史的潮流》一旦出版，并招致当局的政治迫害之后，这位学者就再也不会高傲、不会轻蔑了。他可能要卑躬屈膝、赌咒发誓地在狗官面前把自己描绘为一个可怜巴巴的受骗者。”

    就在紧张地实施《历史的潮流》的出版发行计划的过程中，袁红冰长达两年多的“六．四”清查对象的生涯结束了。学校当局以发起组织非经注册的“教师后援团”和参与擅自召开全校党员大会，起草《致中国共产党所有基层支部的公开信》两项罪名，给予袁红冰“留党察看一年”的处分。虽然在北京大学所有因参与“六．四”运动而受审查的教师中，这个处分是最重的，但是，同某些极端仇视民主的官僚想要开除袁红冰党籍和公职的企图相比，这个结果已经令袁红冰十分满意了，因为，这意味着他可以继续留在北京大学，继续作教师。

    袁红冰之所以能得到这种结果，是因为他同朱善利、牛大勇等人的“串供”活动编成的幕障，使当局只能窥视到他“六．四”事件中的“罪行”冰山的一角，同时也是由于法律系绝大多数同事对他的保护和关心。

    在袁红冰经受政治审查的两年多时间内，他的硕士导师王国枢先生继续担任法律系副主任。这位正直、善良的长者，以中国大多数知识分子少有的勇气，抵制了学校当局撤消袁红冰诉讼法教研室负责人的要求，理由是，在对袁红冰的问题作出最后结论之前，没有根据撤消他的职务。于是，就出现了只有在北京大学才可能有的奇怪现象：尽管袁红冰是政治审查对象，但却仍然由他主持诉讼法教研室的教学计划和日常工作；尽管他被剥夺了出国的权利，可是，其他教师出国进行学术交流，仍然需要他签字批准；尽管他被剥夺了在北京大学校内讲课的权利，可是，却仍然能以诉讼法教研室负责人的身份，从事诸如参加全国诉讼法学会研讨会，担任武装警察部队的法律函授培训计划的教材编写者等学术活动。

    最早从八六年起，北京大学法律系诉讼法教研室就开始了对中国刑事诉讼程序的批判性学术研究。这种研究得到了王国枢、王以真两位老学者的强有力支持，而徐友军、孙晓宁以及教研室的大部分研究生，成为学术批判的主力。袁红冰主持教研室的工作后，这种学术批判逐步系统化为“中国刑事诉讼的十大弊端”的观点。

    当时，北京大学法律系诉讼法教研室指出的中国刑事诉讼的十大弊端，主要包括：

    “共产党的各级政治法律委员会作为一种最高司法机构的存在，实际使审判权、起诉权、侦查权的互相制约程序成为一纸空文，使司法独立原则成为司法专制的婢女；

    “法院审判委员会对案件的最后裁决权使法庭的审判过程变成了一场司法闹剧，与法庭审判相联的被告的辩护权和上诉权、直接言词原则等，已为现代公正审判所确认的一系列诉讼要点，也因此只能在中国的刑事诉讼程序中成为审判独裁背景上凸现出来的动听的谎言；

    “普遍存在的在共产党政治法律委员会主持下，由公安局、检察院、法院联合办案的作法，不仅践踏了人类经历了无数世纪的苦难才获得的对法治原则的理解，而且也肆无忌惮地侮辱了共产党自己颁布的刑事诉讼法，从而证明了法律的美丽言词同中国的司法实践之间，还横亘着封建司法意识的千年暗夜；

    “法律否认无罪推定原则，政治权力把呼唤无罪推定原则者置于中世纪‘异教徒' 般的苦难命运中，这说明，中国实际实行的还是有罪推定的原则；

    “检察院的免于起诉权不但侵犯了审判权，而且剥夺了被告人的辩护、上诉、接受公开和正当程序的审判的权利，从而在一定程序上使检察院拥有了不经审判，就确认公民是罪犯的权力；

    “法律对于取保候审、监视居住没有规定期限，特别是没有禁止警察机构把行使强制措施之外的收容审查用于刑事诉讼，实际上赋予了司法机关，特别是警察机关无限期任意限制和剥夺公民人身自由的权力；

    “按照法律规定的精神，经‘全国人民代表大会常务委员会' 批准，警察部门可以使公民不经审判，就遭受没有期限的、实甚至终身监禁，这从直接的意义上为国家警察权力打击自由思想者提供了无限的自由，从更深刻的意义上，则表现了当局为自己违背人类基本正义和法律良知运用国家权力的行为，制造合法根据的伪善性；

    “司法审判模式中极端强调国家权力的倾向，表现出中国诉讼程序仍然没有接受，把制约国家权力、防止国家权力侵犯公民自由，作为程序的首要目的的现代观念，而继续坚守封建专制独裁的国家权力绝对化、至上性的立场；

    “辩护人只在开庭审判前的短暂时期内，才能进入诉讼程序，这既使辩护人缺乏进行有效辩护的时间条件，也使被告人在侦查、起诉过程中，完全处于警察和检察官的控制下，根本无法反抗、控告警察和检察官的刑讯逼供，以及各种精神、肉体的虐待；

    “警察部门握有的不经审判，就将公民判处‘劳动教养' 的权力，这种制度实际上是最黑暗的警察统治的根据。”等等。

    袁红冰、徐友军、孙晓宁在各种学术讨论会和可能发表的文章中，用较为委婉的语言不断表达了、论证了上述观点，同时，又以富于挑战性的、直言不讳的方式，使上述观点成为他们在北京大学授课的学术重点内容之一。八九年袁红冰被当局剥夺讲课的权利之后，徐友军、孙晓宁在北京大学的讲台上继续坚持了对中国刑事诉讼的批判精神。徐友军的批判的风格表现出了极强的学术理性，而孙晓宁则往往能以非理性的激情打动学生的心。但是，无论如何，在当时那种严峻的政治气氛中，他们的行为都是一种富于男儿气概的英勇，都是一种对真理的献祭。

    徐友军当时兼任北京大学法律系主办的《中外法学》杂志刑事诉讼专题责任编辑。“六．四”事件之后，徐友军以对学术自由的责任感，利用他的这个兼职，组织了一系列座谈会和笔谈会，并将有关情况发表在《中外法学》杂志上，从而为起始于八六年胡耀邦思想宽容政策的学术自由，在“六．四”后的血腥恐怖气氛中继续存在了一个时期，作出了难能可贵的贡献。特别令袁红冰感动的是，八九年六月，通过徐友军的努力，袁红冰和徐友军的一篇学术对话录，在《中外法学》上刊出了。对话录中，既对无罪推定原则作出了学术的肯定，也对中国的诉讼模式作出了尖锐的批评。尽管经过一位负责定稿的庸人副主编的谨小慎微的删改，文章失去了原有的锐利风格，但是，文章的精神的风骨仍然隐约可见。在北京的阳光还被街头戒严部队哨兵的刺刀映成恐怖的惨白色时，这种坚硬的学术精神风骨是可贵的。

    在袁红冰接受当局政治审查的两年多时间内，除了诉讼法教研室的同事之外，法律系的绝大部分教师，从系共产党的支部书记张文到系主任赵震江，再到普通教员，也都通过各种方式表现出对袁红冰的同情、支持、保护，如果没有这些同事们，如果没有法律系的这些“父老乡亲”们的努力，校长吴树青想把袁红冰赶出北京大学的企图，可能早就得逞了。

    根据共产党党章的规定，按照普通程序处罚党员，应该首先由基层党支部作出决议。九三年初，袁红冰所在的诉讼法教研室党支部召开了一次会议，讨论对袁红冰“六．四”事件的行为应当如何作出处罚。在会议上，孙晓宁首先发言，他以向女学生诉说炽烈恋情般的灼热语言，讲述了对袁红冰的好感。他说：“袁红冰极具正义感，对社会和民族的进步有强烈的献身精神，而且，袁红冰的理想主义是十分能够打动人心的。在所有这些方面，我都不如袁红冰。我认为，按照党章上用堂皇的语言描绘出的共产党员应当具备的品质为标准，袁红冰完全符合一个真正的共产党员的条件……。”

    孙晓宁发言之后，徐友军以他一贯的语调象小姑娘一样轻柔、精神象岩石般坚硬的风格，作了发言，对孙晓宁的观点表示支持。在孙晓宁和徐友军发言的过程中，王国枢先生慈祥的脸上，则浮现出恬静、沉醉的笑意，仿佛他正在入迷地欣赏一支优美的小夜曲。

    就这样，受上级之命召开的，应当对袁红冰进行政治思想整肃，并对他作出处罚决定的这次党支部会议上，袁红冰竟然变成了一位受到表彰和推崇的“圣徒”。

    但是，袁红冰却明确意识到，现在，已经到了需要进行某种程度的政治妥协的时刻。如果诉讼法教研室党支部对他作出不处罚的决定，那就等于把当局逼到了角落里，迫使当局动用对党员的特别处罚程序，即不经诉讼法党支部，而由共产党北京大学委员会直接对他作出处罚的决定。那样一来，他的命运就将完全由吴树青之类的老杂种左右。事实上，此前张文已经暗示过袁红冰，只要他写一份检查，给校方一个台阶下，那么，法律系的共产党委员会就可以作出一个使他有条件继续留在北京大学任教的处罚决定。为了给当局赏个脸，更为了使自己能够获得留在北京大学，这个中国民主意识发源地，以利于同专制政治再次较量，袁红冰改变了经受政治审查两年来的强硬态度，写出一份承认自己在“六．四”事件中犯有违背共产党政治纪律的错误的检讨。而在这次诉讼法支部会议上，几乎是应袁红冰的请求，才勉强以五票对三票，作出了给他以党内严重警告的处罚决定。大约一个月之后，学校当局把这个处罚提升到除开除党籍之外的最严厉的处罚——留党察看一年。

    学校当局的这个决定公布的当天，法律系许多同事的眼睛里似乎都无声地浮现出迎春花的美丽的花影，显然，他们是为袁红冰能以这种结果度过当局的政治迫害，继续留在法律系而感到欣喜。然而，面对着同事们眼睛里摇曳的欣喜，袁红冰却只能默默地发出浩茫的长叹。因为，在他的一只脚刚迈出因“六．四”事件而遭受的政治迫害阴影的同时，他的另一只脚又踏入了以《历史的潮流》一书，向“六．四”屠夫们挑战的危险之中，而这很可能使他的同事们眼睛里的欣喜，不久就重新破碎为不安和忧虑——为他的命运的不安和忧虑。

    九二年四月份，桃花流丹，杏花铺雪。《历史的潮流》一书的编辑出版、印制和征订程序进行的十分顺利。由于袁红冰、陈坡、王海光采取了不将有“思想异端”倾向的文章交付出版社审查，并在袁红冰撰写的导论《让历史不再悲泣》前，增加了两篇以吹捧邓小平为主调的“导论”作政治掩护等一系列策略方法，特别是肖延中成功地通过警卫秘书，骗到了共产党元老薄一波为《历史的潮流》写的题词：“改革开放，强国富民”，《历史的潮流》终于避过了共产党官僚集团严密的出版检查制度，由人民大学出版社正式同意发行。到了四月下旬，稿件已经交付印刷厂开始印制。与此同时，袁红冰为出版这本书组织起来的“事务工作小组”，也卓有成效地展开了征订工作，通过邮局收回的征订单已达数万份。

    在九二年那个生机蓬勃的美丽的四月，只有一件事给袁红冰心中留下了阴影。四月中旬的一天，陈坡找到袁红冰，对他讲，孙海龙毫无理想主义，只是为了获得经济利益才参加到《历史的潮流》的出版活动中来的；陈坡还坚决表示，他同孙海龙已经无法继续合作下去了。

    孙海龙作为《历史的潮流》秘密编委会的成员之一，当时负责同印刷厂联系该书的印制工作。在袁红冰经受当局政治审查的过程中，孙海龙一直担任北京大学法律系学生会主席，“六．四”后，他曾付出很大精力，帮助袁红冰在学生中传播民主意识，重建民主力量。孙海龙考入北京大学前，是甘肃省足球队的运动员，尽管他母亲的原籍在江浙一带，但是，西北的大漠长风仍然在他的气质上雕刻出了粗犷、勇敢的风格。

    同孙海龙的交往使袁红冰确信，他不是如同陈坡所说的那种庸俗小人。然而，考虑到陈坡在《历史的潮流》出版过程中的重要性，为了使这本书的出版工作不败于内部矛盾，袁红冰少有地作出了一项违心的决定——命令孙海龙退出秘密编委会。袁红冰作出这个决定是痛苦的，痛苦之处不仅在于这个决定违背了他的意志，也不仅在于这个决定直接伤害了孙海龙的感情，更在于袁红冰意识到，这个在陈坡要求下作出的决定，深深伤害了陈坡在自己心中的形象。

    接替孙海龙工作的，是刘勇。刘勇原来在一家国营企业任共产主义青年团的负责人。他皮肤很黑，身材细长，目光闪烁不定，很象一头总处于惊慌状态的、高大的瘦骡子。他是被涂亚杰用狐狸般的花言巧语所诱骗，抱着经商发财的目的，才辞去了原来的公职，参加到袁红冰周围这个社会青年的圈子里的。加入这个圈子之后感觉到的政治异端气氛，立刻使刘勇经常表现出忐忑不安的心绪和对过去国营企业中那个小官僚职位的怀恋。但是，受到由袁红冰注入这个圈子里的侠义精神的压力，刘勇对于担任的工作却也十分认真负责，只是不断对周围的人散布一些消极言论，诸如“《历史的潮流》将来一定要出政治问题，当局不敢收拾袁红冰这种名人，一定会拿我们这些小人物出气”，等等。尽管如此，袁红冰仍然以对待自己学生般的心态宽容了刘勇，而没有把他清除出去。袁红冰觉得，刘勇会在他的人格和思想魅力的感召下，逐步变得高尚。而以后的事实证明，他对刘勇的宽容是错误的；他对刘勇的希望是在等待癞蛤蟆变成天鹅。

    大约是五月十日，《历史的潮流》印制完成了。当袁红冰拿到一本还散发出油墨香气的《历史的潮流》时，他却疲倦得没有精力翻阅，而只是把它放进书桌里，因为，对生命的责任感，使袁红冰不得不开始关心他的另一个生命的结晶——在浓艳的桃花开始凋残的五月，他的妻子王锦娜即将为他孕育出一个孩子。他们是在九零年底结婚的。

    只要自然科学还不能够对无限和永恒作出终极意义的解释；只要科学理性还不足以抚慰人们因情感丰盈的生命终将消失于虚无而产生的悲凉之情，宗教感情——这种以信仰寻找生命精神归宿的审美激情，就永远有根据。伫立在不断坍塌为虚无的瞬间之上的人类，需要以信仰来覆盖终极的生命困惑，宗教情感就是人类美化生命的一种方式——美化终将被死亡的宿命所物化的生命。而人类之所以必须美化生命，是为了不使精神死于物性宿命，是为了在物性宿命处处贬低生命的过程中，使生命成为一个悲怆而美丽的价值过程，一个高贵的道德过程。比宗教感情更具有生命丰盈感的精神意境，是对某种崇尚精神的哲学的信仰，因为，任何崇尚精神的哲学，都比宗教之神更清晰地展现出人类意志的独立性和主体性，因而也更接近自由——自由只在生命对自身独立性和主体性的领悟中。

    世界上最不配称为生命的生命，就是既没有宗教情感，也没有精神哲学意境的人群。因为，失去了对精神的信仰，人类的视野中就只剩下了粗俗物欲的境界，在那境界的终极之处，是虚化为死物的宿命；而在那宿命之前，只有物欲的享乐能激动粗俗的心。于是，人不再相信美和道德准则，不再欣赏诗意和高贵的情操，而只把理性用于进行对尘世物欲享受的争夺；生命堕落为纯粹物欲的载体，人类社会由此成为狼和蛇之类没有美感的、凶残的兽为了物性生存而吞噬同类的黑暗丛林；自由之星陨落了，物性通过人的嘴，兴高采烈地唱出宿命的流氓小调，精神的太阳熄灭了，人类就不会以美与自由为目标。而共产党官僚集团就用马克思的物性哲学，用思想专制的铁模，试图把中国人铸造成这样一群物性的动物。

    那些用血和泪创造出以美化和强化生命为目标的精神哲学的智者，是最自由、最生动的人。无论什么时代，他们都是少数孤独者，然而，这些人却是整个人类的生命自由的王冠，正是他们，用裸露出白骨的手指，在虚无的悲怆背景上，雕刻出了一代又一代高贵的人格；正是他们，用坚硬的铁石之心，在物欲横流的尘世间，高傲地坚守生命的精神原则。他们是以高于宗教的神圣感来对待生命的孤独者。袁红冰就是这样一位孤独者，因为，他创造出了“殷红虚无”的哲学意境；因为，他就是以美丽的神圣感来对待生命的；因为，“殷红虚无”的意境是美的，神圣的。而他同王锦娜的恋情，则是覆盖在那种神圣感最深远处的一片流荡着晶蓝光波的白雪。

    也许由于是在内蒙古高原上出生和长大的，袁红冰对于大漠荒野、长风雪原，有一种特殊的依恋之意。同王锦娜相识几个月之后，袁红冰才知道，这位震撼了他峻峭之心的女子，有满族血统。

    在儒学和专制政治孕育出的思想地狱之火的焚烧中，汉族的精神之花凋谢了，枯萎了，而精神的失败无可阻止地导致了生命的弱化和丑化。这是文明发达的汉族在历史上屡屡败于北方草原上的游牧民族的根本原因。满族，这个以长弓劣马，从北方雪原中为自己开拓出命运之路的民族，曾用战靴踏破万里长城，成为高踞于中原壮丽山河之上的王族。但是，他们取得了军事的胜利，却又败于汉人的政治文化——他们的精神败了。在儒学与专制政治形成的思想地狱中，满族充满银色暴风雪喧嚣声的强悍民族风格逐渐锈蚀了，他们忘却了雪原辽阔的地平线所激起的浩荡的进取精神，而退缩进保守的盾牌之后。于是，满族，这个曾经锐利过的种族，最后竟变成不得不为中国近代的屈辱承担民族责任的种族。

    但是，袁红冰却从王锦娜的大眼睛里寻找到了满族遗失在历史雪原中的民族之魂，那是宁静而苍茫的万里雪原之魂，那是一个丰饶而纯净、荒凉而艳丽的生命的遗迹。袁红冰就是炽烈、沉迷地凝视着这个美丽灵魂的意境，于九零年深秋，踏着晚霞般深红的生命神圣感，静静地走入了婚姻。

    婚姻登记所位于景致优美的月坛公园内。那天，当袁红冰和王锦娜走出婚姻登记所后，正是下午时分。公园内高大的白杨树和槭树的茂密叶片是金黄色的，从高蓝的天空中涌过的秋风仿佛在发出浩荡而寂静的咏叹，透过树叶斜射下来的阳光宛如金色的雾。当时，袁红冰心中只有一个思绪在以深沉的内在感徐缓起伏——他想把自己覆盖着高傲雄性美色的、险峻的生命作为祭品，献给王锦娜宁静波动的眼睛里那辽远的雪原之魂。

    以前，袁红冰从未想过要孩子。因为，他总觉得，“父亲”这个概念是同衰老联系在一起的，而他尽管已近四十岁了，却仍然有一颗绚丽动荡的少年之心。但是，那天袁红冰生命的深处涌起了一种灿烂的冲动，他几乎是急不可待地希望，通过一个新的生命，使囚禁在王锦娜眼睛里的雪原之魂，获得现实阳光下的翠绿生机。他感到，那似乎是某种他必须承担的天职。当时，袁红冰冷峻的目光中，竟为这种感触闪烁起了青铜色的泪影。而到了九二年五月，袁红冰走出婚姻登记所那天的灿烂冲动，就要铸造出一个婴儿了。

    这时，王锦娜任记者的中国新闻社已经给她分了一套带会客室的公寓，地点在亚运村东侧一幢新建的高层公寓楼上。房间虽然不宽敞，但经过王锦娜精心修饰，呈现出恬静、朴素、温馨的气息，很象是初秋小白桦林中的情调。而且，房间位于二十层，站在阳台上，可以遥望南边的北京市区，视野十分开阔。这个房间使袁红冰那颗流浪汉似的动荡的心，生平第一次真正感受到了家庭的氛围。

    五月十四日，就在这个房间里，王锦娜出现了临产的征兆。袁红冰迅速地召来一辆出租车，把王锦娜抱进车中，向亚运村南面的安贞医院驶去。王锦娜没有发出一声呻吟，但是，从她发青的嘴唇和苍白的面容上，袁红冰看出，她正竭尽全力忍受着某种巨大的、锐利的痛苦。

    袁红冰曾体验过狂喜和暴怒，体验过急风骤雨般的激动和铁石铸成的悲怆——他体验过极为繁富的情感活动，然而，对于惊慌的情绪他却是陌生的。少年时在荒野上流浪的过程中，即使逼近地面对猝然从草丛中走出的、脚爪象豹子一样巨大的的雄狼，他也没有惊慌过。可是，那天送王锦娜到医院去的路上，袁红冰竟惊慌失措了。他急跳的心象一只奔鹿在坚硬的戈壁滩上踏出的蹄声，他觉得，自己仿佛就要踏进炽烈的太阳，经受焚身的痛苦之后，再走向太阳后面那金雾般神秘的、他以前一无所知的生命意境。

    王锦娜躺在带轮子的移动床上，被一名护士推进产房的最后一瞬间，她迸溅着破碎恐惧感的眼睛，绝望地、求助地向被挡在产房门边的袁红冰凝视——那是对于她是否能否孕育出一个美丽的生命的恐惧。

    王锦娜怀孕期间，袁红冰很少谈论他们未来的孩子，不过王锦娜还是从袁红冰时而骤然在瞬间之内变得极其温柔的目光中领悟到，她丈夫荒蛮的心中有无边的银灰色草浪般的、对美丽生命的希冀在摇荡。尽管王锦娜的眼睛仍然象盛开的墨菊招摇着少女的风韵；尽管她那呈现出北方美女宁静秀色的面容上，还没有一丝皱纹，但是，她确实已经三十六岁了，所以，对于难产的恐惧一直覆盖在她的心中。她不是畏惧痛苦，而只是害怕她会让袁红冰眼睛里那对美丽生命的峻峭的希冀在失望中坍塌。

    袁红冰完全理解王锦娜进入产房前一刹那间犹如从绝望的深渊中向他仰视的目光的含义，于是，袁红冰也用严肃得近乎冷酷的目光，向王锦娜作出坚硬的承诺——“我将站立在这里，在产房门边，一直到你完成生育过程，而我的心会始终在你身旁。无论出现什么情况，无论任何艰难困苦，都不能使我们的心分离！”

    然而，一个突然出现的情况，却迫使袁红冰背弃了他的这个承诺。

    王锦娜消失在产房门内不久，袁红冰携带的ＢＰ机就刺耳地响起来。ＢＰ机显示出，是西直门饭店的一个房间的电话在呼唤他，而他为《历史的潮流》的出版发行组建的“事务工作小组”，就设在那个房间里。

    “你快到西直门饭店来一趟吧！这里全乱套了， 弟兄们不知该干什么——昨天深夜得到消息，人民大学党委已经下令，要人民大学出版社停止发行《历史的潮流》，说这本书有严重政治问题。现在，这里没有人主持，陈坡也不见了，可能是给什么人送消息去了！”这是袁红冰拨通电话后，话筒里传来的周明焦急的话语。

    事业高于个人的精神本能使袁红冰没有任何犹豫，就立刻返回家中，骑上自行车，赶往约十公里外的西直门饭店。

    中午，袁红冰走进西直门饭店的那个房间。周明、揭运祥、戴海昆、王红光，还有陈坡的未婚妻以及另外一个女士，都在房间里。大家神情沮丧而又有一些慌乱。从周明的叙述中，袁红冰很快弄清了情况。昨天，五月十三日，把李鹏奉为儿皇帝的共产党人民大学委员会决定，以存在严重政治问题为理由，立即查禁《历史的潮流》，并责令人民大学出版社收回已经发出去的全部书籍——尽管《历史的潮流》有骗取到的共产党元老薄一波的题词作掩护，共产党官僚集团中的顽固派仍然敏感地嗅出了这本书中浓烈的“异端”气息；尽管法律上共产党组织无权发出行政权力范围内的禁书令，但是，实际上共产党组织却握有任何行政权都必须遵从的终极权威。

    昨天深夜，从人民大学出版社得到《历史的潮流》被查禁的消息后，用周明的话说，“陈坡立刻象疯了一样开始销毁《历史的潮流》的稿件，烧稿子的灰烬把抽水马桶都堵住了。”当时在场的“事务工作小组”的成员，把陈坡的这种表现视为怯懦，并因此而情绪低落。

    当然，袁红冰清楚，陈坡并不是怯懦，那只是陈坡易于激动的性格特征的一种表现。不过，“事务工作小组”的这批青年一直把袁红冰和陈坡视为精神领袖，而他们认为，“领袖”在危机时刻应当具有镇定自若、从容不迫的风度，所以，陈坡的激动使他们感到了失望。

    静静地听完周明用慌乱、焦灼的语调介绍过情况之后，袁红冰忽然现出一个富于感染力的微笑，并以玩世不恭的态度，说出一句粗话：“他妈的，这批狗官们反应的这么迅速、激烈，好象我们轮奸了他们的老婆似得！”

    显然，人们没有料到袁红冰会说出这样一句话，大家在沉默中互相对视着。然后，突然一起爆发出情态不同的笑声，就连那两位女士也羞涩地垂下面容，可是，她们低低的、清脆的笑声却一点儿也不羞涩。

    用一句粗话击碎了房间里的沉闷气氛之后，袁红冰很快作出决定：立刻高效率地行动起来，把尚未发给外地征订者的近一万册书，在最短的时间内发出去，以避免遭到当局的扣押——征订数量较少的，由周明请求邮局的朋友，尽快邮寄出去；大连市共产党党校征订的几千册书，则租用一辆汽车，由戴海昆押送，直接交到征订者手中。

    傍晚，几千册书已经送到邮局，一辆租来的箱式大卡车也停在西直门饭店门前。这时，陈坡、涂亚杰也赶来了。他们十几个人象抱起一箱箱炮弹一样，汗流浃背地将成捆的书搬进卡车的车厢。最后，戴海昆肩头搭着一条乞丐才会用的破棉被，神情悲壮地走进了装满书籍的车厢。他悲壮，也许是因为他将在炎热的初夏，必须把自己关进密不透风的铁皮车厢中，度过颠簸的一夜；也许是因为他意识到，自己在为真理而艰难。

    当箱式大卡车消失在灰暗的暮色中时，袁红冰突然感到一阵使他的心都疼起来的深深的疲倦。那疲倦是由他一直压抑在心底里的对王锦娜的担忧而引起的。

    深夜，袁红冰赶到了安贞医院。走廊里空无一人，袁红冰孤独的脚步声发出空洞的回响，好象是一个阴郁的鬼魂在古老陵墓的甬道中游荡。一阵突如其来的恐惧感使袁红冰象一团灰色的旋风，在走廊中疯狂地奔跑起来。

    妇产科病房的门出现在走廊的尽头。走廊灰暗的灯光下，病房门的玻璃窗上垂挂下来的布帘犹如裹尸布一样苍白。袁红冰疯狂的步履在病房门前颓然停下了。此时，几乎完全丧失理智的狂乱的心绪，使袁红冰可以象野狼般，用利齿、用尖爪撕碎挡在前面的哪怕是铁铸的门，但是，他却不敢触动病房那脆弱的玻璃门，因为，那道门后面是具有神圣意味的地方——那是生命的诞生之地。于是，他只好如同一只囚笼中的猛兽，焦躁如狂地在走廊里来回走动起来，并时时骤然仰起头颅，向空中呆滞、昏暗的灯光瞪视，仿佛要用那无声雷电般的目光，劈裂冷漠、无情的寂静。

    病房的门终于被推开了，门缝中露出一位年轻护士似乎覆盖着寒霜的脸。显然，这位护士对袁红冰，这个妻子生产过程中一直没有露面的、不负责任的丈夫，有一种出于女子天性的反感，她冷冰冰地斜视着袁红冰，用毫无表情的语气说：“王锦娜生产了，是一个女婴，母子平安。”说完，年轻的女护士便愤怒地耸动了一下小巧的鼻子，把袁红冰浮现出温柔微笑的面容，重新关在门外。

    袁红冰转身沿着走廊向医院外走去。他的步履茫然而又有一种轻松漫步的情态，仿佛他是走在一个空虚和丰盈重迭在一起的梦境中。他不知道自己是怎样回到家里的，只记得那个五月之夜的微风中，飘荡着郁金香的浓艳的芬芳，而繁星闪烁的暗蓝的夜空犹如一个美丽而深沉的命运。对于袁红冰而言，那是一个永远不会磨灭的记忆。

    第二天上午，按照医院规定的探视病人的时间，袁红冰象太阳一样准时地走进了病房。王锦娜神情安详而又疲倦地躺在自己的病床上，用宁静的注视迎接袁红冰。她眼睛里的那种辽远的宁静仿佛是淡蓝色的风从无边的雪原上飘过，而她的面容苍白得象一片柔和的春雪。

    袁红冰突然想要以炽烈的亲吻使王锦娜苍白似雪的面容上流荡起嫣红的光波，然而，他紧闭的、锐利的嘴唇却只是向王锦娜稍稍俯下一些，却始终没有亲吻。因为，病房里还有其他人，而袁红冰向来不愿意在有第三者的时候，表现出对女人的爱恋。在他的心目中，男女之间的情爱是同生命中最神圣的因素相连的，只有在尘世之外的寂静中呈现出的情爱，才具有狂放无羁的圣洁之美，那就象殷红的落日只有在渺无人迹的原野上亲吻荒凉的地平线时才最动人一样——袁红冰天性就追求“最动人”的意境，无论在任何事情上都是如此。

    一位护士从育婴室将婴儿抱进病房，准备交给王锦娜哺乳。袁红冰急不可待地伸出震颤的手臂，小心翼翼地接过婴儿。他觉得，婴儿轻得象一束含苞欲放的野花，这使他担心，他灼热的手掌会灼伤了这娇嫩的花束。然而，他坚硬的手臂却仍然宛似痛苦痉挛的豹爪般，紧紧攫住了婴儿裹在襁褓中的身体。

    象所有初生的婴儿一样，他的女儿面容也是粉红色的，但是，从那粉红色中已经呈现出艳丽的洁白。孩子稀疏的头发被胡乱剃掉一片，露出的头皮上贴着一块用以遮住注射针孔的胶布，那个针孔是为了防止婴儿吸入羊水后呼吸道感染，而对头颅上的血管进行注射留下的。望着孩婴儿头颅上那块胶布，袁红冰心中涌起一片闪耀着炫目泪影的浩荡的柔情，他忽然无声地说出一句：“噢，我的女儿，你刚出生就必须经受痛苦……。”

    袁红冰的眼睛缓缓地、艰难地移向女儿的面容，终于开始了同女儿的第一次对视，而峻峭的骄傲立刻随着震惊的颤动，从他青铜色的目光中崛起了。他发现，女儿的眼睛象银色暴风雪过后的夜空一样深黑而纯净，那双眼睛仿佛在以极其严肃的沉思，凝注着她即将开始命运旅程的尘世，而眼睛深黑的极致之处，似乎有一个沐浴在美丽诗意波涛中的明澈的哲理，在动人心魄地闪耀。

    袁红冰感到，从此之后，在茫茫的人海中，他只凭瞬间的注视，就可以准确无误、毫无疑义地辨认出他的女儿的眼睛，辨认出他女儿眼睛里那诗意繁富的美丽而纯澈的哲理。

    哺乳之后，袁红冰从王锦娜手中再次接过女儿，并不得不把她交给护士。因为，医院规定，除了哺乳之外，婴儿必须同母亲分开，耽在育儿室里。袁红冰把女儿交给护士时觉得，好象他把自己悸动的心交给了别人，而护士那双纤秀、洁白的手似乎变成了一双长满粗硬黑毛的魔掌。当他以狰狞的目光，瞪视着怀抱婴儿的女护士离去时，在他的视野中，护士那充满少女风韵的迷人的背影，竟变成了一个粗俗地袒露出肥厚脊背的海盗的身影，而那个海盗手里就攫着刚从他胸膛中挖出的心。

    刚才，在王锦娜哺乳的时候，涂亚杰的妻子尹志敏就走进了病房，她是代表袁红冰的那群弟兄们来看望王锦娜的。由于袁红冰一直沉迷在对女儿的注视中，竟没有注意到尹志敏的出现。此刻，他才听到尹志敏在惊诧的、欣喜的叹息中，轻声说：“今天我才知道袁老师的眼睛也会温柔——平常，您无论看谁，甚至看花的时候，眼睛也总是那么冰冷，那么硬，那么凶猛，可是，刚才您看自己的女儿时，眼睛一下变得温柔了，象一片金羽毛！”

    中午，袁红冰离开医院，向家中走去。他感到，自己踏在金色阳光中的步履声格外清晰，而且，仿佛有另外一个雌鹿般轻捷的足音，飘摇着野花的神韵，跟在他身后，同他一起行进。袁红冰明明知道这种感觉是不真实的，但是，他仍然情不自禁地猝然转身，向后面望去。他只看到一片灿烂的阳光在他走过的地方炫目地闪耀。

    “噢，我从此将不再孤独，因为，我女儿的足音将同我艰难的脚步声重迭在一起……。”袁红冰向蓝天仰起头颅，默默地想。而他直视着初夏正午的炽烈日球的眼睛里，凝重地渗出一滴金汁般的泪水，那不知是因为他的眼睛灼伤了，还是因为他的猛兽之心被灼伤了。


第 三 十 六 章

    一九九二年五月中旬的某个傍晚，从内蒙古高原的大漠荒野上涌来的雷暴云，以狰狞的情态动荡翻滚着，越过燕山山脉，云层墨黑的底部象是被那残破兽齿般尖利的群峰划破了似得，渗出暗红的血色。北京的天空变得阴郁了，仿佛笼罩在一个凶险而雄烈的命运的阴影中。显然，一场初夏的狂风暴雨就要降临。

    北京市区边缘的亚运村的东北方，几十座耸立在低垂阴云下的高层公寓楼上，所有的窗户全都紧紧地关闭了，窗上的玻璃象一只只被即将来临的暴风雨吓坏了的眼睛，闪烁起惨白的光亮。只有一座高层公寓楼二十层的一扇窗口完全敞开，犹如悬崖上草原鹰栖息的黑暗洞穴。

    袁红冰白衣胜雪，盘膝端坐在窗口内的一张宽大的椅子上，椅子上面有一个厚厚的坐垫，这使他的胸膛正好对着敞开的窗户。

    袁红冰左边的墙壁间，挂着一个被钉在十字架上的基督的木雕头像，雕像呈现出深黑色，犹如刻在坚硬的千年夜色之中的一个美丽的献祭。这个基督头像是王锦娜的弟弟送给他们的结婚纪念品。当时，王锦娜的弟弟说，袁红冰的形象和气质同受难的基督很相像，所以，他才以此作为送给姐姐的结婚纪念品。

    袁红冰右边的书桌上，有一瓶打开的烈性白酒，瓶中的酒早已在他的第一次狂饮中就被喝完了；一柄从少年时起就一直携带在身边的蒙古短刀，此时横置在膝头，而他青铜色的眼睛以冷峻沉思的神情，越过敞开的窗口，凝视着暗紫色的云层——他以悲凉和神圣重迭在一起的情绪，等待着漫长的雷电劈裂万里云空，他要在狂风暴雨中为女儿命名，同时，他的心在经历着前所未有的艰难。

    《历史的潮流》之所以激怒了共产党官僚集团顽固派，不仅在于这本书通过收进几位著名“异端分子”的具有强烈“异端”倾向的文章，从而表现出对“六．四”事件后当局的政治思想高压的挑战，同时也在于这本书是以辅导学习邓小平九二年初南巡讲话精神的名义出版的。因为，按照专制政治的逻辑，就如同历史只能由御用文人遵循官权的意志伪造一样，对于邓小平之类独裁者的思想也只能由官办学者进行解释，而任何民间的解释，特别是“异端分子”的解释，都会被当局认为既是对思想专制法则狂妄大胆的反叛，也是一种企图“歪曲”独裁意志的心怀叵测的行为。

    对于共产党官僚集团顽固派的愤怒，袁红冰早有预料，不过，他没有想到他们会如此迅速地作出反应。《历史的潮流》被查禁后的几天之内，许多为该书撰写文章的作者都被本单位的共产党组织找去，接受具有政治威胁性的询问；那位曾被陈坡和袁红冰表面上奉为主编的中央党校的某教研室主任，也对陈坡声明，他不对《历史的潮流》一书负任何责任，因为，书中收进的许多文章他事先并不知道；据说，薄一波也指令他的秘书给新闻出版署打过电话，说明他事先根本没有审阅过《历史的潮流》的稿件，所以，他的题词是被骗取的。而面对这些情况，陈坡、王海光似乎还处于《历史的潮流》被查禁的震荡中，对下一步应该如何行动，尚未进行思考。

    尽管参与《历史的潮流》编辑出版活动的人们中间出现了普遍的惊慌，但是，袁红冰仍然相信，只要就此止步，当局对有关个人的政治迫害还达不到严酷的程度。不过，那样一来，就无法完全实现他发动《历史的潮流》事件的初衷。他发动这一事件，是为了利用邓小平同陈云、李鹏之间在经济政策上的矛盾造成的政治空隙，展现出民主运动的内涵，然而，仅仅出版了《历史的潮流》并不能使这种内涵得到充分的“展现”。因为，出于策略的考虑，《历史的潮流》中绝大部分文章都是以推崇邓小平的所谓改革开放的形式出现的，如果没有鲜明体现民主意识的后续动作，那么，这个事件的意义将相当程度上被囚禁在共产党官僚集团内部派系斗争的范畴内，而不能真正走上民主运动的高峰。

    不过，只要再把这个事件向前推进哪怕一步，都意味着锐利的个人危险。虽然袁红冰对自己的策略能力有充分的自信，但是，他也清醒地意识到，以没有政治组织作为依托的个人，同人类历史上最凶残、也成熟到了最伪善程度的中国现代专制政治权力搏战，这本身就是一种锋刃上的舞步，而任何策略的铠甲都可能是脆弱的。

    以前，袁红冰对危险的命运有一种悲怆的爱恋；他确信，任何一个良知尚未泯灭的中国人，只有用危险的命运之手，才能摘取到生命意义的野果。可是，女儿的出生却使他刚毅的心在陡峭的危险前战栗了。他知道，在具有“罪”及家人的株连传统的中国专制政治下，他的苦难命运就意味着女儿的苦难。过去，袁红冰常为一个梦境而感到荒凉的美——在那个梦境中，他猛兽般殷红的血以狂放的情态，迸溅在破裂的黑色岩石上。然而，现在面对女儿——从他心头涌出的这一滴晶红的血，袁红冰却在危险前迟疑了。他不忍让那一滴红宝石般莹澈的血在黑色的岩石上撞碎；他觉得，让那一滴血在翠绿的春风和金色的阳光下，盛开为绚丽的野花，乃是他的天职。

    窗外，暗紫色云层的色调越来越浓郁，越来越具有血腥的意味，可是，暴风雨却迟迟不肯降临。凝结在天地间的令人窒息的沉闷仿佛永远不会破碎。而妻子临进产房时那好象从黑暗深渊中向他仰视的绝望的目光；女儿同他第一次对视时那严肃的、沉思的眼睛，交替浮现在袁红冰的灵魂中。他突然意识到，如果为了铸造高贵的人格而搂抱炽烈的危险，并因此走上苦役犯的命运之路，那么，绝望就将成为妻子如花的眼睛里的最后一个神情，而妻子心中对他的深沉的依恋，也将在终生的痛苦中冻结为永不消融的冰河；那么，刚出生的女儿，在她还不会走路时，就已经蹒跚于凄风苦雨之中了——是他残忍地给了女儿以痛苦的命运。

    袁红冰感到了一阵从破裂的骨缝中传来的恐惧，他是由于自己的软弱而恐惧，恐惧得连英挺的身躯都剧烈地震颤起来。似乎是想从火焰和锐利中寻找到摆脱那种恐惧的灵感，袁红冰点燃了一支平常为停电而准备的蜡烛，放在前面的窗台上。然后，他抽出那柄蒙古短刀，用双手缓缓地将那银灰色的刀体，横举到同自己的眼睛平行的地方。他冷峻的目光越过锐利的刀锋，凝注着蜡烛金红色的火焰——他想要看到火焰在锋刃上的狂舞。

    然而，在暴风雨前那灰色岩石般沉重的无风的沉寂中，蜡烛的火焰却凝然不动象是一个就要死于铅灰色沉寂的意志，又犹如一颗将在干燥的死寂中无声破碎的、炽烈的心。袁红冰的恐惧感为此而更加阴郁了，仿佛他的灵魂都将在那宛似灼热灰烬一样的恐惧感中窒息而死。

    就在恐惧的极致之处，就在恐惧再也没有进展的余地的时刻，袁红冰宛如垂死的雄狼，狞厉地露出牙齿，发出了凄厉、惨烈的呼嗥。好象是被那呼嗥召唤着，浩荡的高空之风骤然涌进敞开的窗口，尖啸的风轻蔑地刮灭了蜡烛渺小的火焰，凶猛地撕开袁红冰胸前衬衣的衣扣，在他裸露出的陡峭胸膛上，撞击成富于破碎感的、放纵无羁的激情。

    突然，无数道漫长、曲折的雷电同时闪耀起来，将浓厚的云层烧成了动荡的金红色；如同宇宙崩塌了似得震撼人心的雷声，象灿烂的的狂笑，从炫目的云隙间壮丽地涌出。银光闪闪的雨柱横扫着越过窗口，在袁红冰坚硬如铁的、消瘦的面容上，在他悬崖一样的胸膛上，撞击成白茫茫的水雾。

    袁红冰凌乱的长发以炸裂般的情态飞扬起来，他疯狂的目光紧紧地、逼近地凝视着双手高举在眼前的那柄蒙古短刀的刀锋，雷电之火正将那锋刃修饰得绚丽多彩——那不停的雷电的闪光，时而象银色的长蛇在锋刃上狂舞；时而犹如猩红的猛兽之血的激流，从锋刃上掠过；时而宛似钢蓝色的破碎的怒涛，为秀丽的锋刃沐浴净身。

    袁红冰沉醉了，他的眼睛里崛起了峻峭的激情，而那激情之巅，有青铜色的悲怆在暴风雨中燃烧。同时，一缕缕思绪如同辉煌的伤痕在他刚烈的男儿之心上迸裂：“噢，锋刃上的舞姿最动人。我要同来自万里云空的雷电之火一起，在锋刃上作猛兽之舞，做英雄之舞……王锦娜如花的眼睛会由于痛苦而枯萎，女儿美丽沉思中的眼睛会因苦难而憔悴，但是，我必须以锋刃上的火焰之舞，将永不枯萎、永不憔悴的骄傲雕刻在她们的眼睛上；我只能把英雄男儿浩荡的悲怆，作为留给她们的遗产——为了美，为了高贵，就让她们随着我的足迹走上艰难的命运之路吧，那每一个足迹都是炽烈的痛苦在岩石上烧灼出的伤痕！”

    暴风雨终于垂下了狂放的长翅，而袁红冰的身影依然象一个黑色的石雕，端坐在敞开的窗前。在深蓝的夜色下，在那还残留着暴风雨神韵的寂静中，袁红冰岩石裂缝般的双唇间，飘出一个深红如晚霞的声音：“水寒。”

    “水寒”，这是他为女儿的命名，取古歌“风萧萧兮易水寒，壮士一去兮不复还”之意。当他为女儿确定了这个名字的瞬间，一片北国深秋的荒野伸展在袁红冰的意识中。荆轲，那位为了侠义精神而将只身入强秦，用一柄白虹般的孤独的长剑，向统帅百万虎狼之师的秦始皇挑战的英雄，漫步于易水河畔，他的挚友高渐离身穿雪白的丧服，为荆轲送行－－他坐在落满红叶的滔滔河水边，为荆轲唱起了那首古歌，作为诀别之音，而萧瑟、苍凉的秋风将高渐离的悲歌，送入了千年的历史。

    那天，袁红冰满怀万里雪原般的悲怆，在窗前一直坐到深夜。他知道，为女儿以那首古歌的意境命名，这是残酷的，然而，为了满足审美激情对生命的要求，他不能不残酷。

    大约五月二十日左右，袁红冰同陈坡进行了一次谈话。袁红冰谈话的内容主要有两点：为了避免使参与《历史的潮流》的朋友们遭到当局的迫害，他准备以个人名义承担《历史的潮流》的全部政治责任；这个事件不能就此止步，应该以一系列的后续行动，使事件的民主运动意义更加丰盈，更加鲜明，得到更加充分的展现。当时，陈坡没有任何异议地同意了袁红冰的决定。

    袁红冰立刻迅速地行动起来。首先，他撰写了一封给共产党中央委员会政治局的信，信中他把共产党人民大学委员会查禁《历史的潮流》这件事，描绘为对邓小平的改革开放政策的反动。当然，袁红冰根本没有指望会从共产党中央政治局得到支持。他写这封信的目的只在于以攻为守，并在邓小平与李鹏、邓力群之间关于经济政策的矛盾造成的统治裂缝上撒一把盐，从而为下一个民主活动创造尽可能大的政治空间。然后，袁红冰又给新闻出版署写了一封公开信，要求该机构保护公民的出版自由权利，否决共产党人民大学委员会的禁书令。当然，袁红冰也根本没有幻想新闻出版署会按照他的要求去作，他之所以写这封信，是为了给随后通过“不作为”违法的理由，起诉新闻出版署制造条件。

    六月，袁红冰以《历史的潮流》主编的名义，将共产党人民大学委员会和新闻出版署列为被告，向北京市中级法院提交了行政诉讼的起诉书。起诉书指控，共产党人民大学委员会查禁《历史的潮流》的行为，侵犯了公民的出版自由权，虽然该委员会不是行政机关，但它实际上实施了行政违法行为；起诉书指控，新闻出版署不履行保护公民出版自由权的职责，是一种“不作为”的行政违法行为。

    袁红冰当然也不会希望作为专制政治小帮闲的法院，能够作出有利于民主的判决。他向法院提起行政诉讼是要实现三个目的，一是要使专制政治已经露出的政治迫害的兽齿，咬在一块铁铸的骨头上，以显示民主意志的坚硬；一是通过具有英勇气概的行为，抹去参与《历史的潮流》事件的朋友们心中的慌乱，稳定军心，以便再战；三是通过起诉，把一个难题置于法院面前，而可以预料到的法院不受理起诉的裁决，将会起到揭露被共产党官僚集团标榜为民主体现的行政诉讼法的虚伪性。

    国内那些被共产党官僚集团的铁手捂住嘴的传播媒介，对袁红冰的上述行为保持了冰冷的沉默，而香港、台湾的报纸、杂志却对其进行了广泛的报导。由于这些报纸、杂志大量流入国内，再加上国外电台对这些报导的转播，许多中国人，特别是知识分子从中隐隐感到，民主的意志又开始从“六．四”后的血腥阴影中浮现出来了。而袁红冰这一系列行为的信息没有被专制制度窒息在铁幕中，很大程度上要归功于高瑜女士对新闻自由的追求。

    高瑜曾是中国新闻社的记者。八八年，她离开了这个官方控制的新闻机构，同陈子明、王军涛一起，主持民办报纸《经济学周报》的编辑工作。后来，高瑜由于参与“六．四”民主运动而受到当局的政治迫害，被囚禁了一年多。袁红冰是在高瑜恢复自由后不久，同她结识的。

    高瑜女士已经四十多岁，但是，她秀丽的面容仍然存留着少女翠绿的风韵，眉梢眼角时时显示出北方美女才有的英豪之气。她说起话来，语调总是十分迅急，犹如银色的急雨敲击在银杏树灿烂黄叶上的声响，听到那种声响会使人情不自禁地想要敞开胸怀，将心沐浴在山野的清新气息中。袁红冰可以欣赏很多女人，却很少对女人产生敬意，然而，高瑜是他尊敬的少数女性之一。他不是尊敬高瑜那黑得流荡起暗蓝光泽的如云秀发，而是尊敬她那一眼就可以看到底的、清澈的灵魂，尊敬她那颇富男儿气概的坦率性格。

    “六．四”事件后，《经济学周报》就被查封，高瑜出狱不久，基出于对新闻工作的热爱，便使自己成为香港一些报刊、杂志的秘密撰稿人。当时，“左派之王”邓力群的一句恶狠狠的话，经典地表明了当局的某种心态，这句话是：“要把‘资产阶级自由化分子' 闷死！”这句话的更明确的意思就是， 要用严酷的新闻出版检查制度，彻底剥夺自由知识分子公开发表文章、著作的权利，并使中国民主运动的声音和形象完全从新闻信息中消失。而高瑜女士以她的笔，对新闻出版专制的刀锋，作出了勇敢的挑战。她撰写的大量报导，其中也包括对袁红冰“六．四”后一系列政治活动的报导，使世界感到，被淹没于血泊中的中国民主之魂还在顽强地呼吸。

    有些人把高瑜的这种行为污蔑为向香港报刊出卖新闻，以换取外汇。这些人的污蔑不是出于无知，就是产生于卑贱小人对美丽、英勇者的阴郁的嫉妒之情。如果仅仅是为了物性的生存，高瑜女士以其才华和聪慧，只须向狗官露出一丝卖弄风情的微笑，就可以得到专制政治的垂青，并获取许多愚笨的庸人用终生的献媚都难以企及的生活资料和世俗地位。然而，美丽的高瑜只愿亲吻血迹斑斑的民主运动的躯体，她不欣赏专制政治的那张丑脸，尽管对民主的爱与危险共存，专制的丑脸与个人的荣华富贵同在。

    袁红冰进行上述反击活动的同时，共产党官僚集团顽固派也在继续施加更大的压力。《历史的潮流》的更多的撰稿者，被各自单位的共产党组织找去，接受具有政治威胁性的询问，而《人民日报》社社长高狄则组织一群御用文人，撰写批判《历史的潮流》的文章，发表在专供中共高级官员阅读的半秘密的“人民日报内部参考”上。这群御用文人血红的目光聚焦于《历史的潮流》收入的张显扬、袁红冰、胡绩伟和郑仲兵的文章。他们给张显扬的文章定的罪名是，攻击共产党的新任总书记江泽民，事实上，也确实如此。江泽民刚被戴上中国最高统治者的王冠，张显扬先生就根据江泽民在“六．四”期间的行为，敏锐地判定，江泽民是一个专制主义者，只不过他比愚蠢的李鹏圆滑许多而已。御用文人们给袁红冰的文章定的罪名则是，以批判左倾思潮的名义，曲折地否定二十世纪中国共产主义运动的历史。事实也确实如此——这群御用文人的屁股很脏，但是，他们的狗鼻子却很灵敏。

    在五月中旬到六月初的这段日子里，袁红冰结识了一位他后来引为自己的挚友和兄长的人——郑仲兵先生。这使他感到了少有的兴奋，因为，在这个无数人都为寻找地位、名誉、金钱而四处奔波的社会中，袁红冰却专注于寻找真正的生命，寻找在刀剑的劈斩下也能发出铁石声响的生命。

    郑仲兵先生最初曾任中共中央宣传部理论局的处长，后来调到民族大学工作。“文化大革命”中，由于反对林彪和江青，郑仲兵受到“造反派”——北京、上海的“造反派”与中小城市的“造反派”不同，中小城市的“造反派”成员许多是基于对十六年专制政治压迫的愤怒，而对官僚们进行打击的，北京、上海的“造反派”则主要被毛泽东势力的政治阴谋所左右——残无人道的酷刑折磨，身体和精神经历了严重的摧残。八十年代，郑先生任《新观察》杂志的副主编。“六．四”事件后，他被当局视为“资产阶级自由化分子”失去了《新观察》副主编的职务，调到“中国作家协会”，但却又没有给他安排任何具体工作，实际上是迫使他赋闲在家。

    大约在五月底，经陈坡引见，袁红冰在郑仲兵的家里，见到了他。郑仲兵微陷的眼睛由于净洁而显得很聪明，同时，那双眼睛里有一种忧郁、却又诙谐的神情，仿佛总在苍凉、嘲弄地注视尘世中的芸芸众生。他的脊背有些弯曲，那是“文化大革命”中经受酷刑留下的痕迹；他的身体消瘦得好象空荡荡的衣衫下只有一副骨架，但那是铁铸的骨架。第一眼看到郑仲兵，袁红冰就产生了一种感觉——他面对的只是一个丰饶、真实的灵魂，而肉体，即便是那样消瘦的肉体对于郑仲兵也是多余的，似乎只是为了给自己灵魂找到一个物性的依托，郑仲兵才需要肉体。

    那次会面时谈话的大部分内容，袁红冰很快就忘记了，但是，只有一点记忆却长久地留在袁红冰的灵魂中。当时，陈坡讲述了由于《历史的潮流》受到当局查禁，许多撰稿人都处于惊慌失措状态的情况，并告诉郑仲兵，现在只有袁红冰一个人将以主编的名义承担政治责任。郑仲兵则用平静的声音说：“如果必要，我可以同袁红冰一起承担责任。”

    袁红冰没有接受郑仲兵的这个建议。然而，只凭郑仲兵的这一句平静的话，袁红冰就确信，他已经触摸到了郑仲兵的心——一颗坚硬、高贵的男儿之心。

    为了抵抗共产党官僚集团顽固派越来越强化的政治压力，形成一个暂时的对峙局面，以便给下一个重大行动创造活动空间，在《历史的潮流》被查禁半个月后，袁红冰和陈坡就实施了另一项策略行为——在同上层官僚集团有各种密切联系的知识分子圈子里，广泛散布《历史的潮流》受到邓小平支持的谣传。

    袁红冰十分清楚，只根据他由于“六．四”中的活动曾被当局列为北京大学头号“清查对象”；只因为书中收进了张显扬、胡绩伟、郑仲兵等自由知识分子的文章，邓小平就不可能支持《历史的潮流》，理由在于，邓小平这个独裁者虽然右眼里闪烁着经济市场化的光亮，左眼里却始终冻结着专制意识的血腥的暗夜。不过，面临陈云、李鹏之流愚蠢的守旧派对他的经济政策发出严重挑战的情况，邓小平也不能公开对《历史的潮流》作出否定。因为，《历史的潮流》形式上似乎正亲吻邓小平的所谓改革政策，尽管谁都能看出，这本书实质上是把屁股对着专制政治的脸进行亲吻。所以，袁红冰判定，邓小平及其家族，为了免于政治上的被动，只能对《历史的潮流》保持很不舒服的沉默——人往往很难替自己打击亲吻者，哪怕只是形式上的亲吻，找到有道德合理性的理由。而只要邓小平沉默，对于袁红冰就足够了。在最高独裁者沉默的背景中，袁红冰的反击就会显得神秘莫测——任何官僚，哪怕顽固派如邓力群者，骨子里都是软体动物，都是奴性十足的小人。他们不相信，如果没有强有力的权力的支持，有谁会象袁红冰这样，在他们的杀气腾腾的政治威胁下，还敢于向共产党中央政治局写信控告他们，甚至敢堂而皇之地向法院提起诉讼。而这种心理逻辑的另一面就是，袁红冰敢采取这些胆大妄为的行动，一定有恃无恐，邓小平的沉默恰好给这种怯懦者的逻辑作出了肯定的注释，当然，那不过是他们自己疑神疑鬼地猜测出的注释。但是，这种虚假的注释就已经足以将共产党官僚集团顽固派发泄愤怒的方式，阻止在一定的限度之内。

    实施了一系列策略行动之后，袁红冰便要进一步展现他的原则了。六月初，他决定，以《历史的潮流》编辑委员会的名义，召开一次规模在百人左右的、由知名自由知识分子参加的思想讨论会。

    他决定召开这个讨论会的目的在于，撕裂“六．四”以来当局的思想压制的铁幕，使关心中国自由民主命运的人们克服“六．四”血腥屠杀造成的恐惧，重新开始广泛的思想讨论，从而为民主运动的复兴创造必要的社会和精神条件。而这个讨论会是否能成功召开，则要取决于两个条件，即他在知名自由知识分子中是否有足够的动员能力，以及在实际操作过程中是否具备各种意义上的策略能力。考虑到郑仲兵、张显扬和林京耀等人在知识分子中的影响力，考虑到他本人以及陈坡、王海光在高校教师中的关系，袁红冰认为，召开这次会议所必须的动员能力不成问题，同时，他对自己的策略感和实际操作能力向来具有小视任何人的自信。

    袁红冰以富于感染力的语调，将他的决定告诉陈坡和王海光之后，立刻得到了他们的支持。经过讨论，他们三个人确定了会议筹备工作的原则和细节。

    首先，为了形成一种较为广泛的团队感，讨论会不仅要以《历史的潮流》编辑委员会的名义召开，而且要再找几家常设性的文化机构，作为会议的共同发起人。当然，这样作还有一个策略上的益处——有常设性的机构作为发起人，可以使当局难于找到借口，将这次会议定为所谓非法集会。

    其次，要继续利用薄一波的题词作这次行动的盾牌，因此，应以题词的内容作为会议的名称，即《‘改革开放、强国富民' 思想研讨会》。

    另外，会议所需经费从《历史的潮流》的发行利润中支出，并由周明、涂亚杰、王红光、刘勇、戴海昆、揭运祥等人组成“会议事务组”，处理日常事务，由陈坡请青年政治学院的两位教师张勇进、王东成，负责会议过程的录音、录象工作。

    “未虑胜，先虑败”这句古训，是袁红冰进行政治活动一贯遵循的策略原则。“六．四”之后，邓小平、李鹏等人曾咬牙切齿地讲，今后要把一切“动乱”因素，即民主活动消灭在萌芽状态。无疑，这次会议一定会被当局视为动乱因素。所以，讨论中，袁红冰特别强调，事先严格的保密措施，是这次会议不受当局阻挠，顺利召开的关键。据此，他和陈坡、王海光商定，会议之前，对参加者只通知会议召开的日期，而不说明会议的地点；会议召开时，派人租用汽车，分三路去接会议的参加者，会议的请柬也在汽车驶往会场的路上再分发。同时，为了抵抗会议之后必然接踵而来的政治压力，他们还决定邀请一位有民主意识倾向的新华社记者参加会议，以使他能够在会议之后，立刻通过专供中共决策层阅读的“新华社内部参考消息”，将会议情况的报导直接传达到中共政治局。当然，这个报导必须不能反映会议的真实情况，而要伪造一些共产党官僚集团可以接受的内容。这样，就可能使当局在考虑是否用严厉的政治迫害手段对这次会议进行追究时，踌躇难决。袁红冰之所以决定这样作，并不是为了使自己免于迫害，而是考虑到刚从“六．四”血泊中重新崛起的民主运动的意志还太脆弱，还需要由成功来激励——压力有时可以使意志更坚硬，但是，在广泛的意义上，如果压力太巨大，也会把意志压碎。尽管袁红冰自信，自己的意志永远不会破碎。

    会议的时间定在六月十四日上午九时。这是袁红冰确定的，而这个日期——六月十四日，正是他的女儿袁水寒出生的第三十天。月球三十天由残缺到圆满循环一次，按照中国的传统，孩子出生的第三十天是一个祥吉的日子，称为“满月”，要合家欢庆。而袁红冰想要把这次会议作为送给女儿“满月”之日的礼物。

    六月初的那天，讨论过上述问题后，袁红冰和陈坡留在王海光家里用餐。在酒酣耳热之际，袁红冰突发奇想，提出应当把邓力群也骗来参加这次会议。他觉得，如果能使邓力群，这个斯大林主义者，这个共产党官僚集团顽固派的精神领袖，和自由知识分子坐在同一个房间里，隔着桌子，象斗架的小公鸡一样互相凶狠地瞪视，那种难堪的场面一定格外动人。袁红冰的这个顽童般的想法，引得陈坡、王海光放声大笑起来。最后，陈坡同意去试一试，是否能把邓力群骗来参加会议。

    第二天，在袁红冰的主持下，会议筹备工作便高效率地启动了。

    周明的一个朋友是奥林匹克饭店的部门经理，周明通过这个朋友，用较低的价格租到了六层的一个会议室。袁红冰对这个会议地点很满意，不过，并不是因为这个饭店灰蓝色的外形很象一座壮丽的古城堡，也不是由于饭店内部呈现出明快而华美的现代气息，而只是因为，站在那间会议室窗前，可以越过远处楼群的间隙，看到北京西山之巅的殷红的落日。袁红冰进行哲学或文学思考时，落日仿佛就沐浴在他心中那片雪白的茫茫云海中，可是，当他从世俗的政治活动时，落日似乎被种种繁杂的事务性思虑抹去了。而在那种时刻，对殷红落日的柔情万种的怀恋，时时会蓦然涌上他的心头。

    “北京青年中共党史研究者协会”和“中国民办科技企业家协会”同意，和《历史的潮流》编辑委员会一起，作为会议的发起单位。前者在一定程度上是受王海光、陈坡控制的，后者同意作为发起单位，则是林京耀先生努力的结果。只是在争取中国科学委员会主办的一家杂志作为会议发起人的过程中，才不得不由袁红冰费了一点儿心思。

    当时，经袁红冰和陈坡决定，已经用发行《历史的潮流》的一部分收益，由涂亚杰、王红光在友谊宾馆租了一个高级房间，作筹建经济性公司的地点。一天晚上，那家杂志社的负责人应邀走进了这个房间。这位负责人五十多岁，但是，头发仍然很黑。他眼睛里闪烁起兴奋和不安交织在一起的光亮，不断神经质地巡视着房间，似乎想发现什么可疑的东西。向袁红冰身旁的沙发走来时，他踏在柔软地毯上的脚步显得有些犹疑，仿佛是一只猫，想偷吃餐桌上的鱼，却又怕主人发现。

    “这是一个有点儿民主冲动，但又怯懦的人——属于那种有色心，没色胆的人……噢，我必须装得比他还要怯懦，让他在‘胆小鬼' 面前扮演英雄的角色。”袁红冰向那位负责人作了瞬间的审视之后，立刻在心中这样决定了。于是，他愁眉苦脸地用沮丧的语调，对那位负责人说：“邓力群竟敢指使人民大学当局查禁《历史的潮流》，他真是胆大包天，连薄一波都不放在眼里。我就是因为有薄老的题词，才敢作这本书的主编呵。”说完，袁红冰又多愁善感地叹息了一声，等待那位负责人的反应。

    那位负责人显出居高临下的神情看着袁红冰，但声调柔软而谨慎地说：“既然有薄一波的题词，你还怕什么？”

    “噢，您不知道，我有神经衰弱症，就怕刺激……这次准备召开的思想讨论会，薄一波和邓小平当然也总会知道的……。”袁红冰故意用不连贯的语言，发出一个模糊的信息。

    “邓小平知道你召开这次讨论会吗？”那位负责人女人一样细腻的脸上，现出两片红晕，急切地问。

    “当然……邓小平总会知道的……您知道，这种同上层有关的事，不好讲得太明白。”袁红冰给那位负责人送去一个神秘的眼神，继续说：“我们想请您来作这次会议的共同发起人，也不是没有原因的——您的杂志不是由科学委员会主办的吗？邓小平的女儿邓楠不是任科委的副主任吗？”

    说到这里，袁红冰意味深长地停了一下，以使那位负责人有时间产生一种误解——似乎请他的杂志作会议的发起人之一，是邓楠的意思。当那位负责人眼睛里不安的神情完全被淹没在兴奋的闪光下之后，袁红冰又露出一丝苦涩的笑意，有气无力地说：“哎——，真没办法，我是不得不召开这次会议呵。开会时，我们一定要注意，不要讲过激的话，不要刺激邓力群那帮人，不要再惹出什么事来……。”

    “你这个年轻人怎么比我这个五十多岁的人还唯唯诺诺！”那位负责人轻蔑地斜视着袁红冰，打断了他的话，用教训的口气说：“你不懂中国的政治，邓力群怎么能同邓小平、薄一波这些元老相比？我看，讨论会的气氛还应该活跃一些，不要怕，要放开讲，没有必要畏首畏尾的……。”

    袁红冰双腿并拢，象一个谦恭的小学生，垂首坐在沙发里。等那位负责人如同刚服过海洛因的嗜毒者，在情绪亢奋的演讲中，充分扮演了英雄的角色之后，袁红冰抬起面容，用勾引小姑娘般的轻柔的语气，问：“那么，您是同意以您的杂志的名义，作这次会议的共同发起人了。”

    那位负责人高亢的声音象过分绷紧的琴弦，突然崩断了，他的喉结犹如正在吞咽一大块热土豆似得，艰难而痛苦地蠕动了一下。在难堪的沉默中，他有些愠怒地，而更多的是惊慌地瞪视着袁红冰。或许是因为刚刚扮演过英雄，他终于不得不苦笑了一下，说：“当然……我同意……。”

    那位负责人驼着背，心事重重地离开了。袁红冰忽然产生了一个兴致盎然的疑问：“在会议上，这位负责人会不会被那些自由知识分子的发言吓得哭泣起来？”

    六月十四日清晨，袁红冰习惯地打开短波收音机，从国外的广播中获取真实的信息。突然，台湾广播电台播发的一条消息，使袁红冰的心绪变得严峻了。那条消息的大致内容是：北京的一批自由知识分子将于今天召开一次思想讨论会。

    袁红冰意识到，这条消息一定是受邀参加会议的人透露出去的，而当局的秘密警察系统也一定捕捉到了这个消息，并必然会立刻采取措施，试图阻止这次会议的召开。唯一还可以感到安慰的是，由于事先没有告诉会议参加者开会的场所，所以，秘密警察不可能从这条消息中获悉会议的地点。

    早晨八点钟，袁红冰乘出租车，赶到友谊宾馆的人口处。唐越按照约定，等在哪里。她把打印好的一批会议参加者事先撰写的发言稿，交给袁红冰。唐越，这位“六．四”之后曾冒着极大危险掩护过袁红冰的少女，现在经他介绍，在一位美籍华人开办的公司中任职，那个公司就设在友谊宾馆内。一段时间以来，唐越实际已经成为袁红冰从事民主活动的秘书。袁红冰的绝大部分文件都是由唐越打印的。

    袁红冰判断，由于他将主持今天的会议，秘密警察很可能对他进行严密的监控跟踪，以发现会议的地点。所以，离开友谊宾馆后，他没有直接赶往奥林匹克饭店，而是让出租车向相反的方向开去。在拐过一个十字路口后，袁红冰突然让司机停车，把一张钞票塞到司机手里。然后，他便跳下出租车，冲过街道，乘上对面开来的另一辆出租车，向奥林匹克饭店疾驶而去。

    袁红冰走进奥林匹克饭店后，发现这里的气氛没有任何异常，周明和“会议事务组”的其它成员，在几位身穿丝绸旗袍、年轻美貌的服务小姐的帮助下，已经把租用的那间会议室布置好了。会议室门边，一张桌子上摆着装帧华丽的会议签到册；会议室里面，长方形会议桌覆盖上了洁白的桌布。青年政治学院教师张勇进、王东成也早已带着两名录像师赶到了，袁红冰走进会议室时，他们正帮助录象师安置摄像机。

    袁红冰冷峻的的神情变得柔和了一些。事情似乎正按照他的计划有条不紊地顺利进展，只要派去接会议参加者的三辆汽车不受阻止地赶到，会议就可能成功地召开了。

    八点四十分左右，王海光带领第一批会议参加者，约四十人，走进了会议室。这批人主要是中共中央党校、北京大学、人民大学等高等院校的教师，其中有几名属于邓力群思想阵营的三流御用文人——袁红冰想骗邓力群来参加会议的企图没有能实现，王海光却成功地骗来这几位三流御用文人，以为会议增添几分黑色的趣味。

    从人群中，袁红冰发现，校友张伟同北京大学经济系教师朱善利走在一起。八零年那次北京大学民主竞选过程中，张伟曾以学生会主席的身份参加竞选。当时，人们普遍认为，张伟是受官方指派，为了阻止民主派候选人当选而参加竞选的。为此，袁红冰一度对张伟极其厌恶。然而，“六．四”事件之后，已经任天津经济开发区副主任的张伟，却高傲地辞去了自己这个令无数庸人垂涎三尺的职务，以表示对当局血腥暴行的愤怒和抗议。为了保持人格的纯洁和尊严而拒绝狗官恩赐的荣华富贵，在价值观念的意义上本是高贵的男儿理所当然的选择，可是，在庸人滚滚如漫天沙尘的当代中国，这种选择却成为绝大部分人难以企及的崇高。

    此刻，袁红冰以坚硬的注视，向张伟表达他的敬意。袁红冰的目光中有青铜色的暴风雪在喧嚣，而张伟那显得悲凉而又高傲、凝重的神情，象崛起在迷茫飞雪中的冻裂的悬崖。

    这时，会议室的门再次开了，高瑜女士神采飞扬地走进来，她身后跟着一位面如满月、腮似桃花、身材丰盈而秀丽的小姐。袁红冰知道，这位小姐是香港《虎报》的记者。为了尽可能减少当局今后对会议参加者进行政治迫害的借口，袁红冰曾决定不允许外国和港台记者进入会场。而这并不会影响会议的宣传效应，因为，许多会议的参加者都有同大陆外的记者联系的秘密途径，会议的情况自然会通过这些途径传达给世界。只是由于高瑜女士说这位小姐是她的密友，袁红冰才同意高瑜把她引进会场，条件是，这位记者必须打扮得象一个大陆的小妞儿。同时，高瑜和张显扬先生也是袁红冰事先告诉了他们会议地址的仅有的两个会议参加者。

    一会儿之后，张显扬先生赶到了。当他魁梧的身体刚在会议桌边坐下，袁红冰就敏感地发现，那几名三流御用文人的脸上立刻露出惊疑而又尴尬的神情，接着，那种神情变成了意识到被愚弄之后的愤怒。其中一个人站起来，象刚被乞丐强奸过的黄脸婆一样，恼怒地扭动着身体，走到袁红冰旁边，痛苦而仇恨地咬住牙齿，说：“我声明退出这次会议——我不愿意和张显扬这种自由化分子坐在同一张桌上！”

    袁红冰露出充满柔情蜜意的微笑，象同老朋友密语似得，把薄薄的嘴唇凑近那个家伙的耳朵，但却用冰冷的低声说：“请便。不过，我猜想你一定愿意同李鹏睡在同一张床上——作他的男妓。”

    说完，袁红冰又努力使自己的笑容变得更甜蜜。而那个家伙犹如一只气疯的老驴，在原地打了一个转，然后，便脚步踉跄地向门边走去。随后，其他的几个御用文人也采用更加不光彩的、不辞而别的方式，偷偷溜出了会场。

    这几位御用文人的退出，引起了人们的注意，会议室里呈现出沉重的寂静。一些思想倾向中性的中老年学者原来坐在会议桌边，此时却默默地退到会议室的一个角落，而他们紧张的窃窃低语，象老鼠的牙齿，啃啮着越来越沉重的寂静——袁红冰直觉到，他们在商量是否也应该退出会议。

    袁红冰慢步走到会议桌的一端，在主持人的位置上坐下。他向那群聚集在角落里的人斜视了片刻，便把目光转向会议室的门边。此时，离会议预定开始的时间只差十分钟了，可是，另外两辆接会议参加者的车却还没有赶到，而参加会议的大部分知名自由知识分子和共产党内的民主人士应该由那两辆车接来，其中一辆车是由陈坡负责的。在与陈坡共同从事民主活动的过程中，袁红冰早已发现，陈坡的工作效率极高，而且，具有很强的时间概念。今天，直到此刻他还没有赶来，这不能不使袁红冰怀疑，陈坡可能遇到了什么麻烦。

    “也许，陈坡事先被秘密警察扣留了。”这个想法使袁红冰的神情变得冷峻了。他默默地从衣袋里掏出一盘“英雄交响曲”的录音带，装进便携式录音机中。然后，他以更加险峻的身姿坐在主持人的位置，并刚毅地逼视着会议室的门。他已经作好准备，如果突然有一群军警冲进会议室，他便立刻在“英雄交响曲”的旋律中，宣布会议开始。

    会议室紧闭的门象被一阵狂风吹开了，陈坡胸前的衣襟敞开着，如同一位刚从漫天沙暴走出的年轻的流浪汉，闯了进来。他迈动同低矮的身材不相称的、生气勃勃的大步，走向袁红冰。袁红冰觉得，陈坡那随着急速的步履起伏的身体，就象动荡的波涛，迎面涌来，而陈坡脸上兴奋的笑意，犹如波涛之巅闪烁的灿烂阳光。

    “交通堵塞，所以来迟了一些……在车上听说，台湾电台清晨广播了我们开会的消息，我真担心，一进门会看到一群警察！”陈坡高声对袁红冰说：“不过，人我都接来了——李锐、秦川、郑仲兵、林京耀、张扬、张抗抗等等，都到了。”

    袁红冰迎着陈坡站起来，他用震荡起炽烈激情的目光，短促地、紧紧地搂抱了一下自己这位生命活力充沛的战友。

    过了一会儿，去接吴祖光、王若水的车也赶到了。在民主的意义上，在知识分子的范畴内，会议室里可谓人才济济，群英荟萃。袁红冰端坐在具有历史感的肃穆的气氛中，宣布会议开始。

    “……今天，我们这个学术研讨会只有一个目的和宗旨，那就是讨论邓小平九二年初南巡谈话的精神实质。除此之外，再也没有任何其它的目的和宗旨。现在，请诸位发言。”袁红冰以开幕辞中的这句话，为他和陈坡、王海光等战友用高度政治策略建筑的舞台，钉上了最后一根钉子。而他确信，自由知识分子们的发言，将会在这个策略的舞台上，展现出风姿绰约的民主原则的舞姿。

    袁红冰致辞之后，一百多人的会议室里呈现出坚硬的寂静，坚硬得仿佛袁红冰冷峻的目光都能在那寂静上，撞击出青铜色的火花。然而，这种寂静，这种没有人立刻发言的状态，并不是出于中国知识分子的谦让精神，更不是出于恐惧，而是产生于一种庄严感——会议的参加者似乎都意识到，“六．四”之后当局用血腥的恐怖和严密的警察统治铸成的沉闷局面，就要被击碎了，而他们则是思想标枪的第一批投掷者。这种意识使会议室的参加者一时间不能不伫立在峻峭的沉默之巅，体验作一个勇敢者的庄严。

    会议室里的寂静首先被林京耀先生的发言踏碎了。这位任职于“政治协商会议”一个研究机构的学者，在自己的发言中抨击了那种只有御用文人才能对有关国家命运的思想作出解释的专制政治逻辑。林京耀宽阔的前额给人以悬崖上突起的岩石般的峥嵘感；虽然他的腿有些不良于行，但是，他发言的声音却高亢而雄壮，象是在金色的阳光中目空一切地昂视阔步；虽然他不过是手无缚鸡之力的一介书生，但是，他铿锵的语调中却有长枪大戟的闪光。

    随后，郑仲兵先生的发言又表现出另一种风格。针对共产党官僚集团顽固派企图煽动起对毛泽东的怀恋之情的行为，郑仲兵指出，他们制造“毛泽东热”的真实目的，是为了制造“邓小平冷”。郑仲兵先生发言时，语调沉静，唇边浮现出一缕狡黠的微笑，颇似一只狐狸，然而，那是一只美丽、动人的狐狸——谁都能听出来，他是想用自己的发言，在邓小平同陈云、李鹏、邓力群之间的那道敏感的裂痕上洒点胡椒面。

    “在中国，根本没有‘资产阶级自由化' ，有的只是‘无产阶级自由化' 。从五七年的‘反对资产阶级右派运动' 开始，所谓资产阶级一直是被残酷打击的对象，他们没有任何自由。而包括‘文化大革命' 在内的种种给中国造成巨大灾难的政治运动，都是所谓‘无产阶级' 搞自由化的结果……。”——这是著名戏剧家吴祖光先生在发言，他着重抨击了当局从八十年代中期开始发动的、以压制思想自由为目的的“反对资产阶级自由化运动”。吴祖光先生银丝般的头发梳理的十分整齐，漫长的艰难岁月的风尘也不能遮盖他面容上那小白桦林般清新的艺术气质，而最吸引人的，还是他的眼睛，那是一双俊秀的少年人才会有的纯净的眼睛，纯净得没有一丝世俗的物欲；纯净得会令稍有良知的庸人，羞愧地把自己肮脏的眼睛藏进裤裆里；纯净得会使美女在清澈的高山激流中洗濯双手，然后，情不自禁地伸出秀美、纤细的手指，去轻柔地抚摸沐浴在那双眼睛里的真实动人的灵魂。事实上，在吴祖光发言过程中，会议室几位漂亮的女性——秀发如云的高瑜、神韵风流的小说撰写者张抗抗，还有那位情态妖娆的《虎报》小姐，都沉迷地含笑注视着这位老剧作家。不过，袁红冰一点儿也不嫉妒。

    前《人民日报》总编王若水先生对极左思潮，这个中国现代专制的政治灵魂的批判，极具深沉的哲理性。然而，袁红冰却无法集中注意力听王若水的发言，因为，他完全被王若水的形象魅力吸引了。王若水先生骨骼秀丽，面容清癯，神情中有一种灿烂的黄叶漫天飘舞的韵味。面对王若水，袁红冰觉得，自己仿佛是伫立在纷乱起伏的野草丛中，凝视辽远天际上一缕缕被疾风撕碎的、情态狂放的雪白流云——在那宁静、深远的意境中，却能体验到动荡不安的激情。

    接着，一位著名知识分子的遗孀的那如泣如诉的发言，使明亮、宽敞的玻璃窗外飘进会议室的万里晴空那碧蓝的神韵，都闪烁起殷红的泪影。倾听这位妇人对丈夫死于思想迫害过程的惨痛的叙述，太阳都会掩面悲泣。而《第二次握手》的作者张扬的发言，又使会议的气氛为之一变。张扬颇有中国古代知识分子中所谓“狂生”的余韵，他显得玩世不恭、狂放无羁，肆无忌惮地地嘲弄了中国科学委员会里那些根本不懂科学的官僚的愚蠢。

    会议过程中，有两位先生始终没有发言，然而，他们的沉默却比语言更生动地雕刻出了他们的存在。其中，一位是前《人民日报》社长秦川，另一位是五七年曾同彭德怀元帅一起为民请命，反对毛泽东“大跃进”政策的李锐。秦川坐在袁红冰左边，他总是动情地把白发如雪的头颅，倾向每一个发言者，就象一位垂暮之年却仍然保持着对生命的热恋的诗人，慈祥而欣喜地向早春荒野上泛起的迷蒙的新绿凝视；李锐坐在袁红冰右边，这位因为反对毛泽东给中国农民带来巨大灾难的“大跃进”政策，而长期遭受迫害的老人，脸上覆盖着疲倦的神情，然而，他那锐利的鼻端依然如顽强、高傲的意志，崛起在疲倦的神情中，显示出勇敢、险峻的个性，他那仿佛由于落满时间的风尘而呈现出深灰色的眼睛里，则有繁星般的激情在闪烁。

    能引人注目的，不仅有美，也有丑。从会议开始时起，那位同意作会议共同发起人的、国家科委主办的杂志负责人的身影，就象一只时时闯入视野的绿苍蝇，使袁红冰不得不厌恶地斜视。那位负责人完全失去了前些日子在袁红冰面前显示出的英雄气概，他的面容被惶惑不安的神情扭曲了。显然，他是由于没有预料到有张显扬、郑仲兵这类“危险人物”应邀参加会议而惊慌失措。这位负责人坐在紧贴墙壁的一张椅子上。最初，他犹如裤腿里钻进了一条蛇的女人，双腿紧紧靠在一起，一只手下意识地粗俗地捂在裤裆正中间；随着会议的发言表现出越来越强烈、鲜明的“异端思想”，他的身体开始不停地扭动起来，似乎有一群红褐色的蚂蚁在他的肚脐眼里作了窝，同时，他象一个作了错事、面临父母严厉惩罚的小女孩，脸涨得通红，双唇傻乎乎地分开，眼睛里闪烁着破碎的惊慌。

    终于，那位负责人忍受不住内心恐惧的折磨而站起来。他迟疑了片刻，向袁红冰走来，而他的步履战战兢兢，仿佛每一步都是踩在刺猬身上似得。

    那位负责人把头颅俯向袁红冰耳边，结结巴巴地低声说：“我……我想退出这次会议……我要走了。”

    尽管还隔着一段距离，袁红冰仍然感觉到了那位负责人的嘴唇在急剧地颤抖着。一阵突然涌起的内疚，使袁红冰用歉意的语调说：“不要怕，我会承担一切责任的。不过，请柬的落款已经写明了你的杂志社是共同发起人之一。我无法更改这个事实。”

    那个负责人发出一声压抑着的痛苦的呜咽，失魂落魄地说：“是呵，没办法；覆水难收……希望你要承担责任……我走了。”

    望着那位负责人向门边走去的佝偻的背影，袁红冰很后悔诱骗他当共同发起人了。袁红冰觉得，对于这位怯懦、但不失善良的庸人而言，参与发起这次会议简直是一种酷刑的折磨。

    中午，会议的参加者被请到用一道翠绿的屏风同会议室隔开的临时餐厅就餐。餐费也是由《历史的潮流》发行收益里支出。袁红冰匆匆用过午餐后，便来到会议室的门边，周明、涂亚杰、揭运祥、戴海昆、刘勇等“会议事务组”的成员，都聚集在那里。大家的神情都显得很兴奋，那是一种由于参与了神圣的事业才会有的庄严的兴奋。唯独刘勇伸长蛇颈龙似的细长的脖子，茫然地望着餐桌，下意识地用痛惜的声调说：“这群家伙吃得可真带劲儿——他们吃得都是我们的血汗呵！”

    听到刘勇的话，袁红冰象呼吸到一股扑鼻而来的屁味儿一样，皱起了黑色长虹般的双眉。

    经袁红冰和陈坡决定，《历史的潮流》发行收益一部分用于这次会议的经费，一部分作为开办公司的启动费，只有极少的一部分分给参与《历史的潮流》的出版发行活动的人员个人－－袁红冰不愿意用金钱收买人，而只专注于以精神感召人。在他看来，能被金钱收买的心一钱不值；能被精神魅惑的心，才可能高贵。此刻，从刘勇的话中，袁红冰感到了对物欲的渴求。他十分清楚物欲的渴求对庸人的吸引力，但是，他决不向物欲屈服，他一定要坚守精神的原则——至少在同他一起从事民主运动的人们中间如此。因为，他那颗荒野的猛兽之心不愿同蛇鼠为伍；因为，他确信，只有精神原则坚硬似铁的圣徒，才能够承担起由于从事民主运动而必然招致的苦难命运的重负。

    这时，涂亚杰那小女人的屁股一般白皙的脸上，闪烁起艳羡的神采，对袁红冰说：“上午开会时，你是右秦川，左李锐——你坐在两个部长级官员中间，至少也算是副总理了！”

    尽管涂亚杰说得只是一句笑话，然而，袁红冰却觉得，那句笑话中赫然裸露出了涂亚杰灵魂上的一片肮脏的锈迹，那是在中国千年的封建专制传统中锈蚀的、崇拜官权的意识。袁红冰默默地转身走开了，在突如其来的孤独感中，他意识到，最艰难之处似乎并不在于专制政治的凶残、伪善和狡诈，而在于如何抹去从事民主运动的人们心中的庸人气息，那是一种会使人心腐烂的气息。

    午餐之后，稍事休息，会议继续进行。下午四时左右，袁红冰宣布会议结束，并以下面这段话作为结束语：“……我借此机会声明，这次会议之后，《历史的潮流》编辑委员会由于完成了它应当作的一切事情，而正式解散。今后，我将以《历史的潮流》主编的名义，承担必须承担的责任。同时，我愿意告诉大家，日前，我已经就《历史的潮流》被查禁一事，向北京市中级人民法院提交了行政诉讼状，控告共产党人民大学委员会非法侵犯公民的出版自由权；控告国家新闻出版署不履行保护公民出版自由权的职责。”

    袁红冰之所以宣布《历史的潮流》编辑委员会解散，并以个人名义承担责任，一方面是为了不使当局可能的政治迫害的矛头，指向更多的人，另一方面是为了使当局无法找到以非法组织的罪名，对参与《历史的潮流》出版发行活动的朋友们，进行制裁的借口。袁红冰深知，具有丰富专制政治经验的共产党官僚集团政客们，向来把表现为组织性的思想反抗，视为对独裁权力的最大威胁，而他的朋友们现在还不具备以组织的名义同专制政治抗争的素质——总之，会议已经成功地召开了，袁红冰所要考虑的问题便是，如何使这次会议作为一个胜利的象征存在下去，从而在更广泛的社会范围内，激发起迎着严酷的政治迫害，有效地进行民主活动的意志；如何避免这次会议的社会效应死于当局过分严厉的镇压。

    离开奥林匹克饭店后，袁红冰和陈坡来到他们在西郊一座公寓楼内秘密租用的房间，准备研究当局对这次会议可能作出的反应，以及应当采取的对策。用过晚餐，袁红冰走上那座公寓楼的阳台，遥望情调荒蛮的深红色晚霞。突然袭来的疲倦中，袁红冰想要依偎在那弥漫于峻峭天空中的晚霞下，作一个寂静的荒野之梦。然而，一缕仿佛从天际之外飘来的低低的悲泣声，使他无法走进那沉寂的梦境。他忽然想到，女儿出生的日子，他没有能守侯在妻子身旁，而今天，他美貌如花的小女儿生命中第一个纪念日，“满月”之日，他仍然无法同妻子、女儿在一起，共饮生命的美酒。尽管是同处于一个城市里，但是，袁红冰却觉得，他和妻子、女儿之间，横亘着大漠戈壁的千里风沙。

    殷红的落日在燕山山脉群峰上那残破的岩石间撞碎了。袁红冰向着破碎的落日，发出一声猛兽长啸般浩荡的叹息，而一滴青铜色的、巨大的泪珠缓缓地从他荒凉的眼睛里里渗出——他只能以这滴青铜色的泪珠，作为送给女儿“满月”之日的礼物；他只能以这滴为破碎的落日而流淌的泪，洗去妻子心间对他的思恋，噢，那无边的思恋之上，一定覆盖着苍茫的悲愁。


第 三 十 七 章

    从《历史的潮流》出版发行，到奥林匹克饭店会议的成功召开，乃是在被“六．四”的血染成猩红的专制背景中，傲然崛起的奇迹。那是“超越意志”踏过秘密警察的严酷统治，所创造的奇迹；那是创造历史的激情在严酷的专制政治上，用勇敢者的智慧铸成的奇迹。在芸芸众生中，唯独英俊秀丽的袁红冰，才有雕刻出这个奇迹的勇气和智慧——在坚硬如顽石的专制恐怖上雕刻。

    借用从某种途径传出来的国家安全部一位官员的话说，这个事件“在天上捅出了一个窟窿”。而自由民主意识的高空之风，从这个苍穹上的洞中，沛然涌入囚禁在专制铁幕下的尘世。

    奥林匹克饭店会议在大陆之外的各种传播媒介上，撞击出了响亮的回声，北京的自由知识分子在那回声中开始走出“六．四”民主运动失败的阴影，各种形式的思想讨论会如同冰层下的激流，涌动起来。受到整个《历史的潮流》事件和“奥林匹克饭店会议”的启发，以反对左倾思潮的名义，向专制政治发出思想挑战，一时成为被广泛采用的民主运动的策略原则。

    另一方面，共产党官僚集团顽固派覆盖着血锈的眼睛，则凶狠而仇恨地向袁红冰瞪视，从各种渠道传来的消息中可以清晰地听到李鹏、邓力群、陈希同及其周围的佞臣，对袁红冰发出的咬牙切齿的诅咒。由于事先没有阻止，甚至没有准确侦查到奥林匹克饭店会议的消息而受到严厉斥责的警察机构，也开始用最现代化的手段，对袁红冰进行严密监视——他们之所以仇恨袁红冰，不仅是因为袁红冰为《历史的潮流》撰写的导论，“让历史不再悲泣 ”一文，以锐利眩目的文风，将思想的长剑插进专制政治的肚脐中，而且是由于袁红冰实施的一系列策略原则，使他们无法立即把袁红冰血淋淋地撕碎。

    袁红冰清醒地意识到，今后从事民主活动的环境将更加严酷，他必须更加有效地贯彻“善败者不亡”的原则；一次战术性的胜利并不值得沉醉，能够承受无数次失败，才真正值得骄傲，因为，向人类历史上最强大、顽固的专制政治挑战，首先必须准备迎接一系列惨痛的失败，只有刚烈得可以直视任何失败的激情，只有坚硬得在雷击劈斩下也不会破裂的原则，只有顽强得可以一次又一次在失败的血泊中重新站起的意志，才能够成为令独裁者望而生畏的战士——脆弱者不配向专制政治挑战；多愁善感者没有资格成为民主英雄。

    袁红冰可以冷峻地直视任何严酷的艰难，艰难本身就是他以陡峭的生命审美激情，为自己选择的命运。但是，从身后捅来的刀子却不能不令袁红冰黯然神伤。

    《历史的潮流》出版不久，在当局查封这本书的同时，一小部分自命为“民主人士”者，也对这本书进行了恶意的攻击，他们指责书中文章的撰稿人，“在‘六．四' 血腥屠杀之后，还无耻地吹捧屠夫邓小平。”而这些人中，许良英表现得最为义愤填膺。

    尽管出于对邓小平的极端厌恶，在《历史的潮流》收进的所有文章中，唯独袁红冰的导论没有提到邓小平这个屠夫的名字，但是，袁红冰对于撰稿者提到邓小平的名字，却给予了充分的理解——战士出征时，当然要披上重重铠甲，而不能光着屁股，在当时的情况下，邓小平的名字就是撰稿者们能够找到的为数不多的策略的铠甲之一。

    事实上，在“六．四”之后的恐怖气氛中，许良英之流既没有勇气，也没有智慧，在广泛的社会意义上，在专制政治的铁板间，用顽强的意志，划出民主的犁迹。他们只敢把头缩进闷热的被窝里诅咒李鹏；他们渺小的勇气使他们只敢在客厅中战战兢兢地扮演语言英雄的角色。不过，袁红冰并不因此而蔑视这些人，虽然他们被窝里对李鹏的诅咒可能混杂着屁味儿；虽然他们扮演的“客厅英雄”的角色有点儿类似于丑角。

    然而，袁红冰却很难原谅这些人对《历史的潮流》的撰稿者和奥林匹克饭店会议的参加者背后捅来的一刀。这些人似乎忘记了，“六．四”之夜坦克压出的履带印还残留在长安街上；忘记了不久前当局还杀气腾腾地宣称“要把一切‘资产阶级自由化' 活动，消灭在萌芽状态； 忘记了使无数人被关进黑牢的大逮捕刚刚过去。于是，他们同当局一起，恶毒地咒骂他们本应视为战友的人。他们指责《历史的潮流》时，袁红冰觉得，好象是一群观看杂技表演的无赖汉，在为高空走钢丝的演员喝倒彩－－他们指责演员不该身上拴着保险绳进行表演，并由于演员还不够勇敢而愤怒了。

    这一部分所谓自由知识分子似乎天真得，听不出《历史的潮流》中民主意识的金戈铁马之音；纯洁得只爱恋原则而仇视策略，于是，他们加入了共产党官僚集团顽固派对《历史的潮流》的攻击，而且他们的攻击是来自一个更为凶险的角度——背后。然而，他们真得是那么天真，那么纯洁吗？不，一句中国西北穷乡僻壤中的农民常喜欢说的话，可以粗俗、但却生动地刻画出这些人的心态——他们是“挨操时打瞌睡，假装不清醒。”

    是的，他们什么都清楚，他们什么都懂得，是专制政治驯狗之鞭的抽击，使他们早已深刻地理解了中国的政治逻辑。他们对《历史的潮流》的攻击，乃是比小女人更令人作呕的嫉妒之情的排泄物；乃是想要成为中国民主运动“祖师爷”的个人野心的丑陋外化。他们确实反对独裁，但是，在反对独裁的同时，他们的心却也被独裁权力投映下的种种腐败人性的阴影所污染；他们确实反对专制政治，但是，在反对专制政治的过程中，他们的意识却也被专制政治的思想专横的品质所毒害。所以，他们企图使自己因反抗专制独裁而承受的苦难，转化为被世俗承认的个人荣耀；他们怀着灼热而阴郁的欲望，想使自己成为民主运动的明星；他们以毫不宽容的专横之心，试图通过对勇敢者的诅咒，给自己戴上中国民主运动“思想之圣”的桂冠。然而，他们又缺乏在严酷的政治环境下杀开一条血路，一条光荣之路的英雄气概和超群的智慧，于是，他们便以手忙脚乱地在他们本应视为战友的人们的脚下使绊儿的方式，用对正同专制政治进行凶险搏战的战士背影指手画脚的方式，使他们渺小的傲慢凸现在历史的聚焦点上。

    “也许，专制政治的最可怕之处并不在于它的残忍、诡诈和伪善，而在于它腐尸一样的精神臭气对它的反叛者的灵魂的侵蚀。因为，肮脏的灵魂不配，也不可能成为纯净如玉的民主理想的奠基石。”袁红冰在悲怆的沉默中，如是想。面对许良英之流的攻击，他不能不沉默。作为个人，按照他锐利的个性，袁红冰应当把许良英的头颅按进抽水马桶的冷水中，以使他清醒，但是，作为一次民主运动的发起者的责任感，却使袁红冰必须沉默。因为，他不愿意让共产党官僚集团带着狰狞的笑意，欣赏民主阵营内部的自相残杀。

    “狗咬人一口，人总不能再反咬狗一口。”袁红冰将这一句自我安慰的话，连同险峻的愤怒一起，埋葬在燧石般坚硬的沉默中。不过，他并没有给许良英之流立起一座狗的墓碑；在心底里，袁红冰依然把他们当作人来待。因为，他们毕竟还在同专制政治抗争，尽管他们的行为对追求民主的人们的伤害，往往比对专制政治的伤害更深刻。

    奥林匹克饭店会议之后，“袁红冰”这个名字犹如怒放在悬崖裂缝中的灿烂的野花，吸引了许多自由知识分子的凝神注目。不过，那一道道闪耀着战友情谊的目光，并没有在袁红冰的心上刻出欣喜，而只刻出了更加深沉的责任感。可是，一个他视为生死之交的战友所作的庸俗小人动作，却使他痛苦欲狂了。

    最初是从王海光那里，接着从青年政治学院的教员王东成处，然后是从唐越的陈述中，袁红冰得到同一个信息——陈坡在不同的场合对人讲：“我才是《历史的潮流》的主编，袁红冰不过是被我推到前台的。”

    听到这些信息时，袁红冰淡淡地、高傲地一笑，而他的心却象火焰焚烧般痛苦地抽搐起来。他痛苦，不止是因为陈坡侮辱了他们之间那堂堂男儿的友谊，更是因为他由此看到了亲密战友的灵魂上的污迹——袁红冰可以冷峻地，甚至无动于衷地面对任何灵魂的堕落，因为，他早已看惯了中国人的人性的丑态，但是，他却不忍在追求民主的人们，尤其是在曾以坚硬的誓言承诺作死生之交的朋友的生命中，看到一丝庸人的情调。他觉得，自由和民主必须同美丽的生命相连。

    事实上，《历史的潮流》被查禁之初，当袁红冰对陈坡讲，他准备以个人的名义承担全部政治责任时，陈坡没有任何异议，也没有表现出丝毫要同袁红冰一起承担责任的意向。而袁红冰之所以这样作，既是危险当前，必须拔剑而起的侠义精神使然；也是为了把陈坡保护在自己峻峭的身影后面；还是由于他确信，只有他才具备同专制的虎狼作最危险游戏的策略能力。

    现在，袁红冰还处于控告共产党人民大学委员会和国家新闻出版署的诉讼过程中。只要没有忘记五七年无数知识分子仅因为给共产党的低级官员提出一些温柔如少女之手的批评，便被专制的铁链锁在苦役犯的命运上，就不难理解袁红冰处境的险恶，而陈坡却在此时，急不可待地想要摘取荣誉的果实了。

    袁红冰为陈坡这种愿望的愚蠢和卑贱，感到了心灵震撼的悲哀。愚蠢、卑贱在于，陈坡不清楚向中国的专制政治挑战，不仅得不到荣誉，而且，很可能只会得到苦难；他也不懂得，历史常常是忘恩负义的，它很快就会忘却那些使它丰盈、生动过的血泪，而只记住在血泪之上闪烁的浅薄的欢笑，民主的献祭者从尘世中所能得到的唯一安慰，或许只是他们悲怆的英姿在少女纯净似水的眼睛里激起的万里波涛；他还不理解，高贵的人格只会依照审美激情引导，雕刻属于真理的命运，而坚硬的英雄之心将只在对自己生命美色的欣赏中沉醉，却不屑于乞求世俗的荣耀；他更不明白，堂堂男儿一生中最为生动的诗篇，便是英雄之间那金色火焰般灿烂而纯净的友情——那属于火焰的灿烂和纯净，才值得用高傲的猛兽之心，去如醉如狂的追求，而世俗的荣耀不过是一堆盛在金盘上的臭狗屎，那是庸人才喜欢品尝的美味。

    也许袁红冰对陈坡提出了过高的要求，但是，他不能不这样要求，因为，他一直把秀色千古的侠义之风，视为他同陈坡的友情铁石般坚硬的基础；如果是其他人作出这样的行为，袁红冰定然会以利刃与之划地绝交，但是，对于陈坡，他却不能如此，因为，他曾在急跳的心被烈酒焚烧之际，向陈坡作出过结成生死之交的许诺，而“一诺重于千金”的古训，是袁红冰生命的原则之一。

    为了排解胸中的郁闷，袁红冰于九二年七月，在王海光的陪同下，到王海光的家乡山东，作盛夏之游。袁红冰登泰山，以观万里云海；临东海，遥望无边的雪浪；入孔林，漫步于古中华文化的浓荫中；拜少昊陵，领略曾带领这个金色的种族，走过荒蛮时代的英雄遗风。

    自然的壮丽、华美，历史遗迹的深邃、浩茫，使袁红冰觉得，陈坡的小动作，以及他自己因此而产生的痛苦，都显得那么渺小，就象炫目阳光中的一缕灰尘，而浩荡的惆怅和苍凉的情怀，随之涌入了他的灵魂。不过，他仍然能听到，自己的灵魂中空洞地回荡着一个凝重而孤独的足音，那是想要寻找英雄男儿间的真诚、炽烈的友情的渴望，在他灵魂中踏出的足音。但是，当发现自己那种渴望的足音，正在走向王海光时，袁红冰却毫无理由地感到了毛骨悚然的恐惧。尽管如此，在那个似乎天空都被酷日点燃的盛夏，袁红冰还是确信，王海光可以成为他的铁血战友。这不仅是由于王海光对他产生了近乎崇拜的认同感；不仅是由于王海光称他为“举轻若重，举重若轻”的英雄；不仅是由于王海光将他视为具有“生而知之”的“悟性”的大智慧者，更是王海光表现出了对专制政治的坚硬的反叛精神，而这种反叛精神的坚硬性似乎已经得到了证明——王海光告诉袁红冰，由于“北京青年中共党史研究者协会”与《历史的潮流》编辑委员会一起，作为奥林匹克饭店会议的共同发起人，而他又是该协会的重要成员，共产党北京市委员会的一个官员曾把他找去，进行了一次充满政治威胁意味的谈话，而他以坚毅、沉静的态度，面对了那种威胁。

    虽然袁红冰对人有一种荒野之狼的警觉，但是，一旦确信王海光可以成为铁血战友之后，他便使自己的灵魂象一望无际的大漠一样，袒露在王海光的眼前。袁红冰详尽无遗地讲述了他的政治战略的设想——为迎接邓小平之后的民主与专制的决战，现在就必须进行的组织、哲学、政治理论、经济能力、地方实力、各种社会联系等方面的准备，同时，他也把自己的不同层次的社会关系几乎完全告诉了王海光。在交谈的过程中，王海光对陈坡是否具备成为铁血战友的人格能力，表现出强烈的怀疑，还提出，陈坡可能没有足够的思想能力，承担为民主运动准备政治理论的任务。尽管陈坡在袁红冰心中的形象已经开始坍塌，然而，不知为什么，袁红冰仍然为陈坡进行了辩护，并说明，陈坡正在撰写有关的著作。为了强化自己关于陈坡的看法的说服力，袁红冰甚至告诉王海光，他曾看到过陈坡在一张稿纸上为自己的理论著作所写的题词：“献给为中国的民主命运而奋斗的精英们。”

    就这样，出于对真正的生命必须绝对真诚的信念，袁红冰把高于自己生命的东西，几乎毫无保留地交给了王海光。因为，王海光对他说过，“你是我遇到的唯一一个可以托付生死的人。”

    可是，同王海光关系的进展并没有在袁红冰敏感的心上撞击出欢悦的火花，相反，一种不知由何而来的冰冷的不安却使他感到了刺骨的寒意。而那次盛夏之旅最后阶段发生的一件事，使袁红冰的不安变得更加冰冷了。

    那天，王海光陪袁红冰去峄山游览。这座山是当年秦始皇东巡齐鲁大地时登临的第一座高峰。其实，峄山的海拔并不高，但是，它孤独地崛起在平原之上，因而显得十分险峻——壮丽的巍峨似乎总是与孤独的崛起同在。

    峄山的最高处，是由无数巨石叠成的、近百米高的悬崖。那天，色调阴郁的浓云动荡在峄山的峰巅，当袁红冰和王海光走到陡峭的峰顶下时，情态凶险的紫黑色乌云间，骤然窜跃出许多道钢蓝色的、曲折的雷电，瞬间之后，银色的急雨便挟带着使悬崖都震荡起来的雄烈的雷声，沛然而降。

    袁红冰因为能沐浴在惊雷暴雨中登临绝顶而欣喜若狂了。他离开游人登山的石阶小路，奔鹿般地冲到悬崖下，沿着巨石的缝隙，向上攀登。在雷电的间隙中，他身后传来了王海光重浊的喘息声。那喘息声使袁红冰直觉到，王海光想要超越他，以在他面前显示勇敢，而他很欣赏这种男儿的情趣。于是，袁红冰放慢了攀援的速度，给王海光以赶到他前面去的机会。

    在即将到达顶峰时，一道格外眩目的闪电使袁红冰失明了，他狂喜地睁大的眼睛里，仿佛有被雷电击碎的金色的日球在闪耀。紧接着，犹如原子弹就在眼前逼近地爆炸似得，震撼天地的雷声撞击在袁红冰峻峭的情趣之上，迸溅出疯狂的长啸。然而，袁红冰的呼啸象银色的刀光，在雷电轰鸣中飞掠了片刻，便猝然折断了——他发现，王海光俯伏在悬崖上的四肢，宛似正在性交的癞蛤蟆一样，渺小地急速地颤抖起来，然后，王海光似乎要惊恐万状地躲避雷声，而摔进旁边的一个巨大的石缝中。

    袁红冰并没有想到要把王海光从石缝中拉出来。他面容露出了狞厉的神情，震惊地、轻蔑地俯视着石缝中的王海光。因为，按照中华古文化中的意识，惟有狐怪蛇精，或者阴险、怯懦的小人，才会畏惧雷霆的轰鸣，而英雄男儿则总会从那表现苍天的刚烈威猛的雷声中，体验到灿烂的豪情，可是，王海光却因雷声而丑陋地颤抖了。

    “也许我相信了一个不应当相信的人；也许，我把同许多朋友的命运有关的秘密告诉了一个怯懦的小人！”这个想法如同一片形态狰狞的、不祥的阴影，压在袁红冰的心头，直到他们登上翠绿的峰顶。

    雷暴雨已经过去了，在峄山之巅，可以俯视平畴万里的原野，翠绿的农田、树冠墨绿的古榆树、银线似的河流、金黄色的田间土路，都在傍晚斜射的阳光中，明丽触目地呈现出来；一朵朵淡蓝色的柔软的云团，顶端被落日染成金黄色，紧贴着原野，飘向东方；一只铁黑色的鹰发出凄厉的啸声，飞翔在云团间；东方，在视野的极致之处，似乎能看到太平洋的波涛隐隐在白茫茫的云雾深处涌动。

    袁红冰背靠陡峭的蓝天，前临云雾弥漫的深渊，伫立在一块残留着雷电之火的紫色巨石之上。浩荡的高空之风使他凌乱的长发狂乱地飘舞起来，象一团就要化为殷红灰烬的黑火焰。情不自禁中，袁红冰记起了陈子昂的诗句：“前不见古人，后不见来者，念天地之悠悠，独怆然而泣下。”

    那首古诗将具有深邃而荒凉的历史感的悲哀，刻在了袁红冰的灵魂上，而从那悲哀中飘出一声长叹：“如果因此－－因为对王海光的信任而必须承担惨痛的后果，那么就让我承担吧——我要以泪影闪烁的猛兽的目光，逼视人性！”

    结束了齐鲁大地的盛夏之游，袁红冰回到北京。他发现，在北京自由知识分子群体中，《历史的潮流》和奥林匹克饭店会议之石激起的波澜，还远远没有平息。以反对左倾思潮的名义，酝酿、讨论民主思想，已经成为一种时尚，各种形式的思想沙龙纷纷出现。而胡绩伟和林京耀正作出巨大的努力，争取《历史的潮流》再版。同时，林京耀先生开始主编另一本向专制政治挑战的论文集，并且在短短的时日内就收集了足够的文章，袁红冰也为其撰写了一篇文章，题为“以新世纪的名义”。论文集编成之后，苦于没有经费，而无法及时出版。不久，曾是李泽厚的博士生的赵士林称，他可以为这本书筹集到出版经费，条件是必须由他担任主编，而林京耀先生以毫无庸人知识分子争名夺利意识的坦荡之心，接受了赵士林的条件。这样，这本论文集，《防左备忘录》便很快进入了出版程序。

    袁红冰参与了胡绩伟、林京耀争取《历史的潮流》再版的活动，也参与了林京耀先生编辑论文集的活动。另外，他开始经常到青年政治学院教师王东成家中，参加一些中青年知识分子关于中国民主命运的讨论——王东成已经使他的客厅变成了部分中青年知识分子不定期聚会的场所。不过，在这一阶段，袁红冰的注意力主要集中于民主运动创建经济实力的问题上，并且以他一贯的迅捷的风格，高效率地行动起来。

    九二年八月，中外合资的“北京拓视”公司成立了。经袁红冰和陈坡研究决定，由涂亚杰出任总经理，王红光和刘勇出任副总经理。合资者一方是北京郊区的一个农村企业，这家企业的经理开办的印刷厂，曾承担了《历史的潮流》的印制业务，而袁红冰和陈坡很快便以个人魅力，取得了这位经理的信任。合资的另一方是一家美国公司，老板名叫江源，是美籍华人。江源体态丰腴、肤色白皙，自称中国副总理李岚清是他的舅父。对于中国文化，江源表现出浅薄的理解和沉迷的热情，他最欣赏的一句话，是代表中国水墨画艺术风格一句箴言：“山色有无中。”或许正是对这句箴言在经济领域的纯熟运用，江源才能以那家几乎没有自有资产可言的美国公司的名义，同时，又以巨大而虚假的经济实力外形，在腐败的中国各级官僚阶层中游刃有余地活动，并逐步为自己开拓出充分的生存空间。为了促使江源同意借用他的公司的名义开办自己的合资公司，袁红冰和陈坡不得不一次又一次，掐着鼻子同江源进行关于中国文化的浅薄的讨论，以满足商人附庸风雅的欲望。当江源终于同意了袁红冰和陈坡的请求之后，出于商人的精明，他还是让陈坡为即将成立的公司的总经理涂亚杰写了一份担保书，担保涂亚杰不会作违法行为。

    就这样，“北京拓视”迅速完成了组建过程，并在奥林匹克饭店租用了三个房间，作为公司总部。“北京拓视”名义上是合资公司，注册资金三百万美元，而实际上，合资的双方没有出一分钱，公司最初仅有发行《历史的潮流》剩下的几万元，其它资金都要靠涂亚杰等人设法通过国家贷款的方式筹措。

    “北京拓视”成立之前不久，袁红冰已经同意王红光组建了另一家注册资金规模较小的公司，同时，还组建了一家名为“金日”的出租汽车公司，中共中央党校的教员隋学斌任“金日”的总经理，揭运祥任副总经理。隋学斌是由王海光推荐给袁红冰的。另外，袁红冰还决定，从《历史的潮流》发行收益中，划拨出一小部分资金，交给周明，由他以个人名义，进行经济活动，以便将来成立一家个体企业。

    袁红冰当然明白，按照经济规律，最初应当把所有的力量集中起来，用于一个公司的筹建和发展。但是，他组建公司并不仅仅是为了给民主运动建立经济能力，而且是想要实现更为充分的政治设想，即通过组建公司使民主运动在严酷的专制政治下，获得准组织的形式，以满足邓小平之后同专制政治决战的需要。同时，从策略的角度考虑，也应当采用多家公司齐头并进的方法。因为，共产党官僚集团可以对腐败权力所孕育的奸商睁一只眼，闭一只眼，却绝对不会对具有政治色彩的公司稍加宽容，所以，为了避免由于一家公司的政治气息被秘密警察的狗鼻子闻出来，而导致民主运动的经济工作全军覆没，也有必要同时建立多家公司。

    在任命涂亚杰为“北京拓视”总经理的时候，袁红冰便以毫无疑义的语言，向他讲明了这个公司的政治内涵，要求他迅速将“北京拓视”发展为跨越省区的集团公司，以便在全国范围内形成民主力量的准组织基础，并在具有一定经济实力之后，立即以经济手段，开始向共产党的各类权力体系内，进行有效的全面渗透。

    为了提高“北京拓视”的知名度，尽快实现经济崛起， 袁红冰邀请原中共中央宣传部长、胡耀邦先生的得力助手朱厚泽，以及郑仲兵、林京耀和原中共中央宣传部理论局副局长理夫等知名人士，作“北京拓视”的顾问，并将一位与其有深刻思想交流的朋友陈金贵，介绍给涂亚杰。当时，陈金贵在海南主办一家已经拥有几亿资产的公司。另外，陈坡也将涂亚杰引见给一家国营公司的副总经理任小彬。任小彬曾任中共中央组织部青年干部局常务副局长，由于“六．四”事件过程中，他表现出了对学生运动某种程度的同情，而受到罢黜。但是，他在中共中央组织部任职期间形成的权力性关系网，仍然可以为他进行经济活动提供强有力的权力支撑。

    九二年八月末，袁红冰在圆明园废墟间的绿荫下召开了一次会议。参加者有陈坡、王海光、涂亚杰、刘勇、王红光、周明、揭运祥、戴海昆，以及经涂亚杰介绍刚加入这个圈子的何家明。

    会上，袁红冰宣布，由所有的会议参加者组成一个不公开的内部董事会，作为经济活动的决策机构。经大家选举，袁红冰任董事长，陈坡任副董事长。然后，袁红冰任命王海光、周明、何家明为董事会审计监察组的成员。同时，袁红冰提出了一个原则，即经济活动必须有实质的政治内涵，但是，在公开的形式上，政治活动和经济活动又必须分离，以避免定然会受到当局不断打击的民主政治活动所蕴涵的危险波及到经济活动。根据这一原则，袁红冰要求，除他本人和陈坡、王海光之外，内部董事会的其它成员在一定时期内不得参与任何政治活动，而要完全专注于经济工作。最后，袁红冰还确定，今后陈坡、王海光和他一起，应当将主要精力投入政治领域的开拓，经济工作的日常事务由涂亚杰全权负责。

    就这样，不到两个月的时间内，袁红冰在专制政治的黑暗夜空中，创造出了一个以“北京拓视”为恒星，以若干已经组建和正在组建的、注册资金规模较小的公司为行星的经济星系。他希望，在经济领域内，这个星系会成为属于民主的满天繁星的先导。

    九二年初秋的一个黄昏之前，北京西郊一座微微隆起的山冈上，在纷乱起伏的苦艾草和长茎的蒿草丛中，现出了袁红冰盘膝端坐的、凝然不动的身影。过分冷峻的神情使他青铜色面容上的线条，呈现出悲怆的锐利感，而他仿佛有浩茫的万里长空在动荡的眼睛，正注视着西方的天空，等待日球沉落的时刻。

    据说，袁红冰端坐于其上的那座山冈下，就是一代风流曹雪芹先生结草为庐，在绳床瓦灶的艰辛生活中，撰写《红楼梦》之处。

    中国苍凉如猛兽悲叹的文学历史中，从屈原到司马迁，从李白、杜甫到陆游，从关汉卿到曹雪芹、蒲松龄——等等、等等，这些个性险峻奇丽的生命，几乎无不在专制政治下，走过了艰难坎坷的命运之路。他们死去了，他们凋谢了，他们被摧残了，他们的生命在痛苦或贫穷的生活中憔悴了，然而，他们荒凉的命运中绚丽崛起的诗意和审美激情，才真正配称为曾是古东方文明之冠的中华文化那丰饶富丽的灵魂。一方面，向官权献媚的无耻小人和道貌岸然而灵魂卑鄙的御用文人，锦衣玉食，高官厚禄；一方面，那些中华文化灵魂的铸造者却被流放千里，被抄家灭族，被掘墓鞭尸，被投入贱民的命运，这便是中国专制历史最为触目惊心的罪恶之一。罪恶并不仅在于不公正，而且在于这种摧残民族文化之花的罪恶，乃是中国人格和民族精神堕落的根源。以致于在通过社会主义名义表现出的中国现代专制政治下，拥有五千年文明史的中国人，被迫必须以马克思这个死去百年的、陌生的犹太人的鬼魂，作为顶礼膜拜的对象；被迫必须以这个鬼魂散发着尸臭气的思想，作为铸造中国命运的铁水。噢，同历代独裁集团相比，共产党官僚集团已经堕落到了精神的极致，他们甚至失去了他们的先在者那种从中国文化的腐枝上，培育出专制理论的能力。尽管共产党官僚集团用思想专制和愚民政策的脏手，把自己描绘为民族利益的代表者；尽管他们极力想在中国人心鼓动起所谓“民族精神”——那是以爱专制政治为前提，以毫无博大人性背景的私欲为特征的“民族精神”，但是，共产党官僚集团终将作为中华民族的叛徒，被刻在它命运的墓碑上。至少，在民族精神和文化的意义上，共产党官僚集团背叛了中国。这并不是因为共产党官僚集团引进了马克思主义，这种产生于西方的政治文化，而是因为，他们把这种政治文化作为思想铁锤，残酷地击碎了当代中国人自由进行思想和文化创造的权利，从而使中国人的灵魂变成了一片精神的荒漠，而那荒漠上只有诡诈的政治权术的蛇鼠和物欲的蜥蜴，戴着兽性的王冠，吹起欢快的流氓小调，在为人性的堕落而举行盛大的庆典。

    今天，袁红冰来到这曾留下过曹雪芹足迹的荒野中，就是为了追寻古代那些中国文化灵魂铸造者艰难的足迹，使他的灵魂走进落日——他准备在这个秋季里，从沉寂的万里云空中借一片蔚蓝的神韵；从内蒙古高原上飘来的金色疾风中摘取一缕浩荡而悲壮的情怀；从色彩斑斓的绚烂秋色中采撷几许美丽的诗意，以最终完成他已经构思、撰写了近二十四年，并必将给他带来苦难命运的小说《自由在落日中》，以实现他少年时的初衷，实现他用纯净如火的少年之心，向犹如无边雪原一样覆盖在内蒙古荒野上的人性的痛苦发出过的誓言——对袁红冰而言，这是一个比他英俊秀美的生命更高贵的日子，是一个他必须用落日之火点燃的烈酒来祭祀的神圣时刻。

    袁红冰震荡着峻峭沉思的目光，向远处燕山余脉的奇峰峻岭之上那满山满野的秋叶遥望。黄栌的叶片呈现出富于内在感的深红色，象是无数血迹重迭成的、关于美丽凋残的哲理；银杏树的叶子则是华贵的金黄色，每当淡蓝的秋风掠过时，那急速抖动起来的叶片，便犹如残破的诗意，灿烂地闪烁起来；几株枫树的繁茂的叶片也是红色的，但那是一种艳丽的殷红，红得宛似疯狂的长笑中迸溅在岩石上的猛兽之血；杨树的叶子有的闪烁着明丽、俊美的淡黄色，如同少年心中流荡的悲愁，有的却染上了嫣红色，仿佛是心灵翠绿的少女对英雄男儿的妖冶的恋情。

    那一天的落日格外灿烂炫目，好象落日上有金色的暴风雪在喧嚣。当巨大的日球撞击在峰巅破裂的岩石间时，漫山的秋叶宛如被灼伤了一样，在迷蒙的金色暮雾中急速地、痛苦地颤抖起来，而那颤动的金色痛苦中，似乎又有一种疯狂的欢悦。

    袁红冰端坐在草丛中，从身旁的旅行袋中取出一只镀银的铁碗，摆放在面前一块裸露出地面的岩石上。然后，他又在铁碗里倒满白酒。那是一瓶酒精度达百分之七十的白酒——只有青铜色的内蒙古高原上才有这种火焰的溶液，这种酒个性暴烈得连荒漠草原上那爱狂饮胜过爱美女的牧马人，也会露出敬畏的神情，称为之“醉倒牛”。

    袁红冰向铁碗中盈盈波动的、白得发蓝的烈酒凝神注视了片刻，便取出一个凸透镜，使落日辉煌的神韵在烈酒上凝聚成一个富于穿透感的光点，那光点炽烈得似乎能在铁石铸成的悲怆上，烧灼出属于太阳的诗意。

    瞬间之后，铁碗中的烈酒骤然震动了一下，仿佛被落日的灵魂点燃了。那火焰的形态很美，犹如急速跳荡的猛兽之心，而火焰的色泽则是淡蓝的，酷似一片燃烧的晴空。

    袁红冰冷峻的眼睛里，高傲而肃穆的神情如同金色的悬崖，峻峭地崛起了。他用双手慢慢捧起烈酒燃烧的铁碗，直到同视线平行的地方。然后，他坚硬的目光穿过铁碗里摇曳的蓝白色火焰，直视高山之巅的金色落日，就象流光绚丽的刀锋，直指高贵的、炽烈的痛苦。而他紧闭的青铜色双唇，宛似雷电在岩石上劈开的裂缝。

    在沉默中，袁红冰狂放不羁地摇动了一下凌乱的长发，猛然仰起头颅，将燃烧的烈酒倾倒进他仿佛惨厉呼啸般张开的双唇间。当铁碗中不再有银色的激流飞落后，袁红冰显得极其艰难地重新使目光飘落在日球上。由于忍受着烈酒烧灼的痛苦，袁红冰的面容上露出了狰狞的神态，他的身体以急切的、陡峭的情态稍稍向前倾去，好象要搂抱那荒凉的落日，他的眼睛上布满了曲折的血丝，就如同刻在苍穹上的猩红雷电的遗迹。而日球似乎被袁红冰那雄豹似的深情感动了，渐渐呈现出妖娆的殷红色。

    袁红冰的头颅象被雷电击中了般地震颤了一下，接着，他盘膝端坐的身体象是迎着暴风雨起舞的峭壁，摇荡起来，而他炽烈的狂笑迸溅在荒野之间，同时，他从靴筒中抽出一柄蒙古短刀，用银光闪闪的刀锋在铁碗上，为他的狂笑敲击出铿锵的节奏。

    袁红冰的笑声越来越高昂，越来越激奋，并在疯狂的极致之处，破碎为一片炫目的寂静。片刻之后，那仿佛天地都在凝神倾听的寂静中，就象大雁灰蓝色的长翅般，飞翔起了蒙古“长调”的旋律。那属于内蒙古高原的苍凉、悲怆而辽远的咏叹调，飘荡着袁红冰艳丽的雄性风格，犹如金色长蛇般的流云，以苍凉地情调缠绕住了殷红的落日。袁红冰用刀锋在铁碗上敲击出的声响，宛似孤独的雄豹在落日上漫步时踏出的足音。

    蓦然之间，急雨般的泪水在袁红冰线条锐利的面容上涌溢横流。他遥望那被银色的泪影虚化了的落日，就象沉醉地注视着殷红的虚无。

    “落日呵，不要辜负我对你的一片深情——再给我一次灵感，使我能在你殷红的灵魂上书写完自由的诗篇，书写完我酷爱自由的生命的遗嘱！”袁红冰象野蛮人一样发出的这一呼啸，将那个黄昏的金色暮雾染成了淡紫色，那是内蒙古高原上的野苜蓿花的色调。

    第二天，袁红冰便在亚运村东侧那座高层公寓楼自己的房间里，开始了最终完成《自由在落日中》的艰苦的过程。那一个阶段，王锦娜带着女儿，回到她母亲的家中去居住，所以，房间里很安静。每个灰雾弥漫的凌晨，袁红冰便从动荡不安的睡眠中醒来，他一口气喝下一大杯浓得象墨汁似的茶水和一杯烈酒，然后，推开窗子，让自己的灵魂沐浴在浩荡的秋风那苍凉的荒野情调中。当他感到烈酒已经渗入血液之后，就在半醉的状态中，开始写作。

    袁红冰的写作，是一个惊心动魄的过程。时而，他面容冷峻，坚实的牙齿紧咬在一起，发出岩石破裂的声响，犹如用蒙古短刀在铁板上刻划诗篇；时而，他猛然仰起头颅，发出疯狂的长笑，而在长笑破碎为惨痛的呜咽之际，他的笔触便象银灰色草浪上的疾风，从稿本上掠过；时而，似乎心被雷电劈裂了，似乎双肩承受着所有人世悲苦的重压，他低俯在书桌上的身体好象就要破碎般地震颤起来；时而，他犹如一只囚禁在黑暗洞穴中的猛兽，在地板上痛苦万状地窜跃着，寻找属于阳光的灵感，然后，又象扑向深渊般，冲到书桌前奋笔疾书；时而，他会突然站立起来，仿佛搂抱着火焰在狂歌醉舞，接着，又如同踏在洁白的春雪上一样，以轻柔的步履，走向摊开在书桌上的手稿本。

    每到中午时分，经过五、六个小时如醉如狂、如痴如颠的写作之后，他便象一个大漠中迷路的、垂死的流浪汉，沉重的头颅颓然摔落在书桌的玻璃板上，发出沉闷的撞击声。他精疲力竭了，他那颗坚硬的心，即使当他在陡峭的峰脊上宛似奔鹿一样窜跃时，也只会欣喜如狂地、有力地急跳，然而，现在从未有过的疲倦，却使他的心都感到了锐利的疼痛，疼得他不得不神态狞厉地露出牙齿，象野狼似得，撕咬书桌上的玻璃板，似乎只有利齿在冰层一样坚硬的玻璃板上发出的刺耳磨擦声，才能抹去他心的炫目的的疼痛。

    过度的劳累——心的劳累，使袁红冰迅速地消瘦了，憔悴了，他注视人世的目光变得冷漠了，冷漠得没有一丝神情，甚至王锦娜出现在他的视野中时，也是如此。只有当他坐在书桌前，开始写作时，袁红冰那犹如覆盖着寒霜的岩石般苍白的面容上，才会显得生机盎然，野性勃勃，而他的眼睛里也才会有丰饶而富丽的激情，象峻峭的波涛涌动。

    大约三个月之后，一个阴郁、深黑的云层低垂的日子，袁红冰紧咬着裂开道道猩红血痕的嘴唇，极其艰难地写出《自由在落日中》的最后一个字——他永远不会忘却那一个漫长瞬间的感觉，仿佛他是用裸露出白骨的手指，在青铜色的天际，为殷红的落日刻划墓志铭，而他四十多年的生命；他在艰难险峻的命运之路上留下的血迹斑斑的足印；他曾在荒野之间怒放的狂喜和悲怆，似乎在他写出那最后一个字的瞬间，化作了辽远而苍茫的虚无，化作了仿佛与他完全无关的时间的废墟。

    一个使他焦灼，使他痛苦，使他在漫漫长夜中难以安眠的愿望，终于完成了。可是，袁红冰却没有得到翠绿的欣喜，没有野鸽羽毛般洁白的轻松在他荒凉的生命间飘落。他感到，心中丰盈的血泪干枯了，动荡的、狂放的激情也被飞掠而过的风暴吹散了，只有一片冬日的荒野静静地伸展在他空旷的灵魂中，寂静得只能听到灰蓝色的雪片漫天飘落的声响。

    袁红冰缓缓地从书桌前站起来，然后，极其困难地挺直由于长时间写作而佝偻的身姿，挺直得象灿烂的黄叶落尽的白杨树的银杆。他将一只苍白的手放在叠落在一起的九个稿本上，就象在抚摸残留着暗红色晚霞的高山之巅，而他的面容转向了敞开的窗口。

    从窗口涌进的初冬的风，已经没有秋色绚丽的神韵，而闪烁起冰雪清凌的寒意，天空中低垂的阴云沉郁得象千年不散的悲愁。在向阴云的凝视中，袁红冰荒凉的眼睛里，渐渐崛起了布满风蚀裂缝的高傲而忧郁的神情，高傲得如同伫立于日球之巅，俯视尘世；忧郁得好象落满风尘的、属于苍穹的孤独。

    “从此，在人类的文学史上——无论过去，还是未来，我都可以俯视大多数人，而不必仰视任何人。或许，只有少数孤独者，配被我平视。”袁红冰无声地说，傲视万物的狂放的神态，使他消瘦的面容变得生动了。

    在现代专制政治下，灵魂纯洁的中国男女迸溅在苦难命运中的血泪是珍贵的，但是，只有那血泪升华为诗意，只有高贵、自由、美丽的人格能从血海泪涛中沐浴而出，那珍贵之处才能成为历史的金色文化遗产。而在沉默中，那殷红的血，银色的泪，将在时间无声的流逝中腐烂。

    共产党官僚集团在摧残自由精神的过程中，不仅犯下了不可饶恕的罪恶，而且，他们还想要毁尸灭迹，还企图用思想专制的丧布，遮盖受害者的累累白骨；用御用文人为独裁者歌功颂德的文章，掩埋浸透中国辽阔大地的血泪。在共产党官僚集团近半个世纪的统治中，除了受到严酷镇压的几件屈指可数的思想、文学作品之外，再也没有任何高尚的文字，配展现在阳光下。

    苏格拉底曾说，知识就是美德。然而，中国文人的丑态却往往使历史确信，知识乃是卑鄙。且不说百万御用文人根本不愿意记住专制政治造成的人间悲剧，就是那些自命清高的作家，也极力使自己忘却他们曾经从中走出的腥风血雨，他们是为了物性的生存而忘却，并为了在专制政治下攫取更多的生活资料，获得能令瘦屁股或者肥腿的女人倾慕的名誉、地位，而撰写出一篇篇散发出庸人裤裆气味儿的所谓小说，所谓诗歌。但是，他的心早已在忘却中腐臭了——在对血泪的忘却中。

    即使十二亿人都可以忘却，即使有一天连作为生命之源的太阳也会忘却，但是，袁红冰决不忘却。他要在，他已经在坚硬的记忆上，刻出了高尚、华美的人性，刻出了可以令万年历史都为之悲泣的峻峭的诗意。他之所以这样作，也许是为了安慰那惨死于现代专制下的千百万冤魂，因为，能让他从睡梦里猝然惊醒的，只有狂暴的雷电和无数鬼魂在漫漫长夜中的悲嗥；他之所以这样作，也许是为了让一滴真实人性的血，在共产党官僚集团通过无耻文人的笔触伪造的历史上，迸溅为秀色千古的诗意之花，他希望，那猩红触目的血迹能够成为中国人走向生命的真实和真实生活的起点；他之所以这样作，也许是为了发出一声孤独的正义的呼唤，对美丽人性的呼唤，因为，如果只由于对凶残的专制政治的怯懦，而把那一声呼唤永远禁锢在残破的心间，他将羞愧得再也不敢直视太阳；他之所以这样作，也许是为了以《自由在落日中》，作为东方文化复兴运动的启明星，因为，他已经确信——中国人堕落的人格使他确信，只有在文化复兴的火焰中，忍受焚身的痛苦，中国人腐烂于精神专制的灵魂，才能得到具有火焰神韵的净化，才能得到辉煌的再生；重铸中华文化之魂，这是中国民主命运的精神前提，而理由则在于，伟大的命运只属于高贵的人格，庸俗、低贱的灵魂和充满物欲的心不配，也不可能成为灿烂史诗的起点，即使以民主的名义，也不可能。

    但是，他这样作，也许并不是为了那一切，而只是为了让无数曾妖娆地缠绕在他奇丽生命上的少女的目光中，闪耀起骄傲的泪影——为她们曾爱过一个英雄男儿而骄傲；为她们曾爱过一个荒野的雄狼而泪如雨下，那只雄狼愿以利齿撕裂自己的胸膛，用殷红的兽血，浇灌在岩石裂缝间盛放的自由的诗意。

    袁红冰走到房间距地面几十米高的阳台上，将上半身陡峭地倾向阳台围拦的外面，让卷裹着银色雪屑的疾风，从他苍白的面容上掠过，而他的心在又苦又甜的惆怅和辽远的悲凉中，发出空洞的颤动声。惆怅是因为他忽然感到，无论烈酒，还是美女；无论是迎着风暴走向荒野，还是在危险的锋刃上作民主政治之舞，所有这些曾使他沉迷的事情，此刻都变得索然无味；《自由在落日中》的完成，似乎意味着他已经走上的生命的峰巅，走上命运的极致，在他的视野中，再也找不到更崇高的山峰，再也找不到值得他发出挑战的壮丽的艰难，而生命由此变成多余的了；悲凉则是因为他蓦然想到，十二亿中国人中很少有人愿意以生命为自由的诗意，为铸造生命之美而献祭，而他愿意，并且这样作了，但是，《自由在落日中》，这柄他用从少年到中年的二十多载时间，这只有一次属于他生命的最美丽的时间铸造出的人性之剑，却无法出鞘，因为，他找不到另一个高尚的灵魂，敢于承受出版这本书必然招致的专制政治的无情镇压。

    尽管袁红冰知道，时间对他已经不再有意义，因为，他的生命以《自由在落日中》超越了过去和未来的万年时间，但是，他多么急切地希望，能够立刻就斜倚陡峭的天空，抽出这人性的长剑，为中国人的灵魂不死于专制政治，而作属于自由的英雄之舞呵——是锐利的个性使他如此急切地希望；尽管袁红冰明白，生命超越虚无宿命的唯一方式，是令灵魂化为灿烂的诗意和深沉的哲理，而他已经超越了，即使他的生命变成惨白的枯骨，他雄烈的鬼魂也将如同青铜色的落日，在未来人类可能拥有的所有暮色中，宁静地燃烧——在翠绿的白桦林中燃烧；在少女凝神注视的草莓般紫黑色的眼睛里燃烧，但是，他却依然急不可待地希望，他能站在生命的悬崖上看到，象燧石里的火焰一样凝结于《自由在落日中》的猛兽之血，在尘世间迸溅，将虚无染成殷红，因为，唯有“殷红虚无”的哲理之镜，才配映出他高傲、俊美的容颜。

    然而，袁红冰更清楚，他的希望不可能实现，相反，为了不使《自由在落日中》被专制政治毁掉，他必须把那燃烧着太阳之魂的手稿，埋藏在没有阳光的地方。

    袁红冰低垂着头颅，伫立在阳台上，象一根风蚀的黑色石柱。当他终于缓缓地重新抬起头颅，已经是深夜了。在他冷峻的目光注视之处，只有仿佛铁石铸成的黑暗的夜色，只有无声飘落的灰白的雪片，只有寒意刺骨的死寂。


第 三 十 八 章

    时而置身于艳红的火焰中，忍受着焚身的痛苦，用从落日中采来的诗意的金矿，铸造高贵的人格；时而投身于世俗的深渊，在污浊的冰水河中跋涉——唯有坚硬得即便在刀锋的劈斩下，也只会发出铁石声响的意志，才能不被这种带有巨大反差的生活撕裂。九二年的秋冬之际，袁红冰就生活在这种巨大的、残酷的反差中。

    每天从凌晨到正午，艰苦地写作《自由在落日中》之后，袁红冰经常不得不拖着已经疲惫不堪的躯体，骑自行车，赶到十余公里外的、设置在奥林匹克饭店内的“北京拓视”公司总部，去处理内部董事会成员间的纠纷，而那些纠纷几乎没有一个不是产生于庸俗小人式的鼠肚鸡肠，没有一个不是以对公司权力以及个人地位的争夺为背景。尽管袁红冰已经明确宣布，由涂亚杰主持经济活动的日常事务，然而，这个皮肤白嫩的小个子男人越来越裸露出来的人格缺陷——他的尖酸刻薄的天性，他的渺小的诡诈，使他没有能力把与他共事的人团结起来。但是，问题还不止于此，还不仅仅在于涂亚杰一个人。

    “六．四”事件之后聚集在袁红冰身旁的这群青年，曾在他艰难的时期，无私地帮助过他；曾冒着极大的政治风险，毫无异议地服从过他的指挥，协助他创造出《历史的潮流》事件和奥林匹克饭店会议事件；袁红冰以灼热、刚烈的语言传达出的关于自由人格、民主理想、侠义精神的信息，曾使他们仰视的眼睛里闪耀起神圣的情调。但是，现在当他们可以因从事经济活动而进出于高级饭店之间，当他们已经逼近巨额金钱的时候，他们裹在笔挺西装下的生命深处，却似乎开始了某种丑化的过程。

    袁红冰感到了可怕的物欲的挑战——残存在中国人生命中唯一真实的人性，物欲的挑战。然而，真实的并不一定是美的，人的心一旦真实到只有物欲的程度，便比自然的物性更丑陋，因为，那种真实往往与阴险、狡诈、虚伪的人格如影之随形，而缺乏自然物性的坦率。

    在以往的任何挑战前，袁红冰的心都只会炽烈、坚硬地跳荡，可是面对这个挑战，他的心却痛苦地抽搐了，只因为挑战是来自于他视为战友和学生的人们，而且，那是一种丑陋的挑战。

    为迎接这种挑战，袁红冰可以有两种选择：一是随手从中国古代政治文化中，抽出政治权术之鞭，抽击、驯服那一个个因物性的贪欲而变得愚蠢的冲动；一是以精神的魅力引导人们走出物欲的阴影。而袁红冰选择了后者，不到万不得已，他不愿意运用权术，尤其不愿意对曾同自己一起艰难过的人们如此，尽管凭借超群的智商，他有能力轻松地控驳任何诡谲的权术行为。

    在许多个下午或夜晚，袁红冰身穿破旧的棉大衣，端坐在“北京拓视”豪华的会客厅中，因从凌晨到午后的疯狂写作而布满血丝的眼睛里，覆盖着深红灰烬般疲倦的神情，俯视着衣冠楚楚的内部董事会成员，向他们讲述英雄人格的哲理，讲述侠义精神的优美；告诫他们，不要使自己的灵魂被奢侈豪华的物欲所诱惑，否则，他们将变得同贪官污吏，以及依附于腐败官权的奸商毫无二致。

    每次那些内部董事会的成员们都会在袁红冰面前羞愧地垂下头颅，而他们之间渺小的纠纷似乎也消失于无形，然而，袁红冰并没有感到轻松。因为，从他们低垂的眼睛里，袁红冰并没有看到他所期待的属于火焰的纯净；因为，他们不敢同袁红冰作具有堂堂男儿风格的对视。

    袁红冰没有从“北京拓视”公司领取过哪怕一分钱工资；在九二年秋冬之际，他往返于奥林匹克饭店和住所的路途上，总是以自行车代步，从未乘坐过出租车。尽管那时他的朋友陈金贵已经赠送给他一个五万元的信用卡，但是，他要求自己，必须把信用卡上的钱用于发起另一次民主活动的准备；虽然，那时他从法学著作中获得了比较丰厚的稿酬，但是，他把这些稿酬全部留给了女儿，他要为女儿积蓄一笔生活费，因为，他意识到，自己终将走上苦役犯的命运之路，而他的小女儿将失去父亲。

    许多个北风尖啸的夜晚，在从奥林匹克饭店返回住所的空无一人的街道上，袁红冰的自行车车轮都象驶上没有尽头的陡坡一样，艰难地滚动。仿佛从冻裂的骨缝中传出来的疲倦感，使他犹如一只俯伏在悬崖边缘上的垂死的狼，将身体低俯在自行车车把上，而他布满裂痕般的猩红血丝的眼睛，裸露出狞厉的神情，瞪视着面前疯狂飞旋的灰白色雪尘和冰屑。他必须发出一声声惨烈呼嗥似的、短促的声音，才能在迎面扑来的狂暴喧嚣的寒风中困难地喘息。那种时刻，袁红冰空洞而冰冷的灵魂里，只有一缕从他被凛冽的北风割出道道伤痕的唇间飘出的血腥气和一片为人性的卑贱而产生的悲凉——那血腥气如同小白桦林间的气息一样清新，而那悲凉却象没有银色飞雪也没有金色雷电的、低垂的阴云。

    袁红冰之所以忍受这种艰难，不仅因为他确信，唯有高贵的人格才能创造出具有史诗神韵的伟大命运；也不仅因为中国民主运动在他心目中乃是圣徒进行的圣战；还不仅因为，他的众多的学生把他视为精神领袖，而他必须因此确立一种可以傲视万物的道德形象，更是因为他意识到，民主与专制的冲突在最终意义上，乃是自由、高贵的英雄人格，同遵从宿命、并只能听懂物欲的流氓小调的庸人情调之间所进行的精神决战；更是因为，他坚守“生命的本体是审美激情”的信念，而在人性普遍堕落的时代实现生命的本体，是英雄人格的天职－－是他的天职。

    有一次，当袁红冰的自行车轮象醉汉一样摇摆着，驶上立交桥时，一阵骤起的苍白的旋风，把他卷裹到路旁的斜坡上。袁红冰那僵硬得连疲倦感都消失了的身体，犹如一段枯木，久久地躺在冰冷、干硬的地面上，无法重新站起来。苍白的风声犹如恶意的嘲笑一样，在他耳边尖利地喧响，而他灰色的双唇间，突然下意识地迸溅出一句闪烁着冰雪寒光的话语：“也许，我是在向一群只配生活在阴暗洞穴中的鼠类，讲述属于太阳的哲理；也许，我是想用只配捕食苍蝇的蛛网，编织金色的诗篇……噢，也许一切都是徒劳的。然而，不如此，我又能作出怎样的选择？既然必须如此，就让我的心更硬一些吧！”

    事实很快证明，袁红冰的心也必须更坚硬一些。

    “金日”出租车公司在“北京拓视”注册之前，就成立了。公司的资金是涂亚杰通过贿赂手段，从中国农业银行搞到的。当时，经袁红冰决定，由王海光介绍的一位中共中央党校的教员隋学斌出任总经理，揭运祥任副总经理。

    为了扩大经济活动的规模，袁红冰准备以“金日”公司子公司的名义，在海南省注册一家新公司，由袁红冰中学的同学贾雪浪任子公司的经理。袁红冰要揭运祥去办理设立子公司所必须的各种手续。这时，大约是九二年十月份。

    几天之后，揭运祥找到袁红冰，显得十分愤怒地说：“隋学斌不给办手续，还说要按经济规律办事——他连您的话都敢不听，他当上了总经理，以为翅膀长硬了，想要脱离我们弟兄们这个圈子了！”

    袁红冰的心震撼了一下，不是因为隋学斌，而是因为揭运祥——他直觉到揭运祥在撒谎，至少是歪曲了隋学斌的意思。袁红冰同隋学斌虽然没有进行过深刻的思想交流，但是，凭着多年来同中国人的从乞丐到国家副主席的立体性接触的经验，根据隋学斌这个同龄人的神态和目光，袁红冰相信，隋学斌的灵魂里还保留着一片晴空，他不会作出这种背信弃义的事情。

    “然而，揭运祥为什么要用谎话诋毁隋学斌呢？”袁红冰的眼睛里凝结着冷峻的疑问，沉默地向揭运祥直视。就象在审视一个陌生的动物。

    揭运祥出生在湖南省贫瘠、潮湿的农村中。据他自己讲，小时侯由于家庭穷困，而母亲干瘪的乳房又没有乳汁，所以，他是靠喝菜汤和几乎尝不出甜味儿的白糖水，才没有饿死。也许是由于从小营养不良的结果，他的形象显得有些畸形。低平的额头，过分粗大的下颚骨，一直长到脖颈的头发，再加上总是夹紧的、消瘦的屁股——这一切使他看起来象一只食腐肉的鬣狗。他布满了脓疮疤痕的、铁锈色的脸上，有一种坚硬感，然而，那种坚硬感是粗俗的，难看的。

    贫穷、低贱的命运中，往往产生两种截然不同的人格。艰难困苦的生活会在一些灵魂上，刻出争取社会公正的刚烈的意志，刻出蔑视金钱和权贵的反叛精神；而另一部分生命则会为了逃离被侮辱、被蔑视、被损害的命运，为了获取金钱和地位作出种种无耻的行为。令人遗憾之处在于，后者是大多数。但是，袁红冰认为揭运祥应当是前者——是揭运祥经常以粗犷豪迈的语言表现出的对专制政治的义愤，使袁红冰如此认为。

    “他诋毁隋学斌，乃是由于他想当‘金日’的总经理——通过挑起我对隋学斌的恶感的方式，来实现他的欲望。”从揭运祥同他对话时游移不定的目光中，袁红冰黯然神伤地得出了这个结论。他确信自己的判断是正确的，然而，他却还是希望，进一步的事实能够证明他错了。

    袁红冰完全清楚，只要把揭运祥和隋学斌找到一起，进行一次谈话，那么，以他的威信，就能够立刻解决他们之间的矛盾，尽管那只是暂时的解决。不过，他却没有那样作。因为他想使事态继续发展一段时间，他想要在这个事件的过程中，看到人的真实的灵魂，不仅是揭运祥的，还有内部董事会所有成员的灵魂——他觉得，在金钱的诱惑前，他已经有必要对这些人作一次严峻的重新审视了。

    于是，袁红冰以一个冷若冰霜的神情，掩盖了对揭运祥的不信任，并要求揭运祥，“如果‘金日' 公司可能失控的话，你有责任立即想办法消除这种可能；如果隋学斌真得背信弃义的话，你应当对他作出惩罚。”

    可是，揭运祥却每天都坐在“北京拓视”的办公室里，面色阴沉地用恶毒的语言诅咒隋学斌，而很少去“金日”公司上班。他用这样的语言为自己的行为作解释：“隋学斌是总经理，我不过是副总经理，我能有什么办法？！”

    不过，袁红冰不必思索，就清楚揭运祥之所以如此的真实原因——这个平常一有机会就在他面前用拳头撞击水泥墙，以显示对专制政治的愤怒的家伙，不仅无耻，而且怯懦，他甚至不敢同隋学斌正面争锋。这使袁红冰感到了锐利的危险。危险之处在于，这种小人为了实现物性的贪欲，可以不择手段地玩弄阴谋诡计，是怯懦剥夺了他们进行正面决斗的勇气，并只给他们留下了在阴影中窜动的本能，而不幸的是，揭运祥已经成为注定会被当局看作秘密政治组织、并可能受到无情镇压的“内部董事会”的成员。由此，袁红冰意识到，他必须比驯服狮虎更谨慎地对待揭运祥，这个渺小、丑陋的动物。

    揭运祥的极具挑拨性的谎言，首先伤害的不是隋学斌，而是内部董事会成员对于以民主政治为目标的经济活动的信心。显然，经济活动刚刚起步就出现了揭运祥所宣称的如此严重的离心倾向，这毫无疑问意味着更大的潜在危机。袁红冰不得不专注于用冷峻的目光，捕捉内部董事会成员在闻到危机气味时反映出来的灵魂的信息。

    袁红冰发现，陈坡的眼睛里闪烁起焦虑不安的神情，而那神情的背景是基于对人性的不信任产生的冷漠，然而，袁红冰多么希望这个他视为铁血弟兄的战友能够灼热呵——他可以理解陈坡对人性的不信任，却不能认同那种冷漠；王海光的目光变得沉闷而愠怒，他语言含混地告诉袁红冰，揭运祥的话不可相信，但是，他却不能理解袁红冰表面上对揭运祥宽容的真实原因，他甚至愚蠢地把那种宽容理解为毛泽东式的对佞臣的偏爱，因此，怕触怒袁红冰，他没有勇气以明确的语言，讲出他对揭运祥的看法——他也是一个不肯为事业而直言无忌的人；刘勇在那段日子里总是避免同袁红冰对视，不过，从他颤抖的睫毛和抽搐的眼皮上，从他紫灰色唇边的两道僵硬的皱纹显示出的笑意中，袁红冰仍然感到了一种小女人式的幸灾乐祸的情调；何家明的眼睛则没有任何表情，可是，在事业的危机前没有任何表情，实际上就是一种最可怕的表情，因为，不愿意被阳光照亮的深沉所孕育的东西，一定是同太阳无关的杂种；王红光这个对古代外国的海盗和中国的绿林好汉生涯时时表现出热情倾慕的人，平常总喜欢让别人把他理解为具有侠义精神的英勇者，此时却似乎对事业面临的危机毫无感觉，而继续纠缠在他与涂亚杰的个人矛盾中；戴海昆的眼睛由于茫然的神情而显得呆滞了，那呆滞中虽然有义愤，但却也有一种没有能力理解稍微复杂一点儿的事物的困惑。

    袁红冰特别注意到，涂亚杰眼睛里颤动的灵魂最为复杂。有时，他心事重重的灼热、阴郁的目光，会畏怯而又亢奋地死死盯住房间的角落，仿佛凝视着一个叉开双腿、赫然裸露出紫红色阴部仰卧在那里的风骚女人，可是，蹲踞在那个女人身旁的一只猛虎，又使他不敢立刻扑上去，满足他的渺小性欲的冲动；有时，他又如同一只在夜幕下的原野上惊慌飞窜的老鼠，想要钻入阴暗的墓穴，啃啮腐尸，而他闪烁起苍白光亮的眼睛里，似乎却又残留着对于满天繁星的破碎的依恋。

    唯一给了袁红冰一丝安慰的，是周明的眼睛——他深灰色的眼睛里仍然覆盖着忧郁的诗意，而因看到人性的丑态所产生的痛苦，时时象暗蓝色的野花在骤起的疾风中纷乱摇曳。不过，那忧郁的诗意却缺乏强悍的风格，因此只能使他个人的灵魂保持优美，而没有能力将尘世中的丑陋熔铸成高尚。

    在对这些人的灵魂审视之后，袁红冰产生了悲怆的孤独之感。他觉得，自己如同驾驭着一只丑陋、渺小的人性造就的破船——被专制政治剥夺了对精神的崇尚的人性；金钱、地位的诱惑使物性贪欲象蛆虫一样生机盎然地蠕动起来的人性——驶过暴风雨的海面，驶向天际那在惊涛骇浪中燃烧的自由的落日，而苍茫四顾，却又找不到一个可以在艰险的时刻，向他伸出坚实手臂的海员。

    但是，袁红冰并不准备屈服，即使面对注定要失败的宿命，他也要扬起残破的风帆，直向殷红的落日。因为，在他创造的英雄人格哲学中，超越意志——超越宿命的意志，乃是自由的极致，乃是生命可能达到的峰巅之上炽烈燃烧的审美激情的圣火。

    在涂亚杰、刘勇的陪同下，揭运祥终于鼓足勇气，与隋学斌进行了一次以暴力相威胁的、极具人格侮辱的、最后通牒式的谈话。几天之后，袁红冰见到隋学斌时，那位长满络腮胡的中年汉子的脸上，还残留着人格尊严受到无端侮辱的痛苦。为此，袁红冰感到了深刻的歉意，因为，是他要审视人的灵魂，才使隋学斌受到了伤害。不过，袁红冰没有表示出自己的负疚之情。他知道，对于人格的伤害不是仅靠语言可以治愈的，治愈这种伤痕需要时间，需要能把足够长的时间都烧成深红的心灵的真诚。

    那天，袁红冰只简单地讲了关于在海南省设立“金日”的子公司的设想。隋学斌没有任何异议地同意为此办理必要的手续。可是，袁红冰知道事情还没有结束，因为，问题本来就不在于隋学斌。

    袁红冰当然不会象揭运祥希望的那样，逼迫隋学斌交出“金日”公司总经理的职位，但是，他又必须满足揭运祥当总经理的欲望。否则，揭运祥，这个已经高高撅起屁股，让对金钱、地位的贪欲操肛门的小人，必定会继续制造种种纠纷。这不仅会妨碍经济活动的顺利开展，而且极可能使内部董事会中产生分裂，从而导致严重的政治后果。

    于是，袁红冰决定，另外组建一个出租汽车公司，由揭运祥任总经理，而他亲自担任公司的法律顾问。他希望能够以精神的魅力，引导揭运祥逐步走入高于物欲的生命境界。他作这种希望，也许仅仅是由于他的职业是教师，并且是北京大学的教师，而他以前一直把揭运祥视为学生。同时，他也确信，自己以法律顾问的身份就足以控制揭运祥，如果揭运祥一定要在物欲的垃圾堆拣拾生活兴趣的话，他只需要运用凝聚在一根小脚趾上的智商，就足以把揭运祥，这个智力同拱屎的猪鼻子差不多的蠢货，玩弄于股掌之间。

    由于已经确定涂亚杰主持经济工作的日常事务，所以，袁红冰把对揭运祥的安排的设想，告诉了他。涂亚杰赞成袁红冰的设想，并表示可以从银行为新筹建的出租汽车公司，搞到足够的贷款。

    就是在不得不将一部分精力用于解决经济活动出现的矛盾的过程中，袁红冰关注的重点仍然在于政治。当时，北京市中级人民法院对于袁红冰控告共产党人民大学委员会和国家新闻出版署的起诉，已经作出了预料之中的不受理裁决。袁红冰又就这个裁定，向北京市高级法院提起上诉。不过，他并没有指望上诉会产生公正的法律结果，而只是以此作为一种坚硬的意志表现。同时，他此刻真正想要作的事情是，寻找一个政治契合点，使专制权力体制内的开明势力同社会上的自由知识分子联合起来，并以某种具有民主运动色彩的形式，赋予这种共同意志以现实的政治意义。他认为，即便这种共同意志的表现最初不可能在较大规模上展开，但是，只要表现了，就意味着中国民主运动找到了一个更为开阔的视野，更为丰盈的力量基础。因为，如果民主运动的春潮在独裁权力的堤坝内外同时涌动，那么，专制政治势必由于内忧外患，背腹受敌，而陷于战略上的被动。

    就在这时，袁红冰从陈坡处得到一个信息：原中共中央组织部青年干部局常务副局长任小彬和原青年干部局处长崔武年，正在探讨围绕八九年“六．四”事件，作某种政治举动的可能性。这个信息立刻引起了袁红冰的兴趣。

    八九年“六．四”期间，陈坡曾经委托任小彬，将袁红冰起草的《致中国共产党所有基层支部的公开信》，转交中共中央政治局，而这件事成为任小彬被罢黜的重要原因之一。崔武年也由于“六．四”事件中的表现，失去了当局的信任。尽管任小彬现在不过是一家国营公司的副总经理，而崔武年也只是在国家资产管理局，这个权力体制边缘的机构中任副司长，但是，袁红冰意识到，他们实际的政治能量要远远超过他们目前的职务。因为，在中国，民主选举不过是擦在独裁权力脏屁股上的一块给世界看的嫣红胭脂，官员实际上都是由自上而下的任命产生的，中共中央组织部则是专制政治任用官员的最高办事机构。据此可以断定，任小彬、崔武年被贬斥之前所处的官位，一定使他们拥有了全国范围内的权力关系基础。同时，袁红冰也意识到，任小彬、崔武年被罢黜的原因，不仅表明他们是具有良知的人，而且表明对“六．四”事件的看法，能够在一定意义上成为他们同自由知识分子形成共同意志的基点。

    大约是十月末的一个夜晚，袁红冰和陈坡应邀来到任小彬家中。不久崔武年也赶到了。他们四个人聚会的议题，就是如何围绕“六．四”事件，作一次政治举动。

    相见的最初一刻，任小彬就使袁红冰产生了很好的印象，而这也许仅仅是因为任小彬脸部侧影的轮廓同胡耀邦有些形似。胡耀邦并不美，他不但身材矮小，而且在庸人的奴性审美观看来，也缺乏帝王风度，然而，在袁红冰的视野中，胡耀邦那布满风蚀裂缝般深刻皱纹的憔悴的面容，那仿佛从坚硬的痛苦中倔强地直视真理的眼睛，却是最令人心灵震撼的堂堂男儿的形象之一。胡耀邦对民主的理解可能并不比某些文人、学者更深刻，不过，他对于民主真理的热爱和追求，却一定比那些被命运的皮鞭驱赶着走向民主的人们，更纯净、更圣洁，因为，胡耀邦是以圣徒般的灵魂，轻蔑地抛弃了现代帝王的尊荣，高傲地拒绝了独裁者的行为逻辑，并为自己选择了与悲怆连接在一起的、走向真理的命运。

    袁红冰很少从侧面向人注视，但是，那天晚上他却总是不自觉地使任小彬的侧影，出现在他的视野中——那是他的心在向胡耀邦崇敬地凝注。而每当任小彬的面容转向他时，袁红冰的目光便立刻垂下了。因为他发现，任小彬的眼睛虽然十分聪明，但却没有胡耀邦的眼睛那种灿烂的执著，那种凝结着火焰之魂的深黑色燧石般的坚硬；任小彬的面容虽然沉静、从容，但却没有在胡耀邦那种在密布的皱纹间盛开的、伟大的悲怆。

    崔武年体态魁梧，而又显得笨拙，稀疏的头发剪得很短，硕大的头颅犹如一块暗紫色的岩石，厚厚的近视镜的镜片依然遮不住他眼睛里高傲的神情。他说起话来有些口吃，但却神态生动，有一种粗犷、坦荡的气质，而从崔武年粗犷的气质中，袁红冰触摸到了灼热的诗意。

    在那个夜晚对政治局势的讨论中，任小彬、崔武年提出，为了缓和民众深藏在心中的愤怒，当局很可能在可以预料的未来，重新评价“六．四”事件，即不再象以前那样将“六．四”事件称为反革命暴乱。他们依据的理由是，当时杨尚昆已经失去了国家主席的职位，杨尚昆的弟弟，原军事委员会秘书长杨白冰也被剥夺了军权，而杨氏兄弟又是邓小平进行“六．四”屠杀的左膀右臂。任小彬和崔武年认为，这意味着当局“已经为重新评价‘六．四' 事件的性质，作好了军队干部的准备。”

    袁红冰觉得事情远没有那样简单。在他看来，只要邓小平活着，当局就不可能重新评价“六．四”事件的性质，尽管共产党内的某些派系会想到利用这种重新评价，在权力斗争中取得民意的支持，但是，只要邓小平还没死，他们就只敢把这种想法藏在老婆的裤裆里。同时，他认为，杨氏兄弟的失势不过是已经在中国几千年历史中不断展现过的“狡兔死，走狗烹”的专制政治逻辑的又一次表现；不过是邓小平为了保持专制体制内部派系平衡玩弄政治权术的结果，而杨氏兄弟被剥去权力的华贵外衣的直接原因，则在于他们触怒了邓小平——“六．四”事件后，杨尚昆和杨白冰在许多次高级官员会议上宣称，如果没有邓小平的英明决策，他们根本没有能力以那样果断的行动，平息“六．四”反革命暴乱。对中国专制政治文化稍有理解的人都可以明白，杨氏兄弟是企图用这种表面看似颂扬邓小平的语言，给邓小平带上屠夫的王冠，并为他们找到一盆洗去自己手上血迹的清水。这当然不会被老奸巨滑的邓小平所容忍。

    但是，袁红冰并没有讲出自己的观点。因为，他的目的不在于争论，而在于发起一次具有向专制政治挑战意味的活动，他根本不在乎人们是基于对政治局势的何种看法才加入这次活动的。

    经过近三个小时的讨论，他们商定，由袁红冰起草一份就“六．四”事件致最高当局的信件，并筹备召开一次会议，争取更多的人在信件上签名。

    一个星期之后，他们再度在任小彬住所的客厅里聚会。袁红冰宣读了他起草的信件，而任小彬、崔武年认为信件从内容到文字风格都太激烈，他们无法认同。接着，崔武年说明，他同任小彬一起写了一封信，并已经交到了中共中央组织部。

    袁红冰冷漠的目光从崔武年递给他的信件底稿上一掠而过，然后，他目光中的冷漠变成了厌倦。那封信中完全没有触及“六．四”事件的性质，而只是用粘满泪水的丝绸手绢一样柔软的语言，向当局倾诉了因“六．四”事件被罢黜的官员们的委屈之情。显然，尽管任小彬、崔武年对政治局势前景的看法比袁红冰乐观得多，但是，他们的行动却又谨慎得多，现在，他们还不愿意使当局把他们视为挑战者，而只想扮演劝谏者和请求者的角色。袁红冰没有为自己起草的信件做任何辩护性的解释。他意识到，就官员而言，任小彬和崔武年的这个行为已经称得上英勇了，而同官员，哪怕受贬斥的官员进行政治合作，他就必须使自己习惯另外一种柔软、光滑的行为风格，虽然这样的风格对他险峻的心是一种痛苦的折磨。

    袁红冰在冷峻、高傲的沉默中直视着崔武年，崔武年似乎显得有些不安。他和任小彬给中共中央组织部递交信件的行为，无疑是对上次聚会中同袁红冰、陈坡的约定的失信，而崔武年和任小彬毕竟还是会为自己的失信而感到不安的人。也许正是由于此，他们仍然同意通过聚餐的形式，召开一次会议，以探讨是否能在更广泛的人群中形成一个关于“六．四”事件的文件。不过，他们一再叮嘱袁红冰，不要邀请太多的“敏感”人物参加聚餐会。

    十一月下旬的一个阴云低垂的傍晚，聚餐会在大钟寺饭店的一个豪华包间里举行了。参加者有二十余人，应袁红冰之邀前来的有中共中央党校教员王海光、青年政治学院教员王东成、自由撰稿人高瑜女士等人，而任小彬、崔武年请来的都是“六．四”后失势的司局级或处级官员。

    参加会议的官员大都由于同情学生民主运动触怒了邓小平、李鹏，但是，当局对他们的惩罚也只限于把他们驱赶出政治权力领域，而他们仍然在各种官办的公司、企业内担任重要职务。这些官员们面容上那同一种平静、谨慎而又有些淡淡忧郁的神情，使袁红冰难于捕捉到他们的个性，只有共产党元老马文瑞的女儿马小丽，一家官办公司的总经理的形象，给袁红冰留下了较为深刻的记忆。

    马小丽的丈夫林炎志当时任共产党北京大学委员会副书记。“六．四”后，他为邓小平、李鹏的血腥屠杀作出了格外卖力的辩护，并因此得到当局的垂爱。由于对学生民主运动的感情和看法的严重分歧，马小丽同林炎志正处于婚姻破裂的过程中。马小丽已经是中年妇人了，但是，少女时代“知识青年”的艰苦命运的痕迹，仍然残留在她的面容上。虽然那种痕迹使她显得有些苍老，然而，那苍老中又有一种动人的山野气息，一种荒凉的诗意。袁红冰的目光犹如灰蓝色的风，时时从马小丽的面容上飘过，仿佛马小丽的面容是他能够找到的唯一一片荒漠草原上的花丛。

    聚餐会由崔武年主持。任小彬在最初的发言中说明了他和崔武年起草的那封信的内容，并提出，希望大家讨论一下，是否能形成一份体现共同意见的、有关“六．四”事件的文件。而袁红冰则在随后的发言中，以明确的语言讲出了他的观点——通过这次会议，形成一份文件，要求当局对“六．四”事件的根本性质重新作出评价。

    除了王海光、陈坡之外，没有人支持袁红冰的观点。大家都认为，现在提出重新评价“六．四”事件的时机不成熟。青年政治学院教师王东成则一方面论证邓小平、李鹏之流根本不可能在“六．四”事件的问题上让步，因而提出这种要求不会有实际结果；另一方面又极具侠义精神地表示，只要袁红冰决定起草这个文件，他一定会在上面签名。

    其实，袁红冰从来就没有指望这种要求会从狗官那里得到什么结果，他之所以仍然建议提出这种要求，不过是为了把一个闪烁着刀光剑影的政治难题放在专制政治面前，以示挑战；其实，在袁红冰看来，邓小平、李鹏之类屠夫根本就不配成为“六．四”事件性质的仲裁者，他们只能以千古罪人的身份，垂首跪在历史的苍穹下，接受殷红落日的审判，而“六．四”死难者的鬼魂，就埋葬在落日——那美丽凋残的象征中；其实，袁红冰向来认为，唯独人类的良知才有资格对“六．四”事件作出评断，而在学生和北京市民的血染红长安街头的那一刻，这种评断就已经作出了；其实，在聚餐会开始时，袁红冰就已经从大部分会议参加者的神态中直觉到，他的观点不可能铸造出共同行动的意志，他和其他会议参加者之间横亘着历史哲学原则的差别——他认为历史是主体的创造，英雄的意志是历史之父，而其他人则把历史看作外在的宿命，主体的意志只能在这个宿命的限度之内寻找生命的价值，要想抹去这种历史哲学的原则差别，需要在长时间内进行灵魂的强烈碰撞。但是，他却仍然提出了自己的观点，因为他认为，只有已经被当局确定为“反革命暴乱”的“六．四”事件的性质成为主要议题，这次聚餐会才能够进入历史，他为筹备这次会议所消耗的生命活力才能获得意义。即使会议不会取得明确的结果，也是如此。

    聚餐会没有形成任何具体的结论，便结束了。人们离开大钟寺饭店时，已经是深夜时分。从内蒙古高原上刮来的凛冽寒风，越过燕山山脉陡峭的群峰，正卷裹着飞旋的苍白的雪屑，在北京空荡荡的、宽阔的街道上喧嚣。

    以前，惯于冒着暴风雪行进的袁红冰，总能从狂放无羁的寒风中，领略到犹如冻裂的万里晴空般的明丽、坚硬的情调，可是，那个寒意澈骨的深夜，袁红冰却从尖啸的风中听到了雄烈但却悲凉的哭嚎。他不知道这是为什么，只知道一定不是因为这次聚餐会——这次会议虽然没有实现袁红冰预想的结果，没有形成一份向当局进行政治挑战的文件，但是，“六．四”事件的性质毕竟成为这次会议讨论的主题，而这意味着，在邓小平、李鹏以染血的刺刀为笔，以专制恐怖为纸，书写出他们对八九年民主运动的有罪判决之后，第一次有人通过民间聚会的形式，对独裁者书写的判决提出抗议；这意味着，“六．四”事件虽然已被时间埋葬在虚无之中，不过，“六．四”的民主之魂却仍然在人们的心中，顽强地向未来呼唤一片属于真理的晴空。

    两天之后，香港和台湾的传媒对“大钟寺饭店聚餐会”进行了有限的报道。这次会议没有象奥林匹克饭店会议那样，在社会上引起广泛的影响。不过，根据从各种途径传来的信息可以感到，“大钟寺饭店聚餐会”在共产党官僚集团内部产生了极大的震撼力。这不仅是由于聚餐会讨论的议题直接触动了当局的一根敏感到病态程度的神经，更是因为聚餐会参加者的成份，表明了自由知识分子和官僚体制内的开明人士进行政治联合的倾向，而这种倾向是值得共产党官僚集团胆战心惊的，理由很简单，任何人都明白，阵营内部的反叛比战线另一边的敌人更可怕。

    “大钟寺饭店聚餐会”已经过去一个星期了，可是，那天深夜离开饭店时的感觉——仿佛从尖啸的风中听到了雄烈、但却悲凉的哭嚎的感觉，仍然一直缠绕着袁红冰。他由于无法弄清楚为什么会产生那种感觉，而处于焦躁、烦乱的心绪中。这时发生的一件事，却使袁红冰突然明白了，那寒风的哭嚎似乎隐喻着他必须面对的一次巨大的情感痛苦。

    一天，涂亚杰来到袁红冰的住所。他神情沮丧，忧思重重，嗫嚅着告诉袁红冰，“北京拓视”刚从银行得到一百万元贷款，陈坡就提出要拿走十万元，到北海去搞房地产投机。

    “如果陈坡能在北海建立新的经济基地，这也是一件好事么。”袁红冰毫无表情地说——他只能毫无表情。因为，如果一定有表情的话，那么，他只能显露出厌倦，是涂亚杰那种缩起狭窄的双肩、头颅无力低垂的姿态，使他本能地厌倦。

    “可是，陈坡实际上要离开我们，他是认为他为建立公司出的力，值十万元！”涂亚杰以少有的激愤语调，尖声说：“弟兄们都把你和陈坡看作思想导师和精神领袖，他这样作，把人心都搞散了！”

    袁红冰缓缓地将面容转向窗口，窗玻璃上覆盖着苍白的冰霜，而苍茫的晚霞又将那冰霜染成了血迹似的枯红色。过了许久，袁红冰才艰难地说：“他要的钱，暂时不给——我会同他谈一次。”

    “袁老师，我完全是为了我们的事业，才对你说这些话的。”离去前，涂亚杰声音激动得有些哽咽地说。然而，袁红冰却敏感到，涂亚杰这句自我表白的话很肮脏，而他的激动深处似乎闪烁着一双老鼠的眼睛。不过，袁红冰并没有深究自己的这个感觉。因为，他向来不屑于以阴郁的目光，去窥测朋友和学生的灵魂。他认为，猛兽的警觉与鼠类的多疑是分别属于堂堂男儿和庸俗小人的、界限分明的心理风格。他有警觉的天性，却又不愿让这种天性踏进多疑的阴影。

    很快，袁红冰就同陈坡进行了一次谈话。这是他们之间第一次，也是最后一次极端严峻的、痛苦的对话，严峻得象冬日旷野上的岩石；痛苦得如同被寒风吹裂的心。

    陈坡直言不讳地告诉袁红冰，他认为涂亚杰、刘勇、王红光、揭运祥等等这些内部董事会的成员，在精神意义上都是低等的人，他们不过是暂时被袁红冰提升到了精神的领域，而沉重的本能很快就会使他们重新堕落入物欲的化粪池中；同这样的人一起进行政治活动，简直是开玩笑——对于他们只能在一些事情上加以利用，利用过后就应当迅速抛开，否则，就会使自己背上难以承受的重负，而且最终很可能被这种重负压倒。

    袁红冰的心峭立在殷红的的沉默中，听着陈坡的话，而那殷红的沉默是荒凉的。袁红冰何尝不知道，在现代专制政治严酷的精神压抑下，中国人的生命早已病态地物欲化了；何尝不清楚，中国人人性的丑陋和人心的险恶；何尝不明白，内部董事会成员的灵魂深处，几乎都有一堆物性贪欲的垃圾。但是，陈坡的话中裸露出来的意识，却还是令袁红冰难以言表地反感。袁红冰认为，谁都可以象陈坡所说的那样对待内部董事会的成员，唯独陈坡自己没有权利这样作，这不仅是因为那些人不久前还曾为民主运动承担过风险，而且是因为，陈坡出狱最初一个阶段，是这些人无私地为他在北京的生存提供了基本的条件，所以，陈坡讲出的观点即使是真理，那种霍布斯式的真理也由于缺乏侠义精神而显得渺小；那种忘恩负义的真理也过分残忍，残忍得近乎独裁政治中的兽性的权术。

    袁红冰冰冷如铁的声音击碎了沉默，他直视着陈坡，说：“即便这些人是低贱的狗，我们也应当引导他们走上成为荒野之狼的道路；即便这些人是庸俗小人，我们也应当用高贵的精神之锤，把他们锻造成英俊的战士——是他们曾经对我们作过的事，使我们具有了这种义务，如果我们还想作一个配被美貌的女人爱恋的男子汉，就必须承担起这种义务。如你所说的那样，仅仅基于利害权衡的考虑就抛弃他们，不是英雄之所为！”

    “坦率地讲，我看待任何人，首先都推定他是恶的，丑的，然后，根据他的行为——如果他作出高尚、善良的行为的话，再逐步修正我对他们的评价。而我们现在讨论的这些人，尽管表面上有一些善行，但是，我不能相信他们的内心也是善的。为了社会的进步，牺牲掉这些人也没有什么不道德之处。”陈坡以沉郁的语调说出这句话，他的声音仿佛被灼热的痛苦烧灼着，而微微颤抖。

    陈坡的话忽然使袁红冰意识到，陈坡与他的分歧是一种对人性基本看法的原则分歧。经过长期对人性的审视，袁红冰确信，人既有善的可能性，也有恶的现实性——审美激情是善的源泉，物性的生存本能则是人性丑恶之根。在他看来，审美激情是生命的本质，正是这个本质使人成为傲视万物的宇宙主体，正是审美激情中崛起的超越物性的意志，才给了人以向往自由的能力；物性的生存本能却是使生命沉降的力量，是使生命在人类社会和历史领域中也服从自然宿命，并成为物性规则的奴隶的因素，是使人不自由的因素；凡是物性生存本能不能在审美激情中升华为诗意的人，都不配展现人类的本质，他们的生存过程同野草的枯荣没有什么两样，唯有视审美激情为生命之王的人，才是人类宇宙主体命运的创造者，才是高于宿命的物性并体现精神魅力的英雄。

    袁红冰清醒地理解，在实用主义的意义上，陈坡也许是对的，陈坡洞察了时时处处都可以直接感触到的物性真实中裸露出的人性丑恶。但是，袁红冰却拒绝接受那种真实。如真理是丑陋的，他宁肯去爱恋美丽的谬误——即便人性真是丑恶的，他也不愿为此而使自己的目光变得阴郁。他要用青铜色的目光，用高贵猛兽的目光，用喧嚣着银色暴风雪的目光，用炽烈雷电般的目光，坚硬地直视人性。因为，美化和强化生命乃是他面对苍茫的宇宙，面对人类的终极意义上的悲剧，为自己设定的天职，他在艰难的命运中追求民主，实质上也只是为了用战靴踏碎摧残精神之花的专制政治，从而使中国人能在思想自由中，找到通向审美激情的灵魂之路。如果他也以兽性来对待兽性化的芸芸众生，那么，他便降低了自己——降低为兽。虽然他可以成为高于无数庸人的强悍的兽，可是，强悍的兽性乃是过去和现在的独裁者的灵魂特征，那不能满足他对于审美激情的向往，不能实现自由人的峻峭的意志。

    “陈坡的人性观念，是他少年时代艰难困苦生活蚀刻在他心上的，是‘文化大革命' 中表现出的中国人凶残、虚伪的人性留在他灵魂间的痕迹……。 ”袁红冰疲倦地想，并且为此而沉默了。他觉得，他无力抹去陈坡心灵上的痕迹，因为，生活的伤痕只能由生活抚平，如果还能抚平的话。于是，袁红冰不再讨论原来的话题，只是用冷漠的语调，要求陈坡暂时不要向“北京拓视”公司索取十万元。袁红冰没有对陈坡解释，他为什么提出这种要求，是突然袭来的极度疲惫的感觉使他不愿意多说一句话。而陈坡以阴郁的沉默，表示他同意了袁红冰的要求。

    袁红冰相信了陈坡的沉默的许诺，可是，不久他就发现，一颗对人性彻底丧失了信任的心作出的许诺，是不值得相信的。

    大约半个月后，陈坡陪同“拓视公司”名义上的外商出资人江源，来到奥林匹克饭店，邀请袁红冰和涂亚杰，进行一次谈话。他们四个人在饭店大厅的一个大理石咖啡桌旁坐下之后，陈坡嘴边露出有些尴尬的微笑，说：“江源先生有些想法，希望能够同我们交流。”

    以前，袁红冰对江源的印象还不错，这也许是因为江源时常表现出对中国文化的多愁善感的依恋。可是，此刻当袁红冰下意识地以玩世不恭的目光向江源注视时，他却突然觉得江源的脸应当套在一个肥女人的红内裤中——江源圆滚滚的面容白嫩得象女人的屁股，而他肥厚、湿润的嘴唇也红得过分性感，令人情不自禁地想起没有阴毛的女性生殖器。

    “我想，‘拓视公司' 的运作应该规范化了，规范化的前提之一，就是明确产权。是不是可以考虑，把公司的股份分为四股，我们四个人每人一股。”江源蠕动的双唇间滑出一句飘散着浓郁的尿骚味儿的话。

    袁红冰的面容骤然变得冷峻了。他立刻意识到，江源的嘴说出的不过是陈坡的设想，而这个设想中潜伏着致命的危险。因为，袁红冰是以超越个人私利的团队精神，把内部董事会的成员凝聚起来的，而这种团队精神又使经济活动获得了民主政治的灵魂，如果实施陈坡的带有明显私利动机的设想，即由他们四个人分占“拓视”的股份，则势必造成团队精神的崩溃、民主灵魂的死亡和内部董事会的分裂。而且，更大的危险在于，揭运祥这类卑鄙小人一定会由于失望，而作出任何可以想象的无耻行为，甚至可能使必然会被当局视为敌对的准组织形式——内部董事会暴露出来，从而为当局无情镇压包括陈坡在内的内部董事会成员，找到以剥夺人权为根本特征的专制法律意义上依据。

    袁红冰将身体陡峭地靠在座椅后背上，从锐利的眼角射出的目光，轻蔑地俯视着陈坡，同时，他痛苦地想：“对金钱的贪欲不仅可以使人卑鄙，而且能够让人变得愚蠢，愚蠢到了把致命的危险，当作女人雪白的身体来搂抱的程度。”

    也许是袁红冰那种拒人于千里之外的神情，使江源感到无法继续说下去了，他茫然地眨动着眼睛，求助地向陈坡斜视。而他在陈坡涨得通红的脸上，只看到了艰难保持着的、虚假的笑。涂亚杰则一直象老头的蔫鸡巴一样萎缩在座椅中，不断用潮湿的手掌，用力揉搓自己的面颊，仿佛要揉碎他脸上不满的神情——那是一种酷似没有从嫖客手中得到足够金钱报偿的妓女的不满。

    “谁想当股东，谁想当富翁，就去当吧。但是，我不。我只愿作一个身无分文的流浪汉！”袁红冰在冷酷的微笑中说出的这句话，不仅打破了咖啡桌旁那抽搐着渺小欲望的沉默，也使这次谈话嘎然而止。

    当天晚上，涂亚杰陪袁红冰，来到西苑饭店的豪华餐厅就餐。以前，袁红冰很少走进这类贪官污吏和奸商挥霍肮脏金钱的场所，因为，他讨厌那些就餐的男人戴着珍贵戒指的、香肠一样短粗的手指；讨厌那些珠光宝气的女人抹得如同月经血般猩红的嘴唇；讨厌那些男女故作高雅的神态中裸露出的物性的尿迹。

    那天，袁红冰，这个身穿破旧的棉大衣，脚踏布满灰尘的长筒靴的家伙，在门边侍者疑惑的斜视下，昂视阔步地走进餐厅。他双眉微皱的厌恶的神情使人觉得，他好象是在一只狗的引导下，走进粪液横流的厕所，而走在他前面的涂亚杰，便是那只狗。

    袁红冰端坐在餐桌边，不断默默地将一杯杯啤酒倾倒进嘴里，同时，用凶狠的逼视击碎旁边的就餐者不时向他投来的惊诧、轻蔑的目光。在那些衣冠楚楚的就餐者中间，袁红冰显得十分触目，犹如一个跨越了许多世纪，突然出现在现代人中间的野蛮人，又象一个面容上雕刻着王者傲慢的流浪汉。而涂亚杰则在扮演佞臣的角色，他总是及时地斟满袁红冰的酒杯，并且没有忘记不停地发出叹息，以表示今天同陈坡、江源的谈话所引发的沉痛之情。

    其实，袁红冰一直在苍凉地注视自己心中的一片铁锈色的阴影，根本没有注意涂亚杰。就在下午江源提出划分“拓视”股份的设想的那一刻，袁红冰已经作出了处置陈坡的决定，但是，他又把这个决定封闭在沉默中，似乎期待着能找到什么理由，可以使自己不必讲出这个决定。

    然而，涂亚杰那一声声意味复杂的叹息，迫使他不能再拖延了。于是，袁红冰冷峻而又艰难地说：“你通知内部董事会的成员，我已经决定，暂时停止陈坡的副董事长的职务，以后，他对经济活动的一切指示，都不必执行。”袁红冰说出这句话时，脸色骤然变得格外苍白，好象血都冻结在心里了。而一道寒意逼人的锐利的闪光，从他的眼睛中掠过——他发现，涂亚杰暧昧的神情里，忽然浮现出一丝极力掩饰着的兴奋，而他下意识地觉得，那种兴奋是不洁的，是属于裤裆里的兴奋。

    深夜，返回住所的路上，袁红冰找到一个公用电话亭，给远在内蒙古的柴治国打了一个电话，要求柴治国把他的决定转告陈坡。柴治国在话筒里沉默了片刻，便同意了袁红冰的要求，而没有提出任何疑问——袁红冰和柴治国之间有一种无论多么漫长的离别，多么遥远的距离，也不能使之弱化的理解和信任。

    袁红冰之所以不愿意直视着陈坡，讲出他的决定，乃是因为他怕自己暴烈的个性，会在他和陈坡的感情上，血淋淋地撕开永远难以愈合的伤痕。袁红冰内心深处，还刻着一道殷红的希望，希望陈坡经过反省之后，能够重新与他并肩而战——无论如何，陈坡曾和他互相作出过铁血战友的许诺；无论如何，他们曾以堂堂男儿的豪情，向历史的苍穹发誓，要让他们的生命破碎为呼唤社会正义的狂飙，在中国人性的荒野上喧嚣；无论如何，他们曾一起走过了艰险万端的战斗的历程。

    “陈坡也许会把我的决定理解为，我们之间只能同患难，不能共富贵。因为，他是以人性恶的原则看待尘世。可是，他什么时候才能明白，在追求民主的整个过程中，都只有越来越尖利的危险，而没有富贵可言呵！”袁红冰放下电话的瞬间，这个想法突然从他的意识中掠过，而他的心为之痛苦地悸动了。

    那个夜晚回到住所之后，袁红冰立刻僵硬地摔倒在床上，是生命深处涌来的澈骨的寒意，把他冻僵了。凌晨时分，袁红冰从一个连猛兽之心也会为之战栗的空洞、死寂的梦境中惊醒了。他突然在床上坐起来，眼睛里闪烁起狂乱的光亮，狰狞地瞪视着面前那峭立的黎明前的黑暗。在那黑暗的深处，他仿佛看到，陈坡的背影正象一片灰白的雾，象一片苍白的虚无，无声地渐渐远去。

    袁红冰惨厉的、拖长的呼嚎声使无边的黑暗都渗出了暗红色，却不能使陈坡驻足回顾，不能使那灰白的雾，那苍白的虚无，变成殷红。袁红冰悲凉的呼嚎声被黑暗的死寂吞噬了，冰霜似的泪影覆盖在他青铜色的眼睛上，他无声地向陈坡那变得朦胧的背影说：“我的战友，我的兄弟，在今后命运的旅途上，在某一个艰难之点上，你也许会回顾你自己的足迹，会重新向我注视。在那个时刻，希望能从你的眼睛里看到血色猩红的理解——对我的心，对我的情感的理解……。”


第 三 十 九 章

    对陈坡的处置使袁红冰的心上裂开一道深刻的伤痕，然而，事业的顺利发展却又象一丛绚丽的野花，在岩石裂缝般的伤痕间怒放了。

    涂亚杰大胆地利用银行官员的贪欲，以行贿的手段，在短短三个月内就为“拓视公司”搞到了较为充裕的国家贷款，同时，“拓视公司”又在四川、武汉、黑龙江设立了三个分公司，贾雪浪也在海南注册了一个“金日出租汽车公司”的子公司。这一切使袁红冰更加确信，以经济性公司的名义，在全国范围内形成民主运动的经济实力和准组织形式的设想，是确实可行的。

    在这段时间内，袁红冰还受聘担任“新通达研究所”的客座研究员。这家研究所冠以“新通达”的原因在于，它的资金来源于香港“新通达公司”。由于“新通达公司”是中国扶贫基金会出资在香港设立的经济实体，所以，研究所实际由中国扶贫基金会实施松散式管理，并直接向扶贫基金会主席项南汇报工作。

    项南曾任中共福建省省委书记，是中共党内高层官员中著名的开明派人物。由于他的民主倾向不见容于邓小平及共产党官僚集团顽固派，胡耀邦八六年被罢黜后，项南也失去了握有实权的省委书记的职务，而只能担任中国扶贫基金会主席这个闲职。

    郑仲兵先生的父辈同项南关系密切，而郑仲兵本人也因为其纯净的人格，得到了项南的信任。所以，“新通达研究所”成立后，项南任命郑仲兵为所长。

    研究所的规模并不大，除了了袁红冰之外，被聘请担任客座研究员的只有原中共中央宣传部理论局副局长理夫，统战部的理论官员林京耀等几个人。但是，袁红冰对这个研究所却十分重视。引起他重视的原因在于，郑仲兵先生不仅与项南、秦川，以及原中共中央宣传部长朱厚泽等共产党官僚集团内的开明派有密切的联系，而且也以其个人魅力同相当一批知识分子保持着深厚的友谊。袁红冰意识到，他可以通过“新通达研究所”这个中介，使共产党官僚集团内的开明派和社会上的自由知识分子这两者的民主倾向重迭起来。

    当然，袁红冰接受聘请担任“新通达研究所”的研究员，并不只是基于政治的考虑，同时，也是由于郑仲兵先生的灵魂对他有难以抗拒的吸引力。在袁红冰生命的历程中，只有郑仲兵表现出的人性之美能同柴治国相比，尽管那两种人性之美的情调是不同的。柴治国的灵魂象一块被漫天的野火烧成深红的岩石，有一种属于火焰的炽烈的净洁；而郑仲兵的气质中则有着高山流水般飘逸而澄澈的神韵，那神韵就在郑仲兵的眼睛里——那是一双在短暂的分别之后，便会时常使人蓦然想起的眼睛；那是一双没有被普遍堕落的人群中泛起的种种污浊情调弄脏，而且似乎永远不会变脏的眼睛。每当袁红冰的心因为感触到人性的丑恶而痛苦地悸动时，只要同那双眼睛作片刻的对视，他便会立刻平静下来，沉迷于一种犹如听到忧郁的箫声在武夷山秀丽、青翠的奇峰间缭绕般的宁静中。

    “新通达研究所”的所有成员，每星期聚会一次，讨论工作问题。而每次聚会最后总会留出一段时间，供大家议论时政。

    林京耀，这位从广西大山之间走出的学者，仍然保留着山民的豪情。他喜欢毫无顾忌地自我赞扬，可是，那种自我赞扬并不使人觉得浅薄，而能以一种纯真少年式的坦率打动人心。他抨击李鹏、邓力群之流时，声音宏响，如无数巨石从高山之巅滚落；气质粗豪，犹如长枪大戟辉映阳光。当时，许多想要通过对英雄品头论足的方式使自己同英雄联系起来的无聊文人，出于渺小的嫉妒之意，攻击袁红冰是一个“亡命之徒”、“激进分子”，林京耀则以一句话，回答了这种攻击：“说袁红冰是激进分子，不过是因为他反对左倾思潮最坚决、最勇敢、最有力。”

    郑仲兵谈话的风格与林京耀恰巧相反。他总是轻言慢语，但是，他以诙谐的神情，以闪烁着机智的幽默的话语对专制政治的嘲弄，常常令袁红冰忘情地仰首长笑。自从“六．四”事件之后，袁红冰已经很少能够发出这种由生命深处震荡而起的笑声了。

    议论政局时，理夫先生很少说话。“文化大革命”中，他由于得罪了毛泽东的政治帮派，而在秦城监狱里被单独囚禁了七年。袁红冰不知道，七年只能用痛苦的心同冰冷的墙壁对话，只能用干枯的目光碰撞生绣铁门的囚徒生活，在理夫先生心灵间留下了多少伤痕，但是，他至少知道，拙于言辞一定是残酷的长期单独监禁刻在理夫生命中的痕迹。不过，理夫先生乃是一个在沉默中也能令人感到他的凝重存在的生命。袁红冰觉得，当理夫先生无言地注视发言者的时候，就象一株黄叶灿烂的古老的银杏树，在以生命的晚秋之美，向满山满野丰盈、紫红的野果致意，那是一种值得猛兽之心永远记住的致意，因为，致意中有金色秋风的浩荡长叹，有高贵、干裂的情感对生命的灿烂希望。

    袁红冰也许无法回忆起那每一次聚会的情况，但是，那一次又一次聚会重迭成的记忆，将成为他灵魂中的一片殷红的枫叶，因为，那是一些真正的生命，一些配称为“人”的生命留下的美丽遗迹。

    九二年圣诞节前，袁红冰应陈金贵之邀，乘飞机赶往上海。陪他一起从北京动身的有涂亚杰和王红光，同时，他还用长途电话通知柴治国，也带几个熟悉经济活动的朋友，到上海来，一起与陈金贵商讨建立全国性集团公司的可能性。

    九零年初，贾雪浪邀请袁红冰到海南去渡假时，经一位北京大学法律系的法学硕士介绍，袁红冰同陈金贵认识了，而他们第一次会面，就进行了彻夜的长谈。

    陈金贵身材枯瘦，面色黑灰，牙齿残破，乍一看，仿佛是一具烧焦的尸体从焚尸场猩红的火焰中站起来，走进了人间。也许是由于没有受过高等教育，陈金贵谈论起思想来，语言混乱，逻辑象他的被烟草熏黑的牙齿一样残破，但是，在谈话中，他那仿佛向苍穹悲怆抗议的鬼魂般不断疯狂挥动手臂的姿态，他那激动得急速颤动的嘴唇，却使人感到，他的心象一团干枯的、紫黑色的火焰在燃烧；使人觉得，他枯瘦的生命里有着对思想的狂热的爱恋。同时，袁红冰也确信，陈金贵有一种超群的经济活动的本能。他是根据陈金贵讲述的从事经济运作的经历，作出这种确信的。

    八十年代末，陈金贵只带着十万元踏上了海南岛，由于机敏而大胆地利用了地方官员的普遍腐败，仅仅几年，他就通过国家银行贷款和一系列复杂的经济操作，使大量官僚资本的所有权和使用权，转移到他的公司。同袁红冰谈话时，陈金贵可以操作运用的资金已经达到数亿。

    那天，袁红冰和陈金贵的谈话从傍晚，一直持续到凌晨，而袁红冰只根据他从陈金贵逻辑混乱不堪的语言中捕捉到的一句话，就确立了对陈金贵的政治上的认同。那句话是：“我的钱都是用肮脏的方式，从贪官污吏的脏手中拿来的，只有把这些钞票用于民主运动，我的钱才会变得干净——只有那样，金子才会是金色的。”

    他们之间的这一次谈话就建立了超越长久时间的友谊。九二年秋，陈金贵来北京作短暂停留时，同袁红冰第二次会面。袁红冰将正在北京出差的柴治国，以及王海光、陈坡、涂亚杰等人，介绍给陈金贵，同时，他与陈金贵初步探讨了组建全国性集团公司的设想。而此次袁红冰去上海，就是想使这种设想具体化，并尽快进入操作过程。

    陈金贵派到机场接袁红冰和涂亚杰、王红光的轿车，将他们送到上海国际饭店，陈金贵的公司在上海的总部，就设在这家饭店中。第二天，柴治国也同一位名叫王宝铭的中年汉子，乘飞机赶到了上海。

    王宝铭四十岁左右，身体魁梧，头颅坚实，紫黑色的面容有一种酷似冬日内蒙古高原裸露的原野般荒凉而粗犷的气质。过去，王宝铭和柴治国曾同在呼和浩特市公安局工作，“文化大革命”期间，他们一起经历了许多艰难。现在，王宝铭是呼和浩特市一家国营公司“宏顺昌”的总经理。

    陈金贵盛情款待了袁红冰一行。然而，给袁红冰留下深刻印象的，并不是南京路上多彩的霓虹灯和外滩的夜景，也不是圣诞之夜豪华宴席上的美酒佳肴和豫园中优雅的景致，而是去上海蒲东开发区游览的路上看到的一个景象。

    那天细雨蒙蒙，袁红冰一行乘坐的两辆高级轿车在泥泞的路面上颠簸前行。路过一个建筑工地时，透过蒙着水气的车窗，袁红冰看到一群由四川到上海来作雇工的农民的身影。在已经建成一半的高层建筑的阴影下，那些本来身材就低矮的四川农民显得更加渺小了，渺小得象一群虫蚁，背上背篓中沉重的水泥袋，迫使他们把身体佝偻向地面，被雨水淋湿的破旧的裤子紧贴在一条条苍白的腿上，而他们那在通向建筑物上层的倾斜的木板上艰难移动的脚步，使人不禁想起古老岁月中的奴隶的命运。

    “是的，共产党官僚集团取得政权将近半个世纪以来，独裁权力所作的一切可以向世界炫耀的经济、社会成果，都是以把农民投入奴隶的命运为代价的。毛泽东时代，压在农民枯树一样弯曲的脊背上的，有世界上最庞大的官僚机构——除了政府官员和警察之外，还有几乎同样数量的共产党的官员；有名义上属于国家而实际上属于独掌国家权力的共产党官僚集团的、以亏损为主要经济特征的官办工厂。邓小平时代，空前普遍腐败的、骄奢淫逸的官员和依附于腐败官权的奸商，又把他们肥胖的屁股骑在农民瘦骨嶙峋的肩头。现在，我踏入了经济领域——我似乎已经走在一条锐利的界限上，如果社会正义的良知稍有软化，我的脚就会同贪官污吏和奸商一起，踏在中国农民的脊背上！”这些思想使袁红冰冷峻的眼睛里呈现出憔悴的痛苦。他突然产生了一种冲动，想要走向那群衣衫褴褛的农民，让泥水把他锃亮的皮鞋弄脏，让沉重的水泥袋把他的脊背压弯——什么也不为，只为使心得到安宁。

    袁红冰紧咬住坚实的牙齿，齿缝间甚至发出了咀嚼岩石般的声响，才将一声命令司机停车的猛兽之吼，禁锢在心中，直到那群农民苦役犯一样的身影，从他悲怆的视野中消失。

    袁红冰一行同陈金贵经过两天讨论，最终决定，尽快开始组建“联创集团公司”的程序，集团公司由陈金贵任董事长，柴治国任监事长，涂亚杰任总经理。陈金贵还同意立刻投资五十万元，在北京注册一个“联创社会经济研究咨询中心”，归袁红冰直接掌握，该中心的近期任务是为“联创集团公司”的成立准备各种必须的法律文书，长期任务是为集团公司培训具有民主政治意识的管理人员，并建立有关社会经济政治信息的信息库。而袁红冰在心中还为“中心”确立了一种更具政治性的地位，即使“中心”成为邓小平之后民主运动的策源地。

    那天深夜，袁红冰独自在陈金贵为他安排的一夜需要近千元的豪华套间中，举酒狂饮，可是，他无论如何也寻找不到事业顺利进展应当产生的轻松，相反，莫名的烦躁不安，却使他象一只被关在华贵囚笼中的野狼，目光阴郁地踏着柔软的地毯，来回急速地走动。当两天前在建筑工地上看到的那群农民灰色的身影再次闯入他的意识时，袁红冰的脚步陡然停住了，而他被烈酒烧焦的双唇间，发出一声长叹似的话语：“原来是因为他们呀——今天我一夜的住宿费，就等于贫苦农民全家人一年的生活费用！”

    袁红冰的脸色变得石灰石一样苍白了。他盘膝端坐在地毯上，迸溅出青铜色的火星的眼睛，坚硬地直视着那群农民仿佛刻在生绣铁板上的佝偻的身影，而动荡的心开始思索使他的团队的活动的意义不死于金钱诱惑的办法。

    尽管袁红冰不了解涂亚杰、陈金贵经济操作的具体过程，但是，凭着天生的机敏，他已经意识到，他们的经济活动的脚步一定是从腐败权力的臭水中趟过的，而即将成立的“联创集团公司”也必须如此，因为，在共产党官僚集团全面黑手党化的时代背景下，在与民主政治相连的、具有良知和社会正义性的生命竞争规则根本不存在的情况下，绝大部分公司的存在和发展都不能不以满足腐败官权的物性贪欲为基本条件。这种通过权力和金钱交易获得的资本必定是肮脏的、罪恶的，它不是辛勤的智力和体力的劳作成果，而是以天良泯灭的官权为中介，从中国劳动者，特别是十亿农民的血汗中攫取的不义之财。

    “所以，如果不能赋予‘联创集团公司' 以民主的灵魂，如果不能使其成为民主运动的经济实力基础和准组织形式，那么，我们的全部经济活动都将是对社会正义的犯罪——只有纯洁、崇高的目的，才能洗去肮脏过程中的罪恶。为此，有必要尽快建立一个秘密政治组织，作为经济活动的灵魂，确保‘联创集团公司' 的民主内涵。是的，现在建立秘密政治组织的条件还不成熟，因为，可供选择的人员的人格和意志，除柴治国之外都还达不到作为民主圣火的献祭者的水平，同时，建立一旦暴露必定会受到当局残酷镇压的秘密组织，就意味着将一只脚踏进了黑牢，而在人员素质条件还不具备的情况下这样作，危险实际发生的可能性就已经在敲门了。但是，为了保证经济活动的政治纯洁性，建立这种秘密组织已经刻不容缓。既然如此，就走上危险的锋刃吧——这本来就是我命运的风格。”袁红冰的思想进行到这里，便以素来就有的果断，立刻开始转化为行动。

    当天深夜，袁红冰将柴治国请到他的房间，以简短、明确的语言，讲出了自己的设想——他和柴治国的谈话总是简短而明确，那是因为他们之间有一种超乎语言之上的灵魂的交融；有一种连沉默都蕴涵着丰饶信息的理解。

    针对袁红冰的设想，柴治国提出，这个秘密组织仍然要以结成铁血弟兄的方式组建，只是要让每一个准备加入者都毫无疑义地意识到，这是一个政治性团体，一旦成为这个团体的成员，他便必须承担对中国民主命运的政治义务和对其他成员的道义义务。

    袁红冰以峻峭的沉默，同意了柴治国的建议。几乎没有思考，他就理解了柴治国为什么要以结成铁血弟兄的形式组建秘密组织——“柴治国也意识到了，可供选择的人员还缺乏承受加入秘密组织的巨大心理压力的意志和人格能力，所以，用类似于模糊术学的方式雕刻这个秘密组织的政治外形，不仅可以弱化心理压力，而且，事情一旦暴露，也可以给当局确认这个秘密组织的政治性质制造障碍。”袁红冰这样想道。同时，他觉得柴治国的建议，符合他一贯的“未虑胜，先虑败”和“善败者不亡”的策略原则，同时，还符合他总结出的在严密警察统治下形成民主运动组织性的策略原则，即“隐有形于无形之中，无形中又必须有坚硬的形象。”

    由上海回到北京后，袁红冰分别找到王海光、涂亚杰，向他们讲出结成铁血弟兄的设想，请他们考虑。同时，袁红冰还告诉他们，结成铁血弟兄就意味着以每个个体的意志共同铸成团队的整体意志，而民主理想和侠义精神是这个整体意志的双翼，在专制政治崩溃之前，每个人都必须用他的生命对团队的整体意志负责——这是必须自愿承担的具有浓郁血腥气的义务，不愿承担这个义务，就不要加入团队。

    其实，袁红冰对于象铁链一样把人们束缚在专制政治上的、共产党的铁的纪律，对于共产党官僚集团将严酷的政治迫害施加于违背专制政党纪律的共产党员的作法，极端厌恶；其实，袁红冰向来认为，以思想和真理的魅力作为组织凝聚力的灵魂，并给它的成员以随时重新进行政治选择的自由，乃是构成现代政党政治的政治团体最基本的特征，但是，在共产党官僚集团凶残的独裁政治下，反抗专制的秘密组织又必须冷峻地对它的成员提出不得背叛团队意志的政治义务的要求，否则，它便无法在秘密警察的统治下生存和发展。当然，这种政治义务只能以独裁权力的存续为限度，专制政治崩溃之日，就是这种政治义务必须解除之时——无论这种政治义务的存在，还是解除，都是民主原则的要求。

    王海光和涂亚杰都表示，他们愿意加入这个以铁血弟兄为外形的政治团队。不过，袁红冰从王海光神态激动的同意中，看到了裸露出的慌乱；从涂亚杰语气灼热的同意中，触摸到了一片冰冷的阴影。然而，对于袁红冰来说，组建秘密组织这件事已经是箭在弦上，不得不发了。

    九三年元旦前夕，袁红冰带王海光和涂亚杰来到呼和浩特市，下榻于“昭君大酒店”。当天晚上，柴治国告诉袁红冰，他选择的人，除了王宝铭，还有内蒙古农业银行保卫处处长文耀。文耀是一位三十多岁的蒙古汉子，枣红色的宽阔的面容上，长着颇富男子气概的络腮胡，从他的神态和举止间，人们还能感觉到成吉思汗时代勇武的蒙古骑士粗犷而坦荡的风格。

    袁红冰对柴治国选择的人没有异议，而柴治国却以一声沉郁的叹息，对于王海光表现出某种本能的反感。袁红冰觉得，那种反感似乎是猛虎天性中对于怯懦的食草动物的蔑视和厌恶。显然，柴治国从覆盖在王海光，这个出生于孔子故乡的学者面容上那宽厚、诚实、恭谨的神情下，看到了与儒学堂皇的伦理说教相连的虚伪——那是所有企图以禁锢精神的方式在人性上雕刻道德箴言，而不是使人在审美激情的自由狂舞中，领略和不断创造属于未来并超越过去束缚的生命之美的理论，与生俱来的虚伪。因为，只要精神在道德说教的锁链下失去了自由，哪怕那是黄金铸成的锁链，生命就失去了美的可能，如果一定要作出美态，那种美就一定是虚伪的——体现生命本质的自由意志死去了，人格的美和高贵就凋残了，道德的价值观就成为内部干瘪的核桃，而只有坚硬的外形和使那坚硬的外形成为伪善的空洞的内涵。

    由柴治国对王海光的无言反感引发的这些思绪，却使袁红冰忽略了王海光本身，而把目光集注于对儒学的审视。在此之前，袁红冰一直认为，中国近代思想史上对儒学的否定是在一条歧路上盲目行进，因为，需要否定的不应当是作为历史文化现象的儒学，而是儒学的历史命运，即儒学与专制政治熔铸在一起，形成摧残自由精神的千年思想地狱的历史命运。然而，那天晚上，他突然意识到，古代专制政治之所以选择了儒学作为灵魂，也同儒学本身以束缚精神为出发点，从而使生命虚假化的价值观念直接有关；同儒学那外形描绘着凝重的道德说教，而内心呈现出精神荒凉的伪善的天性有关——越是非人道的理论，越是需要伪善的道德来修饰。

    来到呼和浩特市的第二天，袁红冰、王海光、涂亚杰到柴治国家中去作客。他们一起探讨了由“北京拓视公司”在内蒙古投资，建立一座生化工厂的问题。以前同朋友相聚时，柴治国很少滔滔不绝地发表宏论，可是，那天柴治国却说了很多。他谈到，他在内蒙古有广泛而深厚的社会关系和政治关系，如果再建立一个工厂或公司，就可以从经济角度进一步强化所拥有的地方实力基础；他还谈到，一旦邓小平死后出现大的社会动荡，只要组建一支民众武装，把进入内蒙古的关隘——集宁卡住，就可以形成地方民主自治的局面，而呼和浩特市东郊有一座华北最大的军火库，军火库警备部队的指挥官是他的朋友，同时，文耀任处长的内蒙古农业银行保卫处，掌握着三千条枪，所以，组建民众武装所需的军械不成问题。

    谈话时，尽管柴治国的神态还象巍峨高耸的紫黑色雷雨云一样生动逼人，然而，袁红冰却从他的眼睛里隐隐看到了血色的艰难；虽然柴治国的语调还如同深红的晚霞般灼热而凝重，可是，袁红冰却觉得，那种语调本应谈论更为深沉的话题。

    “看来，柴治国不仅对王海光反感，而且对涂亚杰也有几分忧虑。显然，他比我更强烈地感到了这两个人意志和人格的缺陷。于是，他艰难了，同不洁的人性搏斗本来就是最艰难的事，而他描述乐观的前景，乃是想用希望抹去王海光和涂亚杰的怯懦。噢，也许我和柴治国一切都是对的，唯独在一个关键点上错了——我们是在堕落人性的流沙上建筑祭祀英雄的圣殿。”袁红冰默默地想道，把目光转向在冻结着冰霜的玻璃窗上炫目闪耀的阳光，因为，他不忍长久地注视柴治国眼睛里那种只有他才能感触到的心灵的艰难。

    九三年元旦，内蒙古高原沐浴在灿烂的阳光中。天空蓝得令人想用殷红的奔鹿之血去为其沐浴；呼和浩特市北郊，阴山山脉群峰那巨大的皱折和线条锐利的轮廓，如同峻峭而坚硬的猛兽之梦，从冰冻的蓝天中浮现出来；一缕缕淡蓝色的雪尘从洁白的雪原上妖娆多姿地飘摇而过，象是长裙曳地的蒙古美女的舞姿；市内丁香树的枝条被冻得呈现出嫣红色，而市区边缘的白桦树和白杨树的树杆则是银灰色的。

    上午十时，袁红冰、柴治国、王宝铭、文耀、王海光、涂亚杰等六人，聚集在王宝铭任总经理的“宏顺昌”公司办公楼二层的小会客厅内，就坐于环绕会客厅摆放的沙发和软椅上。这六个人中，除了涂亚杰之外，都具有共产党员的身份。

    从玻璃窗外斜射进来的明丽的阳光，给每个人的眼睛都镀上了一层金色，而柴治国徐缓、浩荡的荒野之风般的声音，仿佛给那明澈、灿烂的寂静带来了漫天飘舞的银色的雪片。他说：“今天，我们正式结为铁血弟兄。对外我们是弟兄，对内我们则是领袖集团。我们今天的行为就意味着组党——我已经下决心作破釜沉舟的最后一搏。今后，每个弟兄都要按照大政治家的标准要求自己，彻底抛弃庸人的意识。人生能得一知己，就可以无憾。我是一个孤儿，没有兄弟姐妹，今天，我有了五个兄弟，五个知己，我太幸运了，我是世界上最幸福的人了！”说到这里，柴治国眼睛中崛起的欣喜，象银色的狂风吹裂的紫红色悬崖一样，令人惊心动魄。

    接着，每个人都表达了他们对于结成铁血弟兄的心情。然而，袁红冰能够长久记住的，却不是他们当时的语言，而只是他们的神情。王宝铭、文耀以内蒙古高原上长大的汉子特有的凝重、沉稳的神态，走过了这一道危险与豪迈共存的界限，而那凝重是灼热的；那沉稳中动荡着狂风怒涛的韵律。王海光显得惶惑而又激动，犹如一个只敢在梦境中动情地向往高山，却又畏惧悬崖上的攀援的人，从梦境中惊醒之后，突然发现自己已经莫名其妙地置身于险峻的高山之颠。涂亚杰则象发情的小女人一样，白嫩的面颊上弥漫起娇艳的红晕。

    袁红冰的眼睛变得从未有过的冷峻，冷峻得连映进他眼睛的金色阳光都呈现出铁锈的色泽。因为，他突然觉得，涂亚杰的脸上似乎看不到眼睛。过去，在许多心灵艰难的时刻，袁红冰会由于蓦然之间注意到身前身后的人群中只能看到一双双充满冷酷物欲的眼睛，而毛骨悚然，此刻他却发现，最可怕的乃是，当你逼近地注视一个人，却感到那个人的脸上仿佛没有眼睛。这使他不得不以荒蛮的沉默来对抗那种他的铁石之心都为之震颤的恐惧。

    聚会转移到了第二个议题，即在内蒙古建立经济实力基础的问题。经过商讨，与会者一致同意着手在呼和浩特市组建“安达公司”，“安达”是蒙古语兄弟的意思。涂亚杰以极其肯定的语气表示，他可以立刻从“北京拓视”划拨三百万元，作为“安达”的前期投资；而柴治国则说明，只要这笔资金到位，他就尽快由内蒙古农业银行信托投资公司，搞到五千万到一亿元的贷款，建立一个“安达”所属的生化工厂。半年前，柴治国就已经由内蒙古农业银行保卫处长，调升为官办的农业银行信托投资公司的总经理。这个相当于厅长级的经济官员职位，使柴治国有能力在一定条件下调动较大规模的官权所有的资金了。

    在稍稍克服了因涂亚杰那张似乎没有眼睛的脸而产生的心理障碍之后，袁红冰以有些艰涩的语调，对这个具有鲜明政治色彩的铁血弟兄集团需要立刻开始进行的活动，作出了全面安排。他提出，柴治国、王宝铭、文耀的主要任务是，从社会、政治、经济等各个层面，迅速形成可以迎接未来挑战的地方性民主实力基础，这种实力基础的强度要达到这样的水平——邓小平之后，在共产党官僚集团中央一旦由于内部权力斗争而出现巨大裂痕，从而导致整个社会结构瓦解的情况下，有能力在呼和浩特市为政治重心的河套平原，形成遵循民主、共和原则的地方自治，并为将来全国性的民主建政过程，提供一个坚实的立足点；涂亚杰的任务是以“北京拓视”公司为基点，以即将同陈金贵一起成立的“联创集团公司”为核心，创建具有全国影响的经济能力，同时，要通过上述两个公司以及众多子公司，使民主运动获得可以在广阔的社会视野中活动的准组织形式；袁红冰本人的任务则是，在大学生、市民、工人、农民、有影响力的自由知识分子，以及权力体制内的开明派中，建立有潜在组织实效性的关系，为邓小平之后民主命运与专制政治的决战，完成基本社会力量的准备；王海光一方面应当利用中共中央党校教员的身份，通过在这所皇家学院学习的共产党高级官员，向包括军队在内的共产党各种权力体系渗透，这种渗透既可以对专制体制产生瓦解力，又能够使民主运动再次具有历史意义的起步时，在一定程度上避开旧势力的残余锋芒的打击，另一方面，王海光还要协助袁红冰作民主理论的准备。当时，陈坡暂且还不能回到铁血弟兄的团队中来，所以，袁红冰不得不承担起原来由陈坡负责的民主理论的准备工作。

    中午，王宝铭在“宏顺昌”公司的小餐厅设宴招待大家。数次具有内蒙古高原的豪放风格的举杯同饮烈酒之后，袁红冰发现，涂亚杰脸上那种模糊不清、情调暧昧的神情消失了，他的眼睛里颤动起阳光的神韵；王海光皮肤下渗出的紫红的血色，也洗去了平常总象灰尘一样覆盖在他面容上的、谦恭的神情，而有些脆弱、但却灼热的激情从他的目光中动人地裸露出来——烈酒仿佛是纯化灵魂的火焰，烧焦了他们生命中低俗的物性阴影，而使每个人的生命深处都潜藏着的对于真实情感向往，象殷红的灰烬一样优美地呈现出来。

    “三杯吐然诺，五岳倒为轻”——诗仙李太白的诗句忽然以猛兽吟颂圣诗的韵律，象金色长蛇般的云缕缠绕住了袁红冰青铜色落日般的心。而袁红冰对涂亚杰的疑虑，顷刻之间便变成了令他羞愧难耐的自责。

    “噢，我不该再怀疑涂亚杰，那种怀疑是一种庸俗小人的精明——大丈夫一诺千金。既然我已经作出许诺，同涂亚杰结成铁血弟兄，就不应当再窥测他。如果将来事实证明我看错了人，那就只应当自己把自己的眼睛血淋淋地挖出来，用肮脏的靴底踩碎。以真诚交换真诚，那是庸人都可能有的冲动；以真诚感动顽石，并赢得真诚的，那才是英雄的风格，那才是属于太阳的风格。赢得真诚的过程，便是铸造高贵人格的实践，而铸造高贵的人格乃是超越历史宿命，展现自由命运的起点……。”这些思想如同暴风雪般从袁红冰的意识中喧嚣而过，他的心却沉迷于宁静而又浩荡的幸福感中，那是一种因为终于能够置身于真实情感之中而产生的幸福。已经选择了自由民主政治的国度中的人们，永远难以完全理解这种幸福感的魅力，因为，他们没有机会体验人世间一种最深沉的苦闷，长久生活于被专制铁幕虚伪化了的人群中的苦闷——你即使伸出灼热的、颤动的手，也抚摸不到一颗真实的心；你的目光即使在苦苦的寻找中憔悴了、干枯了，也看不到一片真实人性的绿叶，那是怎样的一种苦闷呵！

    那天，袁红冰狂醉了，不是由于烈酒，而是由于铁血男儿之间的情感，他本来就是一个有能力，也愿意醉于情感的生灵——狂醉于情感，那是英雄人格的能力，那是高贵猛兽的能力。然而，第二天发生的一件似乎微不足道的小事，却使袁红冰的沉醉变得有些苦涩了。

    那天早晨，袁红冰推开昭君大酒店中涂亚杰的房门，准备同他谈论组建“联创集团”的问题。刚走进房间，袁红冰就发现，涂亚杰正在用洁白的床单用力擦拭他的皮鞋，而他的脸上颤动着虐待狂似的充满灼热恶意的快感。

    看见袁红冰之后，涂亚杰象作贼被抓住了一样，惊慌地战栗了一下，并露出尴尬的笑容。从袁红冰的目光中，涂亚杰不用思索就可以发现锐利的厌恶，于是，他故作从容地为自己解释道：“他妈的，在这里住一夜就要花几百元钱，还不应该好好糟蹋一番！老子不但要用床单擦皮鞋，临走前还要在地毯上撒泡尿！”

    袁红冰的面容变成了冰冷的铁青色，他紧闭着薄薄的双唇，动作僵硬地转身走出涂亚杰的房间，并“砰”然一声把门关上。但是，他却不能把他的厌恶关在涂亚杰的房间内。

    “这个小个子男人心中有一种对社会的仇恨，那是他小时候贫苦的贱民生活，那是他曾在人们轻蔑斜视下走过的卑贱的命运，那是刻在骨头上的自卑感铸造的仇恨。看来，这种仇恨并没有升华为对社会正义的追求，而是堕落成对社会进行盲目报复的心态，这使他想要弄脏一切洁净的东西，丑化一切优美的东西，把整个世界都变得同他的灵魂一样阴郁、肮脏。是的，他反抗专制政治或许也只是出于这种报复心理，出于对独裁权力拥有者的嫉妒。可是，在我扶着这个自卑的小个子男人走上可以操纵大量金钱的富商之路后，当他可以站在金钱的峰巅上俯视社会，俯视那些被社会不公正侮辱与损害的人们时，他会一往情深、坚贞不渝地注视民主原则吗？”当时，袁红冰宁肯这样思索自己，也不愿意如此确认涂亚杰，然而，那道黑色眩目的思绪却完全违反他意志地撕扯着他的灵魂。

    回到自己的房间后，袁红冰伫立在窗前，久久地凝视北方阴山山脉冰雪覆盖的群峰，仿佛要从那高山之巅流荡着明澈蓝光的白雪中，获得纯洁的灵感，以净化他被涂亚杰刚才的形象弄脏的目光，而他冷峻的眼睛里，冻结着憔悴的火焰。在长时间的沉默之后，袁红冰发出一声苍凉的低语：“仗长剑，驱百万虎豹之师纵横天下易；与丑陋的人性搏斗难！”

    离开呼和浩特市的前一天夜晚，袁红冰和柴治国终于找到了单独相处的机会。他们紧闭房门，在柴治国的卧室中相向而坐。自从七十年代初相识以来，他们已经度过了漫长而又短暂的二十多个春秋，漫长是因为，这段岁月中处处都留下了他们之间那可以超越百年的战友深情的遗迹；短暂是因为，似乎只要蓦然回首，他们最初相识的情景就会逼近地呈现出视野中。

    现在，经历了二十多年对自由真理的苦恋之后，在岩石般坚硬的命运上留下了时间也不能使之虚化的猛兽的爪迹之后，流血的赤足艰辛地穿过心灵痛苦的万里荆棘之后，他们似乎已经开始走上了事业的峰脊，他们似乎已经用艰苦的努力，为自己铸成了可以在险峻的峰脊上注视中国民主命运的地平线的能力，可是，他们却没有感到金色的喜悦，而只能无言地互相注视。

    袁红冰突然发现，柴治国头颅上已经出现了几丝触目的白发。他的眼睛仿佛被冰雪刺伤了似得，痛苦地眯细了。而银白色的纷乱的思绪，从他苍凉的灵魂中无声地飘过：“年复一年的春风，会使高山之巅的冰雪消融为陡峭的激流，会使野杏花在干枯的枝条上生机盎然的盛开，却再也无法将柴治国的白发染成燧石般的深黑……噢，有的人，生命还年轻，心却早已衰老了，那是可悲的庸人；有的人，心是与生命同步衰老，那是潇洒的庸人。而英雄即使生命衰老了，他的雄烈的心却仍然年轻，那是属于悲剧的心。那永远拒绝衰老的心是美的，美得使苍天都会掩面痛哭——柴治国就有一颗这样的心……是的，有一天，当我也白发如雪的时候，我蹒跚的足步依然会走向险峻的高山，走进荒野中狂啸的暴风雨；即使我的面容被深深的皱纹割碎，我干裂的嘴唇也会以雄性的艳丽，深深俯向岩石裂缝中招摇的野花，那野花一定要是兽血般殷红。在那种时刻，也许只有柴治国的足步能同我一起，艰难地行进——衰老的生命中悲怆而刚烈地动荡着少年的激情，走向命运的落日。噢，那落日一定是荒凉的……。”

    深夜，袁红冰离去了，将青铜色的沉默留给柴治国，那沉默深处，有他如同干裂的落日沐浴于其中的、深红色云海般的深情。

    袁红冰没有回到住所，而是向北方的郊外走去。阴山山脉群峰的轮廓，象是刻在暗蓝色苍穹上的岩石裸露的意志；白雪犹如无边的梦境覆盖在荒野上。袁红冰发现了一行闪着幽暗蓝光的兽迹。从梅花形爪痕中，他辨认出，那是属于荒野之狼的足迹。

    袁红冰在那行狼迹引导下，走向雪原深处。山峰的缺口间刮出的寒风中，弥漫起银灰色的雪尘。那茫茫的雪尘使袁红冰的眼睛变得迷蒙了，也渐渐使狼的爪迹模糊了，消失了。袁红冰伫立在雪原上，茫然四顾——狼迹消失了，他不知道该再走向何方。于是，他缓慢地转回身体，却发现他走过的地方，竟然看不到一个足印，只有白得令岩石都会黯然神伤的雪原，呈现在他深黑色的、苍茫的视野中。

    以前，袁红冰喜爱暗红色的晚霞，喜爱碧蓝的晴空，喜爱紫色的悬崖，喜爱金色的雷电，喜爱银色长蛇般的云缕，喜爱绚丽的野花——喜爱一切意蕴丰饶、风格富丽、个性炽烈的色彩，唯独不喜欢宁静的白色。是他峻峭华美的心使他如此。然而，那个夜晚，他却沉迷在雪原中了。因为，对“殷红虚无”的追求，太艰难了，而他在那艰难中早已精疲力竭。他多么希望自己的生命如同那行荒野之狼的爪迹，无声地消失在雪原犹如洁白虚无似的意境中呵！

    袁红冰蹲跪下来，双手捧起羽毛一样柔软的雪，俯下了面容，象是在亲吻一捧洁白的虚无。这时，深邃的夜空中忽然摇曳起一缕凄厉的、拖长的狼嗥。那撕碎了冰冻的寂静的嗥叫，仿佛是孤独而雄烈的意志，在悲愤地抗议背叛了殷红的自由野性的人世。

    袁红冰震惊地抬起了头颅，裂开一道暗紫色伤痕的眼睛，狞厉地逼视着夜空。突然，他窜跃而起，犹如一个疯狂的野蛮人，向狼嗥传来的方向奔去。而他急跳的心中，只有一个思想在痛苦如狂地悸动：“即使会象苦役犯一样累死，也要铸造‘殷红虚无' 的意境，只为了使荒野之狼的悲嗥不再孤独； 只为了在美丽的死亡中，展现高贵生命的灿烂诗意；只为了使苍白的雪原在落日中变成深红，变成属于英雄生命的意义！”


第 四 十 章

    最令人黯然神伤而又惊心动魄的历史悲剧，也许并不是横尸千里的战场，而是精神在普遍社会意义上的枯萎；而是生命的广泛群体性的物欲化——九三年初，袁红冰又不得不面对这种对中国民主命运的挑战，这种比带血的刀锋更严酷的挑战。

    八九“六．四”血腥镇压民主运动之后，邓小平以其根植于共产党官僚集团历史的独裁权威，利用时而在肩膀上亲昵地拍一掌，时而在屁股上猛踹一脚的方式，驱赶江泽民和李鹏，不情愿地拉着中国命运之车，继续行进在他选择的道路上。

    邓小平土地主式的实用主义精明，使他可以毫无心理困难地将市场经济同专制政治，这两个在共产党官僚集团顽固派看来是互为天敌的因素，结合在一起。不过，他的最终目的不在于市场经济，而在于为权力私有的政治体制找到新的立足点——利用市场经济必然造成的经济相对发展的结果，为共产党官僚集团的独裁权力寻找到合理性基础；利用物性欲望的诱惑使人们忘却对自由精神的向往和民主命运的追求。邓小平早已为自己皱巴巴的老脸，准备好了一个阴险的、欢欣的微笑，等到中国人，等到中国的知识分子都象吃饱了的猪一样，发出舒服的哼哼声，躺在物欲的泥潭中打滚时，他便可以将他准备好的微笑裸露黑色的阳光下了。

    一批对中国只有浅薄理解的国外学者和随时准备找到堂皇的理由拍官权马屁的冲动已经内化为本能的中国文人，只由于中国经济的发展，便透过“六．四”事件的血雾，象崇拜歌星的、尖屁股的女中学生一样，热情洋溢地注视着邓小平，把他视为中国社会进步的希望。在他们看来，金钱和物欲的满足比人民的鲜血更值得作为社会价值衡量的砝码。

    然而，现代市场经济是以民主政治为背景的，与民主政治同生共长的公有的国家权力和体现公意的法治，以其对人权的普遍保障；以其对资本异化为金钱政治统治的可能性的制约；以其对资本优势拥有者提出的人道要求；以其确立的公正的竞争规则，使市场经济成为具有强化和美化生命功能，并体现人类已经达到的对社会正义理解水平的竞争过程。邓小平的市场经济则是独裁权力和体现共产党官僚集团意志的法律通奸所产生的杂种，是专制政治的秃鹫孵化出的乌鸦。当这只乌鸦展开经济的双翅时，它是在极端的社会不公正的阴云下，作黑色的飞翔。各级官吏、“太子党”以及依附于官权的奸商，不仅以黑手党式的方式攫取、瓜分即存的国有资产，而且通过以官权为支撑点的不公正的竞争，吸吮农民、工人和知识分子在艰辛的劳作中挥洒的血汗，从而迅速形成了以腐败官权为母体的罪恶资本。底层民众只能从官僚和奸商油乎乎的肛门放出的屁味儿中，呼吸到经济发展的余韵。更为可怕的是，专制政治以铁血手段维护的社会不公正，每一分每一秒都在侵蚀着中国人由于思想专制已经所剩无几的良知，不断造就出一颗颗双重丑恶的心，一重丑恶是纯粹的物性贪欲，另一重丑恶是确认以不公正的方式满足物性贪欲为理所当然——难道还有比十二亿人构成的天良泯没、物欲横流、尔虞我诈、互相践踏的社会更可怕的事吗！

    在瓦解民主意志的意义上，邓小平取得了相当的成功。这个老奸巨滑的政客利用人性中最致命的弱点，即物性的贪欲，抹去了中国人眼睛里最后一缕精神的痕迹，最后一片灵魂的美感。无数知识分子——在中国人群中智商最高的一批人，其中有许多不久前还曾狂热地呼唤民主，现在被物性的贪欲所诱惑，纷纷跳入独裁权力的铁棍搅动的所谓市场经济的臭水中。他们一方面通过向腐败官权献媚，获得了金钱，另一方面又穿上从专制政治借来的官权的铁靴，从底层民众的命运上践踏而过。他们进出于象华丽的恶性肿瘤一样隆起在农民贫穷命运荒野间的豪华酒店，过上了骄奢淫逸的生活。在同腐败的官权、黑色的金钱调情之余，他们偶尔也会以伤感的情调谈论民主，但那也不过是一种类似于从妓女散发着铜臭的情欲中寻找诗意的努力。而经常地，他们加入了官权豢养的御用文人的合唱——“邓小平创造了一个中国历史上最美好的时代。”

    如果卑鄙者还能承认自己的卑鄙，哪怕仅仅是在无月的暗夜，偷偷地向自己黑暗的心承认，那么他的良知就还没有完全死去；如果卑鄙者在确认卑鄙的社会中，津津有味地品尝由于卑鄙而换来的物性果实的同时，还想要通过编造具有理想色彩的理论谎言，美化卑鄙，欺骗历史，他的灵魂就已经堕落到了比土娼生了梅毒的阴部更肮脏的程度。而奸商中果然有人要在这个意义上，证明自己的堕落。于是，从文人奸商群体中传出这样一种理论信息：现在，不必再在政治和文化的意义上追求民主，而应当完全投入经济活动中，通过经济活动，帮助共产党彻底腐败，并利用共产党的腐败，分割国有资产，瓦解共产党的经济基础，进而形成一个中产阶级，然后，再由中产阶级以经济实力为基础，提出民主政治要求。

    从最善意的角度理解，这种理论也不过是在马克思经济决定论的宿命历史观中，蒙着眼睛，围绕中国农村中使用了几千年的石磨转悠的瘦驴，因为，它确认专制政治只能建立在国有计划经济的基础上。更何况，提出并广泛宣讲这种理论的绝大部分人，完全不配被作善意的理解。事实上，对于这个问题，邓小平比这些文人奸商更少马克思主义的束缚。他根本无视马克思的经济基础决定上层建筑的说教，他相信独裁权力是驾驭社会的王者，而由依附于权力的奸商构成的有中国特色的市场经济，能比以国有资产为基础的计划经济，更有效地支撑起现代专制政治——邓小平放弃的，是马克思宿命论的终极理想共产主义，是毛泽东的愚蠢的经济政策；邓小平保留的，是马克思的共产党一党专政思想，是从斯大林到毛泽东的帝王意识和对社会的思想压制，是国家权力共产党官僚集团私有化的现代专制政治。

    从更深刻的思想层次角度来看，现代中国的文人奸商们从不朽的亚里士多德那里拙劣抄袭来的中产阶级理论，也没有任何现实的民主政治的价值，而只不过是挂在他们瘦胯上的彩色的遮羞布——为他们背叛了人类良知的物欲遮羞。

    亚里士多德崇尚“中产阶级”的思想基点在于，一个占社会绝大多数的、强大的中产阶级，既可以防止少数巨额财富拥有者将他们的财富转化为压抑社会的力量，又可以防止少数贫穷者的反社会心态转化为摧毁性的破坏力，从而保持社会的和谐与稳定。当然，亚里士多德并没有错，错的是现代中国的文人奸商们。

    社会绝大多数成员成为中产阶级，乃是一种普遍幸福的状态。在中国的近十亿普通民众的人权受到蔑视和践踏，而专制政治只把政治和经济特权赋予官僚和奸商的情况下，想要实现社会的普遍幸福无异于缘木求鱼，水中捞月。强大的中产阶级崛起过程，只能起步于专制政治的瓦解，完成于民主政治的实现。在专制政治背景中形成的，只会是围绕独裁权力运转的奸商资本，只会是财富不公正地两极分化的状态，只会是权力与奸商资本合而为一的现代独裁统治。

    由于共产党官僚集团的专制曾以绝对的国有经济作为经济模式，有人就盲目地认为，经济的私有化必然导致民主政治。他们忘记了，尽管国有经济曾经是现代专制的选择，但是，具有浓重官权色彩的私有经济，也曾在中国几千年的专制历史中，为一代又一代帝王的皇座奠基。事实上，只有以人权受到严格保障为前提；以体现公意的法律将国家权力限制在社会公仆的范围内为条件；以国家权力公有化，而非某一党派私有为原则，财产的公民个人所有制才能成为公正的、人道的生命竞争的起点，才能成为强大的中产阶级赖以形成的动力——真正具有伟大史诗意义的变革，必须以政治变革为先导，专制政治下的经济模式的变化，不可能自然产生民主的政治果实，并自然开出普遍幸福的社会之花——中国的现实现状如是说。

    那些自命为中国中产阶级的先驱者，并许诺在遥远的未来提出民主要求的文人奸商们，一面为了获取金钱而作出百种妖娆，千般媚态，向腐败的官权献上灵魂的脱衣舞，一面又以尖酸刻薄的、恶毒的语言，诅咒那些映衬出他们卑鄙人格的自由原则的坚守者，把那些不屈的反专制战士称为“亡命之徒”，嘲讽为“理性丧失的不识时务者”。由此，人们不难确认，文人奸商们的民主许诺是虚假的，在将来民主命运与专制政治进行生死决战的时刻，以腐败权力为母体的奸商资本，必然会由于其恋母情结，而成为维护专制官权的经济实力。象陈金贵那样实际资助民主活动的商人可以说是凤毛麟角，这个事实已经足以从相反的角度证明文人奸商们整体的社会性质了。

    八九“六．四”之后，邓小平为他屠杀学生和市民的百死莫赎的罪行辩护时，曾对世界说，民主就意味着社会动乱，意味着内战，而一旦出现那种情况，就会有几亿中国难民涌向世界——邓小平就是以这种无赖汉的方式，把十二亿中国人当作专制政治的人质威胁世界，并企图用这种威胁使人类的良知相信，他屠杀人民，维护共产党官僚集团权力私有制的行为的合理性。

    于是，许多无耻文人，特别是文人奸商们，开始作出心事重重、愁眉苦脸的样子，用多愁善感的语言为邓小平这种无赖汉式的威胁提供论据。他们说，中国没有任何一种政治力量可以取代共产党官僚集团，来保障社会秩序的稳定，所以，如果专制政治崩溃，那么，中国就会由于失去政治重心，而出现国家分裂、社会瓦解、内战频仍，难民如潮的景象。

    显而易见，文人奸商们是要中国民众，在专制政治下的现代奴隶命运和他们所描绘的世界末日般的灾难之间，作出抉择。同时，他们又象碎嘴婆一样夸大其词、喋喋不休地唠叨，前苏联地区承受的经济艰难，正是由于苏联的专制统治一夜之间就冰消雪化，并以此来诱导民众选择给了奸商以吸吮民众血汗自由的邓小平式专制政治。在他们的逻辑中，共产党官僚集团的专制，这个近半个世纪以来给中国造成了一次又一次惨绝人寰的历史悲剧的罪犯，竟然成了人们必须炽烈搂抱、灼热亲吻的女神。

    但是，文人奸商们又错了——是对高贵精神的背叛，是如同正拉屎的屁股一样肮脏的灵魂使他们不能正确，不敢正确。

    社会动荡并不是民主的结果，而坚硬的、公正的、法治化的秩序才是民主政治灿烂的的影子。此点，早已为许多国家人民追求民主的实践所雄辩地证明。太阳熄灭了，确实是人类的末日，因为，太阳是生命的源泉；专制政治消亡了，那不过是黑暗夜色的崩溃，那正预示着具有人性的生活的晨光，因为，专制政治是反生命的，它否定生命的自由本质。或许，专制政治瓦解之后，人们必须承受一段艰难的时日，就如同前苏联地区的人民一样。然而，人们不能把昨日的干旱，归罪于今天的太阳，同样，人们也不应当把前苏联地区的人民现在承受的艰难归罪于民主——那是昨日专制罪恶的腐尸投映到今天民主现实中的阴影；那是现实在消化长期专制政治以铁血手段迫使人们吞下的精神枯萎、生命弱化、灵魂堕落、社会不公正等等历史苦果时，所不得不承受的艰难。前苏联地区人们的艰难，是属于在暴风雪中学步的婴儿的艰难，尽管今天他步履蹒跚，但是，时间与他一致，他终将会成长为可以昂视阔步于自由原野上的堂堂男儿。今日中国经济的顺利发展，则是刚吸食过毒品的衰朽老官僚的瘦腿所跨出的脚步，那每一步都是社会不公正的积累，都是权力腐败的积累，都是人性在不公正的社会中的堕落的积累，都是中国未来苦难的积累——专制政治的存续和强化同中国未来必须承受的艰难，是成正比的。

    民主追求受到最冷酷的摧残之日，便是专制官权最猖獗地践踏人权之时。通过对“六．四”血腥镇压而得到强化的官权，从九十年代初起，便越来越表现出对底层民众的基本权利的仇恨和蔑视。人民，特别是被专制铁幕封闭在农村中的农民，在言论自由、结社自由等等用以抗拒官权欺凌的权利都被剥夺殆尽之后，只能赤裸裸地露出瘦骨嶙峋的脊背，由官权任意鞭笞。而文人奸商们则象苍蝇一样，吸吮那鞭痕间的血迹。这些吸血的苍蝇们为了使自己的这种行为显得高尚，便开始贬低底层民众。他们制造了一个可以因此而忽视底层民众权利的理论，这种理论说：中国底层民众文化素质太低，根本不配，也没有能力享受民主，他们作专制奴隶的命运是由他们的素质宿命地决定的，所以，用他们的血培养起一个有能力理解民主的“中产阶级”，是历史的进步；牺牲他们，换取必然导致民主未来命运的经济进步，是合乎理性的。

    这些面对社会不公正可以无动于衷的文人奸商；这些可以露出玩世不恭的微笑，斜视失去人权保障的同胞在官权践踏下痛苦抽搐的衣冠禽兽，本来应当只配缩颈藏首，苟活于人世，偷偷地去舔食他们的黑色资本上的重重血迹。然而，他们还嫌自己不够卑鄙，他们不能容忍别人对底层民众的艰难命运表现出同情和关切，他们竟然还敢把这种同情和关切污蔑为“民粹主义”、“暴民政治的意识倾向”。有一位文人奸商甚至劝说袁红冰要多一点“贵族气息”。然而，袁红冰却宁肯终生都作一个衣衫褴褛的流浪汉。因为，当那位文人奸商谈论“贵族气息”时，袁红冰眼前出现了这样一幅生动的画面——那个文人奸商跪伏在黄金筑成的祭坛之上，高高撅起雪白的肥屁股，任由散发出浓郁腐臭气的官权利用他的屁股发泄性欲，而文人奸商一边舒服地、娇媚地哼哼着，一边傲慢、高贵地俯视黄金的祭坛下那些远离官权的底层民众，而他优雅的胖脸上颤动的傲慢，分明在作出这样的炫耀：“都来羡慕我吧！都来仰视我吧！都来嫉妒我吧！看我多么有理性，看我多么贵族气，我能高踞于黄金之巅，我能享有挨权力操的快感！而你们都不过是为我筑黄金之台的苦役，是一群乞丐！”

    卑鄙的人格中生长出的理论之树，常常只能结出伪善的果实。民主并不象文人奸商们确认的那样，只是文人的特权。相反，凡是有专制压抑的地方，即使是在最蒙昧的心灵中，也会激起民主的冲动，尽管那种冲动可能不具备理性的清晰，但却一定拥有情感的明快。那曾响彻中国数千年历史暗夜的农民反叛者的召唤平等的悲怆呼嗥，就是民主意识的原始锋芒。由于春秋战国时代“百家争鸣”的思想庆典很快就死于世界上最残酷地摧残精神的大一统专制政治；也由于直到今天官权还在用屠刀和黑牢推行的愚民政策，中国的历史没有能够熔铸出强悍的民主理性，农民反叛者的平等呼唤无法由原始的生命冲动升华为坚硬的精神追求，而往往只能在新的皇权中，找到难以瞑目的死亡的归宿。

    但是，现在的情况已经与过去不同了。外部世界民主的狂涛怒潮已经在震撼着中国专制政治的堤坝，人类空前强化的信息传播能力已经可以象壮丽的核爆炸的放射线一样，穿透愚民政策的铁幕，在中国干枯的精神中传播民主理念的翠绿信息。历史赋予中国知识分子一个雪洗其作为专制官权附庸的千年耻辱的机遇－－他们已经可以作一位铸剑师，以中国人心灵中燃烧了无数世纪的民主原始冲动为火焰，以人类创造的民主理念为铁砧，以超越意志为铁锤，铸造出世界上最丰盈、最秀美、最具人性魅力的自由精神和民主理性的长剑——因为中国人承受了专制政治最沉重的压抑，所以，中国人的心对自由和民主的理解才可能最丰盈；因为中国人的精神曾经被独裁权力最无情地丑化过，所以，中国人的心才可能最渴望使灵魂在对自由、民主的追求中变得秀美；因为中国人体验过专制政治下的最为惨痛的人间悲剧，所以，中国人对自由、民主的爱恋才可能最具人性的魅力。这是中国智慧中“正反相合，两极相通”的古老箴言的启示

    然而，可悲的是，许多中国知识分子却把背影留给了这个可以使他们走上光荣的命运之路，走上思想圣者之路，走上高贵英雄之路的机遇，而沉迷于用被物性诱惑弄脏的目光，对腐败的官权作温情脉脉的注视。

    八九年民主运动失败的阴影中生长起的思想毒菌，还不止于文人奸商们的理论。

    一些曾经出国留学，而又由于低劣的智商难以在国外激烈竞争环境中混下去的文人，不得不回国了。但是，他们充满失落感的心，没有给这个国家带回民主理念，却带回了所谓“新保守主义”。在已经确立了成熟的法治化的国度内，“新保守主义”也许有其合理性。不过，在中国，这些自命为新保守主义者的低能的中国文人所要“保守”的，所能“保守”的，只是专制政治的传统。而他们对于通过实行保守主义原则，在强化专制政治的同时发展自由经济，再由经济发展中自然开出的民主之花的期待，只不过是痴呆症患者混乱的艳梦中对美女的徒然向往。事实一再证明，共产党官僚集团只有处于危机之中时，才会呈现出稍稍具有民主意识的假笑，一旦走出危机，它便会合乎本性而又情不自禁地裸露出狰狞残忍的专制灵魂。

    四十年代，面对国民党强大的军事压力，共产党官僚集团提出了民主联合政府的政治呼唤，并在农村实施土地改革，以土地换取了农民的支持，可是，共产党官僚集团击溃蒋介石势力之后，它便立刻毫不犹豫地表现出政治专制的决心，并通过所谓“合作化”运动开始了将土地从农民手中收回，归属国家所有的过程；由于结束了共产党和国民党的长期内战，经济在五十年代上半期出现了自然的增长，共产党官僚集团又发动了全面摧残知识分子的“反对资产阶级右派运动”，并继之以把数亿农民都变成现代奴隶的“人民公社化运动”和体现共产党官僚集团愚蠢雄心的“大跃进”；在“人民公社”和“大跃进”造成了使数千万人饿死荒野和更多的人流离失所、沦为乞丐的大灾难之后，共产党官僚集团变得具有温情了，它的专制绳索也放松了一些，但是，经济情况刚刚好转，毛泽东便不惜牺牲整个国家和民族的利益，发动了以重新夺取绝对性个人独裁权力为实质内容的“文化大革命”；七十年代中期，邓小平从“文化大革命”造成的政治废墟中重新走进权力的领域，当时，他站在共产党官僚集团统治危机的边缘，曾经动情地谈论过民主和政治改革，然而，当共产党官僚集团刚度过最初的危机，邓小平便通过封闭“民主墙”，把大批民主运动人士关进黑牢，向人们传达了明确的专制信息；八十年代，共产党内的民主派胡耀邦、赵紫阳、万里等人力主废止了“人民公社”制度，这种在农村实施的政治体制改革，直接产生了生动触目的经济成果，不过，也就是在这种背影下，专制政治又以权力恶性腐败的方式，表现出它的罪恶的另一面，正是人民对腐败权力的愤怒成为八九民主运动的最主要的情感动力，而邓小平之所以敢于进行“六．四”大屠杀，乃是因为八十年代以来经济的发展强化了独裁权力。对于人民来说，十年的经济发展，只得到了一片在心中迸溅开的殷红的“六．四”之血，只得到了必须在权力的腐败和巨大的社会不公正前保持沉默的教训，当然，还得到了一些官僚和奸商的金碗中倾倒下来的残羹剩饭——邓小平本来就试图让中国人都变成只要肚子里有东西可以消化、肛门里有东西可以排泄，就不再有任何精神要求的物性动物。

    以上事实足以说明，无论“新保守主义”在别的国家表现出多少合理性，在中国的现实中，它只能扮演专制政治美容师的角色。中国的新保守主义者们则是在帮助共产党官僚集团走出“六．四”事件造成的统治危机的阴影；是在为专制政治再次犯下兽性的罪过，呼唤经济实力的条件。而历史终将证明只有经济发展迈出的每一个脚步，都踏在民主性政治改革的节律上，经济的发展才是属于人民普遍幸福的野果。

    九十年代初，中国堕落的文人惟恐落于人后地以千娇百媚的姿态，伸出艳红的狗舌头，为专制权力舔净政治脏屁股的表演中，还有一种最为无耻的观点。这种观点认为，“六．四”民主运动是一个历史的罪恶，因为，她迫使邓小平中断了经济改革进程，从而阻碍了社会的进步。开始时，这种观点似乎感觉到了自己的丑恶，而只敢在窃窃私语中传播；数年之后，当时间使“六．四”血迹的猩红变得朦胧之后，有王山者，竟以在闹市中脱光裤子炫耀腐殖质色的生殖器的勇气，将这种观点写入一本名为《第三只眼睛看中国》的、为共产党官僚集团小骂大帮忙的书中。王山将他的理性自称第三只眼睛，也许是想宣示他的客观性，然而，那只不过是一只长在老驴瘦屁股上的、带着脓绿色眼屎的眼睛。

    且不说“六．四”运动以其奇峰突起般的雄姿显示了不死的自由、民主的激情，而这种激情乃是生命之美的最高体现；且不说四十年来一直卑怯地俯伏于专制暴政之下的中国人，在“六．四”运动中第一次对独裁权力作出了最为英勇无畏的抗议，而这种抗议所播洒下的民主的种子，终将在未来的春天盛放为满山满野的自由之花；且不说“六．四”运动表现出的高于生存理性的对真理和社会正义的热恋，使中国人的灵魂得到了一次火焰的净化，而这种灵魂净化比现实的凯旋具有更为丰饶的历史内涵；且不说“六．四”之血的人性优美折射出了专制政治的兽性，并洗去了专制兽性上的伪善的谎言，而这又使共产主义极权统治的道德基础，发生了具有世界历史性的崩溃，从而成为导致苏联东欧地区专制政治全面瓦解的重要因素——这一切都不说，只要想一想绝食学生们干枯的眼睛里凋残的民主希望；只要想一想“六．四”猩红夜空下被坦克压碎于血泊中的少女惨厉的呼嗥，那么，任何天良尚未泯灭的人，任何尚未彻底兽性化的人，都不会以污蔑“六．四”来显示他们渺小的理性和肮脏的才华。

    早在九一年秋季，在一次自由记者高瑜女士举办的聚餐会上，袁红冰认识了人民大学教师蒋培昆、丁子霖夫妇。他们十九岁的儿子就死于“六．四”之夜。蒋培昆是美学教授，他长发飘垂，面容消瘦，颇具高傲的艺术气质，由于丧子之痛而覆盖在蒋培昆面容上的青铜色风尘般苍凉的情调，感动了袁红冰。但是，使袁红冰心灵震撼的，却是丁子霖女士眼睛里的悲愁。丁子霖身体消瘦，面色象一片干裂的黄叶，即使在同人面对面地谈话时，她的眼睛也好象在注视着极其遥远的地方——越过重重荒凉的时间，在注视八九年六月四日那个被烈火烧焦的夜空；那个被迸溅的血染成暗紫色的夜空；那个被横飞的枪弹划出道道伤痕的夜空；那个被惨痛、凄厉的呼嗥撕碎的夜空；那个在坦克车的履带下战栗的夜空，好象，她的心已经永远失落在八九“六．四”之夜，她的灵魂也早已埋葬在那个残破的夜空中了。

    有时，丁子霖女士眼睛里那如同铁板上的血锈一样的悲愁，会骤然急速地颤抖着裂开，而裂缝中有眩目的泪影在闪烁。袁红冰知道，那一刻她定然是又看到了一位美少年的背影渐渐消失于“六．四”狰狞的夜色中，而那背影就是她的儿子的。有时，丁子霖女士的眼睛会猝然变得迷蒙，袁红冰意识到，那一刻她定然是在祈盼着那位美少年透过暗红的血雾向她回眸一笑，祈盼着再次看到儿子明星般的眼睛，而那将是一种终生的祈盼－－终生无法实现的艰难的祈盼。

    “六．四”之后，当局控制的传播媒介用歪曲事实真相的宣传，把“六．四”称之为“反革命暴乱”，但是，难以抗拒的罪恶感却使他们不敢公布受害者的名单。共产党官僚集团再一次想要用伪造的历史抹去罪恶，就象他们已经卑鄙地作过很多次的一样。同时，在刺刀、黑牢、刑场的威胁下，怯懦的生存本能又使无数中国人埋葬了他们曾在“六．四”过程中复活的人性——低贱者用向屠夫露出的恭顺的媚笑来埋葬；良知尚未完全泯灭者用沉默来埋葬。

    就在这种情况下，丁子霖，这位普通的母亲，却以她瘦弱的肩头承担起了为“六．四”死难者建筑墓碑的沉重道德使命。因为，她从对儿子那纯洁的少年之心的理解中确信，所有同儿子一起死于“六．四”之夜的人们的灵魂，都有着对于真理和正义的炽烈追求，至少在那个夜晚中是如此。她要以枯瘦的手指，撕裂百万御用文人伪造的黑暗历史，让死难者能在岩石上烧灼出殷红伤痕的血迹，裸露于阳光下，而把那位美少年的名字雕刻在悬崖般峻峭的金色阳光之上，是她能献给儿子的唯一祭品。

    于是，在无数个深灰的暮色中，丁子霖孤独的脚步，踏着秘密警察的监视、跟踪、骚扰所造成的恐怖，拖着比千年中的夜色重迭起来都更加沉重的悲愁，蹒跚于北京的街头，在茫茫人海中苦苦地寻找那些因为怕受到当局迫害而隐姓埋名的死难者家属，记录下了一个个死难者的名字和受难的经过——她是在寻找真实的历史，她是在记录用殷红的血雨为社会正义沐浴净身的勇敢者的足印；她不仅是向凶残、伪善的专制政治挑战，而且是在向堕落的人性挑战；她消瘦得几乎只剩下干枯骨骼的生命中，有坚硬、冷峻得可以令堂堂男儿羞愧地垂下头颅的意志，那意志是她曾经象白桦林中的晨雾一样洁白、温柔，而现在已经死于悲愁的母爱的遗迹。

    面对丁子霖，袁红冰觉得，自己必须更加纯洁、更加坚硬——只为了有资格直视她眼睛里的悲愁。同时，他确认，不仅要给屠夫们以法律的审判，而且，要给那些曾因他们对“六．四”运动的污蔑，使伟大的母爱更为艰难的无耻文人们以人性的审判——让他们肮脏的灵魂裸露在丁子霖眼睛里那圣洁的、无尽的悲愁下，接受太阳的审判。

    真理不会仅仅因为是真理，就自然成为凯旋的英雄；谬误也不会仅仅因为是谬误，而自然失去堂皇的王冠。真理的胜利和谬误的失败，都是要由刚烈、坚毅的意志在险峻峰脊上的艰难攀登，才能达到的高山之巅。所以，袁红冰准备以民主风格更锐利的行动之剑，在普遍堕落的思想重围中，杀出一条血路。

    九二年深秋黄叶落尽时，袁红冰就曾经对中国未来的政治局势作过一次思考。他认为，邓小平死后，可能出现三种不同的情况。第一种可能是，邓小平以市场经济维护国家权力共产党官僚集团私有体制的设想，由于腐败的权力和奸商的黑色资本结成了牢固的同盟，而成为坚硬的现实，如果真是如此，由经济发展得到强化的专制政治，势必以跨世纪的存在，使中国人的精神进一步萎缩，使中国人的灵魂在腐败权力的教唆下进一步堕落，使底层民众的人权在社会不公正进一步深化的状态下，遭受更加无情地践踏——如果真是这样，通向民主之路就还遥远着呢。第二种可能性是，共产党内的开明派主导了权力意志，并通过即存的权力体系逐步推动政治民主化进程，以公正评价“六．四”运动的性质为起点，对专制政治四十多年来犯下的罪恶、造成的社会灾难与不公正，作彻底的思想清算，这种清算不是为了复仇，而是为了从价值观念的角度摧毁专制政治的道德基础。民主是需要付出代价的，但是，如果这种可能性成为现实，中国就会获得以较小的社会代价，较为平稳地趋向民主政治的机会。当然，共产党内开明派主导权力意志的前提在于，具有广泛社会性的民主运动必须能够强有力地限制共产党官僚集团顽固派的政治空间，而社会上的民主运动要与权力体制内的开明派形成相互辉映的政治默契－－这也正是袁红冰特别注重现在就在权力体制内建立强有力的关系网的根本原因。第三种可能性是，随着邓小平的死亡，专制政治也失去了权力重心，共产党官僚集团各派系之间对权力的贪欲引发的矛盾，又使专制政治无法铸造出新的独裁权力重心，共产主义的伪善的理想和道德谎言，在赤裸裸的满足权力私欲的斗争中象鸡蛋壳一样破碎，而灵魂的破碎导致了专制政治中央权力的迅速弱化和瓦解，即存的地方性权力体系以互不统属的分裂状态，把中国带入动荡之中，同时，由于民主势力没有能力在重铸中华民族之魂的意义上，创造出符合中国人情感特征的自由民主理论，所以，历史只能从被长期思想专制摧残得象盐碱滩般苍白的灵魂中，寻找到最原始的物性冲动——私欲，作为处理各地方势力之间关系的原则。于是，一个长期的、残酷的、兽性争夺的时代由此拉开了序幕。如果出现这种局面，袁红冰就只能长叹一声，返回内蒙古，在河套地区组建民主性地方自治，等到各地方势力在血流成河、尸骨山积的兽性搏斗中精疲力竭之后；当人们终于意识到绝对私欲的原则不能满足社会对幸福的期盼，并把目光转向共和精神时；在现代化经济对于统一大市场的要求跨越了各地方之间的政治界限之日，再以联邦中国的形式，开始民主建政过程。

    毫无疑义，袁红冰把第二种可能性向现实性的转化，作为自己的政治目标，并专注于击碎第一种和第三种可能性。而无论如何，在以邓小平的死亡为标志的民主命运与专制政治决战的时机到来之前，从思想理论、政治活动能量、经济实力、准组织形式和权力体制内的关系等各个角度，为民主运动的崛起作好具有广泛社会性的准备，都是当务之急。同时，阻止腐败权力与奸商资本结成牢固的政治同盟；阻止邓小平这个屠夫死后，仍然能以他的遗嘱继续强化专制政治，则成为袁红冰政治活动的基点。

    从九二年秋天起，袁红冰便正式开始了《中国劳动者权益保障同盟》的秘密筹建活动。在《在保障劳动者权益宣言》中，袁红冰把劳动者定义为：除贪官污吏和奸商之外的一切以智力和体力创造社会精神财富和物质财富的人们。这个定义不仅把政治锋芒直指腐败的独裁权力和罪恶的黑色资本，而且蕴涵着使民主运动走出知识分子的客厅，大步跨入更为广阔的社会阶层的意义，蕴涵着使民主运动根植于中国底层民众艰难命运的意义。在撰写上述《宣言》的同时，袁红冰还起草了五项立法建议，即关于允许农民组建保障自己权益的农民工会的立法建议；关于在外资企业、合资企业和私营企业中组建自由工会的立法建议；关于共产党和政府官员公布私人财产状况的立法建议等。当然，袁红冰根本没有指望，象大酒店门前风骚的侍女一样为专制政治招徕好感的所谓“全国人民代表大会”，会接受他的立法建议，而只是试图通过这些立法建议的传播，剥夺正在形成的贪官和奸商的政治联盟的道德基础。

    在进行文件准备的同时，袁红冰也对筹建《中国劳动者权益保障同盟》的策略作出了确认。首先，他将同盟正式宣告成立的时间定在九三年五月。这既是因为从九二年《历史的潮流》事件，到奥林匹克饭店会议，再到大钟寺饭店聚餐会所造成的民主运动冲击波还没有完全平息，从而可以为劳动者同盟的成立提供民主激情的背景，更是因为九二年初开始的邓小平与顽固派之间在经济政策问题上的矛盾激化过程，也还没有完全结束，而共产党官僚集团内部矛盾激化所造成的专制政治的弱化，是每一次民主运动必须及时捕捉住的机遇的飞鸟。另外，袁红冰之所以选择了五月，还因为那正是凋残的桃花艳红的花瓣在翠绿的春风中纷乱飘落的日子——他喜欢美丽的凋残。其次，袁红冰还决定，同盟宣告成立之后，要立刻按照《社团法》，到中国民政部去申请注册登记。对于中国专制法律的虚伪性的洞察，使袁红冰毫无幻想地意识到，民政部根本不可能批准同盟的注册登记申请，但他仍然决定提出申请的目的，只是为了把一个两难选择放在当局面前——当局或是不批准同盟的注册申请，但为了保持伪善也不进行公开镇压；或是以公开的政治迫害，否定自己的法律。

    “当局很可能，或者说一定选择后者，那就让他们用自己的尿水洗去专制法律上的伪善的油彩吧！而无论当局是否批准，只要同盟宣告成立，就意味着中国民主运动勇敢地迈出了具有历史感的一步——除了八九“六．四”那种特殊的时期之外，同盟将是“六．四”之前和之后第一个以公开的组织形式，向专制政治发出挑战的团队。”九二年秋，袁红冰伫立于郊外的原野上，这样想，而他沉思的视野中，有无数凋残的红叶如同漫天殷红的飞雪，在向青铜色的落日上飘落。

    对于袁红冰而言，为筹建《中国劳动者权益保障同盟》进行思想、理论、文件和策略准备，是很容易的事，艰难的则是寻找敢于同他一起走上危险锋刃，作英雄之舞的男儿。原因在于，政治异议者的任何秘密和公开的组织形式，都将触动独裁权力最敏感、最凶残的神经，并招致无情的政治迫害——这是无论多么精巧的策略方法都难以完全排除的危险。

    经过两年多的努力，袁红冰已经在北京大学等高等院校的学生中，相当程度上成功地重建起民主运动的情感基础。但是，他却不忍心发动本科学生参与组建劳动者同盟的活动，因为，本科大学生们还太年轻，引导他们走入狰狞的危险，甚至苦役犯的命运，是太冷酷了。于是，袁红冰把寻找的目光集注于硕士研究生。就在这时，一位名叫王家其的青年，走进了袁红冰的视野。

    王家其原来是唐山市的一名警察，经过刻苦的自学，他于九一年考入北京大学法律系，被录取为诉讼法教研室的硕士研究生。尽管袁红冰是诉讼法教研室的副主任，但是，最初一个时期，王家其并没有引起他的注意。直到九二年，法哲学研究生王仲秋告诉袁红冰，王家其经常表现出很强烈的参与民主运动的意向，这才促使袁红冰同王家其第一次进行了较为深刻的思想交流。通过谈话，袁红冰感到，王家其的文化素质有待提高，不过，多年的警察生涯使他对中国底层社会的理解，远比一般研究生要深刻，而这种理解乃是高效率地从事民主活动必须具备的素质。不过，最令袁红冰感兴趣的，还是王家其有一种坚韧的流浪汉式的潇洒气质，并隐隐显出燕赵之地慷慨悲歌的男儿的古风。这种人格的魅力，远比思想的或者实际的能力，更能打动袁红冰的心。

    几个月时间内，通过王家其、王仲秋和宪法学研究生宋先科，袁红冰在以北京大学为重心的北京高等院校内，寻找到二十几名愿意加入《中国劳动者权益保障同盟》的研究生。同时，袁红冰还作了这样的安排：同盟在北京宣告成立之后，要立即有人在唐山、海口、湖南、陕西、天津、四川、福建以及贵阳，到当地民政部门申请注册登记同盟的分会——他要使这个自由工会性的组织崛起之初，就具备全国性的影响。唐山的申请注册活动由王家其的朋友进行；海口则由贾雪浪组织；湖南、陕西、天津、四川、福建等地准备筹建同盟分会的主要成员，都是袁红冰过去的学生；贵阳的负责人是林江。

    早在九二年春，这个自称是贵阳一家小报记者的、名叫林江的人，曾来北京大学，约袁红冰到一个餐馆，一边进餐，一边谈话。此人二十多岁，可是，枯黄和灰白的色调重迭在一起的脸上，却已经显出几道很深的皱纹，而他的头颅干瘦得很象一枚没有成熟就被风吹落的、萎缩的茄子，虽然如此，他那如同拔了毛的鸡一样细瘦的脖颈，仍然仿佛支持不住头颅的重量，而随时可能折断。

    林江讲，朱厚泽任中共贵州省委书记时，就同他和他的朋友有很深刻的思想交流，直到现在，朱厚泽每次回贵州也总要邀他们见面；林江还讲，他同在贵阳生活过的人才学专家雷桢孝、《中国酒文化》杂志总编辑葛实如都很熟悉，而他此次是经张显扬先生介绍，才来找袁红冰探讨民主运动的问题。

    对朱厚泽这位共产党内著名开明人士的尊敬和对张显扬的信任，以及对雷桢孝和葛实如的某种程度的好感，使袁红冰相信了林江。不过，林江那怪诞、萎缩的形象还是将莫名其妙的不安注入了袁红冰心中。望着林江那骷髅似的头颅，他觉得，只要给林江带上灰白的假发，他就酷似一具从阴暗坟墓中走出的老妇人的干尸。

    九三年四月下旬，袁红冰应林江的盛情邀请，乘飞机到贵阳作了一次短暂的游历。刚一下飞机，他便对这片土地产生了厌恶之情。因为，这是一片终年阴云低垂的、没有阳光的土地；因为，在灰暗的阴云下呈现出黑绿色的、象巨大坟墓一样的圆锥形山峰，遮断了他酷爱注视辽阔地平线的目光。在那一刻，袁红冰忽然明白了，为什么从遥远的古代起，专制官权就把贵州作为苦役犯的流放地——这片属于阴云的空间的色调同传说中的地狱是那样相象。

    那天，袁红冰在前来迎接他的林江陪同下，进入贵阳市区之后，立刻呼吸到了浓重、潮湿、闷热的腐臭气，而这座仿佛正在腐烂的城市的下水道中，时时有老鼠的尸体闯入袁红冰的视线。袁红冰走在肮脏的人行道上，只能看到身材矮小的人群的头颅在他的肚脐以下晃动；只能看到一张张神情呆滞、阴郁的脸——那些五官歪斜，皮肤呈现出枯萎的灰白色的脸使人觉得，似乎《水浒》传中的武大郎来到这里，也可以算美男子了。

    袁红冰十分后悔接受了林江的邀请，并想要尽快离开贵阳。他觉得，如果耽久了，他白玉般清俊的骨骼上都会生出脓绿色的霉斑；他觉得，高贵的生命会死于这里的腐臭气息，而这片没有阳光，没有辽阔地平线的土地，只配以腐尸为食的蛇鼠，寻觅阴暗的生存。

    第二天，林江陪袁红冰去旅游。当黄果树大瀑布飞落的银色急流骤然闯入袁红冰的视线时，他的心才急速地跳荡起来。他奔向瀑布，让全身沐浴在动荡的水雾中，并高高仰起头颅，发出野性如狂的呼啸，似乎想用那炽烈的呼啸点燃漫天灰暗的阴云，而他的灵魂则试图从大瀑布雷霆般的轰鸣中寻找灵感，为这片土地吟颂一首云层之上的、属于灿烂阳光的诗。可是，当袁红冰乘车离去时，他却在黄果树瀑布的上游看到，几个衣衫破旧的丑女人正蹲在河边刷马桶；一道道通向河流的水沟里，流淌着粘稠的、泛起灰黑色泡沫的污水。立刻，胃部剧烈痉挛产生的疼痛，使袁红冰的面容变得象石灰石一样苍白了，而他心中殷红的诗意，也在瞬间之内腐烂为呕吐的感觉。

    袁红冰在贵州只停留了四天。最后一天，林江将两位贵州社会科学院的研究人员请到他的家中，同袁红冰会面。其中一位名叫李双璧的中年人，给袁红冰留下了较为深刻的印象。李双璧面容宽阔，肤色黝黑，神情质朴，气度沉稳，有一种生命的饱满感，不过，也许由于在终年不散的阴云下生活得太久，他的眼睛里郁积着灰黑色的、沉重的忧郁。

    以往，袁红冰很少同第一次见面的人谈论深刻的政治话题，但是，那天袁红冰却以演讲般的风格，向李双璧讲述了他对邓小平死后政治局势演变的看法。这也许是因为几天来遇到的无数猥琐、矮小、阴沉的行尸走肉般的人，使他产生了与真正的生命对话的渴望。晚上，李双璧等人离去之后，袁红冰把关于筹建《中国劳动者权益保障同盟》的想法，告诉了林江，而林江立刻表示，他和他的朋友有能力在贵州筹建同盟分会，同时，他还一再要求袁红冰同意他担任全国各地民运朋友间的联系工作。只是由于一种本能的警觉，袁红冰才没有答应他的要求。

    第二天，袁红冰乘坐的飞机开始在贵阳机场跑道上滑行的那一刻，他突然产生了仿佛这几天一直被迫同老女人的腐尸性交般的阴沉的厌恶感。两个半小时后，飞机降落在北京机场。袁红冰快步走出机场大厅，伫立在广场上，仰首直视午后的太阳，似乎想让北方灿烂的阳光，洗去几天的贵州之行残留在他眼睛里的那腐烂梦境似的阴影。

    回到家中，王锦娜为他整理行囊时，袁红冰忽然发现，妻子的眼睛里下意识地裸露出慌乱的、甚至恐惧的神情——她无意中看到了袁红冰在贵州黄果树大瀑布前的一张照片。照片上，袁红冰背倚石栏伫立着，林江则坐在石栏上，伸出一条枯瘦的手臂，亲热地搂住了袁红冰的肩头。袁红冰默默地从王锦娜手中接过照片，注视着林江的形象。而一股从生命深处升起的极度不安的感觉，象阴险、冰冷的的蛇一样缠住了袁红冰的心。过了好一会儿，为了掩饰那种使他的目光都颤抖起来的不安，袁红冰玩世不恭地一笑，对王锦娜说：“也许，我是被骷髅搂住了，被丑陋的鬼缠住了——同我一起照相的这个家伙多难看呵！”

    说完，袁红冰步履沉重地走到沙发旁坐下。同时，一个阴冷的直觉反复出现在袁红冰的意识中：“林江可能是秘密警察的特务。”然而，袁红冰却又无法使自己相信这个直觉，是对林江的轻蔑使他无法相信。于是，他以这样的想法把那个直觉埋在心底里——“共产党官僚集团总还不至于堕落到、可怜到这种程度，只能找到形象如此丑陋、猥琐的人作他们的特务吧，他们总还应该能用金钱和地位收买到稍微漂亮一点儿的人。”

    早在去贵州之前，即九三年二月底，筹建同盟的准备活动就进入了具体细节的阶段。此时，活动所需的资金问题也得到了解决。陈金贵投资五十万元的“联创社会经济咨询中心”已经成立，由袁红冰任法人代表、总经理，王海光任副总经理。不过，袁红冰决定，他和王海光都不从“中心”领取工资，他要把“中心”的每一分钱都用于民主运动；他要在金钱前显示人格的高贵，越是接近金钱，越是如此；他要使自己能以中国唯一一个不领工资的总经理的身份告诉历史，并不是所有中国男儿的心都会死于金钱的诱惑。

    尽管袁红冰对于建立同盟作出了细致的策略安排，但是，他仍然意识到，他作为这个自由工会性质的组织的发起者，很难避免成为苦役犯的命运。不过，他已经能够心情极其平静地走入危险了。因为，他相信，他失去自由后，他的战友们将会继续推进民主运动——柴治国、王宝铭、文耀会卓有成效地建立地方实力基础；涂亚杰和陈金贵会通过全国性集团公司为民主运动提供经济来源和准组织形式；王海光会接替他将“联创社会经济咨询中心”建成一个将来发动民主运动的基地。然而，使他心情平静的最重要的原因则在于，他已经完成了小说《自由在落日中》的写作。在他情感的荒野中，这本小说是他的灵魂雕刻于苍茫天际上的落日，是他全部生命秀色的墓志铭。完成了这本小说，他对命运就可以不再有任何要求，他就可以毫无遗憾地诀别生命，搂抱死亡。

    在他那如同茫茫的银色雪原般平静的灵魂深处，只有一片犹如火焰烧灼出的猩红的伤痕，那是他对于妻子和未满周岁的小女儿的恋情。他不敢注视妻子那越来越忧郁的大眼睛；他不敢注视女儿灿若晨星的眼睛里那严肃、明澈的沉思似的神情，即使在梦境中也不敢。为了心情的平静，他只能无情地以悲怆的背影迎向妻子和女儿的眼睛。然而，那峻峭的无情之中冻结着殷红的血泪，冻结着青铜色的负疚之情。


第 四 十 一 章

    即使是铁石铸成的心，也有软弱之点，尽管那软弱中蕴涵着丰饶的人性之美；即使是在刀剑的劈斩下也只会迸溅出青铜色火焰的意志，也有怯懦之时，尽管那种怯懦是高贵猛兽情感上的伤痕——袁红冰就是如此。

    这个在荒野上踏出狂放不羁的足迹，迎着夏日的风雨雷电和冬日凄厉喧嚣的暴风雪，从青铜色的内蒙古高原走进人间的、英俊秀丽的野蛮人，也有他从不裸露的软弱和怯懦。软弱在于，他从不愿过分逼近地注视在伪善、凶残的思想专制下早已腐烂的中国人的人性，因为，如果看得太清晰了，对人的难以忍受的厌恶和绝望，会使他返身追寻雄狼的足迹，悲凉地走向渺无人迹的荒野；怯懦在于，他从不敢深究他视为战友者的灵魂上的污迹，他必须告诉自己，他是在同一群高贵的铁血男儿一起，作英雄的献祭之舞，就算那是美丽的谎言，他也只能相信谎言，因为，自由民主理想只因那舞姿才成为优美。

    然而，九三年早春，袁红冰却发现，命运突然把他逼进了这样的角落——他已经被剥夺了用美丽的谎言抚慰自己伤痕累累的心的权利；他已经再没有一丝软弱和怯懦的余地；他不能不用冷酷的兽性，艰难地直视人性的丑恶。

    九三年元旦完成了结成铁血弟兄的活动，从内蒙古回到北京之后，袁红冰便没有再过多关注“北京拓视公司”的事情，而把主要精力投入到《中国劳动者权益保障同盟》的筹建准备工作。同时，他和王海光商定，五月中旬之前，各自完成一部学术性理论著作，以作为未来中国民主运动的思想内涵。袁红冰撰写的著作题名为《民主与共和》。而他们之所以把著作的完成时间定为五月中旬，是因为考虑到五月中旬同盟一旦宣布成立，袁红冰就很可能被关进黑牢。另外，袁红冰还提出了编纂《当代百将论孙武》一书的设想，由王海光担任这本书的主编。他要王海光利用编纂这本书的机会，同军队的百名重要将领建立密切的情感联系，以努力达到邓小平之后民主命运与专制政治决战时，使军队保持中立的目的。

    二月中旬，柴治国、王宝铭、文耀已经完成了在呼和浩特市注册“安达公司”的活动，可是，涂亚杰却迟迟没有兑现他向“安达”投资三百万元的承诺。另外，揭运祥也为在北京注册一家出租汽车公司准备好了全部法律文件，涂亚杰依然对他曾用令人信服的语气答应过的五百万元投资，一拖再拖。这些情况迫使袁红冰不得不向涂亚杰提出询问。

    那天，袁红冰挟带着北国早春之风的冷峻寒意，来到“拓视公司”，找到了涂亚杰。他发现，尽管只有短短的时日未见面，涂亚杰却似乎变得十分陌生了。听到袁红冰的询问后，涂亚杰矮小的身体缩在沙发里，低垂下苍白的面容，久久地沉默着。袁红冰能感到，那紧张的沉默中，仿佛有无数脓白色的蛆虫在慌乱地蠕动。过了好久，涂亚杰摘下眼镜，一边用手象揉搓女人屁股一样在自己的脸上搓动着，一边语调艰涩地说：“投资的事你就别费心了，我一定会尽快处理好。”

    “向‘安达' 的投资关系到我们这个团队的民主运动的战略原则，这点你很清楚。”袁红冰竭力忍住因涂亚杰猥琐的神情引起的厌恶，冷峻地说：“你也很清楚，给揭运祥的出租汽车公司投资，是为了暂时安抚住他的贪欲，防止这种贪欲给我们的事业造成致命的伤害；你同样清楚，只要我担任这家公司的法律顾问，就能确保这项投资为民主运动所用。所以，我以民主事业的名义，要求你负责地实现你的投资承诺。”

    说完，袁红冰便立刻离去了。他不愿意继续感触涂亚杰那种肮脏的沉默。

    “他垂着头，还要用手遮住脸——他是不敢让我看到他的眼睛，他知道，无论他的眼睛里作出怎样的神情，我的目光都能刺进他的灵魂深处……。”袁红冰这样想着，步履沉重地走在人行道上。残雪在他的长筒靴下发出的声响，象是冰冻的大地在痛苦地呻吟。突然，他用力摇动了一下凌乱的黑发，以一句从紧咬的齿缝间迸溅出的寒光闪烁的自语，斩断了他向涂亚杰的灵魂探究的思绪：“不，我不应该恶意地窥测我的铁血弟兄 ！”

    可是，三天之后，袁红冰得到的消息却是，涂亚杰不仅没有实现他的投资承诺，反而正准备拨出五百万元，为他的同乡、原建设部部长林汉雄的侄儿林泉甫组建出租汽车公司；还有消息说，涂亚杰春节期间将二百万的支票，交给了他的家人，开办公司。显然，涂亚杰已经实际迈出了为他自己，而不是为民主运动铸造经济实力的第一步。

    得到这个消息的当天下午，袁红冰便踢开了“拓视公司”总经理办公室的门。当他锐利的唇边冻结着一丝冷酷的笑意，大步走进房间时，身穿名贵西装的涂亚杰惊恐地将身体缩进高背靠椅中。袁红冰双臂支在办公桌上，轻蔑地俯视向办公桌后高背靠椅上的那个衣饰华丽的侏儒。沉默了片刻，他突然象发怒的雄豹般露出尖利的牙齿，以猩红触目的声音，说：“我警告你，无论任何人，从我确认他彻底背叛了民主事业和铁血弟兄情义那一天起，从他走上奸商之路的那一天起，他就已经死了！”

    数日之后，涂亚杰离开北京，到武汉去了。临行前，他交给“安达公司”一张一百万元的支票，而不是他曾承诺的三百万元。涂亚杰离开北京的第二天，袁红冰正在设于北京“海南饭店”内的“联创社会经济咨询中心”的办公室里，撰写《民主与共和》一书，揭运祥和戴海昆匆匆走了进来。

    “涂亚杰是一只耗子，什么民主理想，什么侠义精神，全都是狗屁——他只想自己发财！一个多月了，为了让他投资，我每天都给他陪笑脸，就是对亲娘，我也没有那样笑过。他每次都答应尽快给我投资，可是，每次都是骗我。昨天，他让我今天去取支票，我下午去了，涂亚杰却跑到外地去了……。”揭运祥气急败坏地说，并且好象要挣脱把他绑在沙发里的无形的绳索似得，不断扭动着身体，而他的神情痛苦得仿佛正有人在他面前操他的老婆，“今天，我实在不能容忍了，刚才，我对着涂亚杰的空椅子，骂了他几句，何家明那个王八旦说我侮辱总经理，竟敢操起一把刀，想劈我！他妈的，要不是戴海昆把他的刀夺下来，今天就要流血了！”

    袁红冰疲倦的目光厌恶地审视着揭运祥。他觉得，揭运祥就象一只在雄狮前跳肚皮舞的肮脏的鬣狗，他表演的全部目的只是为了从雄狮爪下得到一块猎物的肉。同时，揭运祥所说的情况使袁红冰意识到，物性贪欲在内部董事会成员间撕开的伤痕已经表面化了，而这正是袁红冰一直尽力试图用思想的感召力，用侠义精神的壮美，以及他个人的人格魅力防止的，因为，物性贪欲造成的伤痕一旦取得表面化的权利，内部董事会的彻底分裂就为期不远了。

    “看来，涂亚杰已经成功地用金钱的诱惑使何家明、刘勇、王红光聚集在他周围了，而何家明同揭运祥的这次冲突，也很可能是涂亚杰安排的。不过，这几个人现在还不至于在政治问题上主动引起什么麻烦，因为，他们已经得到了金钱。揭运祥则由于还不能搂抱金钱，而可能作出任何事情来。可是，揭运祥是一个怯懦的家伙，一个色厉胆薄的小人，他难道真敢为了报复，而从政治上毁坏事业吗？被金钱抛弃所产生的仇恨与怯懦的天性，这两者重迭在一起，会使他作出什么事呢？噢，他是想用戴海昆的勇敢来补充他的怯懦。是的，戴海昆看起来很有草莽英雄的气概，他的目光习惯于直视，然而，他眼睛深处的那种愚昧多么让人寒心呵——愚昧的勇敢可能使他堕落为黑暗的破坏力……是的，当务之急是安抚住揭运祥，以免影响筹建《中国劳动者权益保障同盟》的准备活动。”——这是那天晚上，揭运祥和戴海昆离去之后，袁红冰作出的判断。

    第二天，袁红冰用电话把何家明召到“联创中心”。何家明那纵欲过度者才会有的灰白的脸上，依然象以前一样没有任何神情。不过，从他曾试图刀劈揭运祥的举动中，袁红冰意识到，何家明只在与他面对时，才没有任何表情。袁红冰挺直身躯，伫立在办公桌旁，冷冷地斜视着坐在沙发中的何家明。过了片刻，他将一柄蒙古短刀扔在何家明的脚下，然后，以铁石撞击般坚硬的声音说：“有人告诉我，你喜欢用刀同人争锋。那么，现在你就先劈我一刀——我警告你，如果你不能以一击就使我失去搏斗能力，我将用刀锋在你的脸上刻出一个十字！”

    恶毒、阴险的神情象一只毒蛇从何家明的眼睛中飞窜而过，可是，瞬间之后，他的目光又在被强奸的在女孩似的委屈中变得潮湿了，同时，他灰白的嘴唇蠕动了几下，不连贯地说：“可揭运祥是……是一个小人呵……。”

    “是的，揭运祥是小人，可你又是什么！一个虚伪的杂种，一个不敢裸露出你对我的仇视的东西！”袁红冰狂怒了，他的声音如同暴烈的雷电，炫目地闪耀起来：“我不用注视，就可以把你和涂亚杰、刘勇，或者还有王红光渺小的灵魂一览无余——你们不过是想要制造、激化矛盾，瓦解内部董事会，从而使‘拓视公司' 脱离我确定的道路，危险、艰难的民主政治之路，然后，你们再安全地用腐败权力所赏赐的罪恶金钱，满足肮脏的物欲！”

    从少年时起，每次肉搏之前就升起的血雾，又弥漫在袁红冰的视野中。他不得不伸出一只手，攫住办公桌的边缘，才压抑住窜跃过去，抽出蒙古短刀，刺碎何家明眼睛里的虚伪的冲动。他的手在办公桌的边缘上握得那样紧，连指缝间都渗出了紫色的血；他急剧颤动的手臂使办公桌象在强烈地震中一样，发出刺耳的呻吟声。

    不知过了多久，袁红冰视野中猩红的血雾才渐渐消散了。他转动了一下身体，将峻峭的背影对向何家明，语气中渗出苍凉的疲倦，沉声说：“你走吧。不过，我仍然希望你明白，真正的勇敢者只应该把刀锋指向狗官。同揭运祥这种怯懦的小人争锋，不能显示勇敢，而只意味着耻辱，为了渺小的物欲这样作，那就是卑鄙了……。”

    话还没有说完，袁红冰的声音就消失在荒凉的沉默中。因为，他忽然觉得，自己是在徒然地向一条生活于墓穴中的蛇，讲述属于金色日球的哲理。

    也许是为了通过与真理的对话，忘却同腐烂的人性搏斗而产生的污浊感，袁红冰使自己狂醉于《民主与共和》的写作中。他住在“联创中心”自己的办公室里，很少回家看望妻子和女儿。每天从凌晨到中午，是他写作的时间，下午他则拖着疲惫不堪的灵魂，走进筹建《中国劳动者权益保障同盟》活动中。袁红冰的体魄象荒野之狼一样强悍，他可以象一缕卷裹着银色雪尘的狂风终日在陡峭的山脊上窜跃，追寻艰险的情趣；他可以连续十六个小时驾驶吉普车，在一边是悬崖，一边是深渊的山路上飞驰而毫无倦意；他可以数日数夜骑在蒙古烈马的背脊上，深入沙漠追赶黄羊，然后，用步枪准确地击碎黄羊的头颅；他可以在暴风雨中走进荒野，一直走向晚霞如血的天际，一直走过繁星满天的长夜，一直最向另一个在苦艾草丛中燃烧的落日，而只要用利齿撕裂捕获的野兔的咽喉，吸饮几口火焰一样烫人的血，他就会重新变得生机蓬勃。但是，几个小时的疯狂的写作，就会使他精疲力竭了，就使他的心的跳荡都艰难了，就使他感到近乎痛苦的疲累。不过，他喜欢沉迷于那种痛苦，因为，那痛苦是纯净而高贵的，那是他在自己的心上雕刻真理秀美容颜所必须搂抱的痛苦。

    在《民主与共和》中，袁红冰以独创性思维，提出了一系列政治法律观念：

    鉴于现代最先进的人群原则上也不过是在执行“文化复兴”时期一代思想巨人的价值观念的遗嘱；鉴于两个世纪以来自然科学的跳跃性进展，以及这种进展给人类带来的福祉，使精神价值哲学异化为蔑视绝对价值观，并崇尚自然规律的物性实用主义倾向——这种倾向不懂得，自然科学理性只能用于征服客体，而人类要征服自己则必须依靠绝对精神价值，袁红冰提出，应当以生命的强化和美化作为新时代的绝对价值观念的启明星——在他看来，为了使生命的圣火悲怆而高傲地燃烧于虚无背景中，绝对价值就是永不凋残的终极精神要求，只要这种绝对价值具有超越宿命的意志的神韵，而不追求使自己成为压抑精神发展的宿命，她就定然与自由一致；

    以超越意志的目光，审视了人类从自然中脱颖而出的的那一天起就对“社会正义”，这个魅力无穷的概念所作的种种解释，袁红冰提出，人道的、公正的生命竞争是生命的强化、美化之剑，而作为这种生命竞争的规则的政治法律制度，是“社会正义”之冠上的明珠；

    鉴于西方“个人主义思潮”中异化出一种个人绝对至上的观念，同时，也鉴于中国共产党官僚集团有意把民主政治描绘为世界末日般的混乱状态，袁红冰对于一直被亚里士多德以来的学者视为特定政体形式的“共和”概念，作出了价值观念上的再解释，即民主是人作为个体存在的自由精神的支撑点，共和则是人作为社会存在的自由精神的支撑点，由此，袁红冰提出，民主必须以共和精神为前提，共和必须以民主意识为原则——共和精神和民主意识，这是体现社会正义的政治法律制度之鹰的双翼，丧失了共和精神，民主将退化为私欲横流、道德沦丧的无政府状态，丧失了民主原则，共和精神将退化为罪恶的专制极权；

    针对漠视法的道德基础而对法进行实用主义膜拜的倾向，袁红冰重提了法的合法性观念，并以此作为重铸现代法的道德灵魂的起点，同时，针对个体自由绝对至上的倾向对法所作的、保障丑化生命的个人权利的要求，袁红冰提出了法的美学价值的观念，说明法的道德素质之一，就是必须以美化生命为天职；

    鉴于不加界定的私有经济必将自然导致民主政治的经济宿命论，也鉴于共产党官僚集团顽固派不断以阴沉的语调威胁中国民众说，私有制会使中国重新回到古代帝王时期的地主专制的历史中，袁红冰提出了，公民财产个人所有制是现代民主政治的基础的观念，即这种个人所有制必须以公民权利受到充分、严格保障为前提，而基本人权既是公民用来抵抗政治权力的盾牌，也是束缚资本异化为剥夺人权的反人性力量的金链，所以，公民财产个人所有制的观念中，就凝铸着经济的市场化要与政治民主化同步行进的涵义——民主政治之花，是经济发展趋向社会正义所必备的政治美色；

    针对共产党官僚集团把一党独裁的国家权力描绘为代表全民利益性权力的冠冕堂皇的谎言，袁红冰提出权力公有的观念，并对公有权力应当具备的基本素质作出了解释；

    鉴于共产党官僚集团的权力至上观念甚至在相当一部分从事民主运动者的灵魂上，都蚀刻出了丑陋的倒影，袁红冰提出，民主运动的政治团体最基本的政治道德素质之一在于，不能以权力为目标，而只应以建立民主共和政治为理想，并把自己对权力的要求置于社会正义实现之后的民主共和政治的选择之下。另外，在《民主与共和》一书中，袁红冰还讨论了民主与共和政治下的代表各种利益集团的社会团体的性质、特点和作用。

    袁红冰唯一感到遗憾的是，由于他试图运用高度的策略方法，使《民主与共和》躲过专制政治的新闻出版检查制度，而得以公开出版，所以，他只能以难解的学术性语言，而不能用通俗的语言撰写此书，同时，他也不能明确涉及极具政治敏感性的现代政党政治的课题，而且，他也只能原则地提出“以高贵的人格净化政治”的箴言，却不能就政治肮脏化的原因，提出对专制政治独裁权力的指控。

    最令人黯然神伤的事，莫过于看到本来有翠绿希望的生命，在人性的堕落中枯萎。沉迷于写作《民主与共和》过程中与真理的对话，可以使袁红冰暂时忘却了产生于对人性的失望的悲哀，而只有体验到少年男女对真理的纯净的期待，才能使那种悲哀升华为血迹迸溅的欢欣。

    就在涂亚杰之流由于金钱的诱惑而作出种种灵魂丑态的时候，袁红冰恢复了授课的权利。当他重新走上阔别近三年半的北京大学讲台的最初一刻；当他以峻峭的身姿，迎向阶梯式教室里如同明亮群星般莹澈的少年男女的眼睛时，殷红的激动，使他几乎要灿然泪下，而那浩荡的激动中崛起了对教师天职的确认：“我一定要在这群少年男女的眼睛上雕刻出火焰的神韵；一定要让北京大学的灵魂——自由、民主意识，在灿若群星的眼睛里作千年不息的燃烧；一定要让那火焰熔铸出与高贵的人格同在的智慧！”

    第一次讲课，袁红冰就以精神的魅力，就以吟颂真理之诗般灿烂的语言，就以他卓然独立、潇洒而雄烈的风度，赢得了学生的普遍崇敬。而当他一边授课，一边在讲台上走动时，一种仿佛踏着炽烈的沉思漫步在荒原上的感觉，使他的心沉醉了，沉醉于在翠绿的小白桦林间燃烧的、深红的落日。

    九三年春季，是袁红冰同王海光接触最频繁的时期。他们经常就各自撰写的理论著作进行思想交流，另外，他们同张显扬先生一起，探讨过编写一本以批驳共产党官僚集团的专制理论为目的的政治辞典的设想，同时，王海光还将新闻出版署署长刘皋的秘书介绍给袁红冰，共同研究了《当代百将论孙武》的编辑出版问题。

    尤其令袁红冰兴奋的是，王海光的一位朋友，团结出版社社长初步表示了出版《民主与共和》以及王海光撰写的理论著作的意向，并要求袁红冰和王海光在五月中旬将稿件交到出版社，接受出版社审查。

    团结出版社社长名叫张鸿儒，这是一位神情凝重、目光坦荡、气质高贵的中年人。交谈中袁红冰得知，他曾是邓小平的长子邓朴方的密友。于是，袁红冰直视着张鸿儒，说出了一项传闻，只不过他用坚硬的语气，把这个传闻铸造成了不容怀疑的“事实”：“邓力群和一群斯大林主义分子已经撰写了百篇理论文章，他们准备邓小平死后，用这些文章对邓小平掘墓鞭尸——他们把邓小平说成是地主资本家的代言人，并说邓小平的经济政策是极右，而‘六．四' 镇压是极左。”

    袁红冰说出这个“事实”，是为了通过张鸿儒把信息直接传达给邓小平家族，从而在邓小平同共产党官僚集团顽固派之间的裂痕上撒一泡尿。因为，这种裂痕的火辣辣的存在，乃是《民主与共和》得以公开出版所必须的政治空隙。不过，很久之后，袁红冰都为他对张鸿儒说出了这个谎言而感到内疚，原因只在于张鸿儒有一双诚实的眼睛。

    在进行前面所有这些活动的过程中，王海光表现出的对事业的负责精神，对铁血弟兄的情感的忠诚，以及对理论严肃态度，感动了袁红冰，而且比他应该感动得还要深刻。这也许是因为袁红冰下意识地想以这种感动，来抹去由于涂亚杰日益裸露出的肮脏物性所引起的、他对人性的不信任。所以，虽然袁红冰隐隐感到，王海光对事业的负责精神中好象时时有黄叶破碎的声响，对铁血弟兄的情感的忠诚上似乎附着着同性恋般的污迹，对理论的严肃态度也显得粘乎乎的，他却仍然迫使自己被王海光感动。然而，就象粗俗的暴发户把痰汁随便吐在豪华饭店的地毯上一样，命运很快向袁红冰的感动上吐了一口脓痰。

    在一个阴云密布、没有晚霞的黄昏，王海光来到“联创中心”。他声音不自禁地微微颤抖着对袁红冰讲，他需要两万元钱买一套新住宅，并希望从“联创中心”的资金中得到这笔钱，如果搞不到这笔钱，他很难安心撰写他负责完成的理论著作，也无法按期在五月中旬交稿。

    袁红冰消瘦的面容立刻变得苍白了，他渐渐眯细了眼睛，向王海光斜视，仿佛想要极其艰难地看清什么，同时，他痛苦悸动的心却被冷酷的思绪撕裂了：“他很清楚，‘联创中心' 的资金是陈金贵利用腐败的权力得到的，使这笔钱净洁的唯一方式，就是把它完全用于民主运动，而为个人利益哪怕花一分钱，都会使灵魂变得肮脏，都意味着跨过了高贵的人格和奸商的卑鄙之间的界限。可是，他却仍然提出了这种要求，而且，竟然以渺小的威胁来支持他的要求——如果我不允许他把自己的灵魂弄脏，他就不按期完成他的著作。呵，难道我必须又一次直视人的灵魂在物欲诱惑下变丑吗！”

    袁红冰的眼睛象风蚀的黑灰色岩石一样暗淡，不过，那暗淡中有寒霜般苍白的泪影在闪烁。他以狂乱的动作，将目光转向宽大的玻璃窗，遥望西方的天际。因为，他不愿意在崩溃的人性前垂泪；他羞于面对王海光那虽然看着他，但却又象斜视着什么东西的眼睛。可是，他的目光垂落之处，只有缺乏雷电风格的迷茫的阴云。

    时间象一个老年乞丐的足步，蹒跚于寒意澈骨的沉默中。过了许久，袁红冰紧闭的薄唇间，才发出一个苍凉的、疲惫的声音：“等万通公司总经理许诺的五万元寄来后，你再买房子吧。”

    万通公司总经理名叫王功权。八九年“六．四”事件过程中，王功权曾参与东北地区的民主运动，并因此而遭到当局短期监禁。九零年出狱后，他离开东北，在著名民营企业家牟其中的公司中任职。当时，袁红冰同王功权进行过几次比较深刻的思想交流，互相都很欣赏对方。后来，由于对牟其中向江泽民过分献媚的举措产生了极大的反感，王功权和一群朋友离开牟其中的公司，前往海南，开展自己的经济活动。九三年春，王功权到北京时拜访过袁红冰，并向袁红冰讲述了他利用腐败的权力，在两年多的时间内，就使万通公司获得数亿元资产的操作过程。就在那次谈话中，王功权许诺以五万元资助袁红冰个人的学术研究。

    同王功权交往的这些情况，以前袁红冰都毫无隐瞒地告诉过王海光。他本来决定把王功权向他个人资助的五万元全部交到“联创中心”，作为民主运动的经费。现在，他准备从中拨出两万元，给王海光买房子了。在原则问题上，他的后退只能到此为止，无论如何，他不会允许王海光为个人利益而动用“联创中心”的资金——宁肯让他和王海光的关系破裂，他也不忍这种关系变得污浊。

    在那个没有晚霞的黄昏，不是从脚步声中，而是从似乎一片沉重的阴影飘出房间的感觉中，袁红冰意识到王海光离去了。他取出一瓶烈酒，倒进高脚杯。以前，他的手伸向斟满烈酒的酒杯时，总会显出格外生动的情态——就象要去深情地抚摸火焰一样，可是，那天他伸出的手臂却变得艰难了，而且不断急速地震颤。

    袁红冰的手终于紧紧握住了高脚杯，而他惊人苍白的脸上却雕刻着艰难的痛苦——他是在同一种欲望搏斗，那种想要放纵不羁的猛然高仰起头颅，将烈酒倾倒进他犹如狂啸般张开的双唇间的欲望。在那一刻，袁红冰清晰地看到了以往从不愿意正视的自己灵魂的怯懦：他喜爱狂饮烈酒的原因之一，是不敢过分清醒地逼视人性，他想要生活在烈酒点燃的、狂乱而艳丽的雄性诗意中，以坚守他对于生命一定会高贵、美丽的信念。

    在袁红冰的紧握下，高脚杯猝然破碎了。从割破的手掌间涌出的血象一缕缕嫣红的流云，融于蓝白色的酒液中，在桌面上横流，而那桌面是黑色的。袁红冰的目光变得狂乱了，他声音嘶哑地低吼了一声：“噢，这桌面应当有白雪覆盖，只有纯白的雪原才配做殷红的猛兽之血的归宿！”

    然而，袁红冰的目光很快便深深地垂下了－－一直垂向地板，因为，他不能再注视那黑色的桌面；因为，他知道白雪不会在春天飘落。

    夜色如同黑暗的、狰狞的虚无，而袁红冰头颅低垂的孤独身影宛似一段残断的墓碑。终于，袁红冰缓慢地抬起头颅，划着一根火柴，点燃了残留在桌面的酒液，那从他的血融汇于其中的烈酒上腾起的银色火焰，跳荡摇曳着，显出格外炽烈的情态。可是，袁红冰的目光却闪烁起从未有过的、冷峻的清醒，清醒得犹如内蒙古高原冬日被冻裂的钢蓝色天空。

    “让诗意只留在我的哲学中，只留在《刻在落日上的箴言》中，只留在我的《自由在落日中》之上吧，而让我注视尘世的目光只有冰冷的理性，坚硬的清醒……。”袁红冰唇边露出一缕只有夜色才能看到的冷酷的微笑，无声地自语了一句。而随后发生的事情证明，他也别无选择，必须如此。

    四月份，涂亚杰从外地回到北京不久，就传出了一个消息：“北京拓视公司”的资产被涂亚杰、何家明、刘勇、王红光分为四股，由他们四个人分享；他们已经买了四套公寓，供自己居住。凝视着这个丑陋的消息，袁红冰冷漠地一笑，想：“这四个家伙准备享受奸商肮脏的豪华生活了……。”

    几天之后的夜晚，涂亚杰由“拓视公司”的财务主任王键陪同，来到“联创中心”。这个小个子男人已经没有勇气单独面对袁红冰了。他缩起狭窄的双肩，坐在沙发里，头颅低垂的姿态，使人觉得他好象要亲吻自己裤裆间的鸡巴，而他含混的鼻音中颤动起粘乎乎的鼻涕的韵味，说：“何家明、刘勇、王红光要我来，我没有办法，只好来……他们要我告诉你，以后你就不要再过问‘拓视' 的事情了……他们是受到陈坡的支持。”说完，涂亚杰还没有忘了发出一声十分悲苦的、无可奈何的叹息。

    不用思考，袁红冰就看清了涂亚杰那用真实包裹起来的虚伪——何家明、刘勇、王红光想使“拓视公司”脱离他的影响，这是真的；陈坡出于渺小的报复动机支持这些人，也是真的，但是，涂亚杰的无可奈何却是假的。理由只在于，袁红冰已经赋予了他以“拓视公司”总经理的权威，如果他不同意，这种事根本不可能发生。

    “涂亚杰在自愿出卖了自己的白屁股之后，还想以强奸受害者的姿态，得到我的宽恕。”袁红冰轻蔑地斜视着涂亚杰，厌恶地想。在努力跨过了厌恶之后，袁红冰毫无表情地说——在他心目中涂亚杰已经死了，而对死于腐朽人性的尸体，不需要表情：“既然如此，你们就好自为之吧。但是，你必须实现为揭运祥投资组建出租汽车公司的承诺。你很清楚，我正在筹建《中国劳动者权益保障同盟》；你也很清楚，揭运祥这种小人一旦被金钱抛弃，就可能作出最丧失人性的事来。如果因为你们之间的火拼引起当局的注意，影响了我的政治操作，我是不会饶恕你的。”

    涂亚杰点了一下低垂的头，表示他理解了袁红冰为他划出的最后界限。然而，袁红冰却根本不相信那个低垂的头颅表示出的理解。当涂亚杰准备离去时，袁红冰向他走到门边的猥琐的背影，冷冷地说了一句：“你毁坏了一个事业。”

    这句话使涂亚杰狭窄的肩头惊惧地颤抖了一下，好象他听到了自己的死刑判决书似得。

    第二天，袁红冰召集涂亚杰、何家明、刘勇、王红光、陈坡、王海光，在“联创中心”开了一次“最后的晚餐”式的会议。他召开这次会议是为了对这些人的灵魂作出最终确认，同时，也是要通过他准备传达出的信息，淡化已经名存实亡的内部董事会曾经有过的政治色彩，从而预防当局以内部董事会的政治意味为借口，进行政治迫害——袁红冰又准备迎接一次失败了。走上为自由、民主而战的命运之路那一天起，袁红冰就清醒地意识到，他的意志必须坚强得足以面对无数次惨痛的失败，并且必须能够一次又一次，以血迹如花的足印，走出失败的困境。而处于胜利的峰巅和失败的低谷时，都是他最为冷静的时刻。

    “从今天起，我正式退出内部董事会，以后‘拓视公司' 的经济事务，就由涂亚杰负责，我与‘拓视' 之间不再有任何关系。”袁红冰以冷漠的语气说出的这句话，表达了他召开这次会议的全部策略思考。因为，他宣布退出，而不是宣布解散内部董事会，就可以使这个原来的准政治组织自然转化为涂亚杰等人的经济性组织，而涂亚杰等人为了保住奸商的特权地位，也必然会尽全力否定内部董事会原来的政治性。

    在接下去的发言中，袁红冰的声音变得沉重而苍凉了，就象从晚秋荒野上徐缓涌过的深红的风：“希望你们不要完全忘记了，‘北京拓视' 中曾有过我们的兄弟情感，有过我们灿烂的理想，有过令我们沉醉的侠义精神，有过我们迸溅在一起的心中之血。也许有一天，你们会重新怀念这被忽视了的一切……。”

    尽管袁红冰的声音上覆盖着茫茫雪原般的情感，而且，那情感的意蕴是他生命意境的真实裸露，但是，他稍稍眯细的眼睛，却象荒野之狼一样，只有冷酷的野性意志的闪光，而没有一丝情感的动荡。他就专注于用这样的眼睛审视面前的人，根本没有注意他们都说了些什么。

    涂亚杰一直低垂着头颅，避免让袁红冰看到他的眼睛，袁红冰却忽然觉得，他似乎从来就没有看到过涂亚杰的眼睛；何家明灰白的脸上没有任何表情，但是，只要看到那张脸的人都会感到，灰白色是一种最阴沉、险恶的色调；刘勇的脸象瘦骡子的屁股一样呈现出黑灰色，同时，浅薄的得意神情酷似粘在骡子瘦屁股上的一片粪迹；王红光，这个平常走路时习惯于以夸张地摇晃肩头的姿态，显示其豪侠气概者，似乎感到了某种羞愧和内疚，不过，在他时而下意识地急速抽动一下的面颊上，那种羞愧和内疚很象就要被抖落的蛛网。

    “这是一群眼睛不会被感动的小动物——不会被任何真、善、美所感动。他们本来是一群只配在物性的垃圾堆中拣拾卑贱生存的乞丐，是我驱赶他们走上一条可能使其成为真正的人的陡峭山脊，现在，他们却要重新奔回垃圾堆去了。看来，陈坡说过的话是对的，‘想要用这些人来搞政治，是在开玩笑' 。可是，陈坡又怎么样呢？噢，他的脸多红呀，真象发情的母猴屁股，给人以情欲的亢奋感。不过，他的眼睛深处还有一丝悲凉，那是人性的痕迹。是的，他亢奋是愚蠢地以为可以因我退出内部董事会，使他得到重新控驭‘拓视' 公司，接近金钱的机会，而他的悲凉似乎说明了，他对于凋残的战友之情，还有几许怀恋，他为接近金钱产生的亢奋，还有高于金钱的含义……王海光一直沉默着，然而，我能从他的沉默中听到焦灼。无论沉默，还是焦灼，都是由于他跟不上我的智慧和情感的步调——他想要帮助我，但却不知道该如何去作……。”这些思绪象缕缕灰雾，从袁红冰那冻裂的荒野般空旷的意识中，无声地飘过。

    会议结束后，涂亚杰单独留下来。他声音颤抖地说：“我和他们商量过了，给出租汽车公司投资，必须以揭运祥不当总经理为条件。否则，不能投资。”

    袁红冰意识到，涂亚杰声音颤抖是由于恐惧——他太了解袁红冰那颗疾恶如仇的心，太了解袁红冰雄烈锐利的个性了，他知道袁红冰不会饶恕他，但是，他仍然敢说出这句最后通牒式的话，也是因为他太了解袁红冰了——他明白，在袁红冰的心目中民主事业高于一切，而处于筹建《中国劳动者权益保障同盟》的过程间，袁红冰一时还无暇惩罚他。

    为了不使低级纠纷激化，影响政治活动，袁红冰只能接受涂亚杰的条件。他决定任命另一个人为出租汽车公司的总经理，而由揭运祥担任副总经理。袁红冰认为，副总经理的位置还是可以满足揭运祥对金钱的欲望，从而使他不致于作出丧失理智的举动。但是，袁红冰很快就发现，即便以最具兽性的恶意来审视，他仍然把人性看得太高贵了。

    “北京拓视”给出租汽车公司投资之后，涂亚杰立刻向新任总经理提出要求：将揭运祥驱逐出公司，并由何家明担任副总经理。显然，涂亚杰以小女人式的精明，看清了袁红冰的弱点——为了确保正在进行的政治活动顺利完成，袁红冰暂时不会拔刀相向。这个小个子男人正想利用这一点，一劳永逸地排除袁红冰对他的奸商经济的最后一丝影响。同时，揭运祥改任副总经理的当天，就对袁红冰表现出阴郁的仇视。他似乎片刻之间就忘记了曾经说过，“这个世界上，我只允许我的母亲和您袁老师责骂我，连我的父亲都不敢骂我”；忘记了他曾经说过，“我愿意为您袁老师赴汤蹈火，万死不辞”。而从揭运祥的仇视中，袁红冰感到了正在逼近的危险。

    早在九三年元旦期间，柴治国就曾特别提醒过袁红冰，一旦大规模展开为民主运动创造经济实力的活动，就要特别警惕当局以经济犯罪的名义，对民主力量实施政治打击。其实，无须柴治国提醒，袁红冰已经敏锐地意识到了此点。

    不受限制的权力本来就有腐败的天性，以反腐败为主要意志表现之一的“六．四”民主运动被坦克车压碎于天安门广场之后，共产党官僚集团的权力就开始了一个更加肆无忌惮的腐败过程。在权力普遍迅速腐败的情况下，以行贿，即以金钱收买权力，是经济实体存在的最重要的条件，或者说，腐败权力是一片只允许奸商经济的毒菌生长，而使公正竞争的种子腐烂的污秽的土地。正象腐败是独裁权力的天性一样，伪善也是腐败权力的天性。而且，越是腐败，共产党官僚集团便会越是声嘶力竭地赌咒发誓要反腐败，并不时装模作样地来一番煞有介事地表演，从而替骨头都已经霉烂的权力穿上一件道德的迷彩服。

    由于腐败是独裁权力的基因，所以，彻底的反腐败就意味着专制政治的自杀，当然，那是一种值得刻在太阳上的、光荣的自杀。不过，视独裁权力为生命的邓小平、江泽民、李鹏之类顽固的专制主义者，显然不会追求这种自裁的光荣。因此，所谓反腐败，就成为共产党官僚集团内部不同派系进行各个层次上的权力斗争的一种方式，而权力斗争的失败者将被当作一块臭肉，献上共产主义伪善的道德祭坛。在整个共产党官僚集团黑手党化的状况下，更是如此——所有国家都可能产生腐败现象，各个国家产生这种现象也有不同或相同的原因，但是，现代中国权力的触目惊心的腐败，则是以专制政治为其黑色的根。

    除了权力斗争的失败者之外，“太子党”以及“秘书帮”转化而来的奸商，不可能成为当局反腐败的对象，因为，他们是专制权力的血缘和利益基础。而涂亚杰这类与腐败权力的关系还处于较为脆弱状态的奸商，则最可能成为专制政治进行道德表演的道具。涂亚杰与揭运祥之间的物欲角斗，就象两只老鼠在争夺一块腐尸，争夺得如此激烈，以至于完全没有意识到，专制政治的老猫正在旁边阴郁地瞪视他们。物性贪欲使涂亚杰愚蠢到了这样的程度：他似乎死乞白赖地想把自己的细脖子，伸到断头台上——他是在逼迫揭运祥把他的经济犯罪暴露在阳光下。

    依据涂亚杰由深刻自卑感所产生的对人的普遍仇视的阴暗心理，袁红冰判定，涂亚杰一旦受到刑事追诉，势必毫不犹豫地把自己的经济犯罪，描绘为一种民主政治目的下的行为，从而使他由经济犯罪的首犯，降低为受袁红冰、柴治国政治指导的小角色，并以此来逃避罪责。尽管袁红冰从未参与过涂亚杰的经济操作；尽管涂亚杰即使这样作了也未必能减轻罪责，但是，袁红冰相信，涂亚杰一定会这样作，理由只在于涂亚杰有一颗自卑的、物性的、仇视人类的心，那样的心会在看到别人的苦难、失败时，感到黑色的狂欢－－而当他处于痛苦和失败境地时，就更渴望看到别人的失败。涂亚杰如果这样作了，就会为共产党官僚集团无情地镇压民主运动，提供具有一箭双雕效应的风流罪名——通过这种镇压即可以证明当局反腐败的“决心”，又可以打击专制政治的反叛者。

    作出上述判断之后，袁红冰意识到，他现在能作的事，就是暂时安抚住揭运祥因物欲不能满足而产生的痛苦和激怒，以避免揭运祥同涂亚杰之间的矛盾爆发为极可能影响筹建《中国劳动者权益保障同盟》操作的激烈冲突。

    五月初的一天的傍晚，袁红冰通过电话要揭运祥到“联创中心”来。揭运祥在电话里沉默了很久，才勉强答应了。一个小时后，当揭运祥面色阴沉地走进房间时，袁红冰忽然觉得，自己似乎是在努力想把一条刚吃过腐尸的、眼睛血红的野狗，驯化成高贵的猎犬。

    “他妈的，‘拓视' 是大家一起干起来的，现在涂亚杰、何家明这些王八旦想把我赶出来，就象赶走一个要饭的！我饶不了他们，我要公开揭发他们的行贿的罪行——我得不到钱，他们也别想作发财的梦！”揭运祥恶狠狠地说，他的脖颈由于阴沉的愤怒而涨得比头颅还粗，这使他看起来很象一条蛔虫。

    “是的，我们要惩罚他，但不是现在。要等待机会，等到他们内部分裂的时候再动作——他们是因为贪欲结合在一起的小人，贪欲也一定会使他们分裂。到那时再惩罚他们，就可以避免很多不必要的麻烦。”袁红冰干涩地说，并且产生了一种从未有过的感觉——他发现，自己的声音是那样苍白，那样缺乏感染力。

    “不！”揭运祥第一次对袁红冰说出一个“不”字，“我不能再等了，再等我就要发疯了，就要气死了，我要同他们玩儿命——身无分文的乞丐还怕和暴发的资本家玩儿命吗！”

    “这是一张同任何稍微高贵一些的神情都无缘的脸……。”袁红冰厌恶地看着揭运祥那张痛苦抽搐的、布满了脓疮疤痕的黑脸，下意识地想。在艰难地沉默了片刻之后，他声调疲倦地说：“既然如此，你现在就给‘拓视' 打电话，把你准备作的事情告诉他们，这也许会使他们清醒。”

    袁红冰之所以说这句话，是因为他知道，如果由他把揭运祥的心态告诉涂亚杰，那么，涂亚杰愚蠢的小聪明会以为这是他编造出来的威胁，而由揭运祥自己讲出他的心态，则可能使涂亚杰意识到真正危险，从而与揭运祥就金钱问题，达成某种程度上的妥协——为了使预定在五月份即将宣告成立的《中国劳动者权益保障同盟》不受意外的干扰，袁红冰不得不试图保护涂亚杰了。

    “打电话告诉他们？那毫无用处！涂亚杰是不见棺材不落泪的家伙！”揭运祥如同饥饿的鬣狗似得，发出声音嘶裂的咆哮，那声音中颤抖着象是一块腐肉突然被抢走了般的、污秽的愤怒。

    揭运祥离去了。袁红冰的身体蜷缩在沙发的角落里，急速地震颤，仿佛被寒意澈骨的火焰烧灼着一样。他觉得，他那曾被内蒙古高原上的雷暴雨洗得象万里蓝天般净洁的灵魂，似乎粘满了污迹；他那曾在内蒙古高原的银色暴风雪中沐浴过的英俊秀美的心上，好象有无数灰白的蛆虫在蠕动。袁红冰的眼睛里狂乱地闪烁起了破碎的痛苦，骤然发出了一声惨厉的嘶嗥：“我怎么竟使自己处于这样的境地呵——必须同一群耗子在腐臭的阴沟里翻滚！”

    袁红冰竭尽全力挣扎着，想使自己的意识摆脱那种肮脏感，并以清醒的思维，面对正在逼近的危险。同揭运祥谈话的结果使他隐隐听到了危险的阴沉脚步声。然而，他却无论如何不能在冷静的逻辑中进行思索，而只有一个个残破的思想象无头的尸体，从他纷乱起伏的野草般的意识中，踉跄走过：“涂亚杰和揭运祥这两条狗之间，矛盾的激化难以避免了……涂亚杰的经济犯罪一旦暴露，必定会试图让我来为他的经济罪行承担政治责任……那样一来，当局就有了用最残酷的方式镇压《中国劳动者权益保障同盟》的借口，因为，我是同盟的思想发起人和实际组织者。噢，如果真出现这种情况，我将愧对同我一起悲壮地踏上组建自由工会之路的战友……看来，应当暂时推迟同盟正式成立的时间了……那么，我应该作些什么呢？……是的，抢在涂亚杰和揭运祥的矛盾爆发之前，把《民主与共和》的书稿，还有王海光的理论著作，交到团结出版社去！”

    想到这里，袁红冰立刻拨通了王海光的电话，询问他何时能够完成写作。话筒里先是呈现出一片粘乎乎的沉默，然后，王海光的声音象一只断了腿的年老的母蜘蛛，从那粘乎乎的沉默中爬了出来：“我……我还要修改，我不能按时交稿……。”

    袁红冰只从王海光的第一句话中就意识到，王海光要实现他半个月前的威胁了——不能从“联创中心”得到为自己购买新住宅的两万元钱，他就不能按时交稿。袁红冰的手仿佛要扼死一条毒蛇似得，紧紧地握住话筒，而他狰狞瞪视着眼睛前面，又弥漫起了猩红的血雾。骤然之间，袁红冰的激愤犹如钱塘江潮的怒涛，击碎了理性的堤坝。他暴怒如雷地对着话筒咆哮起来：“你是孔子故乡生长起来的人，你怎么能不讲信义，你答应过五月份交出书稿，你怎么能不一诺千金——你是一个毫无信义的卑鄙小人！”

    袁红冰扔下了话筒，象一只狂怒的雄豹扑向墙壁，用手指在冰冷的墙壁上撕扯起来。如果王海光此时在房间里，袁红冰会残忍地攫住他的双肩，露出惨白的牙齿，将他的脖颈血淋淋地撕裂。当袁红冰终于稍稍平静了一些之后，他重新拨通王海光的电话，冷峻如铁地说：“最后，我只希望你还能坚守一个原则——君子绝交无恶言。”

    动作缓慢、沉重地放下话筒之后，突然袭来的眩晕感使袁红冰不得不靠在墙壁上，然而，那墙壁却象一片空虚的灰雾。袁红冰的身体无力地滑落向地毯，而他空洞的灵魂却象一片枯叶，继续向没有山风回响的、死寂的深渊中飘落。他面容惨白得没有一丝血色，眼睛犹如一只被逼到角落里的野狼似得，闪烁起凶残、冷酷的亮光，那是破裂的孤独感和锐利的痛苦铸成的、寒光眩目的凶残和冷酷。他坚硬的、峻峭的心第一次由于必须逼视无能为力的绝望，而崩塌了。不过，那对人性的绝望间，还残留着永远不会愈合的伤痕——那是生命必须优美的信念烧灼出的悲怆而殷红的伤痕。


第 四 十 二 章

    袁红冰端坐在“联创中心”位于“海南饭店”五楼的办公室里。他变得惊人消瘦的面容，犹如布满血锈的古代蒙古勇士的铠甲，呈现出憔悴的青铜色；脸上痛苦的羞愧之情象悬崖间裸露的、被狂风吹裂的岩石一样触目；他蜿蜒着道道雷电轨迹似的枯红血丝的眼睛，透过宽大的玻璃窗，向西方遥望——他正遥望覆盖在燕山山脉钢蓝色群峰之上的苍茫晚霞。那天的晚霞红得象雄豹之血；红得让袁红冰心疼。

    就在刚刚过去的这个下午，袁红冰把推迟成立《中国劳动者权益保障同盟》的决定，告诉了王仲秋和王家其。是袁红冰以炽烈的激情铸造了成立同盟的意志，是他以坚硬的意志把同盟成立的日期定在桃花飘落的五月，也是他不久前还以高贵猛兽般的语调，告诉他的战友，同盟将在贝多芬的《英雄交响曲》的旋律中宣告成立。然而，今天又是他，不得不决定推迟同盟成立。对于一个将“一诺千金”的箴言视为生命原则的刚毅男儿，这是一种比大漠中孤独的千里跋涉更沉重的艰难。

    王家其和王仲秋听到袁红冰说出他的决定时，都默默地把失望的目光移开了。袁红冰知道，只是由于对他的尊敬，王家其和王仲秋才没有提出异议。同时，袁红冰从他们失望的沉默中触摸到了对自己的疑惑——他们把他的决定怀疑为怯懦。袁红冰为此而羞惭了。他高傲的心可以无视一切对他有意或无意的恶意理解，但是，哪怕有一丝对他的英雄风格的疑惑，都会使他感到飘散着猩红血腥气的侮辱和刀剑劈裂的伤痕般敏感的痛苦。那天，还是生平第一次有人对他的勇气提出质疑，尽管是以沉默表现出的质疑。然而，他却不能解释决定推迟同盟成立的真实原因，因为，那种解释不符合在秘密警察统治下进行民主运动的策略原则；因为，他不愿意讲述涂亚杰、揭运祥等人的人格堕落——他不屑于谈论肮脏。

    “看来，我不仅要承担起铸造社会正义的职责，不仅要承担中国的自由民主那血泪浸透的苦难命运，还要承担战友的误解。既然如此，就让我作一个负重者吧。”当时，袁红冰冷酷地微微一笑，这样想着，并离开了王家其和王仲秋，回到“联创中心”经理办公室。他只能象孤独的受伤的狼一样，默默地躲在野草丛深处，舔去自己被羞惭的痛苦撕裂的心上那斑斑血迹。

    袁红冰之所以最终决定暂时停止同盟的筹建活动，乃是因为一件他早已预料而又最不愿意看到的事情发生了。

    几天前，袁红冰从陈坡处得到一个消息，揭运祥给涂亚杰看了一份他找人撰写的题名“阳光下的罪恶”的揭发材料，材料中不仅叙述了涂亚杰利用行贿手段骗取数千万元国家贷款的行为，而且还指明，袁红冰和张显扬这两个“资产阶级自由化分子”是“北京拓视公司”的政治支柱；同时，揭运祥还向涂亚杰发出了最后通牒式的要挟：如果不满足他对金钱的欲望，他就要把这份揭发材料交给当局。

    这件事后的第三天，揭运祥和戴海昆就纠集了二十多个人，携带棍棒和刀械，闯入奥林匹克饭店，从设在饭店七楼的“拓视公司”总部，抢走了大批文件，并将当时在场试图阻止他们的王红光打成重伤。

    涂亚杰、何家明等人的反应是，一方面各自从家乡召来一批打手，保卫“拓视公司”，另一方面，通过陈坡与崔武年的关系，用重金买通崔武年的一个朋友－－北京市公安局纠察大队队长，从而动用大批全副武装警察，以抢劫、伤害的罪名，对揭运祥和戴海昆进行大规模搜捕。

    几天来，袁红冰一直冷冷地斜视这群下贱、渺小的动物因低庸的物欲争夺而演出的丑剧，不过，他关注的不是这幕丑剧本身，而是丑剧后面的危险。早在九二年秋，凭借在大学本科学习时获得的刑事侦查学知识和警觉的天性，以及他在秘密警察系统内部的某些关系传出的信息，袁红冰就感觉到，他已经处于秘密警察的严密监视之下。现在，发生于豪华的奥林匹克饭店内的流血冲突，极可能把他和“拓视”之间的关系，甚至他最初组建“拓视”的政治目的，暴露在秘密警察监视的目光下。如果揭运祥被抓获，势必会向当局交出那份揭发材料“阳光下的罪恶”，从而极可能导致涂亚杰受到经济犯罪的指控；涂亚杰一旦成为囚徒，必定会交代出他和袁红冰、柴治国等人组成六人铁血兄弟结盟的事情，以求得到当局对他的宽恕——袁红冰关注的就是如何斩断这条多米诺骨牌似的危险的链条。袁红冰意识到，涂亚杰的眼睛被阴郁的物欲之火烧瞎了，除了金钱之外，他已经看不清如何事物，哪怕是狰狞的危险；只有陈坡和崔武年还可能因为受到理性的启示，从金钱点燃的狂热中冷静下来——他们如此尽力帮助涂亚杰同揭运祥争斗，显然是试图以其支持，从“拓视”换取金钱。

    一天前，柴治国来到了北京。按照原来的约定，他是来同袁红冰商讨成立《中国劳动者权益保障同盟》行动的最后细节。可是，现在袁红冰却只能请柴治国一起品尝腐烂人性的臭狗屎般的味道了。昨天袁红冰去机场接柴治国，返回市区的路上，袁红冰以干巴巴语调向柴治国说明了“拓视”的危机。当时，他就发现，柴治国象呼吸到狗粪的气息一样，现出了厌恶难耐的神情。

    以前，柴治国到北京作暂短停留，袁红冰总是几乎每天都同他在一起。他们即便是默默地相对而坐，也能沉醉于两个真实、高傲的生命互相撞击发出的金石般的回响中。然而，今天，一种沉重的负疚感却象生锈的铁镣束缚住了袁红冰的双脚，使他迟迟不愿去面对柴治国。

    “是我把涂亚杰和王海光推荐给柴治国，是我力主吸收他们加入铁血弟兄同盟，是我使柴治国不得不在飘浮着老鼠和蜥蜴尸体的腐臭人性的沼泽中翻滚。如今，我该怎样向他解释所发生的事情呵！”袁红冰的目光象被灼伤了似得颤抖着，艰难地想。等晚霞凋残了之后，袁红冰才走出了“联创中心”办公室，而他素来坚硬、迅捷的脚步却如同踏在深深的流沙中般迟缓。

    袁红冰心情沉重地来到柴治国下榻的盛唐饭店，心情沉重是因为他不知该向柴治国说什么。但是，当他动作僵硬地推开房门，终于面对柴治国时，袁红冰立刻感到，他不必向柴治国作出任何解释——由于睡眠不足，柴治国充血的眼睛上仿佛覆盖着深红的灰烬，而袁红冰从那双疲倦的眼睛里看到了浩荡的理解，就象晚霞漫过的无边荒原对落日的理解。

    “成立劳动者同盟的事要暂时放一放了，现在应该思考如何走出困境。”柴治国裂开道道暗紫色血痕的嘴唇间传出的声音，在苍凉长叹的韵律中深沉起伏着，但那是犹如从裸露的岩石边吹过的荒野之风般的长叹：“我最担心的，就是你的性格太暴烈，担心你同这群小人发生流血冲突。如果那样，就很可能给事业造成可怕的伤害。你要明白你在中国民主运动中的地位。这群小人不配成为我们的对手，同他们争锋不是英雄。你要克制，你要忍耐。有时候，勇敢坚强是通过超群的忍耐力表现的。应当使自己锐利的个性成为向专制挑战的锋芒，而不能对自己失去控制，使自己的个性变成伤害自己事业的刀剑。”

    袁红冰的唇边现出一道竖直的、深刻的皱纹，象是千年的狂风在青铜色燧石上刻出的伤痕。他默默地听着柴治国的话语，冷峻而坚硬地想：“必须作出最大努力，以理性阻止庸俗小人之间的物欲争斗可能给事业造成巨大危险的趋势，哪怕为此而忍受屈辱——这是我为自己曾错误地相信涂亚杰所必须承担起的责任。至于如何处置这群见利忘义者，那是以后的事情。”

    在那一刻，袁红冰的灵魂一片荒凉，没有浩荡的诗意，没有繁富的情感，只有属于理性的冷峻和坚硬。

    这天下午，柴治国就打电话给陈坡，要他约涂亚杰等人，晚上到盛唐饭店来会面。第一批赶到的，是涂亚杰和何家明。那天，涂亚杰的五官象是拙劣的画家在一块苍白的裹尸布上涂抹出来的丑陋的漫画。他缩起狭窄的肩头，低垂着头颅，走进房间。就是在柴治国同他握手时，他的目光也只飘落在柴治国的裤裆处。在沙发间坐下之后，涂亚杰摘下眼镜，习惯地用手在脸上揉搓起来，以遮断柴治国向他的眼睛逼视的视线。然后，涂亚杰用哼哼唧唧的鼻音说：“你看，发生了这种事……王红光被打得头破血流……。”说到这里，涂亚杰的扁鼻子里发出了痛苦难耐的哽咽声。

    “他显得多么悲哀，似乎这一切冲突都不是他有意制造的——为了通过分裂，使‘拓视公司' 脱离民主政治而制造的。是的，此时他藏在裤裆里的屁股一定为王红光挨揍而乐开了花。噢，我怎么竟会把他引为铁血弟兄，除了长着几根稀疏、枯萎的胡子之外，他完全是一个阴险的小女人呵！”袁红冰轻蔑地斜视着涂亚杰，无言地想，竭力压抑住作呕的感觉。几乎是从“拓视公司”成立的第一天起，涂亚杰就抓住每一个机会，在袁红冰面前把王红光说成是一个愚昧无知的街头无赖，要求袁红冰撤掉王红光“拓视”副总经理的职务；而事实上，在此之前又是涂亚杰郑重地把王红光作为一个极有侠义精神和社会正义感的人，介绍给袁红冰的。

    何家明向来没有表情的灰白的脸，第一次裸露出傲慢、得意的神情，语调阴沉地说：“我们已经要公安局派出一个排的武装警察，开着警车到揭运祥和戴海昆的家里搜捕过了，他们的家里人吓得屁滚尿流。我们一定要抓住这两个家伙，必要时，就以他们的老婆孩子为人质——现在事情还没有完全弄清，抓住他们就可以弄清了，如果查出谁暗中支持他们，这个人也不会有好结果……。”

    袁红冰眼睛里骤然掠过的一道冷酷的闪光，使何家明的话中断了。他同袁红冰对视了片刻，慢慢垂下了阴郁的目光。从何家明的话里，袁红冰意识到，何家明一定在散布揭运祥的行为是受到他支持的谣言，而何家明这样作的目的，是试图把王红光的愤怒引向袁红冰，以满足他报复的欲望——为了袁红冰曾数次斥责过他的小人行为而进行报复。

    想要一拳击碎何家明脸上灰白的傲慢和得意的暴烈冲动，使袁红冰峻峭挺直的身体微微颤抖起来。他紧紧咬住牙齿，才抑制住心中腾起的万丈杀机。为了不作出踏碎理智的行为，袁红冰要涂亚杰和他一起走出房间。

    在饭店铺着红地毯的走廊边的沙发上坐下后，袁红冰语言明确、简洁地告诉涂亚杰，他决不会以民主事业为赌注，加入涂亚杰和揭运祥之间的低级纠纷——他知道，涂亚杰最恐惧的莫过于他支持揭运祥；他也清楚，恐惧会使涂亚杰这个自卑而怯懦的小人象垂死的耗子一样露出牙齿。

    然后，袁红冰的声音里凝结着理性的寒冰，说：“既然你已经用钱买通了公安局，首先就要通过警察把揭运祥、戴海昆搞的那份材料——‘阳光下的罪恶' 收回，这份材料如果散布出去，后果是可以想见的。其次，你要清醒地认识到，必须在公安局就解决揭运祥、戴海昆的问题，而不能把他们送上法庭。因为，一旦进入审判程序，你买通的警察就不起作用了。即使你连法院都能买通，也难以有效地阻止揭运祥对他的辩护律师讲出你的经济犯罪活动。”

    袁红冰没有看低首缩肩地坐在旁边的涂亚杰，但是，他能感到，涂亚杰的沉默象一片肮脏的阴影，开始恐惧地颤抖了。过了好一会儿，涂亚杰的声音终于犹如一段被斩断的蛇，以痛苦的情态在沉默中挣扎扭曲起来：“别的都好办，就是王红光这只蠢驴口口声声说要杀死揭运祥，还说要把他的老婆孩子抓到‘拓视' 来……真要出了人命，局势就没办法控制了……。”

    “他难道真认为金钱如此可爱，以致于值得使自己陷入这种可怜的境地吗！”袁红冰困惑地想着，向涂亚杰望去。可是，当他看到挂在涂亚杰鼻端的一滴急速闪动的灰黄色鼻液时，袁红冰立刻又厌恶地将目光移开了。他迅速站起来，就象把一根骨头扔给摇尾乞怜的狗一样，给涂亚杰扔下一句话：“你只需作两件事，一是继续用你的钱去收买警察，一是告诉何家明不要再玩儿火。王红光的问题由我来解决。”

    涂亚杰、何家明离开不久，王红光来到了盛唐饭店。平常王红光总喜欢在脸上作出硬汉的神情，并且表现出从港台电视片中学来的黑社会人物的潇洒风度。可是，今天他却一点儿也不硬汉，一点儿也不潇洒。由于受到猛烈的击打，他的脸变得象一个闪光的紫茄子，在肿胀得似乎要破裂的面颊的映衬下，他本来就狭窄的额头显得更加微不足道，而应该被忽略了。

    王红光显得既沮丧，又暴怒地走进柴治国的房间，他带来的两个人却留在门外。那两个人鸡嘴猴腮，戴着墨镜，模仿港台黑社会头目的打手的样子，将双臂抱在胸前。袁红冰装出痛心的神态，紧紧地、短促搂抱了一下王红光的肩头。这是袁红冰一生中唯一一次以虚假的热情和冰冷的心，搂抱别人。因为，他已经不把王红光视为人，而把他当作一块需要用理性处理的物质。不过，那一瞬间，他仍然感到自己很肮脏——以冰冷的心来热情地搂抱，是肮脏的。

    王红光那双在肿胀面容的挤压下，象两道发炎的裂缝似的眼睛里，闪烁起幽蓝的光亮，在沙发上坐下后，他凶狠地说：“挨揍是好事，我本来正活得无聊，这下我有事可作了——揭运祥、戴海昆就是逃到天涯海角，我也要追杀到底！”

    袁红冰从侧面看着王红光那扭曲肿胀的、怪模怪样的脸，下意识地微微皱起眉头，仿佛他面对的是一个怪诞的难题。一时之间，袁红冰不知该如何说服王红光。此时，这块被挨揍的屈辱和报复的冲动点燃的物质，似乎没有任何可能在稍微广阔一些的精神视野中，理解生命的意义。

    “他们跑不掉的，我已经出钱让崔武年通过北京市公安局纠察大队队长，买到了一份通辑令！”王红光说，并且从怀里掏出通辑令，晃动了一下。

    看到通辑令，袁红冰的心情立刻变得轻松了一些。他觉得，根本不必试图说服王红光，刚才对王红光的虚假搂抱也完全是多余的——王红光根本不敢杀人，他是个色厉胆薄的家伙，他骨子里是一个怯懦的动物，他甚至连黑社会人物的黑色的勇敢精神都没有，否则，他就不会去买通辑令，就不会借诸警察的力量进行个人复仇了。

    王红光带着他的保镖走后，柴治国结实的躯体象一段石柱，端坐在床头，而他那沉郁、苍凉的神情，犹如垂落在石柱上的最后一片深红的、残破的晚霞。柴治国向墙壁逼视着，发出一声色调宛似雷暴云般的长叹，说：“这些人多坏，他们竟能想到利用别人的老婆孩子作人质，他们竟能不顾一切地作出用钱来收买警察的事——他们根本没有一点儿男人味儿……他们如果敢对我的红冰不利，我就带人用冲锋枪把他们全打死！”

    然而，柴治国的最后一句话却使袁红冰感到了某种羞辱，他眯细的眼睛里闪耀起刀锋般锐利的寒光，冷峻地说：“不必由你费心——必要时，我会处置他们。”

    早在少年时代走上知识青年流浪汉的命运之路起，袁红冰就经历过流浪汉之间的无数次惨烈的肉搏，并以其冷酷和勇敢赢得了“野蛮人”的称号。惨烈的肉搏曾是他魅力如花的生命情趣。涂亚杰、何家明、王红光以及他们的打手，在袁红冰看来不过是一群小动物。他自信，只凭他一个人，一柄出鞘的蒙古短刀，他就足以象跃入狗群的雄豹一样，对那些家伙作血腥的横扫。只是如同无法逾越的绝壁般耸立在面前的对民主事业的责任感，阻止他那样作。可是，他多么希望能凶残、冷酷地撕碎那种坚硬的责任感呵。

    袁红冰下意识地露出牙齿，神态痛苦地想：“噢，野蛮时代的人是幸福的，他们可以狂醉于灿烂野性的展现中，而毫无顾忌！”

    那天深夜最后来到盛唐饭店的是陈坡。他显然刚喝过很多酒，脸红得象桃花，不过那种桃花的嫣红只有在少女妩媚的面容上才意味着美。酒可以使有的人变得生动、华美，也可以使有的人变得可笑，而陈坡是后者，至少那天晚上是。

    陈坡迈着同他低矮的身材极不相称的、跳荡的步履，走进房间后，不断以夸张的姿态挥舞细瘦的胳膊，狂热地嘶声喊道：“一定要同揭运祥拼到底，哪怕花一百万元，也要买下他的头！”

    袁红冰冷冷地看着陈坡那在夸张的语气和动作中进行悲壮表演的矮小躯体，厌倦而轻蔑地想：“听他的口气，他已经以‘拓视' 的主人自居了。他作这种亢奋的表演，是因为他把这个事件视为他控制‘拓视' ，接近金钱的机会。看来，金钱比无知更能让人变得愚蠢——他很快就将发现，涂亚杰、何家明这些患有金钱饥饿症的狗，不会把自己咬住的骨头分给他的，连一小块都不会。”

    也许是柴治国和袁红冰血锈般坚硬的沉默，使陈坡感到他声嘶力竭的喊叫是苍白的，可笑的，于是，他便故意作出踉跄的步态，冲到床边，重重地摔在床铺上。这时，柴治国一直压抑着的愤怒突然爆发了。他威猛地逼视向已经仰卧在床上的陈坡，象黑色的巨虎一样咆哮起来：“你在向谁示威！向我们示威，你是看错了对象！你多了不起，要拿一百万元买人头！且不说哪个钱是不是你的，还有疑问，就算是你的，你竟然要作这种事？！你自命为政治家，政治家会作这种事？不，聪明一点儿的政客也不会作这种鸡巴上挂镰刀的危险事——你不是政治家，甚至也不配作政客，你是一个煽风点火、混水摸鱼的小人！”

    在柴治国咆哮的过程中，陈坡一直象由于喝多了酒而昏睡过去似得，一动不动地躺在床上。不过，袁红冰发现，陈坡的眼皮在不停地、慌乱地抽搐着。

    柴治国在北京停留了三天，便返回内蒙古。送走柴治国的当天下午，袁红冰来到美籍华人江源设在友谊宾馆内的“优康”公司总部，找到崔武年。当时，经陈坡介绍，崔武年认识了江源，并成为“优康”公司的兼职顾问，负责“优康”公司同天津市政府在武清县合作开发一个工业园区的筹备工作。虽然崔武年还是中国国有资产管理局的副司长，但是，他已经把主要精力用在这个工业园区的筹备工作上了。

    自从九二年深秋“大钟寺饭店聚餐会”之后，袁红冰同崔武年的关系就逐渐密切起来。经过几次思想交流，袁红冰感到，崔武年对于中国的现实，特别是共产党官僚集团的理解比较深刻。八九年之前，崔武年在中共中央组织部青年干部局任职期间，还认为胡耀邦、赵紫阳的改革，可以从共产党官僚集团内部，逐步推动中国民主化进程。由于对“六．四”学生运动的同情而被赶出中共中央组织部这个核心权力机构之后，崔武年得出一个结论：“共产党是不可改造的”，而中国民主的发展前景，要取决于共产党象日本的自民党和台湾的国民党那样的公开分裂——共产党内的开明民主派从共产党分离出来，形成一个新的政党。而崔武年愿意同袁红冰作政治交往的一个重要原因在于，袁红冰也具有共产党员的身份。

    尽管袁红冰并不完全同意崔武年的政治思路－－他觉得，崔武年重视促成共产党官僚集团分裂的观点是正确的，然而，因此而忽视社会上的民主运动的发展，则使那种正确性变成一弯残月，缺乏满月的丰盈－－但是，袁红冰仍然被崔武年吸引了，被他坦荡、高傲的的人格和才华所吸引。人格魅力就在崔武年的眼睛和神态中；才华则在他的一本电视剧的手稿中。那本手稿以汉代“党锢之祸”为题材，影射八九年“六．四”之后，邓小平对权力体系内的开明派官员的清洗。

    不过，那天下午袁红冰找崔武年，却不是为了进行文学和思想探讨，而是试图使崔武年意识到他接受涂亚杰的钱，并为涂亚杰买通警察，从而使自己陷入涂亚杰和揭运祥之间的低级纠纷，实在是愚蠢的。袁红冰也确实没有想到，崔武年会作出这种智者所不为的举动。就在两个月前，袁红冰向王海光谈起崔武年时，还曾作出这样的评价——“崔武年是一个外拙内秀的智慧之士。”

    找到崔武年后，没有寒暄，袁红冰便直截了当地问：“老崔，你是否考虑过，揭运祥被捕之后，会把涂亚杰的经济犯罪揭发出来？是否考虑过出现这种情况对我们意味着什么？”

    “是陈坡请我帮忙这样作的。”崔武年神情严肃地回答，也许是袁红冰冷峻的目光使他严肃了，“在这之前，我就告诉过涂亚杰和陈坡，一旦动用警察，他们就要对可能引起的法律后果有思想准备。他们说，有能力应付这种法律后果。”

    “但是，不是他们，而是你应当考虑后果。”袁红冰沉声说：“如果涂亚杰由于经济犯罪暴露在当局的视线之下而被捕，他会毫不犹豫地把他知道的一切，包括由你介绍用金钱买通警察的事讲出来——腐败的权力现在正急于找替罪羊以显示其纯洁呢。”

    显然，崔武年立刻从袁红冰的话中意识到了危险，他几乎没有思考，便说：“那好，我让办案的警察只问揭运祥抢劫‘拓视' 公司和打伤王红光的事，至于他说到别的事情，一概不记录在审讯记录上。另外，争取把这件事消化在公安局，不把案件移交起诉、审判。”

    袁红冰同崔武年进行过这次简短的谈话后——他同聪明人谈具体事物，总是很简短，又找到了唐越。当时，唐越已经获得北京大学法学硕士学位，继续留在“优康”公司，任江源的商务秘书。数年来，这位曾在“六．四”屠杀后掩护过袁红冰的少女，一直与袁红冰保持着密切关系。她名义上是江源的秘书，而实际上是袁红冰的秘书。袁红冰从事民主活动的各种文件，几乎都是由唐越来打印、保管，现在她正在把袁红冰的小说《《自由在落日中》》输入电脑。

    虽然袁红冰判断，经过努力把涂亚杰和揭运祥之间的争斗引发的政治危险限制在可能性的范围之内，已经取得了初步成功，可是，依照“予则立，不予则废”的古训，他仍然准备应付最危险的情况出现。“拓视”成立之前，唐越还在北京大学读研究生课程期间，就兼任“优康”的商务秘书，同时，由于“优康”名义上是“拓视”的美方出资者，所以，涂亚杰骗取贷款过程中的一些必须由“优康”出具的法律手续，是由唐越经手办理的。

    那天，袁红冰找唐越，就是为应付可能出现的最危险的情况，预作准备。他要唐越写出一份揭发涂亚杰经济犯罪活动发材料，秘密存放起来，备而不用。等到出现了涂亚杰受到刑事指控，并试图让铁血兄弟同盟为他的经济犯罪承担政治责任的万不得已的情况，再由唐越向当局交出这份材料，并说明这份揭发是在袁红冰的支持下写成的。这样作不仅可以设置法律障碍，阻止为当局利用涂亚杰的经济犯罪作借口，对袁红冰势必继续筹建的《中国劳动者权益保障同盟》进行政治迫害，同时也可以使唐越受到保护。

    半个月前，“万通”公司总经理王功权已经交付了他允诺资助袁红冰个人的五万元，袁红冰把这笔钱全部记入“联创中心”的帐上，从而使“联创中心”的资金上升到五十五万元。袁红冰为应付可能出现的最危险情况的另一项举措就是，以经济合作的名义，从“联创中心”开出一张三十万元的支票，准备暑假回内蒙古时，把支票交到“安达”公司。

    袁红冰这样作是考虑到，如果涂亚杰出了问题，直接受到冲击的将是他本人和由他任总经理的“联创中心”，而把大部分资金转移到“安达”，即使他被捕入狱，即使“联创中心”因政治罪名被查封，也可以为柴治国、王宝铭、文耀继续铸造民主运动的经济实力，提供更充分的资金条件。

    七月初，北京大学的暑假刚开始的第一天，袁红冰便乘上了飞往内蒙古的飞机。飞机在呼和浩特市机场降落时，已经是深夜了。柴治国、王宝铭、文耀带领“安达”公司的几个职员，在机场的出口处迎候袁红冰。看到柴治国、王宝铭、文耀那象青铜色的浮雕般从内蒙古高原钢蓝的夜色中呈现出的面容，袁红冰的眼睛里猝然闪烁起了满天繁星般的泪影，是一种终于可以用坚硬的目光触摸到真正的生命的感觉，使他激动。

    然而，只同柴治国、王宝铭、文耀相聚了几天，袁红冰便驾驶“安达”公司购置的一辆2020 Ｓ型北京越野吉普，离开呼和浩特市。半年以来，被迫专注于应付涂亚杰和揭运祥之间肮脏的争斗引发的危机，袁红冰的精神已经极端疲倦了。长时间逼近地注视腐烂人性的颤动，仿佛把他的目光都弄脏了，把他的灵魂都污染了。一种不仅是对堕落人性的反感，而且是对“人”这个概念的厌倦，使袁红冰急于到荒野中去。他想要摘取一片内蒙古高原的蓝天，拭去灵魂上的污浊感，他祈盼飘荡着紫苜蓿花气息的荒野之风，吹去覆盖在他眼睛上的人世的尘埃。

    沿黄河北岸向西疾驶两天之后，袁红冰到达了内蒙古高原西端的乌海市。第三天凌晨，袁红冰的越野吉普迎着在银灰色沙漠深处燃烧的朝阳，驶上一条沙石公路，他要由西向东，横越辽阔的鄂尔多斯高原。

    两百年前，鄂尔多斯高原上还有无边的草浪，深长地起伏，还有白桦林繁茂的叶片，在金色灿烂的阳光下闪耀起翠绿的诗意。可是，现在这片高原已经变成了荒漠草原，就好象是埋葬着蒙古英雄史诗的荒蛮的墓地，而苍茫的沉寂覆盖在那墓地之上。

    草原的沙化不仅是由于气候的改变，更是因为五九年和“文化大革命”中当局发动的两次大规模的垦荒运动，彻底破坏了自然植被——从南方狭窄的农村中走上独裁权力之巅的毛泽东，对于农田似乎有一种愚蠢的土地主式的偏爱，而对于草原则表现出恶毒的仇视。

    北京越野吉普设计的最高时速为九十五公里，可是，在袁红冰的驾驶下，吉普车却以每小时一百二十公里的速度，在渺无人迹的荒原上飞奔。天空蓝得令袁红冰想要用野性如狂的长啸去抚摸，他仿佛要疯狂冲向峭立在地平线上的蓝天，将自己坚硬生命撞碎——撞碎为一团殷红的血雾。在他青铜色的目光飘落的极远处，起伏着曲线悠长的银灰色沙丘；公路两旁黄褐色的沙石地面上，稀疏地散布着一丛丛枯红的沙柳、墨绿色的马莲草、灰绿色的苦艾草和开出紫色小花的野苜蓿；偶尔有几只金毛双峰骆驼在荒野间游荡，黑色岩石裸露的山冈上，可以看到牧驼少女孤独的身影，少女头上的纱巾在风中伤感地飘舞着，象是对干枯荒野的嫣红的恋情，而她遥望天际的忧郁目光，似乎能使无雨的沙漠长空为之泪如泉涌。

    突然，袁红冰热泪盈眶了。在那被荒凉感动的瞬间，袁红冰觉得他的心同生命的意义凝重地重迭在一起——能被荒凉感动的心才同美一致，因为，生命的归宿，死亡，本身就是荒凉的，而从荒凉的死亡中寻找到殷红的美，那才是生命哲学的极致，那才是生命意义之巅上的最后一缕金色落日的余晖。

    袁红冰驱车行驶了七、八个小时，中午过后，才在路旁的几间土坯房前停下。房子的男主人穿着破旧的汉族衣衫，不过，从他那象陡峭山脊似的鼻子，轮廓清晰的薄薄的嘴唇，稍稍隆起的颧骨和宽肩细腰的身材上，还可以找到古代蒙古骑士的剽悍风格的遗迹。女主人不到三十岁，可是，她那蒙古女人才有的端庄的面容上，却落满了艰辛生活的风尘，只有那双忧郁、但却明澈的眼睛，还显出几许女性的魅力。

    那对牧民夫妇的土坯房里，只有一张铺着麦秸编织的垫子的土炕和一个油漆剥落的柜子。袁红冰走进房间时，那对夫妇冷漠地看着他，冷漠的连一丝疑问都没有。袁红冰自己盘膝在土炕上坐下，然后说：“我是中国扶贫基金会‘新通达' 研究所的兼职研究员，我想了解你们这个地方的国家扶贫款的使用情况。另外，请你们给我作一顿饭。”

    女主人默默地站起来，走进旁边的厨房，男主人则继续坐在一张木凳上，用力吸进用旧报纸卷起来的劣质烟草的黑灰色烟雾。他没有去看袁红冰掏出的“新通达”研究所的介绍信，而只是无言地注视着袁红冰的眼睛，似乎想从中看出袁红冰是一个什么人。女主人很快就将简单的饭菜端进来，放在袁红冰身前的土炕上。袁红冰注意到，女主人被长期艰辛的劳作扭曲的手指，象枯枝一样粗糙。他一边开始吃饭，一边又一次问：“你们得到过国家的扶贫救济款吗？”

    “你是说国家给我们钱？”好象由于从袁红冰冷峻的眼睛里，看到了鄂尔多斯高原一样荒凉的情调，男主人冷漠的神情中裸露出几许灰色的希望，低沉地说：“只有当官的向我们要钱，那有当官的给我们钱的事。”

    “那么，当官的每年向你们要多少钱？”袁红冰问。

    “那不一定。如果请当官的多吃喝几顿，要的钱就少；得罪了当官的，要的钱就多。”男主人愁苦地说：“乡里的当官的来了后，你要给他们杀羊，杀鸡，给他们喝酒，要让老婆和闺女给他们唱歌。当官的喝醉了，留在家你们家过夜，还得让老婆跟他们睡觉。这样，他们就少收你点儿钱。”

    “国家规定，农牧民如果有一百元收入，国家最多只能收五元钱。要是当官的多收，你们有权利拒绝交纳。”袁红冰声音干涩地说。

    “五块钱？你要挣了一百块，至少得把三、四十块交给当官的。”男主人象咀嚼黄连草似得说，并露出一丝苦涩的笑。袁红冰忽然觉得，笑和悲哀的抽泣仿佛是同一个概念。这时，一直沉默地望着袁红冰的女主人悲愁地叹息了一声，说：“当官的跟你要钱，你那敢不交，要是不交，当官的就带几个警察把家里的男人捆走，不交钱，他们就不放人，有时候，他们干脆就派人把你们家作饭的铁锅砸碎，还要把羊给牵走。”

    袁红冰意识到自己的问题将显得很愚蠢，但他还是语调艰难地问：“你们为什么不反抗，为什么不去控告这些狗官？！”

    “到哪儿去告？官的心都是黑的，当官的都护着当官的。前几天，有个寡妇不肯让女儿跟乡里的官儿睡觉，她家的羊就被牵走了。她一路要饭，到城里告状。回来后，这个寡妇被乡里的官在马棚里吊了好几天，用鞭子抽，打得屎尿都拉在裤裆里了——当官的说，她犯了诬告罪。”男主人在说这些话时，脸部比灰黄的枯叶还缺乏表情。袁红冰痛苦地垂下了目光，他不忍在男主人那形态中还残留着古代蒙古勇士强悍气质的脸上，看到灰黄的怯懦，因为，那是对雄性之美的侮辱。

    袁红冰同这对夫妇告别时，掏出一叠足以在高级饭店进餐的钱，递给男主人。这个中年汉子突然变得害羞而又惊慌了，他含混不清地说：“不，不用了……当官的吃饭那有给钱的……。”

    “收下吧——我不是狗官。”莫名的羞愧感，使袁红冰几乎无声地说。这时，站在旁边的女主人以烦乱的动作，撩起耳边的一缕黑发，低声说：“他要给，就收下吧……他是个好人。”袁红冰视线的余光发现，女主人明澈的眼睛里闪烁起艳丽的泪影。

    袁红冰快步走向吉普车。他发动了引擎后，立刻挂上高速档，并把油门踩到底骤然狂转起来的车轮，同沙石地面磨擦着，发出凄厉刺耳的尖啸一声，激起旋风般的尘土。当吉普车疯狂地冲上公路时，袁红冰狰狞地露出牙齿，发出野性勃勃的、悲愤的呼啸：“只有天性泯灭的畜生，才会欺凌这些淳朴、善良的人们！呵——杀尽天下贪官污吏！”

    黄昏之前，吉普车驶进一座叫伊金霍洛的小镇。袁红冰用过晚餐后，便离开下榻的旅店，到小镇外的荒野上去漫步。

    紫色的风徐缓地从荒漠草原上涌过，风中浓郁的草香使袁红冰沉醉了，沉醉于荒蛮、苍茫、忧郁的诗意中。一声声凄厉、孤独的鹰啸，象猩红的启示，引导他走上了一座苦艾草纷乱摇曳的山冈，而他的目光飘向东方遥远的天际。

    在他的目光犹如漫天飞雪飘落的地方，呈现出一座突兀的断崖。在落日的余晖中，断崖闪耀起灿烂的金色，断崖间巨大的风蚀的裂缝象是紫红色雷电的残骸。断崖之巅，郁集着墨黑的、峻峭的云团，而断崖下，透过弥漫的金丝般的雾气，可以看到一片格外翠绿的草地，翠绿得使袁红冰的心都痛苦地悸动起来。

    “噢，那断崖多象狂风以锐利的风格雕刻在青铜色天空上的金色圣火呵……。”袁红冰悲凉地想。他觉得，过去的时间都虚化为一片金雾迷蒙的荒野，那荒野深远处的孤独的断崖则是他生命的唯一的残迹。

    少年时，他就喜欢遥望荒凉，而他燃烧着激情的凝注，使那无边的荒凉中动荡起丰饶的自由命运的希望；他也曾以炽烈如火、绚丽如花的少年之心，向荒野发出峻峭的的誓言——一定要用露出白骨的手指，在殷红的落日上，雕刻出吟颂美丽、自由、高贵的人格的诗篇，一定要以中国人的血海为墨，在雷电撕裂的苍穹上，书写不朽的自由精神，从而使中国的自由灵魂在专制政治下经受的重重苦难，升华为超越时间和空间的诗意——他就是这样确定了自己生命的意义，尽管他早就明白，那意义终将被不相信意义的虚无无情地踏碎，但是，他高傲的心一直以雄烈的恋情注视那虚无之前的殷红的意义。

    现在，他已经实现了自己少年时代的初衷。面对一个多世纪以来自然科学的迅猛发展投映在整个人类灵魂中的实用主义理性，面对因实用主义理性的欢笑而凋残的审美激情，面对在思想专制下日益物性化、丑化、奴化的中国人的精神意境，他伫立在悲怆的孤独之巅，完成了《刻在落日上的箴言》——创造出了呼唤审美激情，呼唤超越生存理性的英雄人格的哲学；面对共产党官僚集团企图伪造历史，掩盖罪恶的文化专制－－那由黑牢和苦役所卫护的专制，他终于完成了小说《自由在落日中》，他确信，在以后的许多世纪中，读过《自由在落日中》的少年男女那纯洁的眼睛里，都会有银色的泪水象夏日的急雨，沛然而降，为内蒙古高原上殷红的落日沐浴净身；面对独裁权力用带血的刺刀刻在人民灵魂上的专制理论，他以法学研究者对于社会正义应有的天职，写出了《民主与共和》，那是他献给中国自由民主命运的思想祭品。

    是的，他已经艰难过了，他的生命已经意义化了。可是，艰难之后并不是深红的宁静，而是更加锐利的艰难。艰难之处在于，他必须确定如何处置自己残余的生命——那意义之后的生命。

    峭立在金色断崖之巅的那团墨黑的阴云间，猝然闪耀起无数道晶蓝、曲折的闪电；无雨的雷声犹如青铜色的天空中迸裂开的道道血痕；飞落而下、劈斩在断崖上的雷电，宛似痛苦扭动的银色的长蛇在裸露的岩石间窜跃；金光灿烂的断崖仿佛狂醉于烈酒中似得震荡起来。

    “难道那金色的断崖，那荒蛮的命运中的孤独、险峻的意义也要崩塌吗！”袁红冰的灵魂被狰狞的、不祥的预感烧灼着，战栗起来。悲怆与神圣熔铸在一起的烫得心疼的感触，使袁红冰骤然单膝跪倒在山冈上，而他被雷电劈裂的眼睛越过纷乱起伏的苦艾草梢，一直凝视着在雷电劈斩下急剧震荡的断崖。

    云团似乎被雷电之火烧成了死寂的、蓝紫色的灰烬。断崖上凝重的金色也渐渐枯萎了，断崖下的那片翠绿的草地隐入了茫茫的暮雾中。

    袁红冰觉得，灰蓝色的天空中隐隐现出的断崖那深黑色的轮廓，象是一个峻峭的死亡留给落日的遗嘱。他缓缓地转动身躯，向日球沉落的方向望去。黑沉沉的地球边缘上，残留着一线猩红触目的、漫长的晚霞，象是献祭的猛兽之血。袁红冰荒凉的眼睛里渗出两滴紫罗兰花色的泪珠。当泪珠从他憔悴、消瘦的面颊上缓缓流过，终于垂落在干裂的岩石上撞碎之后，袁红冰坚硬地低语了一句：“就让我残余的生命，就让我意义之后的生命，成为一道将地球轮廓染成猩红的晚霞吧——那是美丽凋残的哲学留给人间的最后神韵。”


第 四 十 三 章

    八月中旬，袁红冰由呼和浩特市回到了北京。在刚刚过去的暑假中，内蒙古高原的灿烂阳光重新给袁红冰消瘦的面容上镀上了一层青铜色，而他眼睛里的神情高傲得近乎冷酷，那是一双不再会因逼近地注视任何人性的腐烂和堕落而痛苦的、雄豹的眼睛。从高原盛夏的荒野之旅中，袁红冰已经找到了一个呼啸着浩荡悲愁的启示——必须以高贵猛兽的冷峻目光凝注尘世，因为，痛苦意味着软弱，而软弱不能感动命运。

    袁红冰回到北京的第二天，涂亚杰就给他带来了这样的消息：一个月前，何家明带领北京市公安局的警察，由湖北把揭运祥抓回北京，而且从揭运祥的住所搜到了那份题为“阳光下的罪恶”的揭发材料；被金钱彻底买通的警察，不仅将那份揭发材料交给了涂亚杰，并且在审讯时对揭运祥动用了酷刑，只要揭运祥一提到涂亚杰的经济犯罪活动，就会立刻受到无情的殴打。

    最后，涂亚杰得意洋洋地说：“揭运祥刚从看守所放出来，他已经被打傻了，他现在是一条被打怕了的狗，再也不敢叫了。我处理揭运祥的问题，一共只花了十万多元。用十万元就可以把公安局变成我的一个保卫部门。没有什么事是钱办不到的——我给了崔武年一万元，这个国家的高级官员、副司级干部便为我服务了。现在，我只要给北京市公安局去一个电话，想抓谁，就抓谁！”

    袁红冰一直紧闭线条锐利的嘴唇，冷峻地斜视着涂亚杰，就象在看一只小白耗子作张牙舞爪的表演，同时，他厌恶地想：“这个小个子男人已经体验到了黑色的金钱同腐烂权力通奸的快感，看来，他是决心要沿奸商的道路走下去了。是的，他说，‘想抓谁，就抓谁' ，那是在威胁我。进行威胁是因为他恐惧，他惧怕我惩罚他。噢，真可笑，一只老鼠竟敢威胁猛兽！”

    同涂亚杰这次会面之后的三天内，袁红冰又分别约见了王红光和陈坡。他发现，王红光已经完全忘记了不久前他还曾指天跺地地赌咒发誓要追杀揭运祥，而准备安稳地享受他从“拓视”分到的股权了；陈坡的眼睛又回复了平静和聪慧，因为他在涂亚杰和揭运祥矛盾爆发时的亢奋表演，并没有使他从涂亚杰那里得到他所期待的金钱回报，而人只要不与物性冲动同在，就会变得平静和聪慧。

    危机似乎过去了，可是，袁红冰却认为危机只是推迟了。因为，物性贪欲同对独裁权力的贪欲一样，都长着蛇的阴险、诡诈而多疑的眼睛，它们除了金钱和权力之外，不相信任何东西，尤其不相信人心，所以，涂亚杰、何家明、刘勇、王红光这几个奸商，一定会在互相猜忌中产生新的矛盾，而矛盾的激化极可能再次引发不顾一切后果的又一轮争斗。这种争斗一旦造成使他们的经济犯罪暴露的后果，涂亚杰等人一旦成为囚徒，他们便毫无疑义地会出卖所有的人，并试图让袁红冰、柴治国，甚至陈坡为他们承担经济犯罪的政治责任。尽管这种指控缺乏事实根据，但是，专制的司法制度会本能地相信并确认这种莫须有的罪名。

    正是为了应付这种被推迟的危机，袁红冰又找到了王键。

    王键是涂亚杰的同乡。也是经涂亚杰介绍，袁红冰才于九二年底同王键结识了。在接触中，袁红冰感到，王键有一种忠实于自己承诺的作人原则，所以，他才同意涂亚杰任命王键为“拓视”的财务部主任。九二年和九三年相交之际，为了实现建立全国范围内的民主运动经济实力基础的设计，袁红冰决定在武汉建立一个“拓视”的分公司，分公司的总经理张良民是王键的一位密友。当时，张良民曾被召到北京，袁红冰同他进行了一次思想交流，并感到张良民虽然思想还不成熟，气质也有些南方人天生的软弱，但是，他却有一双能被自由激情和民主意识擦亮的眼睛。后来，涂亚杰挑起“拓视”内部矛盾的过程中，显然是为了彻底摆脱袁红冰为经济活动确定的民主政治原则，而在与揭运祥争斗的同时，要求张良民把分公司总经理的位置交给他的哥哥。这种无理要求遭到拒绝后，涂亚杰竟指示刘勇，用钱买通了武汉市某区的检察院，以根本达不到应受刑事追诉程度的不规则经济行为，将张良民关进了看守所。

    涂亚杰的这个举动促使王键同他决裂了。离开“拓视”后，王键自己成立了“豪迈公司”，而八月下旬袁红冰同王键的那次谈话，就是在“豪迈公司”的总经理办公室进行的。

    “前几天，涂亚杰来找到我，说只要张良民同意交出总经理的位置，就很快可以放出来……。”王键露出象被迫咀嚼苍蝇一样厌恶、痛苦的神情，说：“那天涂亚杰是喝了酒之后，才来找我的。他显得很得意呵！他说，象他这样一个从小县城走进大都市的穷小子，开始必须利用袁红冰、陈坡这些有名气的人的社会关系，才能在北京立足，当了‘拓视' 的总经理，就需要摆脱陈坡，特别是袁红冰的影响，因为这些人太危险了。他还说，现在他终于把各种关系调整好了，他不仅摆脱了你袁红冰的影响，而且已经和任小彬建立起密切的合作关系...... 。‘任小彬虽然失去了政治权力，但是，他任中共中央组织部青年干部局常务副局长期间，曾在权力体系内建立了广泛的关系，这些关系都可以为我所用。现在，我这个过去的贱民，可以经常出入省长、市长的客厅了’——这就是那天涂亚杰对我说的最后一句话。说这句话时，他得意的好象要晕过去了。”

    袁红冰在冰冷的沉默中听着王键的叙述。他唇边竖直的皱纹刻出了一丝艰难的、残忍的笑意，紧咬着牙齿想：“看来，涂亚杰从一开始就是有计划、有目的地欺骗我，他的民主意识全是假的。噢，自卑的小动物的心机竟会如此深沉、诡诈。他一直在故意制造矛盾，先是促使我下决心停止陈坡的内部董事会副董事长的职务，然后，又挑起何家明、刘勇、王红光等人同揭运祥的冲突……哈、哈！我自命聪慧超群，却被这个渺小的动物愚弄了，我竟然还曾同他结成什么铁血弟兄，我竟然还那么沉醉地搂抱过这个小人物长满梅毒脓疮的心……。”

    迅速地克服了厌恶的情绪之后，袁红冰以站在尸体旁讲授解剖学原理的医师般冷静的语调，说：“涂亚杰喜欢玩弄阴谋诡计，但是，这个奸商自卑的灵魂里实际上只有小聪明，却缺乏驾驭阴谋诡计的枭雄风度。他这次的阴谋诡计实际上已经使自己的一只脚踏进了牢房，只是由于我的努力，他才免于危险——我不愿意看到他现在就成为囚徒。不过，他的天性注定他总有一天会引火自焚的，而那种情况一旦出现，他势必会本能地试图用别人的血，来浇灭他身上的火。你在‘拓视' 任职期间定然帮助涂亚杰进行过一些不规则的经济行为，我的许多重要的政治活动他也了解。所以，如果涂亚杰的经济犯罪暴露了，就是出于喜欢看到别人痛苦的阴暗心理，他也会把你和我，还有其他许多朋友出卖给当局。对此，我们必须有警觉，必须预先采取可能的防范措施。我认为，你应当写一份关于涂亚杰经济犯罪的揭发材料，存放起来，以备不测。唐越已经这样作了。而你和唐越的这两份材料互相呼应，就足以形成我们的防卫之盾了。”

    诗意丰饶的灵魂总会被炽烈的激情感动，聪明的心则总会被冷静的理性说服。而王键至少是聪明人。他只思索了片刻，就同意了袁红冰的建议。在袁红冰离去时，王键心情沉重地说：“不过，我们不能只是防卫呵，难道就没有办法收拾涂亚杰吗——这是个天良泯灭的家伙，他发了财，就是最坏的奸商；他有了权力，就会比李鹏更凶狠地对待民众。”

    袁红冰的脚步在门边停下了，他回过头来，注视着王键，声音冷酷地说：“涂亚杰必须受到无情的惩罚，所需要的只是时间，这点请你务必相信。如果你愿意，即使我们在别的事情上都各走自己的路，也可以在惩罚涂亚杰的问题上合作。”

    无情地惩罚涂亚杰，这并不是语言的威胁，而是一个坚硬的决心。袁红冰不会原谅涂亚杰对他的情感的欺骗，不会原谅涂亚杰对侠义精神的侮辱，当然，如果事情只同个人恩怨有关，袁红冰也终究只会轻蔑地一笑置之——在人性普遍堕落的现代中国，必须学会以轻蔑的笑对待充斥视野的灵魂丑态。使袁红冰决心惩罚涂亚杰的原因在于，他不能容忍涂亚杰给民主运动造成的危害；他不能容忍自己付出的心血中，长出为腐败的独裁权力提供社会基础的奸商经济。是对于社会正义的责任感使他不能容忍；是对于在近乎原始的条件下艰辛劳作的农民命运的关切，使他不能容忍；是对于专制政治的愤怒使他不能容忍。

    猛兽的气质中总有以雄烈的智慧寻求向危险挑战的情趣，而小动物惶惑的本能却常常抽搐着对危险的敏感直觉。随后发生的一件事，使袁红冰触摸到了涂亚杰的这种直觉。

    大约八月末，袁红冰接到任小彬的电话邀请，约他到民族饭店去共进午餐。九二年秋“大钟寺饭店聚餐会”之后，陈坡曾多次向袁红冰谈起过任小彬的思想。袁红冰从中得到了这样的印象：任小彬急于把他在中共中央组织部任职期间建立的权力关系这种政治资本，转化为经济实力，而且要利用权力的腐败实现转化；任小彬认为，民主运动没有必要反对腐败，事实上，反腐败也不可能取得成功，在腐败导致独裁权力崩溃的过程中，聪明的人应当不谈论政治，而只专注于经济活动，以便在民主政治实现之日，能够踏着经济实力的台阶，重新走上政治舞台。

    袁红冰并不赞同任小彬的政治观点，也不愿意作任小彬所说的“聪明人”。他觉得，那种聪明是贫血的，是一种躲避艰险的苍白的机巧，而缺乏辉煌的英雄气概。但是，他对任小彬仍然有一份尊敬，为任小彬曾支持过胡耀邦的政治改革设想而尊敬；为任小彬对“六．四”民主运动的同情而尊敬。他确信，无论如何，任小彬是一个应该，也配谈论真理的人。然而，那天当袁红冰按照约定来到民族饭店，同任小彬一起在豪华餐厅内就坐后，他却发现，任小彬想要谈论的不是真理，而是肮脏、渺小的涂亚杰。

    任小彬坦率地告诉袁红冰，他准备让涂亚杰到郑州，去为他主持一家金融机构的工作。袁红冰理解，任小彬在知道涂亚杰对他的背叛的情况下还说明这一点，这表明了任小彬人格的高尚、诚实的一面。然后，在谈话过程中，任小彬反复强调一句话：“直到现在，涂亚杰还常说，你是他最为佩服的人。”袁红冰也意识到，这句话一定是涂亚杰请任小彬说的——

    涂亚杰从直觉中感到了将会受到惩罚的危险，因而想通过任小彬来缓和袁红冰对他的厌恶。

    当时，关于涂亚杰，袁红冰只冷冷地作出一句评论：“在我看来，涂亚杰不值得再作为我们的话题，因为，他已经死了。”袁红冰认为，这句话就足够使任小彬明白，他对涂亚杰的态度了。

    袁红冰本来想更明确地告诉任小彬，涂亚杰是一个为了满足物性贪欲可以不择手段的、阴险而诡诈的小人，同他建立密切的经济关系，就等于把一条毒蛇放进了自己的裤裆。然而，袁红冰却终于没有那样作，是这样一个思想阻止了他——“越是聪慧的人，越不容易被仅仅表现为语言的真理所说服，唯一能够说服他们的，只有实际的经历。尽管那种经历常常是惨痛的，可是，生活的逻辑就是这样残酷。既然如此，就让我以坚硬的沉默来面对残酷吧。”

    那天袁红冰离开民族饭店时，下意识地回首向后注视了片刻，他发现，透过饭店门上的玻璃窗，任小彬的身影变得十分模糊，好象是囚禁在阴暗墓穴中的一片灰白的雾。一种不祥的预感，使袁红冰疾步重新走进饭店，可是，任小彬已经穿过餐厅的一扇侧门，向他设在饭店高层的公司办公室走去了。袁红冰在饭店门内站立了许久，忽然思绪纷乱地想：“也许我应当向任小彬明确讲出对于涂亚杰的看法……任小彬很可能不相信，很可能把这理解为我在离间他和涂亚杰的关系……但是，我毕竟没有对一个值得尊敬的人，尽到道义责任。”

    北京的秋季是美的，美在浩渺的蓝天中那银丝般的云缕，美在银杏树繁茂的金色的叶片和枫树殷红似血的叶片；美在午后斜射的浅蓝色阳光；美在摇曳于黄色灿烂的草丛间那蓝紫色的野菊花。

    九三年九月，处理过涂亚杰引发的危机之后，袁红冰以轻松的心情，准备在美丽的秋色中，重新开始筹建《中国劳动者权益保障同盟》的活动。他轻松，是因为终于摆脱了涂亚杰、揭运祥之类肮脏的物性动物的纠缠，那是一种用清澈的山泉洗去灵魂上的重重污迹之后的轻松。

    然而，命运似乎带着某种恶意，要使袁红冰每一刻都成为艰辛的负重者——九月初传来的一个消息无情地击碎了他的心刚刚沐浴于其中的轻松。这个消息的内容是：八月中旬，袁红冰离开内蒙古后不久，柴治国就发现，他受到了秘密警察的严密监视，而他的司机很可能是一个被秘密警察收买的告密者，同时，柴治国还从秘密警察内部的一位朋友处得知，当局认为“呼和浩特市有一个民主运动的指挥中心。”另外，侦查学知识使袁红冰从“联创中心”的电话的杂音中感到，他的每一个电话，包括柴治国打给他的长途电话，都被窃听了。

    袁红冰立刻意识到，前不久的暑假期间，他在内蒙古的全部活动极可能已经暴露在秘密警察的视线之下，而当时他曾同柴治国研究过筹建《中国劳动者权益保障同盟》的计划，以及他为同盟起草的章程。这种种情况，迫使袁红冰从原则到策略，再次审视将要展开的政治活动。

    九三年初，共产党总书记江泽民一度模糊不清的政治形象已经越来越清晰了，他显然最终理解了邓小平理论的内涵，即以市场化经济维护共产党官僚集团的独裁统治，并决心用思想和社会的专制，来实现邓小平的理论。与之同时，相当一批对“市场经济”作纯粹概念式理解的知识分子，又用喋喋不休的唠叨，把市场经济必然导致民主政治的一厢情愿的宿命之梦，描绘为即将升起的晨光。

    然而，呈现在袁红冰视野中的，却不是民主晨光的希望，而是又一个漫漫长夜的可能。在他看来，中国自由民主命运可能面临的最为险恶的境遇，莫过于共产党官僚集团顺利完成了将专制政治同市场经济熔铸在一起的过程，那将是一种受到奸商经济强化的独裁权力对社会进行专制统治的状态。袁红冰从来不相信人类历史是自然的逻辑过程，也不相信市场经济必然导致民主政治的宿命神话。如果说人类从主体和客体合一的混沌状态中脱颖而出的最初时代，自然逻辑还对人类历史产生过巨大制约作用的话，那么，随着理性能力的发展，这种制约作用便日益枯萎，而人类历史则越来越成为意志的自主创造——没有创造性的艰辛劳作，就不会自然产生期待的结果。现在，邓小平就在创造，创造替现代专制政治输血的、作为腐败权力卑贱情妇的“市场经济”。所以，挫败邓小平的这种创造性努力，乃是民主运动无可回避的战略选择。为了使经济发展不死于专制政治，就一定要使经济活动迈出的每一步，都同时震响起政治改革的足音，都表现出人权意识的强化。唯有如此，历史才能从经济市场化中采摘到民主政治的甜美果实，才能形成与现代民主体制相适应的、人权受到严格保障而官权受制于人权的公民个人所有制经济体制，即现代市场经济体制，而《中国劳动者权益保障同盟》本身就具有抗议邓小平政治、经济战略，并呼唤人权意识的社会效应。

    基于上述判断，袁红冰从原则上再次确认了筹建《中国劳动者权益保障同盟》的现实必要性和历史真理性。然后，他的思维便进入了策略的层次。

    面对险恶的政治专制，袁红冰断定，同盟宣布成立之后，势必受到当局迅速、无情的镇压。为了使同盟免于昙花一现的命运，而获得在岩石裂缝中怒放的野花般顽强的生命力；为了使同盟的成立不表现为浅薄的冲动，而获得不断涌起的海涛般的内在感，袁红冰决定，组建同盟的活动要形成三个冲击波，分别由他和王家其、柴治国作为各个冲击波的波峰，当在先的冲击波在专制政治的狰狞峭岸上撞碎之后，在后的冲击波便以更为峻峭的情态崛起，从而表现出前赴后继之势。

    由于组建同盟的设想可能已经暴露，袁红冰认为，有必要首先发动一次政治敏感性较小，因而能吸引广泛的社会层次参与的、呼唤人权的运动，以作为成立《中国劳动者权益保障同盟》的序曲。他考虑，这样作至少能够产生两种效应：其一，可以麻痹秘密警察对同盟筹建活动的警觉，并可为组建同盟的活动提供一种掩护；其二，当序曲转化为主调时，序曲的广泛参与性，就会随之在一定程度上转化为《中国劳动者权益保障同盟》的社会基础。

    “一定要以高度的策略性，再次在困境中杀出一条血路！”袁红冰对自己提出了这样的要求，他不怕同盟正式成立之后必定遭受的政治迫害，在他的心目中，被专制政治所迫害，正是高贵者的荣耀。但是，对事业的责任感却使他畏惧由于策略的失误，导致同盟尚未成立就全军覆没的悲剧——不是为了自己，而是为同自己一起走上危险之路的战友而畏惧，畏惧于“出师未捷身先死，常使英雄泪满襟。”

    迅速的思想决策立刻转化为行动。袁红冰开始寻找能够发动一次政治敏感性较小，而又具有鲜明人权色彩的运动的社会题材。他很快便找到了这个题材——严正学被警察无理殴打事件。

    严正学是一位绘画艺术的挚爱者，祖籍浙江。由于在家乡小有艺术家名气，严正学被当局选定为县的“人民代表”——共产党官僚集团的统治权术之一，就是利用名誉、地位的诱惑，将各类文化名人雕刻成独裁权杖上的装饰性花纹。然而，对于严正学，艺术的魅力显然比世俗的荣耀更动人。为了免于作一个御用画匠，他走上了流浪的艺术家之路。在精神专制之下，似乎只有选择流浪汉的命运，才能体验到自由的艺术灵感；在灵魂受到普遍忽视的时代，严正学却要以绘画艺术来审视灵魂。

    北京圆明园废墟的西边有一片古树掩映的农舍。从八十年代末期开始，许多流浪画家逐渐聚集到这个村庄中，清贫的生活使他们面容憔悴，而诗意放纵的绘画创作却使他们心灵丰饶。就这样，这批流浪画家在精神专制的荒漠中，开拓出一片自由艺术的绿洲。不知从什么时候起，这个村庄获得了“画家村”的称呼，而严正学则被誉为“画家村”的村长。

    严正学四十多岁，长发凌乱，面容苍白憔悴得犹如一朵失血的野花；他的眼睛总是以一种布满风尘的、困惑而忧郁的神情，注视尘世，只有遥望天际时，那种忧郁的困惑才会骤然破碎为绚丽的诗意之梦。

    大约是九二年末，严正学乘公共汽车，由北京市内返回“画家村”的路上，受到了傲慢的售票小姐的侮辱——浅薄的北京小市民往往只因为他们生活在首都而产生渺小的优越感，他们经常以对外地人的蔑视，特别是象严正学这种衣衫不整的外地人的蔑视，来满足虐待癖式的心理要求。

    那天，严正学对售票小姐的侮辱进行了抗议，于是，他便被售票小姐带到了汽车终点站——颐和园旁的一个警察所里。同售票小姐有某种私人关系的警察所所长，给严正学戴上了手铐，并对他实施了整夜的毒打。

    在不受法律化的人权意识制约的专制权力体系中，警察权力是一颗狰狞地露出唇外的獠牙；通过不受限制的警察权力而表现出的兽性，需要在实施肉刑中体验象猩红的伤口一样急速颤动的快感。而相当一批警察不过是一块块心灵空洞、目光阴沉的物质，如果命运把他们抛到权力体系之外，他们就会变成吸毒者、强奸犯，或者街头无赖，而命运使他们进入了权力体系，他们便以官权的堂皇名义展现兽性，展现亢奋地注视血淋淋的躯体在酷刑下宛转呼号的欲望。

    为了使毒打停止下来，严正学曾说明自己有“人民代表”的资格，可是，那位警察所所长却冷冷地一笑，咬牙切齿地说：“打的就是‘人民代表' 。”显然，他对“人民代表”这个概念有准确、深刻的理解——“人民代表”不过是独裁权力为欺骗世界而一边用肮脏的指甲剔着牙缝间的肉渣，一边哼出的流氓小调，不高兴的时候，它就可以不哼。

    当严正学指出警察打人是违法行为时，那个警察所所长又狞笑着，说出一句表明专制法律的真谛的话：“我们警察是国家发给营业执照的公司，我们的业务就是打人。”

    真正热爱艺术的人往往有一颗容易受伤的、敏感而骄傲的心，警察的毒打使严正学感受到的人格侮辱，可能比身体受到的摧残更痛苦。严正学事件发生不久，王家其就以代理人的身份，代表严正学，向北京海淀区法院提起行政诉讼，控告警察的违法行为。而袁红冰对王家其的行动表示了坚定的支持。当然，他并不指望专制的司法体系会为严正学主持正义，他只是支持这种通过行政诉讼显示出的抗议官权暴行的姿态。

    到了九三年秋，袁红冰则决定以严正学事件为题材，发动一次超越严正学个人意义的卫护人权的运动。他起草了一份抗议警察施暴的“呼吁书”，并为争取社会各阶层人士在“呼吁书”上签名，而开始了频繁的社会交往。同时，袁红冰还有一个更深刻的目的，即通过频繁的社会交往，为组建《中国劳动者权益保障同盟》寻找广泛的社会关系基础。

    在这个过程中，袁红冰得到了中国青年政治学院教师张勇进的积极支持。张勇进的父母和弟弟都是上海市国家安全局的秘密警察，但是，对真理的热爱使他超越了自己的家庭背景，而成为民主运动的活跃人物。只要向张勇进那双象银杆白桦林中的鹿一样纯净的眼睛，作片刻注视，就可以确信，他有着如同春雪般洁白的灵魂，那种洁白美丽得甚至使人不忍看到晨光将其染成嫣红。也许正是由于过分纯洁，张勇进的个性显得有些软弱。

    经张勇进介绍，袁红冰结识了闵琦。他是袁红冰的同龄人，曾经在内蒙古作过知识青年。“文化大革命”中因为“异端思想”而一度身陷囹圄。八九年之前，闵琦同陈子明、王军涛过从甚密，一起从事民主活动。“六．四”事件之后，他受到一定程度的政治迫害，但仍然没有放弃民主的理念。虽然闵琦没有受过正规的高等教育，不过，自学还是使他的目光中呈现出知识的优美。他身材消瘦，体态风流，经常向人宣称自己“天性好色”，然而，这并不给人淫秽的感觉，而使他显得象一个多愁善感的柔弱的少年。袁红冰是把闵琦当作陈子明和王军涛的代表来接触的。唯一令他遗憾的是，长期的艰难并没有在闵琦的心上，刻出足以向残酷的专制政治作坚硬挑战的意志锋芒。不过，袁红冰相信，他有能力以燃烧着火焰神韵的激情和理性的铁锤，为闵琦锻造出意志的长剑，因为，闵琦还有一颗少年的心，而少年之心总会热爱火焰和锐利。

    九三年九月，香山的红叶刚刚在金黄的秋风中闪烁起来，袁红冰的心也醉了，但不是沉醉于红叶的美色，而是沉醉于他同刘念春的结识。

    七十年代，刘念春曾因参加“西单民主墙”运动而被捕入狱，出狱后，一直没有停止过争取民主的活动。他的兄长刘青是《中国人权》的主席。就袁红冰的体验而言，在海外民主运动的各个组织中，《中国人权》给了中国大陆民主运动以最有实效性的支持，同时，也最为鲜明地表现出民主理想的人格纯洁性。

    刘念春三十多岁，气质沉稳如山体雄伟的高峰，神态高尚似冻结在山巅银色冰雪上的深红晚霞。他的眼睛里没有一丝世俗的阴影，而只有被属于真理的知识所净化的从容、坦诚的情调。苏格拉底的“知识就是美德”的箴言，似乎通过刘念春的生命得到了论证。尽管袁红冰意识到，刘念春的住所极可能受到秘密警察的监视和窃听，但是，当面对刘念春时，由于呼吸到真实生命那殷红如血、纯洁似火的气息，袁红冰往往象狂饮烈酒一样，忘却了谨慎的戒律，而在放纵的豪情中谈论与民主运动有关的话题。

    在准备发出抗议警察对严正学施暴的“呼吁书”的过程中，还有一位引起袁红冰注意的朋友周国强。周国强在“六．四”事件中曾协助韩东方组建自由工会。他是一位兼职律师，但更希望别人将他视为诗人，即使在讨论严肃的政治课题时，他也要表现出玩世不恭的情调。那些总是显得忧心忡忡的酸秀才和喜欢以板起面孔显示深沉的腐儒，把周国强斥为浅薄，然而，袁红冰却从周国强的玩世不恭中看到一种浪漫－－能在同危险相伴而行之际，继续浪漫的人，一定是勇敢者。

    自从九二年“奥林匹克饭店会议”之后，中国青年政治学院教师王东成的客厅就成为袁红冰经常出入的地方。虽然王东成已经受到过学院政治保卫当局的警告，但是，对于民主运动的兴趣，还是使王东成继续使他的客厅保持了自由知识分子的民主沙龙的性质。九三年秋，就是在王东成的客厅里，袁红冰见到了刘晓波。

    刘晓波在“六．四”事件中曾风云一时，而被捕后，他又表现出了软弱，并由于这种软弱获得了当局轻蔑地扔给他的“自由”。据说，当局向他宣布免于起诉的决定时，他曾激动地高呼“共产党万岁！”后来，他在台湾的《联合报》上发表了一篇抨击“六．四”学生运动的文章，这深刻地伤害了许多人的感情，有一位“六．四”死难者的母亲因此说：“刘晓波现在能对民主运动所作的最大贡献，就是永远退出民主运动。”

    袁红冰很尊敬这位死难者的母亲，却不能同意她的这个说法。张勇进告诉袁红冰，刘晓波对于被捕期间的软弱深感痛悔，他愿意为民主运动作任何他能作的事情，来为自己的卑鄙赎罪，甚至不惜通过再次坐牢，重新证明自己的灵魂。袁红冰因此原谅了刘晓波，中国古语云，“知耻近乎勇”，而袁红冰更认为，知耻近乎高尚。而且，无论如何，同那些泯灭良知，专注于通过无耻的献媚，从腐败官权处乞讨更多的生活资料和世俗地位的百万御用文人相比，刘晓波确实是一位高尚者。

    为了给《中国劳动者权益保障同盟》找到更丰盈的背景，袁红冰邀请当时已经出狱的魏京生来闵琦的住所，进行思想交流。魏京生坚韧的气质使袁红冰对他产生了很好的第一印象。不过，从魏京生感兴趣的话题中，袁红冰发现，自己很难同他探讨组建同盟的问题，而且，也许是因为刚走出漫长的苦役犯生活，魏京生对现实政治的理解缺乏深刻性和准确性。

    谈话中，魏京生对于民主国家可能向中国民主运动提供的帮助的实效性，表现出不切实际的过高估价。袁红冰判断，民主国家一定会不断对中国的人权活动给于道义支持，但是，邓小平的官权市场经济策略所造就的经济诱惑，也会不断地磨钝这种道义支持的锋芒，同时，深通政治权术的共产党官僚集团在人权问题上的每一步后退，都是以在强化专制政治的方向上前进两步为前提的，如果不能实现这种前提，共产党官僚集团就不会后退。当然，袁红冰从来也不屑于抱怨民主国家对中国人权活动的支持不够有力。在他看来，为中国的自由、民主而战，是良知未泯的中国男儿必须用铁肩承担起来的天职，而对于美国和欧洲的人民来说，则是可以承担，也可以不承担的义务。

    正是基于上述判断，袁红冰拒绝了魏京生提出的一个建议——请外国电视台记者制作一个由他们共同参加的讨论民主命运的录象节目。袁红冰向来不愿意进行这种得虚名而招实祸的表演。

    谈话中，魏京生还表达了这样的观点：现在，公开发动大规模的民主运动是不负责的，而只应当暗中积聚民主力量；由于他发言的自由度最大，所以，应由他来作中国民主运动的发言人，其他人则要保持沉默，以免遭到当局的政治迫害。

    袁红冰仍然不能同意魏京生的这个观点。他认为，在沉默中等待民主力量强大，那不过是徒然的希望，只有通过不断进行具有高度策略感，当然也具有巨大危险性的公开活动，民主运动才能在广泛的社会意义上，获得足以控驭中国未来命运的政治能量——生机蓬勃的活动，乃是民主力量的生命源泉。袁红冰还认为，魏京生并不能仅仅因为他十多年的苦役犯命运，就具有最大的言论自由度，他的言论自由是以满足共产党官僚集团通过开明的假面具，从国际上骗取有利于强化独裁权力的政治和经济利益为限度的，一旦不能满足共产党官僚集团的这种要求，当局的专制铁手就会立即扼住他的喉咙。另外，袁红冰觉得，必须使魏京生明白，凋谢于黑牢中的十多年美丽的青春，已经使他的生命成为永不枯萎的道德之花，未来的历史会把这束苦难之花献给民主命运的神圣祭坛，但是，现实却不会只因为道德感，就给他以中国民主运动唯一发言人的权威——道德可能在历史中成为权威，现实的权威却更需要用丰盈的精神、深沉而具有魅力的思想和有效的社会活动，在最坚硬、冷酷的专制现实上雕刻出真理风格的能力来铸就。

    那次谈话由于ＢＰ机传唤魏京生而不得不结束。虽然袁红冰不同意魏京生的某些观点，但是，他仍然同魏京生约定，寻找机会再次进行思想交流。无论需要多么艰难的努力，袁红冰都准备通过思想交流，使魏京生能以更清晰的目光注视现实。袁红冰高傲的心可以在生命能力的高度俯视任何人，不过，他却不能俯视魏京生苦难的命运凝成的道德形象，因为，那道德形象是属于中国民主运动的。

    九三年的秋风，还将另一个银杏树的黄叶般动人的生命形象，吹进了袁红冰的视野。一天下午，袁红冰刚走出北京大学法学楼，一位三十多岁的男子就出现在他面前。这位男子自我介绍，他叫肖碧光，是北京大学文学研究所的副教授，曾获文学博士学位。然后，肖碧光说，他一直十分关注袁红冰，将袁红冰视为八九年“六．四”事件之后崛起的中国民主运动领袖，并表示希望能同袁红冰进行深刻的交往。

    第二天，袁红冰应邀来到肖碧光的住所。谈话中，肖碧光告诉袁红冰，他和他的妻子都是基督徒；他相信，通过基督教的传播，能够以净化灵魂的方式，将中国人从精神上变成一个高尚、纯洁的种族，并进而在人性的层次上瓦解专制政治的基础，所以，相当长时间以来，他们夫妇和许多教友一起，按照教义定期举行教友的家庭聚会，而这种家庭聚会迅速吸引了越来越多的、灵魂在思想专制下变得空虚的人，走进了基督精神的意境。肖碧光还讲到，现在他和一些教友们，正以北京缸瓦市教堂的杨牧师为中心，从事反抗官办的所谓宗教组织对宗教自由的压制和控驭的活动。

    张勇进的眼睛是纯净的，肖碧光的眼睛也是纯净的。在中国茫茫人海中，纯净的男子的眼睛象沙石中的金矿一样难以寻觅。不同之处在于，张勇进的纯净如同一首少年心中的诗，而肖碧光的纯净宛似一片哲理的洁白的灰烬。肖碧光的妻子是一位共产党高级官员的女儿，名叫勾庆惠。她神态端庄，容颜秀丽，丰饶的体态显示出宁静如雪原的色情之美。勾庆惠在一所官办的神学院中任教，然而，纯洁似玉的宗教情感使她的生命超越了官权的阴影，而真正成为基督精神之树上的一片绿叶。

    同肖碧光夫妇在一起，袁红冰不禁产生了这样一种感觉——仿佛他正遥望天际浅灰色的云雾，而云雾中有小白桦林银色的树杆隐隐地浮现出来；在这样的遥望中，人的目光必须用山泉洗净，人的灵魂不能不纯洁。正是这种感觉，使袁红冰毫无疑虑地相信了肖碧光，同时，他也意识到，与肖碧光的结识给了他一个机会，使世俗的民主运动和宗教自由运动结成反专制同盟的机会。

    “面对越来越险恶的政治局势，必须开始民主力量大整合的进程，抛弃一切个人成见，超越一切琐碎的争执，搁置一切思想的分歧，迅速形成反专制的共同意志。”——这是九三年秋，袁红冰向他的朋友们发出的一个信息。而在形成这种共同意志的实际操作上，袁红冰决定分为公开和秘密两个层次进行。在公开的层次上，要通过抗议警察对严正学施暴的“呼吁书”的征集签名和筹建《中国劳动者权益保障同盟》活动，形成民主力量大整合的态势，同时，袁红冰试图逐步秘密组成一个由朱厚泽、张显扬、魏京生、柴治国、王家其、刘念春、王丹、肖碧光、闵琦等人参加的“民主精英集团”。这个集团中既有作为共产党官僚集团内的民主开明派代表的朱厚泽，又有自由知识分子的代表；既有学运领袖，又有工运领袖；既有各个时期的世俗民主运动的精英，还有争取宗教自由的活跃人物。当时，盛传王军涛可能近期假释出狱的消息，袁红冰准备在王军涛出狱后，也说服他加入这个团队。

    关于组建“民主精英集团”的设想，袁红冰曾在深刻性不同的程度上，向肖碧光、闵琦等人提出过。而他自己则为实现这个设想，开始了积极的个人接触。另外，为了使民主力量大整合超出单纯策略考虑的范畴，而在宏大的精神探索的背景中展开，袁红冰还将《民主与共和》的软盘交给张勇进和王东成，由他们复制后，在关心民主运动的人士中间传播，以期激发思想碰撞的火焰之花——当时，团结出版社张鸿儒已经告诉袁红冰，他很欣赏《民主与共和》表现出的才华，但由于思想过分尖锐，一时很难通过当局的政治审查，公开出版。所以，袁红冰只能以复制软盘的方式，赋予《民主与共和》现实的生命。

    就在袁红冰夜以继日地磨砺民主之剑的过程中，就在他劳累得时常不由自主地发出痛苦呻吟的时刻，从背后刺来的卑鄙的一刀，却使他想要悲愤地向苍穹长啸——那柄刀握在许良英之流的手中。

    早在九二年“奥林匹克饭店会议”之后，一位为法国新闻机构服务的美国记者，在采访袁红冰时就曾提出一个问题：“为什么一些知识分子，比如许良英，认为你是极端民族主义者，甚至是法西斯主义者？”

    是的，许良英之流为什么要用比共产党官僚集团更恶毒的语言诅咒袁红冰呢？据说，原因之一是，袁红冰喜欢象法西斯分子一样穿长筒马靴，而袁红冰秋冬之际总穿长筒靴，乃是由于作知识青年流浪汉时就患有关节炎；据说，另一个原因是，袁红冰在许多场合都发出民族精神的呼唤，而袁红冰在《荒原风》的某些部分表现出对战争的崇尚，并在“余韵”中曾提出实行极权政治。

    《荒原风》是由英雄人格哲学三部曲的前两部，《永恒的魅惑》和《兽血的献祭》组成的。由于人类以往的全部哲学，不能满足袁红冰对于生命意义的要求，他才开始了创造生命绝对价值的过程，而英雄人格哲学就是这种创造过程的精神凝聚。

    在《荒原风》中，袁红冰确实以炽烈如火的激情搂抱了“战争”这个词，但那不过是为了使《荒原风》通过专制政治严密的出版检查制度不得不作出的姿态。事实上，在袁红冰哲学领域，“战争”这个词的真正含义，应当翻译为“超越专制宿命的搏战”——袁红冰在呼唤敢于同专制宿命决死战的英雄人格。对此，凡是在现代中国思想专制下生活过的人，都不会不懂得。而任何一个有能力对《荒原风》作深刻全面的哲学理解的人，都不难发现，英雄人格哲学是在呼唤与自由人性相一致的审美激情。

    可是，许良英之流，以及某些外国文人，如愚蠢的白杰明，对此却不理解。白杰明撰写的《中国的民族主义》中，有一节题为“袁红冰：在风中撒尿。”白杰明对中国的了解如同隔着裤子挨操一样，缺乏真切的感受，可是，他却敢不自量力地对袁红冰的哲学品头评足，他指责袁红冰为“法西斯主义分子”的理由之一，竟然是说袁红冰试图用核战争消灭“科学理性”，而证据则在于《荒原风》中的这样一段话：“在深远的蓝天中骤然升起的核爆炸猩红的火焰与壮观的蘑菇云，比那长久的堕落过程更能显示生命的辉煌。”——白杰明的那颗小脑袋完全看不明白，这不过是一种比喻性的文字。噢，白杰明从许良英的屁味儿中闻到的中国文化气息，不仅恶臭逼人，而且，根本没有诗意和哲学的韵味。他根本不配谈论中国的现代哲学，如果一定要谈论，那么，他就只能成为在许良英干瘦的双胯间，吊在某个东西上，卖力地表演杂耍的小跳蚤。也许，只有李鹏会傻乎乎地为他喝彩。

    另外，《荒原风》中也根本没有出现过“极权”这个词，袁红冰只表达过这样的意思，即“种族崛起之初，必须具备集权的形式——这是新英雄主义哲学迈出的最艰难的理论步伐。以往，集权形式似乎总是必然地与罪恶的专制政治联系在一起。然而，我向来不愿受必然性束缚。只有在冲破必然性限制的瞬间，只有在必然的逻辑破碎的时刻，我男子汉的眼睛才会充满旷野的情调。”——当然，这段话中“种族”一词，实际应读为“民主”。袁红冰之所以表达这个意思，乃是因为他确认，导致“六．四”民主运动失败的一个关键性因素，在于各种民主力量没有在决战时刻形成集中的权威，没有形成统一行动的共同意志。袁红冰试图通过上述意思的表达，为民主运动的再次崛起提供一种经验总结——《荒原风》是九零年出版的，在“六．四”屠杀的血腥气还没有从长安街头消散的危险时刻，袁红冰的意思表达只能采取这种隐喻的方式。

    然而，共产党官僚集团的御用文人们的狗鼻子，还是灵敏而准确地闻出了袁红冰的真实意图，所以，“袁红冰在《荒原风》的‘余韵' 篇中为‘六．四' 反革命暴乱唱挽歌”的罪名，就成为当局查禁《荒原风》的理由之一。相反，许良英之流在这个问题上却好象天真得什么也没有感觉到，不过，他们的天真是虚假的，那一张张装出小女孩似的困惑的老脸真难看。

    人有时可以蔑视理性，却任何时候都不能蔑视情感，因为蔑视理性不过是对物性生存原则的否定，蔑视情感则是对生命精神原则的否定。民族情感是一种基本的情感，至少在迄今为止的人类历史中是如此。

    痛苦中崛起的情感往往比理性更加强悍，而且，痛苦越深沉，情感便越炽烈。十九世纪六十年代以来，由于人类历史上最残酷的长期专制政治造成的精神萎缩、生命奴化和弱化的状态，中国不得不承受外国侵略者的摧残与欺凌，这种苦难、屈辱的命运，使中华的民族情感成为现代中国人心中一个最为敏感的生命旋律。

    当民族情感与自由意识一致时，她便会升华为强悍而优美的、具有人性魅力的时代精神；当民族情感被物性贪欲污染时，就会沉降为狭隘的民族利己主义，便会异化为否定审美激情的兽性，并给人类带来灾难，就如同德、意、日法西斯主义和现代政教合一的伊斯兰国家中的民族主义那样。

    即使是以最无情的方式摧残精神的独裁权力，也要为它的统治找到某种理论的合理性，原因只在于人类社会是由具有思想能力的动物构成的。在共产主义运动的罪恶实践终于把自己的政治理想抛进粪坑之后；在邓小平被迫从市场经济中为权力私有的政治寻找出路，并踢开马克思的计划经济理论之后，心灵空虚的共产党官僚集团势必本能地煽动狭隘民族利己主义，并把自己描绘为民族利益的代表，从而为专制政治合理性找到新的辩护士。他们以通过“市场经济”强化了的专制国家，一方面抚慰中国人对于国家强大的希望，一方面压抑自由精神。要中国人热爱只属于共产党官僚集团的、践踏人权、侮辱人性的专制国家，这正是共产党官僚集团所煽动的狭隘民族利己主义意义的逻辑归宿。

    袁红冰认为，中国的民主运动必须有重铸民族之魂的精神能力，必须以超越意志，创造出通过独特的民族文化美色，展现人类共同理想的民族精神，必须在人类历史的天幕上书写以自由意识为灵魂的民族情感的诗篇——为了中华的民族情感不死于狭隘的民族利己主义；为了迎接共产党官僚集团的精神挑战；为了剥夺独裁权力利用民族情感再造道德基础的可能；为了撕去专制政治的最后一块理论的遮羞布；为了中华民族以宽容、博大的文化胸怀，给人类文明作出不可取代的独特贡献；为了不辜负中国人美丽的肤色从太阳中获得的金色灵感；为了金色的中国人的美化和强化；为了在新世纪的生命竞争中有属于中华的荣耀；为了用生机盎然、超越过去的民族精神，再次撞响人类自由意识的晨钟，而必须如此。

    然而，许良英之流却不愿意如此，或者说没有能力如此。他们只能从自己昏庸颟顸的大脑中，找到“文艺复兴时期”的思想巨人的片言只语，来应付共产党官僚集团的精神挑战；他们试图通过彻底否定作为共和精神的民族体现的民族情感，来否定狭隘的民族利己主义。他们这样作，实际上是在把民主运动引向同一种浩荡的情感为敌的绝路。他们是要让中国民主运动成为几个瘦腿上长满黑毛的干瘪老头，在广大中国人群的民族情感的斜视中，作迪斯科之舞的闹剧。

    愚蠢不等于卑鄙，卑鄙却不止于愚蠢。许良英之流并不安于愚蠢，而要恶毒地诅咒聪慧者。他们以中国民主运动的教师爷自居，并唾液四溅、呼天抢地地发出袁红冰正将民主运动引上法西斯主义道路的警告。他们就是用这种向正在同专制政治作危险搏斗的战士背后捅刀子的方式，来证明他们民主理想的纯洁性。然而，那种纯洁性不过是飘落在狗屎上的一片白雪，雪片消融之后，只能变成狗屎上冒起的一缕情态妖娆的水汽。

    许良英之流的卑鄙小人式的攻击，不仅给袁红冰整合民主力量的努力造成了障碍，而且，也使相当一部分外国记者心存疑虑，从而使袁红冰发动的民主运动通过国外传播媒介产生宣传效应的可能性，受到了很大限制——许良英之流是在和共产党官僚集团一起，扼杀民主运动的信息。

    “许良英之流为什么要这么干？”当袁红冰掐着鼻子审视这个问题时，他看到的是一个个肮脏的人格。同时，他又一次痛切地感到，专制政治的最可怕之处不仅在于对精神的普遍摧残，更在于它甚至弄脏了它的反对者的人格。许良英之流不停地低声嗫嚅思想自由，但又要自视为民主思想的唯一立法者，不能容忍任何超越他们低级智商的思想；他们没有能力，也没有勇气向专制政治作卓有成效的实际挑战，却又以对勇敢者的污蔑，来遮盖他们的无能和怯懦。他们所作的这一切，都折射出属于专制政治的阴谋权术、堕落人格和思想专横的阴影。

    由此，袁红冰更加确信，政治民主化进程必须与一场波澜壮阔的中华文化复兴运动相伴而行——政治民主化进程为文化复兴运动提供不必可少的政治空间；文化复兴运动的精神之火熔铸出的高贵人格，则为民主政治提供道德保障。当时，雷桢孝正主编一本规模宏大的政治法律哲学论文集，并邀请袁红冰作副主编。准备编入这本论文集的袁红冰的几篇文章中，就有一篇题名为《中华文化复兴运动宣言》。

    袁红冰以苍凉的沉默来回答许良英以及白杰明之流声嘶力竭的诅咒。他不愿意使自己降低为一个用尖刻的语言同卑鄙者争论的小人物，他甚至不屑于向那些诅咒者放一个响亮的屁作为回应，因为，他觉得，许良英之流的呼吸会把他高贵的屁弄臭。然而，为了实现民主力量大整合的设想，在张勇进、闵琦的一再劝说下，袁红冰还是压抑着厌恶感，拨通了许良英的电话，向他表示出进行思想交流，以消除误解的愿望。而许良英却以似乎有许多只灰耗子在乱窜的、阴郁的语调，拒绝了袁红冰的善意。袁红冰放下电话后，冰冷而凝重地想：“中国自由民主运动最艰难之点，在于普遍堕落的人性。”


第 四 十 四 章

    北京大学，近现代史上的中国最高学府，在她的生命历程中，曾有三次表现出使知识摆脱专制官权奴仆地位的思想突进。一次二十是世纪初期，校长蔡元培先生以学术宽容精神，铸造了北京大学的自由之魂；另一次是五十年代中期，许多自由知识分子向共产党官僚集团的专制政治，发出了悲怆的思想抗议；最后一次则是八十年代下半期，一批身披生活的风尘，通过艰苦的跋涉，从知识青年流浪汉命运中走进学术殿堂的中青年教师，用他们具有荒野风格的学术气质和绚丽丰饶的思想意境，再现了蔡元培先生手创的北京大学自由之魂。

    八九年之后，被共产党官僚集团视为“六．四”运动精神策源地之一的北京大学，在当局政治迫害的锋芒所指之处，首当其冲。邓小平、李鹏之流试图一劳永逸地扼杀北京大学的自由灵魂。吴树青，这个李鹏的思想小帮闲，这个头脑只是马克思政治经济学理论的拙劣复制品的御用文人，任北京大学校长后，立即脱掉裤子，用思想专制的杠杆，撬动北京大学的命运之轮，向独裁权力希望的方向滚动。

    北京大学的新生必须进行一年的军训，才能正式入校学习；袁木之类天良泯灭的无耻政客经常被当作贵宾请来，为学生作“洗脑”式的讲座、报告；学生宿舍、课堂、校内咖啡厅，成为象阴郁的幽灵一样寻觅异端思想信息的秘密警察偷偷出没的丛林，当局甚至作出巨大努力在学生和教师中发展“告密者”；相当一批具有自由、民主意识的教师由于不堪忍受政治迫害和精神压抑的痛苦，离开他们曾经热恋的北京大学，而一些向“六．四”学生和市民的鲜血浸透的官权献媚的教师，则被赐予学术地位的奖赏；患有专制政治狂热症的“太子党”成员林炎志和大贪官陈希同的亲信任彦申，先后进入北京大学，任共产党委员会的书记，嗜权如命的专制天性，使他们把注意力集中于按照专制政治的要求，整肃、清洗各个系的行政和学术领导层。

    一时间，北京大学出现了“庙堂之上，朽木为官；殿陛之间，禽兽食禄；狼心狗行之辈，滚滚当朝；奴颜卑膝之徒，纷纷秉政”的局面——仿佛一切卑鄙、肮脏、腐烂、阴险的东西，都生机盎然地跳起狂欢之舞，而死去的则是北京大学的学术自由的灵魂。

    袁红冰所在法律系，自然成为学校收紧专制缰绳的重点。一个叫乔丛启的家伙，因为以妖娆的情态，伸出紫红的舌头，卖力地为独裁权力舔净政治脏屁股，而受到任彦申的垂青，并以任彦申的代言人的身份，被任命为法律系共产党委员会的副书记。乔丛启的老婆是共产党北京市委员会大学工作部的处长，而实际上她是一个文化特务，专门为当局收集高等院校学生和教师的思想异端倾向的情报。这对夫妇充分表现出灵魂和形象的统一——乔丛启那双患过视网膜脱落症的眼睛，总处于呆板得近乎愚蠢的斜视状态，只有在面对美貌的女学生时，那双眼睛才会猝然变得生动起来，就象有一根亢奋勃起的、灰黑的驴的鸡巴，令人胆战心惊地要斜着伸出眼眶；似乎是为了同乔丛启的斜视保持对称，他的老婆说话时，那给人以老太婆的阴唇般的枯萎感的嘴唇，则总在神经质地抽搐中，歪向另一边。

    这对夫妇最感兴趣的事之一，就是向同事炫耀他们同高级官员的亲密关系。谈论起此类话题时，他们的嘴唇会亢奋地蠕动着，发出宛似咀嚼肥腻的红烧肉似的声响。乔丛启也正是通过他的老婆介绍，才得到了拍任彦申马屁的机会。然而，乔丛启，这个以前总显得忧心忡忡的家伙；这个从老婆的裤裆里爬出来的小男人；这个毫无人文气质的蠢货，在当上共产党的副书记之后，忽然变得充满自信了。在一群散发出酸臭的庸人气息、视玩麻将赌博高于学术探求的年轻教师中，乔丛启成为一只领头的公山羊，他经常以这样的话显示他的聪慧：“袁红冰不过是一个亡命徒，竟想要用一只笔同无数机关枪对抗——以个人和国家对抗，这不是找死么！”

    就在狗官和御用文人极力把北京大学变成精神废墟的情况下，袁红冰在学生中传播民主意识的坚韧努力，仍然结出了自由灵魂的野果，尽管那野果还不成熟。

    八九年后，每到六月四日之前，共产党官僚集团中那些杀人犯的精神衰弱症都要发作一次——大批军警和秘密警察被派到北京市各个角落，监视民众，以制止任何悼念“六．四”死难者的活动。为了避开当局的预防措施，北京大学的近千名学生，于九三年五月四日之夜，提前一个月聚集到图书馆前的草坪上，以悲痛的沉默和繁星般的烛光，表达对“六．四”之血的追悼之情。而到了六月三日深夜，北京大学区的几条街道上撒满了白花和雪片似的纸屑。这些活动，都是在袁红冰的支持下进行的。

    九三年秋天，又到了海淀区“人民代表”换届选举的时刻。在推举候选人的过程中，仅法律系，就有十数个、每个由十二名学生组成的选民小组，共计二百多人，推举袁红冰作“人民代表”候选人；在所有受到推荐的候选人中，袁红冰的选民支持率是最高的。

    “决不能让袁红冰的名字出现在候选人名单上，否则，就很难阻止他当选。”——当局又一次按照这个曾在九一年“人民代表”选举过程中出现过的思维逻辑，开始了强奸自己的法律女儿的乱伦行为。而使用的强奸手段也同上一次毫无二致。

    校方和法律系的那些专门监视学生动态的所谓“政治思想工作”教师和学生“告密者”，象老鼠一样在黑暗的夜色中窜动起来。他们在每一个推举袁红冰作候选人的学生选民小组中，找到一个他们认为意志软弱的学生，施以威胁利诱，迫使其改变支持袁红冰的立场，然后，当局就可以心安理得地确认，由于不够法定人数，整个选民小组的推举无效。学校的共产党副书记林炎志在秘密会议上宣布，凡是推选袁红冰的共产党员，一律开除党籍。法律系的副书记乔丛启则在学生中广泛地散布这种信息：支持袁红冰的人，在毕业时将要受到惩罚性待遇，甚至可能由于“政治思想”不合格，而被取消获得毕业证的资格。

    共产党官僚集团这样肆无忌惮地违反他们自己制定的《选举法》，恰恰符合他们最高的法律原则，即法律是维护专制政治的工具，法律必须为专制政治服务，必须有利于巩固国家权力共产党官僚集团私有的体制。共产党官僚集团常常傲慢地宣称共产党是一个成熟的党，而“成熟”的表现之一就是，共产党官僚集团能够在即要当极权专制的婊子，又要立民主的贞洁牌坊之间游刃有余。

    在被迫的卑鄙中悸动的良知，往往具有使人心灵悲怆的凄凉之美。袁红冰就在法律系一位女性共产党副书记的眼睛里发现了这种美。一个夕阳如血的下午，这位来自南国水乡的柔弱少妇，声音象风中的黄叶一样颤抖着，对袁红冰说：“我作了一件对不起你的事——要学生不得选你作‘人民代表' 候选人……你知道，上面当官的施加的压力太大，我不敢不那样作……希望你能原谅。哎——，如果民意能够被尊重，你一定会当选。光我们法律系，就有两三百名学生推荐你。据说，其他系也有你的很多支持者。而别的候选人，最多的也只有几十个选民推荐……。”

    当时，从那位少妇负疚的神情中，袁红冰看到了几缕银色流云般的痛苦在炫目地闪烁。袁红冰立刻原谅了这位少妇，因为，那银色的流云是美的；因为，他不能要求一个柔弱的少妇承担起属于堂堂男儿的反抗专制的天职；因为，他可以视锋刃上的舞姿为最动人的生命之美，却没有权利要求别人也热恋灿烂的危险。

    “噢，我完全理解你。”袁红冰消瘦的面容上浮现出富于冷峻的雄性艳丽感的微笑，说。但是，苍凉、浩茫的叹息却从他生命深处无声地飘起，他是为人们被迫生活在虚假中而长叹。

    许久以来，袁红冰一直试图控制官办的北京大学“研究生会”，使之在邓小平之后与专制政治的决战中，成为学生民主运动的“合法”策源地。九三年秋，研究生会举行换届选举。袁红冰决定动用他的影响力，支持王家其竞选研究生会主席。可是，他的努力又受挫于当局的阴谋活动。这次，不仅乔丛启发动因玩麻将赌博的无赖汉兴趣而聚集在他周围的教师，以共产党组织的名义，对研究生进行威胁利诱，而且，法律系的书记张文，也赤膊上阵，指使一位研究生的级主任，用“王家其经常喝酒闹事”的罪名，剥夺其被选举权。

    对环境的刺激作出物性的生存本能或者生存理性的反应，这是所有生物的共性。而人的独特性于，他往往对外在环境悲怆地提出审美激情的要求，正是这种凝结着血泪的、对美的要求，托起了人的宇宙主体地位；也正是这种要求的美感魅力，诱惑高贵的生命走上因无视自然与社会的物性生存戒律而艰难的命运之路。但是，在专制政治使精神凋残的现代中国，配称为宇宙主体的高贵者，象遗失在暗夜中的阳光一样难以寻觅；为了坚守生命优美的原则而蔑视生存理性的高贵者，象盐碱滩上的野花一样稀少。大多数中国人都随着精神的枯萎忘却了审美激情，他们只能听懂由独裁权力铸造的物性生存理性的宿命戒律。

    “六．四”事件过程中，法律系共产党的书记张文曾为学生的血而垂泪；“六．四”过后的最初一个时期，他也曾保护过受到政治迫害的袁红冰。然而，当“六．四”事件中崛起的强烈的人性刺激，被流逝的时间洗去之后，张文又对官权的刺激作出了物性生存本能的反应，为保住个人的“法律系书记”的地位，他同袁红冰再造民主力量的努力，发生了直接碰撞。

    面对日益缩小的学术自由的空间，袁红冰决定对北京大学当局发起一次有限度的反击，来证明北京大学的自由之魂仍然在以野草的坚韧活着。然后，他便迅速地选定了反击的时机。

    九三年十月，北京大学开始了一年一度的教师高级学术职称的评定工作。如果说邓小平时代的共产党官僚集团放松了经济领域的控制，那么，除了胡耀邦和赵紫阳任共产党总书记的时期之外，共产党官僚集团从来没有弱化过对精神领域的压抑。而“六．四”事件之后，高等院校，特别是北京大学，就成为精神压抑的重点。不仅从学校到系一级的共产党组织得到了有利于专制政治的强化，一批视腐败的官权为衣食父母的御用文人被任命为各级共产党组织的书记，而且，就连作为教师高级职称评定机构的“学术委员会”，也要由共产党的书记担任实际的主持者。“学术委员会”里相当一部分成员都是当局经精心挑选的、长期与官权“荣辱与共”的所谓者，这些人完全没有知识分子应当具备的人文精神和对真理的忠诚，相反，他们的灵魂早已被独裁权力雕刻出了本能化的思想专制的风格。他们不是以学术素质作为评定学术职称的标准，而是以被评定者是否忠诚于专制政治视为主要的原则，同时，他们还要求被评定者对他们个人表现出类似于臣仆对封建领主的人身依附倾向。他们就是这样，用黑色的政治和下贱的人格两条鞭子，替共产党官僚集团把知识分子赶进专制政治的马厩。

    虽然袁红冰认为，“学术委员会”里那些用缺乏灵性的知识维护兽性政治原则的家伙，根本不配对他评头品足，但他还是提出了高级职称的申请。不过，这并非因为他的学术影响和法学专业著述远远超过了高级职称的学术要求——他十分清楚，当局几乎没有可能把高级学术职称授予他这样一个思想异端者；而是因为，他试图通过申请制造一次挑战的机遇，他要向以政治压抑学术的现实的丑脸上，兴高采烈地撒一泡金色的尿。

    就如同每次向独裁权力发起挑战之前一样，袁红冰又处于和真理同在的冷峻的兴奋和浩荡的神圣感中。可是，生活却迫使他不得不用一只眼睛从神圣的高处，俯视人性的堕落。

    一次谈话中，青年政治学院教师王东成告诉袁红冰，不久前，王海光曾到他的家里，对袁红冰进行了情绪激烈的人身攻击，并以袁红冰把从商人那里得到的五万元钱交给了妻子王锦娜，作为袁红冰人格低下的证据。袁红冰意识到，王海光提到的五万元，是指“万通”公司总经理王功权给他的个人资助。而事实上，袁红冰把这笔资金计入了“联创中心”的会计帐簿，并准备将其全部用于民主运动，他没有为个人生活使用其中的哪怕一分钱。

    袁红冰毫无表情地望着王东成，他的心却被厌恶之情咬啮着，感到了猩红的痛楚。他的心不是由于王海光捏造事实的污蔑，而是因为王海光违背了“君子绝交无恶言”的人格准则而疼痛。同时，在痛苦的厌恶之雾中，袁红冰似乎隐隐看到了某种狰狞、凶险的阴影在晃动。

    “噢，王海光的妻子是国家安全部政治处的官员……我以前让王海光了解的事情太多了……他的性格向来是粘乎乎的，这次怎么会如此情绪激动地对我进行人身攻击？这难道仅仅是因为我没有允许他用肮脏的金钱满足贪欲吗？”袁红冰下意识地、思绪纷乱地想，但是，他却又一次猝然软弱了，软弱得不愿意深究那残酷地突起在他意识中的问题；软弱得不愿意思索王海光变成一个“告密者”的可能性；软弱得不敢正视曾无数次看到过的腐烂人性的黑暗启示——他无论如何也不能相信，王海光会堕落到甘心作一个“告密者”的程度，只因为王海光曾那样动情地谈论过真理。直到后来袁红冰必须为自己的这种软弱付出比挫骨扬灰、焚尸灭迹更惨痛的代价时，他才明白，注视堕落人性的目光中，不能给优美和高贵留下一丝余地，而必须只能有尸体解剖刀般冰冷的锐利。

    十月下旬，正象袁红冰预料的那样，法律系“学术委员会”否决了他的高级学术职称申请，而且，是北京大学当局请示国家教育委员会和共产党北京市委员会之后，命令法律系“学术委员会”这样作的。于是，袁红冰迅速制定了有限度的反击计划。他准备撰写一份致北京大学校长吴树青的公开信，抗议当局以政治压抑学术自由的专制行为，同时，决定于十一月某日，在北京大学法学楼诉讼法教研室内，利用午休时间，举行两小时的静坐抗议；在静坐过程中，由王家其、王仲秋和张勇进等人，带领一部分社会上的从事民主运动的朋友前来看望，以扩大静坐抗议的社会效应。为了把这次活动的规模控制在一定的限度之内，他不准备发动大学生参与这次反击活动。之所以如此，是由于他把严正学事件和筹建《中国劳动者权益保障同盟》视为真正的战斗，而这次静坐抗议只是真正的战斗开始前的序曲。

    就在这个过程中，袁红冰发现他在“联创中心”的总经理办公室遭到了秘密搜查。他是从他用快干胶贴在办公桌抽屉和保险柜门缝间的头发丝被折断的现象中，发现了这一点的——自从得到柴治国受到秘密警察严密监控的信息时起，袁红冰便有意识地采取了一些反侦查措施。针对这个发现，袁红冰起草了一份举行二十四小时绝食，抗议当局压制学术自由的声明，放进保险柜，不过，原定的抗议的地点和开始的时间都没有变。当然，袁红冰并不准备绝食。他只是要通过警察的秘密搜查，把绝食的虚假信息传达给当局，以“绝食”这种激烈的抗议方式，对共产党官僚集团衰弱的神经施加强刺激，从而促使当局作出过分的反应——他的这次抗议活动是有限度的，小规模的，而当局的过分反应则会成为抗议活动社会影响的扩大器。

    大约在预定的抗议活动的前三天，袁红冰利用一个小时，完成了致吴树青的抗议信，内容如下：

    “我，袁红冰，一个对中华民族的命运给予炽烈而坚硬关怀的人，不能不关注北京大学的状况。因为，如何铸造能以太阳的辉煌和蓝天般的世界胸怀拥抱未来的民族精神，已经成为中华民族所面临的最尖锐的挑战之一。而北京大学作为中国的最高学府，对此负有不可推卸的责任。

    “但是，北京大学目前的状况尚不足以真正承担这一神圣的民族使命。造成这种状况的一个重要原因就在于，刻划着左倾思潮痕迹的某些政治原则，还在相当程度上拥有对学术进行裁判的权威。

    “在北京大学法律系任教八年以来，我完成了百万字的法学学术论著；在教授过的校内外数千名学生中，我以出类拔萃的授课艺术和学术思想，为北京大学赢得了荣誉，并因此多次获得优秀教学奖；在担任诉讼法教研室负责人近六年以来，我和我的同事一起促进了北京大学法律系诉讼法学的长足发展。我已经可以因为我的学术水平，因为我的辛勤劳作，因为我所坚守的人格原则和价值观念，而毫无愧色地面对北京大学的光荣历史。

    “但是，我的高级学术职称的申请却由于我在八九年政治风波后受到审查，以及我在九二年进行了一系列抨击左倾思潮的活动等政治原因而被否定。这种否定不仅是对我个人的不公正，而且体现了完全违背现代人类文明基本良知的以政治权术压抑、摧残学术自由的价值取向。

    “联系到今年春天，由于政治原因而剥夺了我去香港讲学的权利，确实难以继续容忍对我的政治歧视。然而，我撰写此份抗议书，却完全不是基于个人的利害考虑。因为，早在许多年前，从我以少年之心确认将中华民族的崛起作为生命目标之时起，对个人利害得失的考虑，就已经被神圣的信念完全抹去；因为，早在文化大革命的狰狞岁月里，当我从民族的苦难中理解到，必须以追求社会正义作为生命的原则之时起，个人的生死荣辱就不配再成为我的话题。

    “今天，我提出这份抗议书，乃是基于一个堂堂中华男儿对真理的责任感；一个正直的知识分子对学术纯洁的责任感；一个北京大学的教师对北京大学的荣誉的责任感。因为，以腐朽的政治原则——左倾思潮就是腐朽的政治原则——作为学术问题的裁判者，只能使荒谬高于真理，使学术丧失自由及高贵的品质，使北京大学蒙受耻辱。

    “凡是真理不受尊重的地方，人性的堕落就无可避免；凡是学术的纯洁性被侮辱的地方，知识就必定异化为肮脏的庸俗。尽管学术委员会中不乏仍然保持着学术良知的学者，但是，某些学术委员利用其权力排斥异己，培植亲信，以封建式的阴暗权术巩固其学术地位；某些教员为了获得高级学术职称，完全丧失人格的尊严，而对不公正的权力露出谄媚的微笑，等等这些现象，都说明了上述结论。

    “当然，对于这些人，我可以给于轻蔑的理解，因为，我不能要求卑鄙者具有高尚的情操；我不能要求怯懦者展现出勇士的品格。但是，对于校长吴树青先生我却无法原谅，因为，历史不能原谅，北京大学的荣誉不能原谅——为了使北京大学成为铸造丰盈的新民族精神的学术圣地，我不能原谅。

    “一九八九年十月，我因受政治审查而被迫停止讲课之前， 在最后一堂课上的最后一句话是：‘在个人的生存之上，还有理想与信念， 还有正义和良知——我愿意以此和我的学生们共勉。' 今天，我仍愿以这句话与吴树青先生共勉。

    “只有在学术思想的自由交锋中，真理才会如同明亮的星辰升起， 而彻底清除以腐朽的左倾政治原则作为学术裁判者的现象，则是学术自由的前提。我以真理的名义要求校长吴树青先生为此做出努力，来赎您的过错。”

    十一月某日袁红冰确定进行静坐抗议之日，中午十一时，袁红冰刚一走进法学楼，张文便将他叫到法律系共产党委员会的办公室。办公室的外厅里聚集着二十几名便衣警察；办公室内，乔丛启和其他几个专门负责监视学生思想动态的所谓教师，正在“恭候”袁红冰。

    张文在办公桌前就座之后，脸上露出一丝象从没有成熟的柠檬中挤出的汁液般酸涩的笑意，说：“袁红冰，你中午准备作什么——还是到我的家里去吃饭吧。”

    在袁红冰冷冷地拒绝了他的邀请后，张文语调变得格外严厉地说：“据说，你中午要在诉讼法教研室内绝食，要绝食可以，回你的家里去绝食，今天中午我不准你留在教研室内！”

    袁红冰高傲地稍稍扬起雕刻着狂放不羁的美感的面容，用仿佛有铁石撞击的声音回答张文：“我不会绝食，但是，今天中午我一定要留在诉讼法教研室内——除非你让外面那群警察把我抓起来，否则，别想阻止我！”

    这时，乔丛启神经质地眨动着斜眼说：“吴树青先生中午要派两位处长来听你的意见。吴树青先生很忙，没有时间见你——北京大学的校长不是谁想见都可以见的……。”乔丛启每逢提到“吴树青”这个名字，声音都会感动地、灼热地哽咽一下，仿佛吴树青是他的肛交对象似得。

    袁红冰神情冷峻如铁，就象不得不注视一只身上布满脓绿色疙瘩的癞蛤蟆一样，厌恶地斜视着乔丛启，同时，他语调中飘荡起澈骨的寒意，说：“你也许视见到吴树青为幸福，但我不是。我根本没有兴趣见他。就是他想见我，也要看我能不能抽出时间来。”

    说完，袁红冰便站起来，大步向门边走去。张文平常总显出缺乏表情的冷静，而此刻他竟象露出牙齿的狗似得，厉声说：“袁红冰，你不要走！”

    袁红冰停下脚步，仍然背对着张文，并稍稍向后转动了一下峻峭挺直的脖颈，坚硬地说：“我一定要走。”

    离开法学楼后，袁红冰骑自行车驶出校园东边的一道侧门，沿环绕北京大学的街道巡视了一番。他发现，每一个路口都有几辆警用吉普车和三轮摩托，还有几辆似乎是国家安全局的深黑色高级轿车，停靠在路边；大批治安警察和交通警察在人行道上巡行，一些身着便衣的秘密警察，如同无所事事的街头无赖汉，阴沉地盯着行人；中关村丁字路口的一家快餐店，店门紧闭，外面挂出了一个牌子，牌子上写道：“因停电停业一天。”——王家其曾同准备对袁红冰表示声援的朋友们约定，当天中午在这家快餐店里见面。

    随处可见的警车和大批警察造成的紧张气氛使正在下班的人群感到，北京大学又要发生什么事了。许多行人驻足于人行道上，向北京大学校园上的天空注视。宛如沙漠中干渴的旅人遥望天际的暗紫色雷雨云一样，那些行人激动的目光中动荡着灰蓝色的希望，那是对于狂风骤雨的希望。袁红冰骑自行车缓缓越过两个并肩而行的交通警察时，无意中听到了他们的对话。一位警察自嘲地说：“北大打个喷嚏，咱们当警察的就要发烧，真他妈的没劲。”另一个警察则神秘地说：“听说，连公安部的头头都被惊动了——北大的一群教师要绝食……。”

    袁红冰从北京大学的西门返回校园，立刻找到王家其，把中关村那家快餐店停业的消息告诉了他，并要他想办法和即将前来的朋友们，重新约定见面的地点。然后，袁红冰便驶向法学楼。

    法学楼的门厅、走廊和传达室里，聚集着许多便衣警察和校方保卫部的特务。他们只允许人走出，而不准进入法学楼。不过，袁红冰没有受到阻挡。在秘密警察们食腐肉的秃鹫般阴森的窥视的目光中，袁红冰轻轻晃动着宽阔的肩头，走进诉讼法教研室，在长桌的北端坐下，将一叠打印好的致吴树青的公开信，放在桌面上，开始了静坐抗议。

    尽管教研室内没有一个人，而且寂静得好象连时间都死了。但是，袁红冰却犹如置身于惨烈搏杀的战场上一样，使自己端坐的身姿表现出悬崖的风格。他意识到，自己面对的，并不是苍白的墙壁，而是凝结着重重血雾的专制政治的狰狞铁幕。苍茫的孤独意绪蓦然涌上袁红冰的心头，但是，孤独却并不使他凄凉，而使他青铜色的心坚硬地抚摸到了神圣而美丽的、献祭的激情——那激情是属于猛兽的生命诗意。

    第一个赶来看望袁红冰的，是王仲秋。最初见到王仲秋的人，从他显出敏感的苍白色的面容上，总会得到一种性格软弱的印象。但是，经过较长时间的接触，人们就会发现，他的眼睛深处有时会猝然炽烈地闪耀起蓝白色的、略带疯狂意味的火焰。那火焰使人领略到，这个外形软弱的生命的灵魂中，有着坚硬的东西，而坚硬之处就在于，他对生活在真实人性中的强烈愿望，哪怕在专制政治之下，只能以流浪汉的命运来满足这种愿望。正是因为如此，大学法律系本科毕业后，王仲秋才很快就辞去了国家分配给他的小官僚的公职，开始四处流浪。因为，小官僚的职位势必使他不得不以虚假面对生活。袁红冰帮助王仲秋通过研究生的入学考试和政治审查，使他重返北京大学以来，他一直是袁红冰的民主活动的得力助手之一。

    那天，当王仲秋对试图阻止他进入法学楼门厅的北京大学保卫部特务说出，“我一定要看望袁老师”这句话时，他的眼睛里又闪耀起蓝白色的火焰。也许由于特务们了解王仲秋在学生中的影响力，而不愿意同他发生激烈冲突，以避免事态扩大，所以，他们最终允许王仲秋走进了诉讼法教研室。在袁红冰的注视同王仲秋的目光发生碰撞的瞬间，他还能从王仲秋的眼睛里看到蓝白色火焰的余韵。而袁红冰以一个无声的思想，回答了那火焰的问候：“最纯净的，不是水，不是清泉，而是火。”

    王仲秋走后，又有几位法律系的教师来向袁红冰致意，其中有一位国际法的女博士李红云。李红云三十多岁，还没有结婚，是海洋法专家。袁红冰同她认识的时间并不长久，但他们之间已经开始了深刻的精神交融。有许多人，或是被个人野心的驱使，或是受到个人命运偶然性的逼迫，才从事民主活动，然而，只要是由于对真理的热恋而走向自由民主理想的人们，一定有一颗高贵而纯洁的心——李红云就是如此。李红云的形象没有妖娆的风韵，但她的灵魂却并不丑陋。娇媚如花的容颜可以令袁红冰愉悦，而向美丽灵魂的凝注却可以使他沉迷，沉迷于生命的神圣感中。

    如果说袁红冰最初的孤独感因为王仲秋和李红云等人的看望而消融了，那么，突然涌进来的一群女学生却使冰雪般覆盖在他峻峭的心上的孤独感，顷刻之间融化为高山激流。而房间苍白的寂静中，立刻飘荡起少女身体那清新如小白桦林、绚丽如朝霞的气息。一位身形妖冶的女学生，以踏在火焰上似得步态走上前来，将捧在洁白胜雪的手中的浅黄色花束，献给袁红冰。然后，她微皱起秀长的双眉，将面容深深俯向袁红冰的身体，由于烦愁的神态而优美弯曲的嘴唇间，轻轻飘出一缕灼热、喑哑而艳红的声音：“我读过您的《荒原风》，我知道您喜爱野花。可是，我却无处去采野花，只能从花店里买来这束花献给您。”

    袁红冰憔悴的、青铜色的面容上闪耀起灿烂的微笑，说：“不，你不必采摘野花——野花的神韵就盛开在你的眼睛里。”

    女学生清秀的面容蓦然涌起了明丽的红晕，她惊喜地睁大着眼睛，慢慢退向门边。那双少女的眼睛里有满山满野的淡紫色花朵，在风情万种地摇曳动荡。袁红冰高傲地注视着那双眼睛——他觉得，他必须以男儿的高傲，欣赏那野花怒放的少女的眼睛，那飘摇着柔情蜜意的少女的目光。

    少女身体的醉人气息还残留在绚丽的寂静中，诉讼法教研室的门又再次被慢慢推开了。一位头发灰白的老人枯瘦的身影，从门缝间无声地飘进来。袁红冰是经张显扬先生的介绍，同这位老人结识的。五十年代中期，共产党官僚集团摧残自由知识分子的那场所谓“反对资产阶级右派”运动中，这位老人曾被关进劳改营。长期的苦役犯生活在他的皱纹间刻下了比岩石的裂缝更触目的悲凉神情，但却显然没有使他向往自由精神的意志破碎。八十年代，他成为一家外国报刊的不公开的记者，为将中国的民主运动信息传向世界，而默默地努力着。

    “北大周围的街上到处都是警车和警察……不过还是给我溜进来了。”老人枯瘦的面容上，忽然露出仿佛由于恶作剧成功而得意的少年人般纯真的微笑，低声说。但是，袁红冰却知道，老人之所以能够走进这个房间，可能是因为他的知识分子的风度使秘密警察误以为他是北京大学的教师，而更可能是秘密警察想搞清楚老人同他的关系，而故意让老人进来的，不过，无论如何，只要老人走进这个房间，他就一定处于侦查视线之中了——这个房间毫无疑问正在受到窃听。

    为了不给老人增添麻烦，袁红冰同他只简单地交谈了几句。老人离去时，在门边停留了片刻，回首向袁红冰致意。从老人的眼睛里，袁红冰看到了比少女翠绿的秀色更加令人心灵震撼的、顽强的生命之美，那是被严酷冬季的寒风吹裂的岩石的优美，而那双眼睛里向他致意的深沉情感，犹如覆盖在岩石上的残破的晚霞，那晚霞凝重的象枯红的血泪的诗意。

    那天最后来看望袁红冰的，是王家其、严正学和他们的十多位朋友。这批人中，有流浪画家，有记者，还有雕刻艺术家。其中大多数人袁红冰以前都不认识，以后也很快忘记了他们的容颜，但是，袁红冰却记住了那天他们如同片片凋残的红叶飘落在他灵魂间的沉默的目光，从那红叶飘落的声响中，袁红冰听到了遥远而悲凉的人性的呼喊，那是被千年思想专制禁锢在重重血雾深处而仍然不肯死去的人性在呼喊。

    事件过后，见到张勇进时，袁红冰才知道，静坐抗议过程中，张勇进也曾领着一个台湾记者来到北京大学，试图看望他。不过，张勇进和台湾记者刚走进法学楼，就被一群警察强行带到北京大学的保卫部。在经受了秘密警察极具侮辱性的、粗暴无礼的审讯之后，台湾记者被释放了，而张勇进则由秘密警察用一辆三轮摩托押送回中国青年政治学院。

    张勇进在向袁红冰讲述这段经历时，他那双总是呈现出纯净善意的眼睛里，却颤动起因人格遭受侮辱而痛苦的愤怒。当时，袁红冰黯然神伤地想：“这双洁净的眼睛里的善意，总有一天将冻结在冷峻的神情中。专制政治不会给美丽的善意留下一丝生存空间，无论在什么意义上，都是这样。”

    举行午间静坐抗议的当天上午，袁红冰就把致吴树青的公开信寄给中共中央政治局，人民代表大会委员长乔石，政协主席李瑞环；下午，近百份公开信的复印件又由袁红冰的朋友散发到各个高等院校。这次静坐抗议之石激起的波纹之一，就是北京大学一批教师开始了在一份致国家教育委员会的、抗议不公正的学述职称评定制度的请愿书上，征集签名的活动。而这时，袁红冰却悄然离开北京大学，来到天津市管辖的武清县的一个小镇。

    几个月前，通过崔武年在天津市政府内的上层关系，美籍华人江源获准在武清县创办一个科技工业园。唐越以江源秘书的身份参与了科技工业园的筹建工作。此时，唐越利用工作之余的时间，已经将小说《自由在落日中》的手稿，输入了电脑。袁红冰这次到武清县，就是要对电脑的打印稿，作最后一次修改。袁红冰住进了唐越给他安排的一座环境颇具诗情画意的宾馆，开始了手稿的修改过程。

    离开喧嚣的都市，浩荡的宁静就象晚霞中慢慢变成深红的无边的荒野，伸展在袁红冰的灵魂间。尽管每天俯身于稿件上之前，他都要狂饮烈酒，使自己进入火焰焚身的意境；尽管疯狂的写作使他被激情之火烧焦的灵魂上绽裂开道道殷红的疲累的血痕；尽管小说稿中的悲怆诗意烫得他的心都痛苦地悸动，但是，那片浩荡的、深红的宁静却一直伴随着他，亲吻着他因呕心沥血的写作而憔悴的险峻的生命。就是在那仿佛整个世界都沉寂下来的宁静之中，袁红冰用艳丽雄性的审美激情，为《自由在落日中》那一位位风姿绰约的蒙古美女，吟颂高贵人性的诗篇；以狂风、雷电和银色暴风雪的风格，为那一位位骄傲、华美的蒙古男儿雕刻出峻峭的生命；用猛兽青铜色的泪，为凶残的专制政治中崛起的美丽痛苦，洗去满身风尘；以猩红的英雄人格之血的波涛，为内蒙古高原上沉落的日球——那生命壮丽凋残的哲理，沐浴净身。

    经过四天的写作，袁红冰完成了打印稿的修改。他象雕刻一般，在稿纸下面写出最后一行字：“如果命运给我机会的话，在能够出版之前，我将再作一次修改。”然后，他犹如一只垂死的雄豹，凶悍地露出坚实的牙齿，将手中的钢笔咬断了——他是咬碎那再也无法承受的、宛似紫色岩石般的疲劳感。

    那天傍晚，袁红冰迈出仿佛拖着沉重铁镣的足步，一个人走向原野。树叶凋落了，野花也早已枯萎，原野上裸露出铁灰色的大地。巨大的、枯红的日球象一团流血的火焰在天际沉降，日球之上是紫苜蓿花色的空洞的苍穹；日球之下，是暗蓝色的苍茫的地平线，而袁红冰的灵魂却比那晚秋的原野还要荒凉，荒凉得好象连心跳的回声都消失在无泪的惆怅之中，只有一缕缕残破的思绪，犹如被狂风撕碎的火烧云，从他荒凉的心中飘过。

    “为什么会踏进这种空虚的感觉？噢，也许是我血泪丰盈的情感都熔铸在我的小说中了。当我的小说能够出版的时刻到来之际，深红的落日会为被专制政治摧残的人性之花，涌出殷红的泪，而整个世界都会凝神倾听那急雨般坚硬的泪，在人类历史的良知上敲击出金色声响。可是，我动荡的心为什么还不能平静，还不能踏着苍茫的诗意，走进殷红的落日——我早已疲倦了，可却为什么还要承受政治活动的艰难？是的，我并不追求什么‘民主运动领袖' 的称谓，也不想用今天的艰难换取明天的荣耀——热恋思想和诗意的生命，不屑于希冀世俗的荣耀和地位……这片原野是古代燕国的土地。《史记》中有云：‘燕赵之地，多慷慨悲歌之士。' 是的，漫步在这里——南有莽莽的千里平原，北有岩石裸露的钢蓝色群峰，上有峻峭的蓝天，下有坚硬的大地，怎么能不令铁血男儿慷慨悲歌，拔剑起舞……是的，我动荡的心不能平静，因为，雄烈的心无法平静地面对人间的苦难和重重社会不公正；因为，我不能安于只作一个书斋里的英雄；因为，我不屑于只用笔来书写诗意。我要用破碎于黑牢里的命运，证明英雄的生命对真理的忠诚；我要以猛兽的利爪在现实中踏出社会正义的足迹……噢——，就让我累死在险峻的山脊上吧！”袁红冰思绪狂乱地走向天际，他铁黑色的、憔悴的眼睛里裂开一道暗紫色的伤痕，凝视着灰沉沉的暮霭中那殷红如血的落日，而原野之风使他凌乱的长发飘舞起来，犹如放纵不羁的、黑蓝色的火焰之梦。

    袁红冰的脚步象疲倦的风，在枯草丛中停下了。因为，日球已经沉落，失去那血红落日的引导，他不知再走向何方。不过，他并没有返回小镇，而是伫立在原野上等待夜色。他确信，今天应当有繁星满天的夜空为他升起，为他的《自由在落日中》升起。

    然而，那却是一个没有星光的暗夜，残留在天际的最后一线深紫色的晚霞消失之后，袁红冰的身前身后便峭立起坚硬的黑暗，黑得象是古代舍生取义的侠者在铁剑和岩石撞击的节律中唱起的千古悲歌的残骸；黑得象是干裂的狂风的墓地；黑得令人只能以凝结着火焰的燧石般的沉默来面对。

    袁红冰仰首逼视着苍穹，在那个漫漫长夜中，袁红冰悲怆的眼睛是唯一的星光，不停的荒野之风的长叹是唯一的声响。


第 四 十 五 章

    花朵的痛苦触目地表现为艳丽花瓣的纷乱凋零，岩石的痛苦则以坚硬的沉默，刻在干裂的缝隙间；流云的痛苦炫耀地表现为在狂风中的宛转扭曲，落日的痛苦则凝结在那殷红的深远处——坚硬者和炽烈者也有他们的痛苦，那是从不屑于让人欣赏的、禁锢在殷红沉默中的、高傲的痛苦，而且，意志越坚硬，激情越炽烈，那痛苦便越深沉如万里夜空，锐利如银色的锋刃。

    奴仆会由于媚态被主人忽视而痛苦；奸商会由于失去金钱而痛苦；御用文人会由于没有得到官权的垂爱而痛苦；小男人会由于他酸溜溜的多愁善感没有引起女人的注意而痛苦；衰老如朽木的独裁者会由于颤抖的手难以继续握紧权杖而痛苦。英雄也会痛苦，会为真理受到侮辱而悲怆，会为社会正义被践踏而激愤，会为人性的丑化而长叹，会为精神的枯萎而向落日垂泪。在英雄那丰饶的痛苦中，最令刚烈的心厌倦的，莫过于遭受庸俗文人的中伤、曲解而引起的烦乱。九三年末，袁红冰就不得不又一次，以冷峻而高傲的一笑，厌倦地俯视这种痛苦。然而，那一笑承受着多么沉重的对人性的失望呵。

    当时，一位朋友告诉袁红冰，据几位刚从英国访问归国的学者讲，他们在一份滞留海外的中国留学生办的刊物上，看到一篇分析中国反对派各种派系的文章，文章中，把袁红冰称为要以马克思的暴力革命方式，推翻中国共产党统治的激进派领袖，并指出，中国当局把袁红冰领导的力量视为最危险的反对派。

    袁红冰立刻意识到，这位朋友转述的信息，不过是许良英之流对他的“极端民族主义分子”和“法西斯分子”之类指控的、较少恶意的折射。袁红冰没有为自己辩解——他，一个少年时代就因为思想倾向而被马克思理论孕育的现代专制杂种定为“反动学生”，并受到残酷精神摧残者；一个在同代人中罕见的、灵魂从未受到马克思物性宿命哲学和阶级仇恨政治学污染的“野蛮人”；一个从第一次进行严肃的思想之时起，就把冷峻的思想锋芒，指向被血腥的专制权力奉为理论之王的马克思主义的英勇者；一个为使人性挣脱马克思主义精神枷锁，而始终进行危险锋刃上的挑战者，现在竟被无聊文人们形容为马克思主义的信徒——面对这种侮辱，袁红冰却不屑于辩解。

    是的，袁红冰确实将瓦解专制政治，将创建体现民主原则和共和精神的国家体制作为政治目标，但是，他向来认为，无论专制的瓦解过程，还是民主建政的进程，都不能以马克思主义的血腥的破旗为引导，而必须以崛起于中华文化复兴运动中的、具有东方繁富美色的自由精神，以中国人在专制政治下经受过的最惊心动魄的苦难中涌现的民主理想，作为明亮的北极星；他也曾苦苦思索过中国民主命运的道路问题，他曾作出过千般探索，百样选择，却从来没有确认过马克思的暴力革命的方式。

    通过一次又一次从惨痛的失败中重新崛起的、坚韧而刚毅的呼喊人权的社会运动，铸造民主意识的基础，并使社会性民主力量同共产党内的开明派，结成政治同盟，共同推动中国命运之轮——这是袁红冰最后作出的策略选择；他所谓的邓小平之后同专制政治的决战意味着，在独裁权力重心崩溃之时，在专制政治最软弱之点上，发起全社会性的、以和平抗议为主要特征的民主运动，迫使共产党官僚集团开始以言论自由为先导的渐进民主化过程。

    尽管太平洋的万里波涛也难以洗净中国现代专制政治的血腥罪恶；尽管险峻的个性和锐利的情感使袁红冰无法宽恕专制政治那罄竹难书的灭绝人性的罪恶，然而，狭隘的复仇精神并不是他政治思考的基点，而民族大和解则是他的政治原则。之所以如此，既是因为袁红冰确认，在思考与中国命运有关的重大问题时，过去要服从未来，个人情感风格要服从社会对理性的要求，也是因为从马克思理论用神圣语言包装起来的社会仇恨的灵魂中，袁红冰看到了社会罪恶的根源，于是，他要以闪耀着雷电神韵的炽烈而浩荡的善意，融化马克思主义冻结在中国人心中的互相仇视的冰山；他要以美丽人性的火焰，将阴沉的仇恨熔铸成青铜色的、高贵的人类之爱。

    一部分自命为自由知识分子的人对袁红冰形象的歪曲，不仅在国外产生了回声，而且，在国内也达到了前所未有的程度。九三年十二月，北京知识分子间流传起一份分析九四年中国政治局势发展趋势的文章的打印稿，文章作者署名为“黎野”，这显然是笔名。这篇文章中，作者把中国民主力量分为三派：一派是以魏京生为首的老牌民主派，另一派是以王丹、包尊信为代表的“六．四”派，还有一派是激进民主派。文章说，激进民主派毫无疑义地以“诗人学者袁红冰作为精神领袖”，由于袁红冰明显的暴力倾向和对知识分子的不宽容态度，激进民主派在知识分子中比较孤立，但在工人、农民和大学生中却有广泛的基础。文章的最后结论是，九四年内，当局对老牌民主派和“六．四”派将继续进行威胁恐吓，而对最为危险的激进民主派，则将采取逮捕、关押等严酷的镇压手段。

    袁红冰是从一位叫李志宏的人手中得到这篇文章的。李志宏二十多岁，大学毕业后分配到全国人民代表大会工作。九二年以来，他一直协助袁红冰从事民主活动。可是，此次他却不肯把文章作者的真实身份告诉袁红冰。袁红冰也没有询问作者是谁，他从不屑于窥探别人不愿意告诉他的事情。有人说，文章作者可能就是李志宏本人，而袁红冰并不想去作这种猜测。他所关注的只是文章本身。他意识到，即便作者的动机是善意的，文章的内容也只有利于专制政治。且不说文章对民主力量派系的划分，既把权力体系内的开明派排斥于民主运动之外，又阻碍了民主运动大整合的努力，仅就文章将“激进民主派”描绘为暴力崇尚者而言，就等于从背后推着袁红冰和他的战友们，走向屠刀早已高悬的断头台。

    事实上，袁红冰不仅没有在马克思主义的意义上确认过暴力，而且也从来没有在民主的意义上确认过暴力。因为，暴力结出的民主之果将由于包含了过多的鲜血，过多的仇恨的展现，过分沉重的民族和社会代价而变得苦涩。袁红冰所确认的民主运动的方式只是，以体现现代人类良知的思想自由、言论自由、集会结社自由、罢工自由、游行示威自由等等基本人权的名义，在恰当的时机，在欧亚大陆东部这片辽阔的土地上，发动全社会性的人民抗议运动，从而造成迫使专制政治必须走上民主政治改革之路的态势——迫使秃鹫在无可奈何的饥饿中，放弃食腐肉的习惯，而不情愿地啄食金灿灿的小米。

    如果说那些专门通过对真正的战士评头品足来显示才华的无聊文人们，还能为他们关于袁红冰崇尚暴力的论断找到什么根据的话，那也只在于袁红冰刚毅、强悍的个性。张勇进曾对袁红冰说：“你唯一的缺点就是疾恶如仇。”是的，每逢面对人性的丑恶，每逢看到社会不公正现象，袁红冰总会拍案而起，激怒如劈裂万里云空的雷电。

    九二年后，四川、安徽等省的部分农民，由于不堪贪官污吏的欺凌而奋起抗争，并一度占据了乡政府。面对这种情况，许良英一类自视为中国民主运动监护人的文人，立刻象屁股坐在烧红的铁锅上一样跳了起来，用痛心疾首地呼嗥，发出民主运动正走向“暴民政治”的警告。

    在共产党官僚集团近半个世纪的极权统治下，农民是最为苦难深重的社会群体。为了维护专制政治，官僚集团运用无情剥夺农民的方式，造就了北京、上海等作为政治、文化中心的大城市的繁荣，农民瘦骨嶙峋的、弯曲的脊背上承受的，不仅是庞大的官僚集团的骄奢淫逸，而且还有独裁者用以炫耀专制美色的大城市的“现代化”生活。中国的农民是驯顺的，驯顺得近乎可悲。如果不是被逼迫到绝望的角落里，他们绝不会反抗。在专制政治剥夺了农民进行理性抗争所必须的所有人权的情况下，在苦难的生活否定了农民普遍接受现代教育的可能性的情况下，那些每收获一粒谷物都要付出一滴汗水代价的、衣衫褴褛的人们，那些因缺乏营养而过早枯萎的生命，除了偶然采用古老的农民起义的方式进行反抗之外，又能找到什么办法控诉社会的不公正！

    知识分子应当是民族的智慧之镜，应当是社会的良心，如果真得如此，他们便应当关切农民的苦难命运，应当为农民的权利而呼喊，应当作出巨大努力将农民的抗争引导到民主理性的道路。即便他们没有勇气这样作，也应当闭住臭嘴，在沉默中为自己保留一丝人格的芬芳。

    然而，许良英及其志同道合者却不甘沉默，而要通过把农民的反抗指斥为“暴民政治”倾向，来证明他们民主理念的纯洁性。实际上，他们是想使追求民主成为那一小部分坐谈立议滔滔不绝，临阵对敌百无一能的酸秀才们的特权，并将农民排除于民主运动的视野之外。如果说专制政治剥夺了农民的人权，那么，这批酸秀才们则要以“暴民政治”的指控，剥夺那个被摧残与被损害者的群体反抗暴政的权利。

    对于指向他个人的攻击和污蔑，袁红冰可以不予理睬，但是，长期的知识青年生活经历刻在他心上的对农民的情感，却使他不能容忍酸秀才们对农民抗争的诽谤。于是，在许多次朋友进行思想聚会的时刻，袁红冰用尖利、冷峻的语言，撕碎了那群酸秀才们绣花的大红内裤，使他们阳痿的灵魂丑态裸露出来。激愤之中，袁红冰曾说过这样的话：“杀贪官污吏以再造社会正义，灭无耻奸商以托起社会公平，这是中国民主的题中之义！”当然，这并不意味着袁红冰准备发动自杀式的农民暴动。相反，通过呼唤保障劳动者权益的方式，体现民主运动对农民命运的关切，同时，由自由知识分子采取卓有成效的行动，在农民粗糙的反专制意识上刻划出现代民主理念的箴言——这才是袁红冰对待农民问题的原则。

    高贵的心产生思想，低贱的心产生诅咒。就在无聊文人们的诅咒声中，袁红冰和他的战友又一次把挑战的锋芒指向专制政治——九四年初，他们发出了抗议警察侵犯严正学人权的“呼吁书”。

    在“呼吁书”上签名的有三百余人。除了八九年“六．四”那种特殊的时期之外，在共产党官僚集团将近半个世纪的统治过程中，这是一次参与者最多的民间联名抗议暴政活动。而且，这次抗议活动体现出了民主力量大整合的趋势，“呼吁书”的签名者中，既有吴祖光、张显扬、郑仲兵、林京耀等著名自由知识分子，又有曾是高级官员的理夫先生；既有“六．四”学生和工人领袖王丹、周国强等，又有七九年“西单民主墙”运动时期的民主理想呼唤者刘念春、沙裕光；既有参与过七六年“四、五”运动的闵琦，又有王家其、王仲秋等崛起与八九年“六．四”运动之后的民主战士；既有世俗的民主人士，又有代表了基督教徒反专制力量的肖碧光博士；既有高等院校、新闻单位等文化机构中的知识分子，又有工人、职员、律师。

    按照原来的设想，袁红冰准备搞千人签名活动，不过，他临时改变了计划。这一方面是因为他认为，签名的三百余人所具有的广泛社会参与性，已经足以体现出民主力量整合的意志，另一方面是因为他不愿意在邓小平，这个独裁权力的重心进入火葬炉之前，过早、过多地暴露他能发动的社会力量，尤其不愿意暴露潜藏在大学生中的民主激情。唯一令袁红冰有些遗憾的是，魏京生拒绝在“呼吁书”上签名。魏京生对张勇进说，他还没有为这件事作好承担责任的准备。不过，袁红冰清楚，魏京生之所以站在这次挑战的旁观者的地位，乃是由于受许良英的影响而对他的思想倾向心存疑虑。

    “呼吁书”发出的当天晚上，严正学以及他的十几位朋友，在什刹海旁的一座具有古代宫廷风格的饭店中，设宴款待袁红冰和王家其。就象艰辛跋涉之后，终于能够躺在绿洲边缘的流浪汉一样，宁静的疲倦感覆盖在袁红冰的灵魂间，而烈酒很快就将那种疲倦烧成了凝重的深红。进餐时，人们的谈话象碧波摇荡的水面上的阳光般欢悦，那是因为有机会向专制政治的丑脸吐了一口唾液之后感到的欢悦。然而，引起袁红冰注意的却不是欢悦的谈话，而是严正学和他的一位女友的眼睛——严正学眼睛里的神情忧郁而又时时闪烁起明丽的激动，宛似一位敏感、瘦弱的美少年，正注视从雪白的雾中向他走来的久别情人的身影；他的女友的眼睛里则以深远的意境，呈现出茫茫云海似的女性的柔情。

    这位女性的名字叫刘向红，是一家杂志社的主编。由于身患癌症，她脸色青灰，面容枯槁，但是，她的灵魂却比无数健康者更具有翠绿的盎然生机。因为，她的心没有死于物欲，她在死亡的阴影中慢慢枯萎的生命象金色的火焰一样燃烧着，那是为严正学，这位流浪画家的艺术而献祭的火焰，即使火焰烧尽了，她的生命也只会化为无边的青铜色的情思－－对自由艺术的情思。

    袁红冰端坐于宁静而深红的疲倦感中，默默地欣赏着严正学和刘向红眼睛里的生命的意境，并大口痛饮烈酒。同时，他锐利的唇边浮现出沉思的微笑，想道：“在这位女士身边，严正学显得多么柔弱呵，使人想起过分洁白的春雪，而刘向红却很坚强，仿佛是冻结在春雪上的青铜色的阳光。是的，沉醉于艺术的灵魂常常会因为超凡脱俗而柔弱，他需要有伟大的女性，以坚硬的柔情，为他遮挡尘世的风沙。噢，只为有资格欣赏这对男女眼睛里生命的魅力，我也必须艰难地行进在危险的锋刃上，我也必须撕开专制的铁幕，让艺术的灵魂呼吸到自由的万里长风……。”

    当局还没来得及对这次挑战作出反应，许良英之流对袁红冰的咒骂，就象腐臭沼泽中交配的癞蛤蟆似得喧嚣起来。

    “呼吁书”发出之后，袁红冰的一位学生写了一篇简短的报道稿，经唐越打印出来，交给王家其，并由他分发给外国记者。按照分工，王家其负责这次挑战的宣传工作。那位学生撰写的报道稿中有这样的意思：“呼吁书”签名活动体现了袁红冰思想，即中国民主运动应当走上关注普通人的公民权利的方向。而许良英之流就为此而呼天抢地了。他们的逻辑是，专制政治曾提出过“毛泽东思想”的概念，现在，又有人提出“袁红冰思想”，这就意味着袁红冰想当毛泽东式的独裁者。从这个逻辑中，袁红冰又一次感到了专制政治对它的反对者的毒害。长期的精神压抑已经使许良英之流的灵魂，变成了瘦屁股的侏儒，他们丧失确认这样的原则的勇气——每个人都可以有自己的思想，只要他愿意思想；思想并不是独裁者的特权。而袁红冰的那位学生之所以使用了“袁红冰思想”的概念，也是意在向只能有“毛泽东思想”、“邓小平思想”的专制戒律挑战。

    在这轮对袁红冰的诅咒中，包尊信表现得最为出类拔萃。八八年，陈坡曾领袁红冰拜访过包尊信。当时，袁红冰就感到包尊信缺乏宽容精神，他似乎对所有不符合自己口味的思想风格，都表现出个人性的恶意。袁红冰崇尚思想的交锋，他确信，只有在思想的激烈碰撞中，真理才能象满天繁星升起，但是，他蔑视那种把思想的锋芒转为人身攻击的家伙。同时，包尊信说话时总象一只神气活现的大马猴子，在高脚椅上不安地扭动身体，这显然也没有给袁红冰留下好印象。因为袁红冰只愿意直视英俊的容颜。八九年，包尊信由于参与“六．四”运动而被捕，出狱后，袁红冰和张勇进一起去看望过他。袁红冰发现，包尊信还是象一只大马猴子，只不过此时已不再神气活现，却仿佛刚从冰冷的臭水沟里爬出来似得，神情沮丧而又惶惑。

    这次，是经张勇进的劝说，包尊信才战战兢兢地在“呼吁书”上签了名。而“呼吁书”发出之后他又试图找人同他一起发表声明，划清与“袁红冰思想”的界限。这条被当局的专制皮鞭抽怕了的狗，现在只敢畏怯地斜视着独裁权力，发出几声苦闷的、抱怨的呜咽，但是，在向他本应引为战友的人的撕咬时，却又显得英勇悲壮、义愤填鹰。他甚至给袁红冰的朋友和兄长郑仲兵先生打电话，挑拨郑仲兵和袁红冰的关系。当然，包尊信的这种小人举动，不可能在郑仲兵高尚的灵魂间得到回应。

    使许良英、包尊信等人找到发泄恶意的理由的另一个依据在于，“呼吁书”中载明，袁红冰和王家其是此次活动的发起人。

    在袁红冰的计划中，“呼吁书”只是组建《中国劳动者权益保障同盟》的序幕战，而袁红冰和王家其将分别领导组建同盟的第一梯队和第二梯队。当时，从官僚体系内部传出的信息——比如公安部有一份秘密文件称，袁红冰提出了“杀狗官的政治口号”，以及他可以时时感觉到的秘密警察的严密监视，都预示着当局将实施一轮残酷的镇压。而袁红冰之所以载明他和王家其是“呼吁书”的发起人，乃是为了以此给秘密警察送去一个信息，即他和王家其是一系列民主运动的策划者。袁红冰试图通过这个动作，在当局的政治思考中造成强烈的印象——他和王家其对专制政治危险性，与将要参加组建同盟活动的其他人之间，存在巨大反差。而这种反差越巨大，当局镇压的锋芒便会越集中于他和王家其，从而减轻其他绝大部分战友可能受到的政治迫害的烈度。显而易见，这将有利于保护尽可能多的战友，当然也有利于《中国劳动者权益保障同盟》在艰险环境中的生存和发展——以他和王家其的生命承受最沉重的压力，这是袁红冰为组建同盟而作出的策略结论之一。

    但是，许良英、包尊信之类的小动物，却把“呼吁书”说明袁红冰和王家其是发起人这件事，当作袁红冰有“毛泽东式的野心”的证据。看来，任何高贵、雄烈、优美的行为，在这些文人跳蚤一样渺小的心灵中，都会被丑化为庸俗小人的理解，因为，他们的心已经丧失了高贵、雄烈、优美的能力。

    在无聊文人们的咒骂声中，袁红冰不仅听到了丑陋的小男人对常令少女深情而神秘回顾的美男子的、阴郁而痛苦的嫉妒，而且听到了泼妇般的、咬牙切齿的恶意。从这些无聊文人唾液四溅的嘴里突然发出了这样的声音：袁红冰周围都是一些没有理性的人，他的左膀右臂——刘念春和张勇进，就是两个智商很低的傻小子。

    是的，刘念春和张勇进确实没有那些无聊文人们躲在阴暗的洞穴口晒太阳的蜥蜴式的理性，也确实没有通过污蔑悲壮的战士来显示才华的智慧，但是，他们有理解真理，有把那种理解展现为自己灵魂冲动的能力——他们有属于勇敢之鹰的聪慧。

    显然是为了瓦解袁红冰同他的战友们的关系，无聊文人们以令人难以容忍的卑鄙，散布一种判断：袁红冰想当民主运动领袖，现在，他所缺乏的只是坐牢的经历，他目前所发动的运动，根本没有对运动参与者负责的精神，而只是想使自己走进监狱——为了实现个人野心而走进监狱；但当局就是不理睬他，就是要把他晾起来。

    听到青年政治学院教员王东成转述的这些话，袁红冰只是冷峻地一笑，然而，那一笑中凝结着多少悲凉呵。当时，他心中一片荒蛮，只有对女儿和妻子的思恋之情，象红叶纷飞的秋风，蓦然涌起。于是，他急切赶往岳母家中。

    女儿出生三个月之后，王锦娜就带着她回到袁红冰的岳母家。由于紧张地从事民主运动，袁红冰平常都住在“联创中心”，每隔半个月才赶到位于市区南缘的岳母家，看望女儿和妻子一次。

    到九四年初，快要两岁的女儿已经长成为一位小美人。她象大眼睛的小雌鹿一样活泼好动，经常爬上沙发高高的靠背，体验危险的情趣。她的性格中有着酷似袁红冰的放纵不羁的俊美，她忘情地笑起来，仿佛是金色的阳光在满山满野的黄叶上灿烂地闪耀；她哭起来，声音尖利得似乎能在晶蓝冰峰上划出嫣红的伤痕，而泪水则象银色的激流从面颊上涌过。她喜欢抢着喝啤酒，一次，她趁袁红冰不备，一口气喝下半杯啤酒，然后，她面容上弥漫起野樱桃花似的红晕，眼睛里盈盈波动起绚丽的惊喜，注视着急速旋转起来的景物。她也有安静的时刻，有时，她会长久地伫立在小姨的梳妆镜前，慢慢转动美丽的头颅，从各个角度沉迷地欣赏自己如花的容颜，并露出金雾一样迷蒙的微笑；有时，她会安静地坐在床上，把各种花饰插满柔发；有时，她会从高楼上默默地注视天际缭绕的蓝雾，而紫黑色草莓般的眸子上覆盖着妖娆的沉思。最令袁红冰惊诧的是，小女儿经常表现出流浪汉似的野性的潇洒——她会因为发怒而象雌豹般露出雪白、尖利的牙齿撕咬自己的手臂；她常常满不在乎地把鼻涕随手抹在任何地方；她喜欢甩掉鞋子在地板上奔跑。最让袁红冰欣慰的是，他从小女儿聪慧的眼睛里看到了高傲的气质，每逢她不知为什么偶尔忧郁的时刻，从她秀丽的眼角飘出的向人斜睨的目光中，有一种华美的蔑视之意，有一种高贵之美的尊严。

    那天，袁红冰身披凛冽的寒意，来到岳母家中时，夜色已经很浓了。小女儿躺在床上，正要入睡。袁红冰俯下身躯在小女儿俊俏的红唇上，端正地轻吻了一下，然后，重新抬起面容。这时，他发现，小女儿向他凝神注视的黑宝石般的眼睛里，似乎凝结着对坚硬父爱的渴望，凝结着过分严肃的疑问：“爸爸，为什么你不经常来看望我呵！”

    寒霜似的泪影冻结在袁红冰青铜色的眼睛上，他在床边坐下，一面抚摸着小女儿的柔发，一面用峻峭的低音，唱起了苍凉、悲怆的“嘎达梅林之歌”，为女儿催眠——他只能用这反抗暴政的蒙古英雄之歌，来面对女儿眼睛里的那个严肃的疑问。那歌声的旋律犹如徐缓地起伏在银灰色草梢上的、殷红的荒野之风，而深紫色的落日正在岩石裸露的地平线上倾听那歌声。

    袁红冰的目光象灰蓝色的雪片飘落在小女儿的面容上，可是，他却感觉到，王锦娜一直在注视着他的侧影——她那凋残的墨菊般的眼睛，仿佛从苍白的雾中，以一种凄凉的美感，向他凝注。

    许久以来，原本就不善言谈的王锦娜，变得更加沉默寡言了。然而，袁红冰能够从那沉默中，触摸到残破的晚霞一样令人伤感、令人惆怅的深情。王锦娜无法使袁红冰行进在陡峭、艰险的峰脊上的脚步停下来，也不能挽留住袁红冰那逐渐离她而去，走向黑牢的身影，她就只有在沉默的痛苦和哀愁中，无言地注视了——用憔悴火焰般的目光注视。

    那天夜里，在王锦娜忧郁的沉默中，袁红冰突然清晰地记起了青少年时代的一次经历。

    那时，袁红冰的足步还蹒跚在知识青年流浪汉的命运中。一年的初秋，他走进了内蒙古高原西端的巴丹吉林大沙漠。据说，巴丹吉林是地球上海拔最高的沙漠，袁红冰要在这荒凉的最高处，在这荒凉之极中，寻找刚烈的生命哲理。

    进入沙漠的第二天，袁红冰便置身于漫天的黑风暴中。在他眼前狰狞尖啸、疯狂飞旋的沙尘，时而象荒凉墓地的夜色一样黑暗；时而又变成裹尸布般灰白，时而又渗出血锈似的枯红色。

    为了不被迎面扑来的狂风窒息，袁红冰必须象嘶吼一样艰难地喘息，随着每一声喘息，他干裂的嘴唇上都迸溅出猩红、破碎的血雾。袁红冰觉得，他的血肉都被风暴吹干了，他生命只剩下一副惨白的、干裂的骨架，而飞掠的沙尘在那骨架上磨擦出了刺耳的声响。黑风暴喧嚣了两天两夜还没有停息。尽管风声犹如凶残鬼魂的呼嚎，同飞扬的沙尘一起遮盖了天空和大地，袁红冰的心中却只有一片死寂，仿佛金色长蛇般的雷电也只能无声地消逝在那苍白的死寂中。袁红冰感到，他似乎永远也不能走出这片无边的死寂，他再也无法听到生命的音响了。同时，他发现了孤独和寂寞之间的区别。坚硬的生命可以承受阳孤独，但是，寂寞——那所有精神的欲望都在苍白中干枯了的寂寞，却可能使猛兽的心绝望地破碎。

    将在死寂中变为干尸的预感，象黑色的火焰焚烧着袁红冰的心，他的身体由于绝望的恐惧而战栗起来。就在那一刻，透过尖啸的重重风沙，隐隐传来了悲哀而凄厉的、拖长的哭声。袁红冰狂乱地瞪视着满天沙尘，突然象野蛮人似得猛烈摇动长发凌乱的头颅，发出嘶哑的嗥叫，应合着远处的哭声，向前奔去。

    当袁红冰脚步踉跄地摔倒在一座沙丘顶端时，越过面前一丛瑟瑟颤抖的枯黄的苦艾草，他看到，沙丘下面灰黄色的茫茫沙尘中，浮现出一只金毛驼俯伏的身影。哭声就是那金毛驼发出的，从那哀痛的哭声中，可以感到这是一只年轻的母驼。母驼的身旁，倒卧着一只幼驼，灰白的流沙几乎将幼驼的躯体完全掩埋住了。

    袁红冰冲下沙丘，扑到那对在黑风暴中离群的母驼和幼驼旁。他发现，那只幼驼的眼睛紧闭着，嘴角的白沫早已干枯了，变成灰色的痕迹，而幼驼干裂鼻孔间发出的微弱呼吸，象干燥的火焰一样灼人。

    袁红冰立刻取下一只军用水壶——进入沙漠前，他带了六只水壶，现在，只有一只壶里还有水。他将壶颈插进幼驼的嘴里。等水壶变轻了之后，袁红冰象狂饮烈酒一样，仰起头颅，将张开的双唇，对着壶口，拼命呼吸起来。虽然壶里已经没有一滴水了，可是，他仍然想用壶里潮湿、清冷的气息，抚摸嗓子间那种宛似堵着一块烧红的岩石的感觉。

    不知什么时候，黑风暴垂下了它那狂烈扇动的长翅。那只幼驼挣扎了一下，抖落满身流沙，紧紧靠近母驼身旁。袁红冰发现，幼驼善良的、纯澈的眼睛里，映出了一片辽远的蓝天和飘浮在天空中的几团墨绿色的、柔软的云。年轻的母驼也停止了那令岩石都会为之垂泪的哀痛的哭嗥，它伸出浅红色的舌头，深情地为袁红冰舔去憔悴面容上的风尘。那一瞬间，袁红冰逼近地、真切地看到了，年轻母驼的眼睛里，渗出两滴嫣红的泪。

    袁红冰在幼驼那映出蓝天的眼睛上亲吻了一下，然后站起来，默默地遥望天际。在他干裂的目光飘落的地方，又弥漫起朦胧的沙尘，那呈现出不祥的紫黑色泽的沙尘，预示着黑风暴将再度崛起。

    袁红冰刚刚在流沙中迈出一步，就感觉到自己的长筒靴被什么拖住了。他转回头颅，发现是那只幼驼紧紧咬住了自己的靴筒，而那只年轻的母驼又悲凉地哭嚎起来。

    袁红冰艰难地一笑，无声地说：“我的命运就在风暴中。”然后，他硬起心肠，挣脱那只幼驼，向远方走去——将母驼那不停的哭嚎声留在身后，走向从天际涌起的黑风暴。而幼驼的哀鸣宛如母驼的哭嚎声中迸溅起的艳红的悲伤。

    “已经过去二十多年了，那母驼的哭嚎和幼驼的哀鸣为什么还象不肯消散的流云，在我生命中飘荡……是的，当我走上苦役犯的命运之路，王锦娜也会如同那只年轻的母驼，向我渐渐消失在灰暗云雾中的背影，悲惨地哭嚎。噢，还有我容颜如花的小女儿，尘世的风暴刮起时，再也没有坚硬的父爱为她遮挡漫天的沙石；再也不会有深红色的父爱，用银色的水浇灌她干涸的心灵……。”一道道思绪如同烧红的利刃刺进袁红冰的心，尖锐而炽烈的心的疼痛使他下意识地发出一声短促的、嘶哑的呻吟。袁红冰深深地垂下了头颅，仿佛在悲怆的负罪感中，请求苍天和大地的宽恕。

    骤然，袁红冰垂落的目光象受伤的鹰翅颤抖起来。他发现，小女儿已经入睡了，可是，一只小手却仍然以痉挛的情态，死死地握着他的衣襟，握得那样紧，连淡红花瓣似的指甲都变成苍白了，－－小女儿的手好象要抓住一片动荡的狂风，而袁红冰又一次想起了那只曾依恋地咬住他靴筒的幼驼。

    袁红冰动作僵硬地、冷酷地掰开女儿紧握住他衣襟的手指，慢慢抬起了消瘦、憔悴的面容。可是，他面对的，却是王锦娜的眼睛，那双美丽的大眼睛里只有一片茫然的绝望。在那一刻，袁红冰感到，美丽和绝望重迭在一起，乃是最令人心灵震撼的。

    “我随时有可能被捕，至少将在劳改营中度过十年。但是，我不能退缩，因为，我创造了英雄人格哲学。如果退缩了，我就会变成一个卑鄙的客厅英雄，我就不配被你爱。”袁红冰直视着王锦娜的眼睛，语调险峻地说：“把女儿养大，等我重新回到你身边——无论如何要生活在希望中。告诉女儿，《自由在落日中》是我留给她的遗产。”

    王锦娜失去血色的嘴唇间飘出一缕憔悴秋风般的声音：“可是，十多年之后，我们已经老了……。”

    “不，只要我们的心年轻，晚秋也自有她的美色。”袁红冰这样说，想用深沉、艳丽的语调，抹去王锦娜眼睛里的绝望。

    王锦娜沉默了，她将面容俯在袁红冰陡峭的胸膛上，好象要听清，要记住那猛兽之心急速跳荡的韵律。忽然，王锦娜压抑着的、惨痛的呜咽揉碎了沉默，可是，却没有泪水奔涌。袁红冰默默地抚摸着妻子震颤的肩头，就象抚摸能将岩石都烫得抽搐起来的、干裂的痛苦。

    发出抗议警察对严正学施暴的“呼吁书”之后，袁红冰便全力投入了《中国劳动者权益保障同盟》的筹备活动。九四年严冬之初的几乎每一个深夜，袁红冰俯伏在自行车上的身影，都出现在卷裹着苍白雪屑的寒风掠过的、没有人迹的街道上。他找到一个又一个朋友，唇干舌焦地论证立即组建同盟的必要性。然而，公开组建同盟——这种自由工会性组织所蕴涵的危险，却使很多朋友只限于以道义的同情，表示对他的支持。呵，在那寒风凛冽的时刻，袁红冰觉得他的生命里只裸露出孤独的、冻裂的意志。

    另一方面，许良英一类家伙在民主追求者中间播撒的不信任的种子，也使袁红冰关于民主力量大整合的努力步履维艰。这些家伙没有能力使专制政治艰难，却有能力给民主运动雪上加霜；有能力在民主力量中制造深刻的裂痕——他们有能力使民主运动艰难。

    许良英之流恶毒诅咒的对象不仅是袁红冰，从他们那蜘蛛窝似的、闷热的客厅里发出的咒骂，几乎指向了所有同他们思想不完全一致的知名自由知识分子，比如张显扬先生、比如林京耀先生、比如郑仲兵先生。他们这种分裂民主运动的行为直接产生的灰色社会效应之一，就是使相当一部分被诅咒的自由知识分子，对深受他们“纯洁”的小帮派意识影响的魏京生，保持冷漠的态度。尽管为了整合民主力量，袁红冰一再讲述要把魏京生作为民主运动的道德形象来确认的观点，但是，他却无法迅速融化那些自由知识分子对魏京生的冷漠。而一名香港女记者用眼泪和鼻涕四处散布的、魏京生企图对她实施性强暴的流言，又将产生于误解的冷漠蒸发为厌恶。甚至一向以善意待人的吴祖光先生，都神情痛苦地质问：“民运人士怎么能是流氓？！”

    虽然袁红冰继续对许良英之流的诅咒保持沉默，但是，那冷峻的沉默已经对他们释放出的分裂民主力量、使民主运动自我孤立的能量，作出了道德的有罪判决。他相信，历史在回顾时，会确认他的判决。

    一天傍晚，ＢＰ机传呼袁红冰到刘念春家去。来到刘念春的家所在的住宅楼区时，袁红冰发现墙角的阴影下游荡着许多行迹可疑的人，他立即意识到，今天应邀到刘念春家中的，可能都是一些“敏感”人物。

    刘念春狭窄的客厅里聚集着十多个人，袁红冰认识的，除了刘念春之外，还有王丹、李海和魏京生。

    八九年“六．四”期间，袁红冰在天安门广场静坐抗议的过程中，就认识了王丹。“六．四”后，王丹入狱期间，他的父亲曾找到袁红冰，请袁红冰解答一些与王丹有关的法律问题。王丹出狱后，袁红冰同他也有几次接触。但是，袁红冰一直没有急于使这种接触转化为深刻的思想交流。这一方面是因为王丹与许良英过从甚密，如果同王丹作思想交流，就不可能不对许良英在客厅里想象出来的、脱离严酷现实的观念，进行批驳，而袁红冰不屑于这样作，不屑于以许良英为对手；另一方面则是因为，袁红冰不能同意王丹在很大程度上受许良英影响形成的、中国民主运动的策略原则。

    通过一些朋友的转述，袁红冰得知，王丹认为民主运动应当致力于形成“法律范围内的公开的反对派”。而袁红冰则认为，王丹的观点只不过是不能结出果实的花。

    在袁红冰看来，当然要努力形成强大的反对派，因为，民主本来就是专制政治的对立者，而且，在可能的条件下，要赋予民主意识以公开的生命形象。但是，公开的反对派的出现，并不应当以对专制法律的信任为前提，而必须是在洞察了专制法律凶残和伪善本质之后表现出的英勇——专制法律本质上就不会允许任何“公开的反对派”存在。

    袁红冰认为，基于对专制法律天性的无知而产生的坦率，只能设计出充满幻想的梦境中的舞姿；在对专制法律血腥本能的清醒理解中崛起的英勇，却能使民主运动迈出的每一步，都表现出坚硬的策略性，而这种策略性是民主运动在独裁权力政治迫害的锋芒下，作顽强而持久的浴血奋战必备的铠甲。

    不过，袁红冰并没有试图说服王丹，因为，生活经验告诉他，那种努力往往是徒劳的。袁红冰愿意等待王丹被铁铸的事实说服后，再作出努力，同王丹形成思想的一致性——在“六．四”期间涌现出的“学生领袖”群体中，王丹是相对而言为数不多的、袁红冰认为还值得与其交往的人物之一。

    为了替血腥屠杀学生和民众找到合理性，邓小平、李鹏等一群屠夫，将“六．四”运动称为有预谋、有计划、有组织的反革命暴乱。事实上，“六．四”运动决非精心策划的结果，也不具有组织性素质，而是不服从必然性宿命戒律的偶然性的结果；是许多必然过程在偶然机遇的碰撞中产生的自由之子；是偶然性创造生动历史的一次灿烂的展现。

    八十年代中期以来，胡耀邦和赵紫阳推行的思想宽容政策；自由知识分子通过各种演讲、文章传达的民主意识；高等院校，特别是北京大学的中青年学者群体，以教师的名义在学生中播撒的自由精神的种子；民众对腐败官权的越来越强烈的愤怒，所有这一切因素，都在胡耀邦猝然逝世这个悲怆之点上，炽烈地拥抱在一起，聚焦在大学生纯洁的心灵上，共同点燃了“六．四”运动的圣火。而赵紫阳先生的人性和良知同共产党官僚集团顽固派之间的矛盾，又造成了专制权力意志的裂痕，从而为“六．四”运动走上历史意义的峰巅，提供了必不可少的、专制政治在短时间内极度弱化的条件——“六．四”运动是偶然性创造辉煌历史瞬间的一次悲风千古的体现。

    追求社会正义的激情点燃的历史瞬间，具有净化人类灵魂的天性。而曾被燃烧的历史瞬间所普遍净化的大学生和各阶层市民的灵魂，以及那灵魂映射出的自由民主理想的神圣感，正是“六．四”运动的道德魅力之所在。曾悲壮地走上“六．四”历史祭坛的“学生领袖”，都属于中国人中生命最为活跃的群体，不过他们的人格素质却各不相同：有的充满了对民主理想的热恋；有的能够在广泛的社会激情中成为英勇者；有的则是由于误以为“六．四”运动必将赢得胜利，而试图扮演凯旋中的英雄角色——就象在狂风中，肮脏的破纸片和美丽的红叶都会飞扬起来。

    “六．四”运动失败之后，整个人类基于对“六．四”之血的崇敬，希望“学生领袖”们成为一群圣徒。然而，那是过高的希望。一时的高贵可以通过冲动达到，永远的高贵则需要坚硬的激情。无论逃到国外还是留在国内的、被视为或者自封的“学生领袖”群体中，有相当一部分人开始为炫耀自己的功绩而互相攻讦，也有相当一部分人开始走上腐化堕落的生活之路。他们辜负了人类对他们的道德期待，他们没有能够拉动“六．四”运动神圣感之舟的纤夫的铁肩，他们的生命美色只属于过去了的历史瞬间，而在平庸的生活中，他们将被塑造为平庸者，甚至卑劣者。其中，最为可悲的，是那些没有神圣的能力，却仍然作出圣徒式的假笑，以骗取荣誉地位者。面对梦境中出现的殷红的“六．四”之血，他们应当羞愧得无地自容，如果他们的梦境还能被“六．四”血染红的话。

    袁红冰之所以觉得王丹还值得交往，是因为王丹还在用生命寻求神圣感。据说，出狱后，看到曾在“六．四”运动中同他一起并肩战斗的同学，已经在奸商的腐烂生活中兴致勃勃地打滚时，王丹黯然泣下——他尽管思想稚嫩，但却仍然在向命运提出精神神圣的要求，而神圣感正是“六．四”的鲜血之魂，也正是中国的民主运动现在最缺乏的人格素质。

    那天来到刘念春家的原北京大学硕士研究生、“六．四”学生领袖李海，是另一个给袁红冰留下很好印象的人物。李海平常总是蓬头垢面、衣衫不整的样子，看起来就象一个露宿街头的流浪汉。他从不背后贬低、议论任何人，而只是默默地、卓有成效地从事对“六．四”死难者家属和思想犯的救助工作。

    刘念春将“全美留学生自治联合会”主席林长胜介绍给袁红冰。林长胜讲，他想借这次临时回国作学术研究的机会，同各方面的民主运动人士结识。袁红冰在沙发里坐下，默默地听林长胜介绍国外对大陆民主运动的看法。他基本上没有讲话，因为，他意识到，刘念春的住所一定受到秘密警察的严密监听。

    林长胜开出四张面额分别为一千美元的支票，交给袁红冰、魏京生、王丹和李海每人一张，作为“全美留学生联合会”对中国大陆民主运动的资助。然后，他表示希望大陆的民主人士能建立一个基金会，以便今后海外民主运动对国内的民主活动进行经常性的资助。这时，魏京生忽然打断了林长胜的话，他指了一下王丹，接着又下意识地用手指在空中划了一个小圈子，对林长胜说：“基金会的事，过后我们三个人单独谈。”

    袁红冰厌倦地微皱起鹰翅般的双眉，冷冷地斜视着魏京生。其实，袁红冰根本不会同意以建立基金会的方式，接受海外资助。这不仅是因为他的“联创中心”已经可以为组建《中国劳动者权益保障同盟》提供足够的资金，更是由于他认为，这种基金会一旦成立，便会立即被当局视为“反动组织”，加以取缔，而没有可能实际发挥作用。令袁红冰反感的，只是魏京生用手指划小圈子的动作，那种动作似乎是小帮派意识的产物。

    到了进晚餐的时候，他们离开刘念春的客厅，在大批秘密警察的跟踪下，来到一家饭店。他们在餐桌旁就坐不久，旁边的两张餐桌上就出现了十多个一眼就可以看出是秘密警察的家伙。

    进餐时，林长胜又提到了建立基金会的事，而魏京生也又一次打断了林长胜的话，又一次下意识地用手指划了一个小圈子，说：“这件事，由我和王丹同你单独谈。”

    “他可真潇洒，在秘密警察的鹰视狼顾之下，他还有闲心在战友间划小圈子。”袁红冰疲倦地想，而他青铜色的面容变得冰冷如霜了。尽管袁红冰一直把魏京生这个名字当作中国自由民主运动的道德形象来维护，但是，即便是金色的太阳对他无礼，他也会把高傲的背影转向太阳。

    不过，在冷峻的沉默中，袁红冰生命的深处还有一个苍凉的声音在动荡：“魏京生，你为什么要用狭隘的帮派意识，损害自己以凋残与于苦役犯命运中的青春换取的道德形象？没有人同你争夺民主运动象征的桂冠，至少，我英俊秀丽的袁红冰不会。如果真有一天，自由的春风能浩荡地涌过中国大地，我也将狂歌醉舞，走向荒野，在野花丛中或翠绿的白桦林间，寻找少年时的诗意。我希望，此刻仍然希望，你能以博大的胸怀容纳自由民主思想的千般妖娆，万种风情；承担起民主运动道德形象必须承担的天职。噢，魏京生，成为大海吧——有峻峭的万里雪浪汹涌澎湃的大海！我以中国自由民主命运的名义如是希望，希望民主的道德形象得到高贵人格的附丽！”


第 四 十 六 章

    腐败的专制官权是最大的教唆犯，它在教唆整个社会堕落。如何拯救正死于庸俗物欲的中国人性；如何重铸中华的审美激情之魂，这是袁红冰一直思索的重大课题。

    某些文人们提出了“新儒学主义”，试图以此来解决现代中国的精神空虚问题。然而，从思想内涵来看，“新儒学主义”毫无新意，不过是继续按照千年的专制逻辑，把儒学视为中华文明的正统；不过是一群缺乏超越意志和创造精神的小文人，对古儒学世俗道德戒律的苍白复述。

    另外，一部分中国的御用文人更对实行儒学道德思想专制的“新加坡经验”，津津乐道，而邓小平这个精神的侏儒，竟对新加坡这个渺小城邦的、穿西装的专制家长李光耀，表现出崇敬之情。无论是御用文人们，还是邓小平们，他们亲吻儒学那早已老得象拔了毛的鸡皮般粗糙的脸，目的一方面在于把共产党官僚集团装扮成民族文化的继承者，另一方面则是试图利用儒学的道德逻辑，重新建立官权与民众之间的封建家长与子女的关系，他们企图让民众象儒学伦理所要求的、古代专制时期的臣仆和孝子一样，对官权忠顺，对官僚孝敬。

    在袁红冰的思考中，儒学根本没有资格成为现代中华文化灵魂的雕刻家，无论是在历史命运，还是在思想素质的意义上，都没有资格。

    从其历史命运看，儒学自有宋以来，一直扮演着极权政治的精神卫道士和思想屠夫的双重角色。儒学同自由是无关的，或者说只在摧残自由人性的意义上，与自由有关。事实上，儒学不过是丰饶、繁富的中华文化背景中的一朵黑色的花，它的中华文化正统地位，它的思想之圣的地位，是皇权的血腥之手托起的。中华文化的真正魅力，不在儒学之中，而在儒学之外那风情万种的中华古文化的精神意境中。只有仍然背负着专制政治孕育的奴仆人格的生命，才会继续把狗鼻子伸进儒学破败的神殿，试图闻到属于现代的真理气息，而自由的灵魂则应当从儒学之外的更广阔古文化视野中，寻找现代中华文化复兴的历史根据。

    同人类命运有关的重大思想必须解决的根本问题，乃是生命面对虚无的困惑——用悲怆而灿烂的生命意义击碎那千年困惑。在虚无的背景中确认真、善、美，确认自由的价值，是人格在尘世间表现为高贵者所必备的精神素质。而儒学缺乏的正是这种精神素质。儒学基本上是世俗的道德戒律体系。它没有能力通过从灵魂深处涌现的审美激情的名义，提出自己对人性的要求，它的道德观不过是建立在物性本能排泄出的伦理的直觉之上。所以，儒学只能造就道德的外形，并以精神内涵的空洞作为补充。而这种外在于灵魂的形式与精神内涵的反差，势必由于其不一致性，而使儒学从降生的那一天起，就具有了伪善的天性。也正是这种天性确定了儒学与独裁权力之间的难解难分、荣辱与共的恋情——罪恶的独裁权力为了合理的存在，必须伪善，从古至今都是如此，而儒学是伪善的思想大师。

    “审美激情是生命的本体”、“超越宿命的意志是自由的极致”、“殷红虚无的意境”等等——袁红冰想要用体现英雄人格的这一系列哲学箴言和意境，在虚无的背景中确认生命自由的价值，使这种精神价值成为悲怆的优美，并以这种优美创造高贵的人格，创造高于物欲的心。然而，他又深知，有能力进入哲学层次的人是很少的，在精神正死于思想专制的中国尤其是这样。他常常为此而黯然神伤。

    同肖碧光和勾庆惠结识之后，从对这对夫妇纯洁人性的感触中，袁红冰意识到，宗教情感也许是引导一部分中国人走出马克思卑俗物性无神论的精神墓地的道路之一。而九四年初，经过与几位基督教徒的接触，他更发现，许多底层民众正艰难地行进在这条通向纯洁人性的道路上。

    一天傍晚，袁红冰接到一位名叫华子的基督徒的电话，华子在电话中说，是肖碧光介绍他给袁红冰打电话的，他有一些事情想同袁红冰面谈。两个小时后，袁红冰赶到约定的地点时，华子已经在那里等着他了。

    华子三十来岁，身材不高，双颊塌陷，消瘦的面容仿佛被火焰焚烧过似得，呈现出憔悴的灰暗色调，但是，他炯炯闪光的眼睛却很生动——由于某种痛苦的激动而生动。他告诉袁红冰，山东某县农村的基督教徒受到当地警察的残酷迫害，其中有两个女教友到北京来申诉，希望能得到袁红冰的法律帮助。然后，袁红冰同华子一起在寒冷的夜色中，骑自行车来到北京东城贫民区的一座由古旧、低矮的平房组成的院落。

    华子引导袁红冰走进院落里的一个房间。房间的主人是一对信奉基督教的、沉默寡言的年老夫妇，他们布满皱纹的、苍白的面容上，覆盖着宁静而忧郁的善意。从山东到北京来申诉的两位女基督教徒就临时住在这对夫妇家中。

    随着两位女基督徒的叙述，一幅幅仿佛铁笔刻在灰色铅版上的画面，沉重地从袁红冰的意识中移过：在古齐鲁大地上，一位年老的徐姓农民带领家庭的十几名成员，归依了基督精神。这个宗教家庭不断收留因疾病或者伤残失去独立生活能力而无家可归的人，渐渐发展成有几十名成员的大家庭。这些象秋风中的枯叶一样被命运抛弃的悲惨的人们，这些被拍专制政治马屁的文人视为愚昧得不配享有民主的农民们，结合在一起，创造了一种物质简朴而心灵丰饶的宗教乌托邦生活方式，从而使他们卑贱的命运升华为净洁的宗教情感的存在。他们用共同劳动的收入，在徐姓老人的院落里盖了一间大房子，作为进行宗教仪式的场所。附近越来越多的农民，被这个宗教大家庭的神圣感所吸引，前来参加宗教活动，在这些农民那由于专制政治的压抑而变成荒漠的心中，基督精神乃是灵魂的一片绿洲。一天，基督徒们正在作祈祷时，大批全副武装的军警象狼群似得，冲进那座大房子。军警们凶残地嘶吼着，捣毁了圣像和房间里的用具；将基督徒的手捆绑在背后，命令他们跪在院子里，用警棍、武装带、枪托冷酷地殴打他们。立刻，惨叫声和军警恶毒的咒骂声在迸溅的血光中震颤起来。然后，军警拆毁了那座作宗教仪式用的大房子，砸碎了烧饭用的铁锅，抓走了猪、羊和鸡，基督徒们也全被带到县城的拘留所关押起来。当局为了给这个宗教大家庭是过一种淫乱生活的“罪名”找到根据，还以下流的方式对所有未婚女基督徒进行了人身检查，窥视她们的处女膜是否完整。最后，当局将徐姓老人和他的两个儿子投进了劳改营，其他的基督徒经受了长时间酷刑的摧残后，获得了自由，那不过是拖着伤残的躯体，默默地在他们的被拆毁的宗教圣地废墟间蹒跚的自由。

    来北京申诉的两位女基督徒，一个四十多岁，是徐姓老人的大儿媳；一个二十多岁，是徐姓老人的女儿。那位四十多岁的妇女象大部分农村中年女人一样，眼角过早地裂开道道苍老的皱纹，但是，却没有大部分农村中年妇女那种被剥夺了一切精神内涵的艰辛生活刻出的呆滞、茫然、冷漠的神情。从她布满生活风尘的面容间，袁红冰看到了坚韧的善意，看到了重重苦难也无法抹去的灵魂的魅力。那位二十多岁的姑娘，身材高大而丰盈，有一种金灿灿的谷穗般饱满的生命之美；她嫣红的面颊显示出盛放的野桃花的风韵，而在浓密的长睫毛那浅蓝色的阴影下，一双大眼睛如同成熟的紫黑色葡萄。

    刚刚走进这个房间时，华子曾把袁红冰介绍为“专门为穷苦人说话的大律师”。从那一刻起，那位姑娘紫黑色的大眼睛，就猝然闪烁起阳光的神韵，充满期待地凝注着袁红冰。姑娘期待的目光纯净如刚刚消融的雪水河，没有一丝实用主义的思虑，她似乎只是期待，在袁红冰线条峻峭的面容上，找到对被侮辱与被践踏者的同情——找到人性的痕迹。

    同华子前来这里的路上，袁红冰还没有决定是否为这些基督徒提供法律帮助。可是，在这位姑娘的注视下，他感到，自己必须帮助这些向往纯洁精神生活的人，只为了不使姑娘眼睛里对人性的期待在失望中枯萎，也必须如此。他深知，在人格普遍丑化的茫茫人海中，姑娘对人性的期待已经失望过无数次了，而他不忍再令姑娘失望。

    听完两位女基督徒的叙述之后，袁红冰忽然下意识地问那位姑娘：“你为什么要信奉基督教？”

    “哎——，我也说不清……。”那位姑娘轻轻叹息了一声，思索了片刻，语调里飘着忧郁的沉思，继续说：“以前，不知为什么，我的心总是很苦，好象断流的河底，被太阳晒干了，晒裂了，想哭都没有眼泪。后来，我归依了主，我的心就活了。梦里，我常看见天上有一片金灿灿的云霞，还能听见音乐。那音乐一直飘进我心里，我的眼泪就象又酸又甜的山楂果的水，从梦里流出来，把枕头都能湿透了。主告诉我，活着就是为了行善，我们家就收留了好多自己活不下去的人。我也讲不出为什么要行善，可我觉得，人就应该行善。哎，谁能说清楚野花为什么要开，可野花就是要开，还开得那么美……。”

    在那位姑娘的话语声中，袁红冰锐利的唇角现出一丝冷酷的笑意——他冷酷的笑是对着那些宣称愚昧的农民由于缺乏进入精神境界的能力而不配享有民主的所谓知识分子。同时，袁红冰狰狞地想：“无耻文人脸上对农民的傲慢神情，真应该被象手纸一样撕下来，擦屁股，而且是擦拉稀屎的屁股。因为，他们侮辱了知识。而这些农民，这些因追求净洁的生命意境而承受苦难的农民，是应该被太阳仰视的。他们也许没有能力用繁琐的理性逻辑缠绕真理，但是，他们有能力以单纯的审美激情，炽烈地搂抱真理。”

    那天夜晚在离去的路上，华子激动地讲，他准备到山东去，把那些受到当地警察迫害的基督徒，带到北京来，进行一次抗议活动。袁红冰没有作任何思考，就用寒冰般坚硬的声音说：“如果你决心这样作，我愿意担当这些基督徒的申诉代理人。”

    大约三天之后，袁红冰将肖碧光、华子带到他担任兼职研究员的“新通达研究所”的办公室，共同研究组织基督徒抗议活动的具体细节。他们商定：由华子在九四年春节第二日赶到山东，将受到当地警察迫害的几十名基督教徒带往北京；为了不引起当局的警觉，基督徒们要从不同的车站登上火车；火车到达北京的时间应当是春节第四日的早晨，到达后，肖碧光必须用事先租好的汽车，把基督徒送到北京缸瓦市教堂，那正是北京的教徒举行宗教仪式的时间；袁红冰则在缸瓦市教堂里宣读由他代为起草的抗议山东警察摧残宗教自由的申诉状；在此之后，华子和袁红冰引导教徒们选择最繁华的街区，走向“人民大会堂”，向当局递交申诉状。

    最后，袁红冰说：“我们必须清醒到这样的程度——狗官绝不会为基督徒主持正义，抗议只能遭致更严酷的政治迫害。我们既然组织了这次抗议活动，就要准备承受一定要承受的危险，就要和这些善良、无助的人们同生共死，而不能在艰难的时刻退缩。否则，就什么也别干。”

    当时，华子以悲壮的直视，而肖碧光以富于灵魂内在感的平静的沉默，回答了袁红冰。

    九四年一月末，与成立《中国劳动者权益保障同盟》有关的大部分文件，如同盟的章程，以及“恢复宪法中的罢工权”、“确认农民有组织农业工会的权利”、“建立共产党和政府官员的个人财产申报制度”等五项立法建议，都已经由袁红冰最后定稿，并打印出来。袁红冰起草的《保障劳动者权益宣言》也交给张勇进、王东成、闵琦进行修改。

    袁红冰决定，三月份，在一年一度为共产党官僚集团涂抹民主脂粉的全国人民代表大会和政治协商会议召开期间，首先发出广泛征集签名的《保障劳动者权益宣言》，随后，便宣布成立《中国劳动者权益保障同盟》。尽管很多朋友对于成立同盟是否明智心存疑惧，袁红冰仍然不准备继续拖延了。他判断，无论如何他都能够聚集北京和外省的至少一百多名勇敢者，形成组建同盟的第一冲击波，而在当局把这批前驱者关入监狱之后，王家其和柴治国也有能力推动第二和第三冲击波，从而使同盟的成立显示出前赴后继的悲壮和“野火烧不尽，春风吹又生”的坚韧生命力。

    元月末的一个晚上，袁红冰和王东成、闵琦来到张勇进的住所，研究《保障劳动者权益宣言》的定稿问题。正从日本回国探亲的《河殇》撰稿人谢选骏也在场。

    在研究的过程中，一个叫李虎的人突然闯进来。李虎是北京大学法律系的研究生。两年前因参与袁红冰策划的抗议日本天皇访华活动，而成为当局关注的小“敏感”人物。一年前，就有学生告诉袁红冰，李虎在当局的压力下，已经变成一个“告密者”。在那之后，李虎经常在学生中散布这样一种投机政客式的观点——“政治活动者和商人一样，要想取得个人成功，就必须不断进行冷静的利害权衡，并作出最有利于生存的选择，哪怕这种选择不干净，因为，政治本身就是肮脏的。”据此，袁红冰认为，李虎已经是当局“告密者”的传言，很可能是真实的。李虎同张勇进建立了很密切的个人关系，虽然经袁红冰多次提醒和警告，张勇进那颗纯洁、善良的心，还是缺乏确信李虎是“告密者”的硬度。

    那天，李虎闯入张勇进狭窄的会客室之后，袁红冰便立刻沉默了。他的眼睛裸露出毫不掩饰的厌恶和冷酷的野性，逼视着这位不速之客那张象刚沐浴过的女人肚皮一样粉红、细嫩的漂亮脸蛋儿。李虎下意识地避开袁红冰的目光，显得很不自然。为了掩饰窘态，李虎不断如同天真的小女孩似得眨动眼睛。然而，他似乎还是感到无法在袁红冰沉默的逼视下继续耽在这里，终于尴尬地笑着，嗫嚅道：“你们有事……我过后再来吧。”

    李虎走后，袁红冰等人很快对《宣言》的内容取得了一致意见，张勇进、王东成、闵琦也在《宣言》上签了名。然后，袁红冰连夜赶到唐越的住所，将《宣言》交给她打印。在返回“联创中心”的路上，李虎的脸象一片惨白的寒雾，总在袁红冰那被夜色染成墨黑的意识中晃动。他预感到，组建《中国劳动者权益保障同盟》活动，已经处于秘密警察的侦查视线之内了。

    从九二年起，秘密警察就开始在袁红冰周围的学生中，寻找“告密者”。察觉到这个情况后，袁红冰指令王仲秋和另外两名法律系本科生，同意当“告密者”。他这样作的目的，是为了通过这三个实际上具有强烈民主意识的假“告密者”，向秘密警察传达不真实的信息，以便把当局的侦查活动引导到错误的方向上去。现在，他觉得，为了掩护同盟的筹建活动，有必要再使秘密警察得到一个虚假的信息了。于是，第二天，袁红冰找到一位受他指令作假“告密者”的学生，要这位学生告诉秘密警察，“袁红冰正忙于同上海从事民间对日战争索赔活动的人士联合起来，准备呼吁进行全民公决，以否定毛泽东和周恩来放弃对日战争索赔权利的决定”。当然，袁红冰也很清楚，在当局早已极端现代化了的对思想异端者的侦查措施面前，他的这种反侦查方法可能发生的效果是有限的，但是，他也只能遵循这样的原则——作一切可能作的，把其余的事交给命运去决定。

    九四年春节前夕，袁红冰把《保障劳动者权益宣言》的复印件分别交给刘念春、王家其，由他们继续征集签名。之后，袁红冰便同唐越登上了驶往呼和浩特市的列车。

    袁红冰这次回内蒙古的目的有两个。其一是将一个装满文件的手提箱交给母亲保藏，箱子里有《自由在落日中》的手稿和软盘；有以“六．四”事件为背景的小说《自由在血泊中》的最初约十万字的手稿；有《民主与共和》的软盘；有一部描写知识青年命运的小说的未完成稿；有荆雪寄给他的全部诗稿。事实上，在此之前，另一份《自由在落日中》和哲学著作《刻在落日上的箴言》的复制软盘以及其他文件的手稿或软盘，已经由唐越秘密存放在她大姑的家中。不过，为了确保他的著作不致完全落在当局手中，袁红冰还是决定将著作的手稿和软盘分两处存放——在这个世界上能令袁红冰畏惧的事情已经不多了，他可以冷峻地直视一切苦难和残酷，他生命火焰可以悲怆而平静地凋谢于黑暗的牢房中，他甚至可以拖着生锈的铁镣，高傲地走向刑场，而当他迸溅的血烧焦荒原上的岩石和野花时，狂风一定能够从那殷红的血迹中听到猛兽的长笑，但是，袁红冰深知，他唯一无法承受的残酷就是他的著作，特别是《自由在落日中》，被专制政治长满黑毛的兽爪撕碎。如果那样，他将骨裂魂飞，他的意志将在惨厉的哭嗥中崩溃，他的生命将在瞬间之内就变成一具长发灰白的干尸。这不仅是因为他的全部情感都凝结在著作中，更是由于他将《自由在落日中》视为高于生命的意义，正是这部小说象燃烧的圣火，照亮了他无畏而高傲地俯视狰狞命运的眼睛，圣火一旦熄灭，他青铜色的眼睛便会流出黑暗的血。

    此次袁红冰回内蒙古的另一个目的在于，把唐越介绍给柴治国、王宝铭、文耀，以便自己被捕后，他们能够共同继续从事具有民主政治内涵的经济活动。两个月前，袁红冰就办理了由唐越取代他作“联创中心”总经理的法律手续，同时，他还和肖碧光、唐越一起，制定了借助一位有“太子党”背景的商人，组建集团公司的计划。在“北京拓视”公司问题上的失败，并没有使袁红冰放弃通过建立全国性集团公司，为民主运动铸造经济实力基础和准组织形式的策略设想，他要在失败的废墟上重建经济工作。

    经过一夜的奔驰，列车在春节除夕凌晨，停靠在呼和浩特市火车站的站台上。以前，一呼吸到内蒙古高原冬日那寒意凛冽的淡蓝色空气，袁红冰心中都会颤动起又苦又甜的亲切的情调，可是，那天走出站台后，他却感到，冻结着灰雾的空气显得从未有过的陌生和冰冷。

    出租汽车载着袁红冰和唐越，驶进内蒙古日报社宿舍大院，停在他父母住宅的旁边。下车后，袁红冰发现，南边住宅楼间的通道上有一辆深黑色的高级轿车。没有任何理由，只是凭借本能，他意识到那是秘密警察的车辆，而且，是在对他进行监视。于是，袁红冰让唐越留在车里，自己一个人向父母的家中走去，而出租车又载上唐越驶往她的一个亲戚家。

    当天下午，柴治国、王宝铭驾驶一辆日本越野车来接袁红冰。驶往王宝铭家的路上，袁红冰从汽车后视镜中看到，一辆高级轿车始终尾随在后面。他们走进王宝铭的住所不久，文耀也驾车赶到了。他说，感觉到路上一直受到跟踪。为了证实文耀的感觉，王宝铭特意到外面观察了一番。回来后，他告诉大家，通向他住宅的东西方向的两个路口上，各停着一辆黑色的高级轿车。

    在这种情况下，显然已经无法进行深刻的谈话，袁红冰也放弃了让唐越同柴治国等人接触的想法。

    第二天，袁红冰步行来到柴治国的住宅。不久，柴治国的家人就发现，一辆灰色轿车停靠在住宅楼前面的道路入口处。柴治国和袁红冰都明白，这种严密的监视意味着什么。想到经过二十多年的艰难奋斗，最终却置身于这种连交谈都不可能的困境中，悲愤之情不禁使他们同时发出了苍凉的长叹，柴治国的叹息象囚禁在洞穴猛虎的低吟；袁红冰的叹息仿佛是冻裂的落日那殷红似血的低啸。

    为了避开窃听，袁红冰和柴治国曾一度用耳语的方式，探讨受到如此严密监视的种种可能的原因，他们提到了吕克新，以及柴治国的司机可能是“告密者”，却唯独没有想到危险会来自王海光。

    柴治国和袁红冰的交谈只进行了片刻，便停下了。显然，这种窃窃私语式的谈话使他们高傲的心感到了侮辱。柴治国忽然悲怆地说：“既然连高声说话都不可能，那就让我们沉默吧！”

    柴治国和袁红冰沉默了——在青铜色的沉默中对视着。袁红冰不断将一杯杯烈酒倾倒进嘴里，可是，却没有感到狂放不羁的沉醉的豪情。那烈酒如同冻结在他生命中的寒光眩目的冰层，却又烫得他心疼。

    也许是因为喝了过多的烈酒，袁红冰突然失明了。他眼前峭立起一片狰狞的黑暗，只有柴治国面容的轮廓，象一个被千年的风尘侵蚀的、青铜色的浮雕，朦胧地呈现在那片死寂的黑暗中。袁红冰破碎的目光迸溅在柴治国那越来越不清晰的面容上，从生命深处涌起的寒意，使他紧咬的牙齿都发出了岩石破裂般的震颤声，而痛苦欲绝的呼嗥在他心中无声地喧嚣：“难道黑暗的命运真要从此永远遮住我的视野，抹去我亲爱的战友和兄长那青铜色的容颜！”

    袁红冰用意志的铁链把想要扑向前去，以头颅将那片黑暗撞碎，以狂风般的双臂紧搂住柴治国面容的冲动，捆绑在峻峭端正的身姿中——即便必须面对诀别的痛苦，他也要以堂堂男儿的高贵、尊严的情感方式注视命运的残酷。只有如此，才不致侮辱了他和柴治国之间那如同殷红的万里波涛般的战友之情，兄弟之谊。

    短暂的失明过去之后，黑暗在灯中渐渐消散了，可是，那灯光却是苍白的，宛如一片无法逾越的雪原，横亘在袁红冰和柴治国之间。他们默默地互相注视，仿佛两个铁铸的记忆，隔着在苍白虚无中死去的无数世纪的时间对视。

    袁红冰记不起那天夜里是怎样回到父母家中的。当他从死亡一样沉寂的昏睡中醒来时，卧室结满冰霜的玻璃窗上已经透进暗淡的、惨白的晨光。昨夜的醉意还象灰黑色的岩石留在他的头颅里，只有一丝清醒宛似冻结在岩石裂缝间的、闪烁着刺目寒光的冰霜。袁红冰觉得，他不能承受那种冰冷的清醒，他的眼睛似乎要被那寒意澈骨的清醒冻裂。于是，他走出卧室，来到餐室，将一大杯烈酒倾倒进干裂的双唇间。

    那一缕清醒的寒冰的锋芒，撞击在醉酒的头脑中裸露出的沉闷、猩红的疼痛感上，变钝了。袁红冰缓慢地转回身躯，他发现，母亲朦胧的身影正默默地伫立在不远处走廊的暗影里。

    “妈妈，把我交给你的手提箱保藏好，那里面有高于我生命的东西，如果这个箱子丢失了，我将死不瞑目。”袁红冰向母亲说，而他的声音显出柔弱少年般的情调。他为自己选择了一条没有软弱的权利，必须永远坚硬的命运之路，然而，他多么渴望软弱呵——在这个世界上，只有在殷红的落日下，或是在母亲的凝注中，他才能够体验片刻野鸽羽毛似的、洁白的软弱。

    “放心吧，儿子——只要妈妈还活着，你的箱子就不会丢失。”母亲回答，她那个性刚毅的声音上覆盖着一层灰色的忧郁。

    袁红冰的步履象狂风中纷乱起伏的野草，走向母亲，并且用双手搂抱住了母亲瘦骨嶙峋的双肩。蓦然之间，他逼近地看清了母亲那犹如枯叶一样的面容。而他的双手急速地颤抖起来，仿佛被母亲衣衫下的肩骨刺痛了——许多年以来，他一直没有凝神注视过母亲的面容，在他的心目中，母亲还如同他童年一样，是一位风韵天成的美女。

    “噢，我怎么没有注意到，妈妈已经苍老了！”袁红冰痛苦而震惊地睁大眼睛，更加逼近地注视着母亲，好象在用布满枯红血丝的眼睛，抚摸母亲面容上的每一道皱纹，而他的思绪被锐利的负疚感，血淋淋地撕碎了：“儿子应当象闪耀在满山满野的红叶上的阳光，使母亲苍老的生命沐浴在金色的宁静中。可是，我却只能给母亲晚秋中的生命带来忧虑，带来漫天的凄风苦雨……。”

    袁红冰俯下被烈酒烧焦的红唇，在母亲苍白的额际轻吻了一下，然后，猝然转身，把险峻的背影留给母亲。因为，他再也无法注视母亲苍老的面容而不发出惨痛的长嗥。但是，尽管如此，袁红冰仍然感到了浩荡的轻松。他的生命是母亲的心怀所孕育，现在，他把雕刻着自己生命美色的《自由在落日中》交还给了母亲，而儿子在母亲怀中是最安全的，他就为此而感到轻松了——只要《自由在落日中》不落入秘密警察的手中被毁掉，他就可以在傲视万物的狂态中，毫无顾忌地走上苦役犯的命运之路。

    也许正是由于这种在烈酒中燃烧的轻松，使袁红冰放松了警觉性，忘记了父母的住所极可能处于秘密警察的监听之下，而对那天前来看望他的堂弟，肆无忌惮地讲了许多可以被秘密警察当作“有罪”证据的话。直到被捕之后，他才痛悔地感到，自己不仅没有权利软弱，也没有权利轻松。

    春节第二天，袁红冰在大批秘密警察的跟踪监视下——他是从向他阴沉、险诈地窥视的一道道目光中，辨认出那些秘密警察的——登上返回北京的列车。

    春节的第四天上午，袁红冰带着起草好的、抗议山东警察残害基督徒的申诉状，来到北京西四大街。他走进缸瓦市教堂对面的一家餐馆，要了两瓶啤酒，慢慢啜饮着。按照原定计划，十点钟左右，肖碧光和华子应当带领几十名山东的基督徒赶到这里，然后，由袁红冰在缸瓦市教堂的礼拜堂中，向教徒宣读申诉状，接着，山东和北京的基督徒们就沿西四、西单大街和西长安街，以游行示威的方式，走向人民大会堂，递交申诉状。

    袁红冰是无神论者。宗教信徒需要借诸于对神的信仰，才能在虚无的宿命中确立人性之善和生命价值，然而，袁红冰却不必如此。他已经因“英雄人格哲学”而高于神意；他已经以“超越宿命的意志”确认了自由；以“审美激情是生命本体”的信念之火熔铸出了生命意义之魂；以“用猛兽之血将虚无染成殷红”的哲学意境，为自己雄烈的心，找到了价值的归宿。但是，他仍然为自己即将在十字架下，向追求精神圣洁的人们演讲而感到激动，那激动是青铜色的。他要在演讲中，使宗教情感获得自由真理的魅力。

    在激动的等待中，时间象暗红的岩浆沉重、缓慢地流逝着。十点钟早已过去，履行完宗教仪式的北京的基督徒们也开始从缸瓦市教堂走出来了，可是，肖碧光和华子却还没有出现。激动的等待变成了冷峻的失望，而袁红冰依然坐在那家餐馆中。直到下午，他才艰难地站起来，脚步僵硬地离去。

    第二天，袁红冰来到“联创中心”办公室，拨通了肖碧光家里的电话。肖碧光在电话中，只简单地说了一句：“山东的教友们觉得还不适宜搞那样的抗议活动。”然后，他便转向了其它话题。

    “对于他曾用那样严肃、那样悲愤的态度，和我一起制定的计划没有实现，肖碧光只作了这样一句轻飘飘的解释。这种缺乏责任感的表现说明了什么？”这个疑问促使袁红冰又给北京大学中文系和中国文学研究所的几个熟人打电话，询问肖碧光的情况——同袁红冰认识的第一天，肖碧光就自称是北京大学文学研究所的博士和中文系的副教授。而袁红冰询问的那几位熟人，都不知道有肖碧光这个人。

    袁红冰的双肩上好象压着万年的悲怆，从电话机旁慢慢站起来。他骤然变得憔悴的目光，透过“联创中心”办公室宽大的玻璃窗，茫然地注视着落日。那天的落日象一片灰蒙蒙的寒雾中的荒凉的血迹。

    “肖碧光欺骗了我……这只有一个合理的解释——他是秘密警察。噢，他的眼睛多么纯洁呵！难道这样一双眼睛也会是谎言的巢穴；难道秘密警察也会有如此纯洁的眼睛？！”茫然失神中，袁红冰下意识地发出一声苍白的自语。他消瘦的面容又显出宛如狂风雕刻出的严峻感，然而，唇边却没有惯常的冷酷的微笑。面对人性的堕落，面对残忍的事实，他已经无法再笑了，连冷酷的微笑也不可能。

    春节过后，紫禁城古老城墙的阴影下，还冻结着一片片苍白的残雪，而天空上冬日的严峻、冰冷的情调则已经在浩荡的南风中消融了，呈现出丰饶的蔚蓝色；有几许朦胧绿意的柔软而洁白的云团，飘浮在阳光灿烂的空中；古运河大堤上，不久前还挂满冰凌的柳枝变成了紫红色，轻轻地抚摸着温柔的、浅蓝色的微风——北京的早春，是可以令人满怀金色的惆怅期待生命翠绿的季节。但是，袁红冰的心中却依然是严酷的寒冬，依然是一片被冻裂的黑灰色的荒原，而且，越来越荒凉。

    按照组建《中国劳动者权益保障同盟》的计划，贾雪浪，以及袁红冰过去的一位学生，应当在春节后从外地赶到北京，另外，前去深圳与一个叫李文明的人联系的原北京大学宪法研究生、长沙律师宋先科，也应当在此时回到北京——李文明祖籍湖南，大学毕业后，他和几个朋友在深圳注册了一家公司，并以这个公司为依托，为到深圳打工的外地农民开办了一所夜校，传播保障劳动者权益的意识；九三年秋，李文明到北京时，袁红冰曾同他作过几次思想交流；后来，袁红冰对肖碧光这样评价李文明：“此人很有激情，也有一定的实际操作能力，只是由于时时显露出的个人表现欲望而缺乏神圣感，不过，这无伤大雅，无论如何，他是在为一个神圣的目标，作着高贵者应该作的事。”

    然而，这些人都没有在应该出现的时刻出现，而且，虽经多次电话联系，袁红冰也没有找到他们，这些人好象忽然都消失在阴暗的迷雾中了。当然，袁红冰意识到，他们并不是消失在雾中，而是消失在秘密警察的控制之下。

    这时，袁红冰接到了林江－－那个曾邀请他到贵州旅游的丑陋的家伙－－的一个电话。在电话中，林江说，他已经从贵州来到北京，却又表示暂时不愿意同袁红冰见面，理由是朱厚泽先生告诉他，袁红冰不久前刚发出过抗议警察对严正学施暴的“呼吁书”，此时同袁红冰见面不合适。

    “好吧，那你就在三月份再同我联系，那时，要作我们曾经商讨过的那件事。”袁红冰强迫自己对电话的话筒说出这句话。

    林江那半男半女的、尖细而嘶哑的声音从电话里消失了，可是，他被细瘦的脖颈支撑起的骷髅般的头颅，却丑陋地裸露在袁红冰意识中。袁红冰的目光下意识地垂下，落在九三年去贵州时留下的那张林江搂住他肩头的照片上。

    “噢，也许我真得已经被一具干尸缠上了……，”袁红冰艰涩地微微一笑，想。不过，他又立刻在心中反驳着自己的这种想法：“不，我不能以貌取人，肖碧光显得那么纯正，却对我说了假话。现在，毕竟还没有证据证明林江是当局的特务……。”

    尽管袁红冰不断反驳自己对林江的直觉，但是，他却产生了一种不祥的感觉，仿佛正有布满猩红血锈的铁板，从四周逐渐向他逼近，要将他同世界隔离开。

    大约二月下旬的一个夜晚，袁红冰应王东成之邀来到他的家中。以前，每次到王东成住宅，袁红冰都能遇到一群正在进行激烈思想交流的青年自由知识分子。然而，那个夜晚，王东成的家中却显得异常冷落，只有刚从上海探望父母回到北京的张勇进坐在客厅里。

    第一个瞬间的注视，袁红冰就发现，张勇进的神情从来没有过的茫然而痛苦，惨白的面容使人觉得他好象刚刚走出没有阳光的墓穴。从张勇进不连贯的叙述中，袁红冰了解到，此次张勇进到上海后，立刻被国家安全局“请”去，进行了几次谈话，并受到严厉的警告，要他不再参与政治活动。

    张勇进告诉袁红冰，秘密警察们向他提出的问题，主要集中在袁红冰的身上，还多次问到《民主与共和》，而他向秘密警察讲解了《民主与共和》的主要内容。

    袁红冰知道，张勇进是想通过这种讲解，使秘密警察理解袁红冰是一位追求真理的思想者，而不是企图“打家劫舍”的暴徒。张勇进是善良的，他干净的灵魂还要经过许多残酷才能明白，他的这种努力，就象要让野狗理解汁液丰盈的野果比腐尸更甘美一样，是徒劳的。

    “我……我要退出《保障劳动者权益宣言》的签名……不管你怎样想我，我也要退出……。”张勇进失去血色的嘴唇急速颤抖着说，脸上裸露出仿佛被迫跳入深渊自裁般的痛苦神情。不过，他洁净的眼睛依然艰难地直视着袁红冰，只是，那双眼睛里悸动着灰暗的负疚感。显然，张勇进准备承受从袁红冰暴烈的个性中跃出的斥责。

    “噢，我能理解你。”袁红冰出乎张勇进意料地、冷静地说。他的眼睛如同被狂风拭净的万里晴空，能够以深邃、辽远的蔚蓝，高傲地俯视人世间的一切阴影，人性中的一切灰暗的风尘——袁红冰眼睛中的神情不是装出来的，他确实原谅了，并理解了张勇进，因为，张勇进虽然畏惧了，退缩了，但是，他柔弱的生命中还有敢于直视自己的软弱的坚硬，他的灵魂中还有一片为自己的软弱而负疚的洁白的雪原。

    袁红冰探询的目光平静地转向王东成。沉默了片刻，王东成沉声说：“我不能退出签名——为了我在你袁红冰心目中的形象，我也不能退出。”

    王东成教授的课程是中文写作，他授课的风格极富诗意的魅力和绚丽的才华，因此常常赢得美貌的女学生深情而神秘的凝眸注视。他特别欣赏袁红冰的一句话：“高贵者对于生命美负有天职”，并且在他的课堂上多次吟颂过这句话。看来，现在他准备面对危险保持生命之美了。

    袁红冰出乎意料的冷静，使张勇进轻松了一些，然而，他的语调却依然纷乱地对袁红冰说：“上海国家安全局的人讲，迟早要逮捕你……那会很残酷，秘密绑架……甚至让你失踪……。”

    袁红冰很清楚，张勇进知道得可能更多，因为，他的父母和弟弟都在上海国家安全局工作。但是，袁红冰并不希望他讲出更多的信息——在谈话极可能被窃听的情况下，张勇进还向他提出这种警告，已经是难能可贵了。

    离开王东成的住所之后，袁红冰竭力思索着一个问题：“什么地方最艰难！”不知为什么，他只想走进艰难，只想与艰难同在——也许，这是因为他渴望听到艰难在他的铁骨上敲击出坚硬的声响。

    “噢，是她呵！”袁红冰的心在猝然的悸动中低喊了一声。他忽然明白了，此刻最艰难的莫过于面对王锦娜的眼睛。于是，袁红冰在春寒料峭的夜色中，疯狂地踏动自行车的蹬板，驶向市区南缘岳母的家。

    深夜，袁红冰才赶到岳母的住所。他急切的步履，卷裹着夜色的寒意，走过客厅，推开妻子卧室的门。灯光已经熄灭了，房间里一片黑暗。袁红冰伫立在门边，他可以听到小女儿沉睡中妖娆的呼吸声和自己的心的急跳，但却没有听到妻子的声响。

    袁红冰慢慢地走进卧室，好象迈出的每一步都是踏在黑色虚无之上。当他走到床边时，发现妻子悲愁的眼睛，正向他默默地凝视。那双美丽的大眼睛就象憔悴的墨菊，在幽暗的寒雾深处，怀着对阳光的祈盼渐渐枯萎。

    想要用火焰的神韵抚慰那双眼睛，袁红冰搂抱住了妻子。以往他对女人的搂抱总是个性灿烂，风格峻峭，就象猛兽搂着紫苜蓿花色的残破的流云狂舞；就象金色的长风掠过红穗的鼠尾草纷乱起伏的草梢，涌向荒原的落日——那殷红虚无的象征；就象从燃烧的云隙间飞落的长蛇般的雷电，在绚丽的野花丛中窜跃。经常地，即便处于色情的极致之上，他青铜色的面容也显得冷峻而高傲；偶尔，他也会艳丽地温柔，温柔得象刚烈的雄性情欲烧成的深红灰烬。

    但是，那天夜里袁红冰搂抱妻子的动作，却极其僵硬，他甚至似乎听到自己双臂的骨节间发出了冰冷岩石般刺耳的磨擦声。他突然意识到，自己炽烈的搂抱是谎言，而且，越是炽烈，越是如此。因为，他就要冷酷地离开这个把全部美丽的情感都作为祭品献给他险峻生命的女人，并走上苦役犯的命运。在那种命运中，他将只有朦胧的背影。

    妻子发际间那种宛似小白桦树的银杆一样清新的气息，使袁红冰记起，他们相识后，王锦娜就有一个愿望——想听一次他讲课。然而，这个愿望却一直没有实现。于是，袁红冰凝视着妻子的眼睛，说：“三月一日下午，我要讲这个学期的第一次课。这也许是我在北京大学最后一次讲课了。你去听课吧，带着录音机去。这样，无论命运使我走到多么遥远的地方，你都可以时时听到我的声音。”

    王锦娜突然紧紧地抱住了袁红冰的躯体，就象要把一团动荡的暴风雪搂抱在胸怀间，然而，她的手却是冰冷的，冷得使袁红冰的心都痛苦地战栗起来。

    二月的最后一天下午，袁红冰来到“新通达”研究所，同郑仲兵、理夫、林京耀先生一起，召开研究所每周一次的例会。在此之前，郑仲兵先生提出一个设想，以“中国扶贫基金会”的名义，筹备发起一次由中国东西部各县的官员和台湾商人参加的投资洽谈会。袁红冰则试图通过这次洽谈会，促进各地为维护自身利益而本能地与中央权力分离的倾向同民主运动结合在一起的进程。现在，尽管意识到，命运不会再给他时间实现自己的想法了，但是，袁红冰仍然决定在最后一段自由的时间中，帮助郑仲兵先生筹备这次会议。

    那天下午开完会，袁红冰告诉郑仲兵先生，他近期内可能被捕，为了不牵连朋友，完成投资洽谈会初期的筹备活动后，他准备辞去“新通达”研究所研究员的职位。

    “当局一定早已经清楚我们之间的关系了，我也不怕牵连。但是，你要懂得保护自己，不要总把自己置于危险中，你应当把精力放在写作上。”郑仲兵先生憔悴的面容上裸露出焦虑和痛苦，这样说。袁红冰从郑仲兵先生微陷的眼睛里看到了深沉而真挚的关切。但是，他却只能以苍凉的沉默来面对那深红落日般的情感。这不仅是由于为了坚持生命的高贵和俊美，他决不能在危险前退缩，而且是因为，他觉得自己无法再写出在文学艺术上高于《自由在落日中》的文字——追求在高峰之巅漫步的天性，使他不屑于走沉降之路，他的生命要凋残于高于云端的极致之上。

    离开“新通达”研究所，袁红冰产生了一种不安的感觉，可是，一时之间他又弄不清楚为什么会有这种感觉。进过晚餐之后，他忽然明白了自己不安的原因——唐越回山东父母家过春节之前，他们曾约定，她应当在二月二十五日前回到北京，帮助袁红冰复印有关《中国劳动者权益保障同盟》的各种文件，并装订成册。可是，明天就是三月一日了，而唐越还没有回来。

    当晚，袁红冰来到一个朋友开办的公司，要通了山东济宁市唐越父母家中的长途电话。接电话的是唐越的母亲。她告诉袁红冰，十天前，唐越便被北京国家安全局的警察从家中带走，关在一个招待所里，在那之后，家人就一直没有被允许同唐越见面。

    袁红冰声调平静地安慰了唐越的母亲几句之后，如同放下一块沉重的岩石一样，慢慢放下电话。而他的面容骤然变得狰狞了，象一只被逼进角落里的狼。在返回亚运村东边住所的路上，只有一个刺耳的声音犹如生锈的铁锯，在他冻僵的神经上无情地切割着：“《自由在落日中》的软盘就藏在唐越大姑的家中，而且，唐越也知道，我把另一个装满手稿和软盘的箱子送到了我父母的家中……噢，一个柔弱的少女很难长时间承受单独关押的痛苦和秘密警察的审讯……。”

    回到住所后，袁红冰立刻象一根风蚀的石柱，仰面摔倒在地板上，他狰狞瞪视着的眼睛，看到一片焚尸场上的苍白的、阴森的火焰，而血红的落日在那火焰的焚烧中，破裂了，崩溃了。在那个夜晚，袁红冰没有为唐越，这位无私地帮助过他的姑娘感到一丝忧虑，而只想到《自由在落日中》的命运。这也许是不道德的，然而，他无法强迫自己的心，在他的心目中，《自由在落日中》高于一切世俗的情感，即便那情感象锋刃上的血一样真实，如野杏花一样洁白、艳美。

    直到凌晨，袁红冰冰冷的意识才艰难地走出夜色的黑暗，在灰白的晨光中变得清晰了。他迅速地对面临的危险作出判断，并确定了应当采取的应急措施。他认为，当局可能在一个星期后，即在他发出《保障劳动者权益宣言》后，对他实施逮捕。基于这种判断，他决定利用剩下的一个星期时间，作几件事。首先，把“新通达”研究所邀请中西部官员参加同台湾商人的投资洽谈会的通知发出去——这是他已经对郑仲兵先生作出的承诺；其次，将他住所内与过去的民主运动有关的文件、信函全部销毁；然后，从朋友处借一辆汽车，由他单独驾驶，赶回内蒙古，将保藏在父母家中的那个装有《自由在落日中》》的手稿和软盘的手提箱，转移到一个唐越不认识的朋友处。

    下午，袁红冰走进了北京大学第二教学楼的一间宽敞的阶梯式教室。由于昨夜基本没有睡觉，袁红冰面容憔悴，嘴唇干裂，眼睛里布满枯红的血丝，再加上总是显出狂风情调的凌乱的长发，使他看起来象一位刚从漫天风尘走出来的疲惫的流浪汉。只是进入教室前喝下的几口烈酒，又在他青铜色的眼睛里点燃了落日的殷红神韵。

    袁红冰的授课仍然象往常一样，风度英俊而潇洒，才华富丽逼人，充满了灿烂的激情和眩目的智慧。然而，他自己能够听到，他的声音中有一种过去没有的浩荡的悲怆——他是在用这茫茫风沙般的悲怆，向他挚爱的教师生涯诀别，向他亲爱的学生们诀别；他要让自己最后一次伫立在北京大学讲台上的生命，为北京大学的学术自由之魂烧灼出一片殷红的伤痕。

    蓦然之间，袁红冰觉得，他仿佛孤独地置身于荒野中，向无声飘落的漫天银色飞雪，吟颂属于自由的诗篇，而透过那纷乱迷茫的雪片，他只能看到灰暗的遗憾。因为，他震颤的目光无数次掠过教室的每一个角落，却没有找到王锦娜的眼睛——她失约了，她没有来陪伴他的悲怆。

    下课之后，袁红冰来到研究生宿舍楼，找到王仲秋，对他说：“我可能被捕。如果我被捕了，你们一定要完成《中国劳动者权益保障同盟》的组建工作——以刘念春为首来完成。”

    王仲秋只沉默地点了一下头。不过，袁红冰能感觉到，王仲秋的沉默就象一段黑色的墓碑，而他猩红的遗嘱，就刻在那墓碑上。

    当天，袁红冰返回亚运村东面的住所时，已经是深夜了。他在住宅楼下的一个公用电话亭，拨通了岳母家的电话，他想要弄清楚王锦娜没有按照约定去听课的原因。

    “我去了，我没有找到你讲课的教室……你什么时候回来呵！”袁红冰感到，王锦娜茫然失神的、悲愁的声音显得那么遥远，象是从死寂的荒漠之外传来的，而他衣衫破碎的躯体，却被铁镣捆绑在荒漠深处裸露的黑灰色岩石上。

    “明天晚上，我一定回去看望你。”袁红冰竭尽全力才使声音保持了平静。然而，放下电话后，他的心似乎突然被一只冷酷的铁手攫住了。同时，他的直觉真切地触摸到了不祥的预感——“……你什么时候回来呵”这句话，仿佛将成为永远在王锦娜干枯的心灵里飘荡的悲泣。

    “也许，我应该今天就回去看望她，否则将会留下血也洗不去的遗憾……。”袁红冰心灵震撼地想。可是，他终于没有走向岳母家。因为，那天他太疲倦了，他的心太累了。

    回到住所后，袁红冰立刻陷入了昏睡。他觉得，自己仰卧在阴冷的沼泽中，周围是一条条暗绿色的冻僵的蜥蜴和毒蛇，形态狰狞的黑灰色云层低垂在他的视野间；他想要用炽烈的呼喊点燃那云层，但紧紧缠绕在脖颈上的冰冷的蛇，却又使他发不出声音，而他的躯体上布满了绿褐色的霉斑。

    当袁红冰睁开眼睛时，已经是第二天的上午了。尽管房间里闪烁着斜射进来的明亮的阳光，可是，那个梦境却象惨白的阴影，久久不肯从他眼前消散。

    “呵——梦的鬼魂也敢来威吓我！”袁红冰突然发出雄烈而激怒的吼啸，从床上猛然跃起。由于雷电般迅猛的跃起，一阵强烈的眩晕向袁红冰袭来，使他的视野中动荡起猩红的血雾。他脚步踉跄地走到整容镜前，逼视着迷蒙的血雾。当他显出狂放不羁的俊美的面容，渐渐从浓重的血雾中浮现出来之后，袁红冰以铁石撞击般冷峻的声音说：“在黑牢中，为我英俊的生命找到高贵的归宿。”

    一年多以前，袁红冰就听到过别人转述的、北京大学共产党副书记林炎志的一句话，这位醉心于用肮脏的生殖器寻找美貌女学生的无耻小政客说：“共产党的政权是用两千万人的鲜血换来的。在国民党的监狱里，无数共产党员表现出了视死如归、英勇无畏的精神。可是，今天那些所谓民主人士，所谓‘六．四' 精英，又怎么样？他们一被抓起来，就马上摇尾乞怜，痛哭流涕，丑态百出——这样一群胆小鬼，怎么配向共产党挑战！”

    听到林炎志的这些话后，袁红冰就已经决定，当艰难来临时，他一定要从容而高傲地走上苦役犯的命运之路，一定要让林炎志之流小政客听清他的步履踏出的意志的回响，一定要以英雄的风格为中国自由民主命运增添灿烂的神圣感——理想需要从神圣道义的魅力中，获得吸引历史注目的美色，而道义的神圣性需要为理想献祭的英雄的白骨和血迹来证明。

    上午九时过后，袁红冰挎起装满“新通达”研究所的参加投资洽谈会邀请函的背包，走出房间，准备到邮局去，寄出这些邀请函。电梯降到了一楼，袁红冰跨出电梯间后，忽然感到门廊里异常安静，安静得有一种阴冷、空洞的苍白感；安静得使他不得不快步走出门廊，来到阳光下。这时，袁红冰看到，一辆深黑色的豪华进口轿车，停在住宅楼前面的路口。

    自由的天性使袁红冰喜爱一切同疯狂的速度有关的存在。他喜爱能追过疾风的烈马，他喜爱驾驶汽车在旷野间飞驶——他冷峻的目光落在蒙古骏马和高级小轿车上时，总会显出比看到美貌少女更温柔的雄性的艳丽。可是，那天袁红冰却觉得，停在路口的高级轿车，象一具黑色的棺木。

    这种感觉使袁红冰迟疑了一下，不过，他还是继续向路口走去。突然，那轿车的两个门同时打开了，三个警察跳了出来。在将袁红冰推进轿车的过程中，一个警察嘶声低吼了一句：“我们受贵阳市公安局委托拘留你！”

    两个警察将袁红冰挤在轿车后排座椅中间，他的头颅被按着低俯下去。袁红冰没有反抗，因为，此时只有从容才能保持尊严。他的眼睛里残留着被推入轿车前路旁小松树刚刚泛起的翠绿，而他锐利的唇角现出一丝柔情的微笑，沉迷地亲吻着那将长久飘浮在记忆中的、属于春天的翠绿。

    “噢，没想到，是飞速的奔驰将我送进没有天空，也没有旷野的囚徒的命运——这倒很有诗意……。”当轿车象黑色的幽灵一样向南驶过市区时，袁红冰如是想。


第 四 十 七 章

    坦克车的履带在古都北京的历史上压出的伤痕还在痛苦地颤抖时；八九年那个繁花被猩红的血腥气烧焦的夏季刚刚过去不久；邓小平、李鹏由于狂饮人民的鲜血而丧失理智的眼睛，还在向社会狞厉地瞪视着；自由民主的希望象枯黄的叶片，随着八九年悲凉、苍白的秋风在人们的心上凋落时——在那凶险、艰难的时刻，袁红冰背倚峻峭的蓝天，拔出意志的长剑，在血迹斑斑的专制铁幕上劈斩出属于自由、民主命运的火焰。从八九年晚秋到九四年早春，是袁红冰以超群的智慧和英俊秀丽的生命风格，踏碎重重“不可能”，奏响了中国大陆民主运动悲怆绚丽的主旋律，那是英雄人格哲学的旋律；那是为高贵猛兽在雪亮锋刃上呈现出的雄烈舞姿伴舞的旋律。

    现在，袁红冰终于要同秘密警察和监狱－－这个专制政治最黑暗、最凶残、最具兽性的部分，正面相撞了。当那辆逮捕袁红冰用的深黑色高级轿车，无声地驶进北京南郊国家安全局的拘留所院内时，袁红冰坚硬如黑色燧石的心上，只刻着一个象火焰烧灼出的紫红色痕迹般的思想：“要用无视任何苦难的高傲，要用从容、潇洒的气质，为那一段以我生命风格命名的民主运动。铸造一轮在野草丛中燃烧的落日；铸造一片殷红的虚无；铸造一个美丽凋残的哲理。”

    袁红冰刚被押下黑色的轿车，前面穿警服的人群中便闪烁起一团团幽蓝鬼火似的照相机闪光灯的光亮。袁红冰犹如一只受伤的雄豹，高傲地微扬起头颅，走向那群警察。他觉得，自己正在逼近伸出猩红长舌的狼群，而他冷峻的眼睛轻蔑地直视着一台录像机的镜头。尽管他极力想显出平静的神情，但是，险峻的个性仍然使他的目光闪耀起锐利的挑战意味。

    经过彻底的搜身之后，两个警察押着袁红冰，穿过一段走廊，沿狭窄的楼梯，来到监舍二楼——他被单独关进一间囚室。

    北京大学法律系本科毕业前到监狱实习的经历，以及在研究生期间的几次司法调查和作教师后担任刑事被告辩护人的过程中，袁红冰就对中国拘留所的非人道的关押环境，有了深刻的了解。然而，这座归北京市国家安全局管辖的、新建的拘留所，却与袁红冰以前对拘留所的印象很不相同。囚室里十分干净，雪白的墙壁上没有一丝灰尘，同囚室相连的卫生间甚至有洗脸池和抽水马桶。显然，惯于作假的共产党官僚集团，是特意修建了这座专门关押“有国际影响的囚犯”的拘留所，以显示其司法的“人道性”，以掩盖其监狱的普遍的残酷性。

    铁门在袁红冰身后关上时发出的冰冷的声响，仿佛是自由被铁锤击碎时的震颤。随后，苍白的寂静便冻结在囚室中。袁红冰缓缓转回身体，走到铁门前，从门上被关闭的铁窗的缝隙间，向外望去。他的视线越过狭窄的走廊和走廊对面墙壁上的玻璃窗，看到了一片淡蓝色的北方的晴空。

    袁红冰的面容久久地俯在铁窗的缝隙处，凝注着那片蓝天，犹如柔弱的美少年遥望情人那逐渐消失在荒凉地平线上的身影，而他的心沐浴在又苦又甜的柔情中。

    不知过了多久，袁红冰的目光疲倦了，憔悴了。他离开铁门，在囚室角落一张没有被褥的木板床上躺下，闭上了眼睛，冷漠地想：“我终于可以休息了。也许我将被囚禁在这苍白的死寂中，度过十年，或者二十年，但是，只要还能透过铁窗的缝隙，时时注视那片峻峭的蓝天，我诗意丰饶的心，就不会枯萎；我青铜色的意志，就不会锈蚀。”

    袁红冰的意识象一缕徐缓的风，渐渐飘落在渺无人迹的雪原般的沉寂间。然而，突然袭来的莫名的慌乱，却又使袁红冰的心急速地抽搐起来。他不知道为什么慌乱，只觉得那慌乱真实得象一只血淋淋的铁手，撕碎了苍白的轻松。他坐起来，身体缩进墙角，下意识地、狰狞地露出牙齿，眼睛里狂乱地闪耀起破碎的光亮，仿佛竭力想要看清重重迷雾深处的什么残酷的东西。

    “我们受贵阳市公安局的委托对你实行拘留！”不久前被捕时那个秘密警察嘶哑的低吼，猝然象一道黑色的阴影从袁红冰的意识中掠过。他的眼睛在冷峻的的神情中冻结了，唇边浮现出一丝艰难的笑意。

    “看来，我仍然无法轻松……。”袁红冰的思维开始如同寒光闪闪的刀锋，照亮了面前的灰雾：“我将被送往贵州关押。是的，当局不敢在北京对我进行审判，因为，这群狗官怕我在北京大学学生中的广泛而深刻的思想影响，也因为我在北京大学、北京业余法律大学、北京大学分校和北京京桥大学教过的几千名学生，大多数都分配在北京的公安机关、检察院和法院工作。可为什么不是别的地方，而是贵州呢？毫无疑问，这说明林江是当局的特务——从九二年起，当局就已经指令贵州的秘密警察对我实施侦查。噢，我对林江这个丑陋的小人物讲了太多的事——关于我同朱厚泽先生的交往讲得太多了……。”

    在同原中共中央宣传部长朱厚泽、原《人民日报》社社长秦川和总编辑胡绩伟、原共产党内蒙古党委书记周惠、原水利部部长李锐、原中共中央宣传部理论局局长理夫，等等这些共产党内的开明派人士接触的过程中，袁红冰曾呼吸到了高贵的生命气息。同许多自称为“民主人士”的知识分子相比，这些共产党官僚集团内的开明人士的灵魂更纯洁，人格更具魅力。因为，他们的心没有在物欲的黑火焰中化为灰烬；因为，他们是拒绝了唾手可得的、独裁权力赐予的荣耀和地位，而悲壮地热恋自由民主的真理。在他们心灵的天平上，良知重于个人生死荣辱。由于个人命运的偶然性而失去独裁权力的垂爱，并因此走上反叛之路的人会很多，但是，只以思想的原因自愿承受反专制的艰难命运的人却很少，共产党官僚集团内的开明派就是这类思想的孤独者——他们因孤独而高贵。同时，他们所象征的专制体制的美丽异化，是瓦解极权政治的巨大能量；他们的存在是编织中国自由民主希望的一条不可缺少的金线。

    九三年，袁红冰去贵州时，林江曾对他说，朱厚泽每次回家乡旅游，都要同林江等人会面。而袁红冰也讲了他对朱厚泽的看法，并将朱厚泽称为胡耀邦、赵紫阳之后的共产党内民主派领袖。现在，袁红冰意识到，他对林江讲的这些话，使朱厚泽处于危险之中了。联想到九四年春节后，林江在打给他的电话中称，是朱厚泽告戒林江暂时不要见他，袁红冰更感到，林江这个丑陋的小特务，是藏在朱厚泽身边的一只毒蝎，而朱厚泽似乎还没有发现这种危险。

    “呵，还有——住所里的文件和信函都还没来得及销毁，一旦被秘密警察搜走，将会牵连多少人呵。是的，甚至会牵连到一位‘六．四' 死难者家属，因为，文件中有一张我转交给她的抚恤费的收条……更可怕的是，我还没有把那个手提箱从父母家中转移走。噢，《自由在落日中》如果落到秘密警察手里被毁掉，我就是血淋淋地撕裂自己的胸膛，把火焰的心掏出来，也难以烧毁那万重悲痛……。”袁红冰黑色的思绪象一块崩塌的岩石，沿着陡峭而冰冻的山脊，向高傲的死亡也无法走出的困境的深渊坠落。

    片刻之后，袁红冰的意识就破碎为一团疯狂飞旋、惨厉嘶嗥的血雾，而他的身体象被苍白的雷电击中似得震颤起来。袁红冰狰狞地瞪视着的眼睛，想从那枯红的血雾中看到一丝翠绿，但却没有成功。突然，刺耳的磨擦声在他的心上划出了惨白炫目的伤痕。紧接着，他发现那是他的牙齿在囚室铁门的棱角上凶残地咬啮发出的声响。

    “不能疯狂，不能丧失理智，要坚硬！你是超越意志哲学的铸造者——一定要在绝望的宿命中，杀出一条血路！”袁红冰无声地呼嗥着，渐渐变得冷静了，而他的心就冻结在那苍白冰层般的冷静中。

    黄昏时分，袁红冰被带进审讯室，一个皮肤白嫩的秘密警察坐在审讯桌后，用女人似的尖细、光滑的声音说：“你的案子由贵州省国家安全厅负责审理。现在，就准备把你送到贵州去。路上希望你不要作出不应有的举动，否则，后果自负……。”

    “被捕前，我正准备和几个朋友作一件事。”袁红冰打断了那个秘密警察的话，平静地说：“我的被捕，可能刺激那几位朋友把这件事作到谁也不希望的缺乏理性的程度，所以，我愿意说服他们放弃作这件事的计划——只要把我放出去四、五天，就可以了。我不会逃跑，你们也有能力严密监视我么。”

    “你们准备作什么事？这几个人是谁？”那个秘密警察问。

    “至于是什么事，以及这几个朋友的名字，我至死也不会告诉你们。”袁红冰坚硬地回答，并且把冷峻的面容转向另一个负责记录的警察，强调道：“请把‘我至死也不会告诉你们' 这几个字记下来。否则，我不在审讯记录上签名。”

    那个皮肤白嫩的秘密警察显然没有预料到会出现这种情况，他犹豫了片刻，说：“我需要去请示上级。”说完，他便匆匆走出审讯室。

    袁红冰知道，当局允许他离开拘留所，去制止“那件事”的可能性几乎没有，但是，他已经决定，从现在起，每一刻都要从不可能中寻求暂时自由的机会，以便作好善后工作。他确信，只要走出囚室，他就有能力以迅猛的动作，摆脱秘密警察——只需要几个小时，他就可以向朋友们发出危险警告，同时，他还准备委托一位他过去有意识地用最隐秘的方式进行交往的铁血兄弟，把他藏放在父母家中的那个装有《自由在落日中》手稿和软盘的手提箱，转移到安全的地方。

    十几分钟后，那个秘密警察回到审讯室，对袁红冰说：“经请示，你今天还是要送到贵州去。有什么事，到了贵州以后再说。”

    “看来，只有在路上寻找逃脱的机会了。”在被押上一辆深黑色的高级轿车时，袁红冰把一声铁灰色的长叹封闭在紧咬的牙齿间，这样想道。

    两个秘密警察从两边把袁红冰紧紧夹在轿车后排座椅中间，夹得那样紧，就象两个发情的骚娘儿们在向他争宠一样。袁红冰被戴上了一架镜片贴着黑纸的墨镜之后，在一辆警车的引导下，押送他的那辆高级轿车驶出拘留所的大门。大约过了半小时，轿车直接驶上北京火车站的站台，在一列火车的软卧车厢旁停下了。

    一个秘密警察替袁红冰摘掉那架将他锐利的目光吞噬在黑暗中的、不透光的墨镜，然后，他便被押着走出轿车。车站上戒备森严，布满穿便衣的秘密警察。而袁红冰向车厢的门走去时，他眼睛的余光发现，那节软卧车厢有三个包厢的窗口遮着窗帘。于是，他迅速地判断道：“每个车厢四个铺位，看来，押送我的至少有十一个人。”

    在被推进车厢门的瞬间，袁红冰突然下意识地高高仰起头颅。他看到，日球沉落后的天空呈现出妖娆的淡紫色，而一缕飘拂在天空高远处的金色流云，仿佛正以凄婉的情态，向他青铜色的、冷峻的目光诀别。

    “也许，我将长久地，甚至永远也无法再次注视这北方美丽的天空了。贵州，那是一片没有晴空，也没有阳光的、阴云低垂的鬼域。正是为了把思想埋葬在永不消散的阴云下，正是为了让绚烂的精神意境在腐臭、阴冷、潮湿的灰雾中霉烂，自古以来，贵州就被独裁政治当作思想异端者的流放地……。”走进一间软卧包厢时，袁红冰悲凉地想。

    但是，他立刻又凶残地紧咬住自己的嘴唇，用猩红的疼痛感击碎了悲凉的意绪，并且冷静得连心的跳荡都冻结了似得，想：“不，我没有任何权利伤感。现在，必须以坚硬的理性，寻求脱逃的机会——一定要拯救我的《自由在落日中》呵！”

    列车在茫茫的暮色中向南疾驰。袁红冰默默地坐在包厢的下层铺位上。为了遮住象落入陷阱的雄狼一样闪烁的目光，他微微闭上了眼睛。包厢里其余的铺位，由三个秘密警察分占。其中一个显然是小头目的家伙，留着几乎垂到肩头的长发，象是美国六十年代的嬉皮士，不过，他那双神情简单得犹如黑瘦的牧羊犬似的眼睛使人感到，这是一个只能靠外形显示潇洒而没有灵魂内涵的物性存在。另外两个警察很年轻，象是从警察学校毕业不久，他们的右手一直神经质地插在怀里，毫无疑问，他们的手是握在枪柄上。

    列车开动后，一位被称为“政委”的、个子瘦高的人走进包厢。从这个人的称谓中，袁红冰意识到，当局是派遣一个专门负责进行绑架和使人秘密失踪的、相当于军队团级的秘密警察单位，押送他。因为，只有这样的秘密警察单位才采用军事化管理，而军队团级以上的政治军官才有资格被称为“政委”。

    这个“政委”皮肤苍白，面容消瘦，他语调和善地对袁红冰说：“我们的任务是把你稳妥地送到贵州。我们不想为难你，希望你也不要作出令我们为难的事。”

    袁红冰努力使自己显出十分疲倦的样子，点了一下头——为了获得脱逃的机会，他必须首先降低秘密警察的警觉性。

    入睡之前，袁红冰提出要上厕所。那个留着披肩发的小头目，首先走出包厢，守住通向另一个车厢的门，其余的两个警察，一个站在厕所门外的走廊里，另一个则将背部紧贴在敞开的厕所门上，观看袁红冰撒尿。

    在一个迅速的瞥视中，袁红冰就看清了厕所的情况：玻璃窗紧闭着，而且，还有几道铁栏杆横过车窗，用螺丝钉拧在车厢壁上。但是，袁红冰相信，只要能把厕所门关上十秒钟，他就可以把铁栏杆从车厢壁上撕下来，击碎玻璃窗，跃出车外——在知识青年流浪汉的生涯中，由于没有钱，袁红冰曾许多次跃上疾驶的货运火车，并在列车进站前跃下。

    “要尽量降低他们的警觉性，也许，他们会逐渐丧失观赏我撒尿的兴趣，而允许我将厕所门关上。”袁红冰这样想，并决定第二个深夜，开始脱逃行动——列车从北京到贵州，需要行驶将近两天两夜。

    第二天整个白天，袁红冰都作出极端沮丧的神情，而且时时故意发出痛苦的叹息声。然而，令他失望的是，那些秘密警察似乎并没有因此而放松对他的监视。傍晚，包厢的门突然被拉开了，一个显然是走错包厢的上校军官的脚刚踏进来，那个留着披肩长发的小头目立刻象尾巴被点着了的野狗，扑上前去，用手枪顶住那上校军官的肚子，凶猛地将他推进隔壁的包厢。

    “看来，这是一群不会打盹的狗……。”袁红冰露出一丝艰涩的笑意，想：“但是，无论如何要作出尝试。”

    第二天深夜，袁红冰又一次提出需要上厕所。和他同在一个包厢的秘密警察，还象以前一样，一个守住通向另一边车厢的门，一个站在厕所外的走廊里，一个用后背顶住敞开的厕所门。这使袁红冰根本没有可能作任何撒尿以外的动作。

    回到包厢后，袁红冰向外侧卧在自己的铺位上，发出沉睡中才会有的平稳的呼吸声，而他冷酷的目光从眯细的眼睛缝隙间，向坐在对面铺位上的两个秘密警察审视。过了一会儿，躺在袁红冰上面的那个小头目开始打鼾了，可是，对面铺位上的两个家伙却一直警惕地斜视着袁红冰，伸进怀里的右手也没有片刻抽出来过。

    一声真实的长叹从袁红冰干裂的嘴唇间飘出。他确信，自己有能力以迅猛的动作夺下一个警察的枪，并用枪口逼住另一个警察，而且，他的射击术也决不比这些警察差——他曾通过军队中的朋友，进行过许多次射击训练，但是，他却没有能力同时躲过三个人的扑击，更何况，冲出包厢后，他还需要时间撕下厕所窗上的铁栏杆。

    第三天下午两时左右，列车放慢速度，驶入贵阳火车站站区。袁红冰意识到，下车的片刻是他脱逃的最后机会了。为了进一步麻痹押送者的神经，列车停下之前，袁红冰使自己的声音在激动中微微颤抖地对那个“政委”和小头目说：“请你们转告北京市国家安全局领导，我十分感谢你们在押送过程中，对我的人道待遇。”

    “政委”和小头目在四十多个小时的旅途中一直绷紧的神经，随着袁红冰的话语声明显地松弛下来，而疲倦似乎使他们显得有些多愁善感了。那位留披肩发的小头目甚至用伤感的语调说：“袁红冰，希望你今后还能回到北京，到时候我们可以成为朋友。”

    列车缓缓地在站台下停住了。袁红冰向车厢门走去时，秘密警察们跟在他身后几步远的地方，而没有象以前那样紧紧抓住他的胳膊。在车厢门边，袁红冰迅速向外扫视了一眼。他发现，一辆白色的日本中型客车停在站台上，前面还有一辆深黑色的“公爵王”高级轿车；二十多名秘密警察面向车厢门，以那两辆车为弧顶，形成一道不规则的弧线。

    袁红冰走下火车后，按照一个秘密警察的手势，朝白色中型客车的方向，缓慢地移动脚步。突然，他又停下来，转身重新向刚刚来到站台上，正并肩站在列车旁的“政委”和小头目走去。

    袁红冰不是看到，而是感觉到，周围秘密警察的眼睛都象准备鸣叫的蛤蟆一样紧张地瞪圆了。他在那个“政委”和小头目的身前停下，深深地鞠躬致谢——他是准备将由于鞠躬而自然俯下的身姿，迅猛地转化为猝然的冲击，穿过“政委”和小头目的身体之间的空隙，跃下站台，从列车下面飞掠过去，实现逃脱的计划。他自信，只要有机会奔跑起来，那些短腿的秘密警察根本追不上他，而他只需要有半个小时脱离秘密警察的控制，就可以找到公用电话亭，通过几个长途电话，将最关键的信息传达给北京的朋友。

    袁红冰的眼睛里骤然闪耀起残忍的野性，变成强弓形的躯体已经积蓄起强悍的爆发力。但是，就在这一瞬间，他即将跃出的脚步却突然被一阵连大地都震颤起来的轰鸣声冻僵了——一列长长的运货火车呼啸着，从停靠在站台上的客车另一边疾驰而过，车轮激起的尘土，如同翻腾的阴云，从客车车厢下涌上站台。

    袁红冰的眼睛变得暗淡了，比骷髅眼眶的黑洞还要暗淡，他弯曲的脊背也仿佛失去了力感，象一株枯朽古树的树杆。作知识青年流浪汉时期的经验告诉他，在铁轨旁耸立着许多水泥灯柱的站区内，是不可能跃上飞驰的列车的，因为，只要手一抓住车厢的扶手，最初瞬间身体会立刻横着飘飞起来，那便势必会撞在飞快闪过的灯柱上。

    袁红冰犹如一位衰弱的老人，艰难地转过身体，向站台上那辆白色的中型客车走去。而那列货车飞旋的车轮同铁轨撞击的声响，冷酷地将袁红冰心中殷红的落日砸碎了。

    在那辆“公爵王”轿车的引导下，押送袁红冰的白色中型客车载着十多名秘密警察，开出站台，然后，沿一条坎坷不平的道路，向西北方疾驶而去。路旁低矮、破旧的房屋顶部的黑灰色瓦片，布满暗绿色的霉迹；黑洞似的歪斜的门边，一个个身材矮小而枯瘦、面色灰白或者枯黄的人，目光呆滞地望着从云层间渗出来的惨白的阳光；路两边污水沟中发出的腐烂老鼠的尸体般的臭味儿，似乎将空气都染成灰褐色。

    大约一个小时后，汽车停在贵州省公安厅看守所的铁门前。看守所建筑在一座高岗上，灰黑色的围墙象古代城堡一样高大，墙头上生锈的铁丝网和武装警察的刺刀的闪光，使人想起蜥蜴皮肤的色泽。袁红冰极力抑制住想要向身后的世界回顾的欲望，走进看守所铁门。因为，他知道，在这个被古代史籍描绘为充满毒雾和烟瘴的地方，即使回顾也看不到属于狂风和鹰翅的蓝天。

    在一间审讯室里，两名狱卒仔细地搜查了袁红冰的身体，然后，带他走向一排六、七米高的水泥监舍，灰白色的监舍的墙上，只有十几扇象用肮脏的血染成阴郁红褐色的、狭窄的铁门。

    狱卒为袁红冰打开了一扇标有“五号”字样的铁门。铁门里面是一个供囚徒“放风”用的约九平方米的空间，空间上面，越过几根横向的水泥条的间隙，可以看到天空中阴冷的云层。再通过一道狭窄的铁栅门，袁红冰走进了囚室。囚室的天花板有两层楼高，靠近顶部有一扇窗户，狱卒站在外面高处的过道上，可以通过那个窗口向囚室内俯视。囚室约三米宽、六米长，紧靠一侧布满污迹的墙壁是一个纵向伸展的、二十多厘米高的、木板钉成的通铺，通铺的边缘也被涂成阴郁的红褐色，通铺下面有一条不到一米宽的潮湿的过道。

    囚室内只关着一个囚徒。不用思索，袁红冰就知道，这个名叫陈风顺的囚徒一定是强奸犯或者小偷——用刑事犯监视思想犯，是中国现代专制司法制度的惯例。在共产党官僚集团看来，强奸犯比思想异端者更高尚、更值得信赖。陈风顺那张黑灰色的脸，象极力揣摩主人意图的狗一样，向狱卒露出献媚的干笑，这使袁红冰在第一个斜视中就感到作呕。同这种灵魂里只有物性本能的蛆虫蠕动的家伙关在一起，比与阴暗墓穴中的干尸为伴还要令人孤独、寂寞。

    囚室的铁门发出寒意澈骨的撞击声，被锁上了。阴冷、黑暗的疲倦感冻结在袁红冰骨骼的缝隙间。他仰面摔倒在木板铺上，苍白的目光注视向囚室顶部角落里的蜘蛛网，一只象小孩拳头那么大的长满黑毛的毒蜘蛛在蛛网上蠕动。

    就在向毒蜘蛛的注视中，袁红冰的意识被阴冷、黑暗的疲倦感吞噬了，而被捕前夜的那个梦境，又呈现在他的眼前——他仿佛躺在腐臭的沼泽中，只要伸出肌肉都烂掉的惨白的指骨，就可触到生锈铁板似的、低垂的阴云。

    渐渐地，阴云无声裂开了一道缝隙，然而，那缝隙间没有阳光透进来，也没有露出蓝天，却呈现出黑色的死寂的空间，小女儿的面容就刻在那黑色的空间中。她的脸色苍白得象凋残的野杏花；严肃得近乎冷漠的眼睛里，只刻着一个艰难的疑问：“爸爸，你为什么象一缕狂风，离我而去。”——小女儿是一位敢笑敢哭的姑娘，她灿烂的欢笑时时会在片刻之间就变为肆无忌惮的痛哭，而银色的泪珠会象晶莹的奇迹一样，从她美丽的、深黑色的眸子中情态动人地迸溅而出。可是，那个夜晚，袁红冰却没有看到小女儿夏日急雨般倾泻的泪水，她的眼睛好象干枯了，好象被泪水忘却了。

    王锦娜面容的轮廓也从那死寂的空间中模糊地浮现出来。她茫然睁大的眼睛，仿佛悲愁地注视着极其遥远的地方；她憔悴、苍白的目光仿佛想在重重阴云中寻找到袁红冰峻峭的身影，而一滴冰冷的泪水从她秀丽的眼角滚落下来，那泪水是猩红色的，象沉重的血珠。袁红冰极力挣扎着嘶喊道：“我在这里！”可是，王锦娜却什么也没有听到，依然困惑地注视着远方，她的眼睛里只有枯草纷乱摇曳的荒原，只有灰白的秋风中漫天飘落的黄叶的影子。

    “此刻，王锦娜一定在万里之外，为我的秘密失踪而悲痛欲绝；一定正在早春的寒风中哭嗥着，寻找我的踪迹。她善良而柔弱的心将会很快因痛苦而枯萎，而破碎……噢，我的小女儿从此失去了父爱，她还不到两岁，就要体验人生的悲惨了。失去了坚硬父爱的卫护，我容颜如花的小女儿还能够长大吗……也许，十五年或者二十年之后，当黑牢和苦役犯的命运已经使我变成身材佝偻、白发如霜的老人之后，我才能再见到女儿。噢，相见的时刻，我能给她什么？漫长而黑暗的时间可能只会于瞬间之内，化作一滴冻结在我心中的泪，那是一颗永远也不会流出的泪……是的，也可能我将永远没有机会再同她相见。面对我的坟墓，小女儿的眼睛里或许只有茫然，因为，父亲的形象在她幼小的心灵中，只留下了朦胧的阴影，如同一片冬日的寒雾……。”整整一夜，这些思绪都在袁红冰阴冷的梦境中，象狰狞的鬼影一样飘荡。

    大约是袁红冰被押送到贵州的第三天，秘密警察开始了对他的审讯。在从囚室走向审讯室的路上，逃跑的意念又一次从袁红冰心中崛起。为了使《自由在落日中》不被秘密警察毁掉，逃跑是他唯一的选择。

    大学本科毕业前，袁红冰曾到河北省第二监狱实习过三个月。当时，似乎出于某种本能，他对那个监狱所有囚徒逃脱的案例都进行了专心的研究。他熟悉了囚徒绝望的心中产生的种种常人难以设想的逃脱方法——一个囚徒甚至把自己淹没在装满粪汁、尿液的大木桶中，通过一根芦苇进行呼吸，由定期到监狱里拉粪水作肥料的农民，用马车将那个大木桶运出警卫森严的监狱大门。通过研究，袁红冰发现，囚徒逃脱的最大障碍不是军警的刺刀、也不是高大的围墙和铁丝网，而是狱卒的警觉性。凡是成功逃走的囚徒，几乎无一例外都事先以恭顺、老实的假象，成功地使狱卒放松了对他们的监视。

    现在，袁红冰就准备作出假象，抹去狱卒阴沉、凶残的眼睛里绷紧神经了。那天被关进囚室前，狱卒取走了袁红冰的眼镜。这是看守所中的惯例，目的是防止囚徒用镜片割破喉管自杀。由于长期的写作，两年前，袁红冰就不能离开眼镜了。虽然镜片也遮不住他冷峻、锐利的目光，但是，摘掉眼镜后，他的视野中便升起朦胧的雾。所以，为了逃跑，他必须首先让秘密警察和狱卒相信他不会自杀，从而获得在囚室内戴眼镜的可能。

    审讯室设在囚室对面的一排建筑内。走上通向审讯室的走廊前，袁红冰用拳头向自己的面颊猛击了两下，以使脸部强悍的神情在麻木中松弛下来。狱卒在门边将眼镜还给了袁红冰后，他便弯曲着身体，故意以踉跄不稳的步态走进审讯室，在地板中间的一把木椅上坐下，然后，他稍稍抬起面容，使灯光正好闪烁在眼镜镜片上，遮住他眼睛里的神情，开始进行观察。

    这显然是一间高级审讯室。房间很宽敞，但显出阴郁的空洞感，地板上铺着肮脏的、已经变成灰褐色的红地毯。正面，距袁红冰三米远的地方有一张黑色的、宽大的审讯桌。一个五十多岁的秘密警察坐在审讯桌后。此人身材魁梧，有一个怀了孕的母牛似的大肚子；灰黄、肥硕的脸上颤动着一条条横肉，看起来就象褪了毛的猪肚皮；他是一个秃顶者，几缕被发蜡粘在一起的头发，经过精心梳理，从头顶上横过去，但却还是遮不住那给人以污浊感的、粉红和灰白两种色调重迭在一起的头皮；他陷进肥肉中的眼睛犹如窥阴癖者正在兴奋地偷视拉屎的女人屁股一样阴沉；他紫红色的嘴唇习惯地从两边弯曲下来，极力作出威严、傲慢的神态，而唇边两道深深的皱纹也随着嘴唇向下弯曲，这使他嘴部的轮廓酷似正准备排粪的肥骡子的肛门。于是，袁红冰决定赐给他一个生动的绰号：“骡子屁股”。

    另一个三十多岁的秘密警察坐在审讯桌的旁边。他面容干瘦、枯黑，双颊似乎由于纵欲过度而深深塌陷下去。他给人的印象，就如同一只阴沉的瘦猴子。

    从他们的口音上可以判断出，这是两个北京来的国家安全部或者北京市国家安全局的秘密警察，而且，一定是当局为审讯袁红冰特意精心挑选的两个高级预审员。不过，在袁红冰看来，即便最高级的预审员，也只是精明的小蠢货：精明在于，他们熟悉人性中一切卑鄙的欲念，因为，他们本身就只有一颗充满物性生存理性的肮脏的心；愚蠢则在于，他们根本不配，也没有能力理解高于物性生存理性的灵魂，所以，他们对袁红冰的判断不可能准确。同时，袁红冰也确信，他只需要用四分之一个臀部进行思维，也会产生这些精明的小蠢货的头脑望尘莫及的智商。

    “骡子屁股”那双似乎只有眼白的眼睛阴沉地瞪视着袁红冰。从那双眼睛里，袁红冰看到了一个灰暗、空洞的灵魂，仿佛只有听到鳄鱼残破的利齿嚼碎人体骨头的声响，那个灵魂中才会被恶意快感所充实。

    用酷刑和精神折磨迫使被告人自证其罪，是中国《刑事诉讼法》以冠冕堂皇的语言写明的辩护权掩盖下的专制司法的真实，而所谓“坦白从宽、抗拒从严”的司法政策实际完全剥夺了被告人的辩护权，尽管“坦白”往往并不能使被告人获得被从轻处罚的机会。那天，“骡子屁股”象紫红色的、肥胖的毛毛虫一样蠕动的嘴唇间首先发出的声音中，关于对共产党官僚集团的“坦白从宽，抗拒从严”的司法政策的解释，就象一个瘦女人的尖屁股似得风骚地扭动着。

    然后，“骡子屁股”说：“你的罪行是严重的，多方面的。你愿意从什么事情上交代起都可以……。”

    袁红冰并没有注意“骡子屁股”解释“坦白从宽，抗拒从严”的司法政策的那些废话，他敏感的直觉只允许有价值的信息进入意识。当“骡子屁股”感到说累了，准备停下来之前，他又用漫不经心的语气，说了一句：“你写过不少东西，比如《民主与共和》，还有小说。”

    “骡子屁股”用轻飘飘的声音说出的最后一句话中，仿佛骤然突出了无数根烧红的钢针，刺进袁红冰的眼球。他觉得，自己的眼球被烧灼着，发出“滋滋”的声响沸腾了，视野中只剩下了一片惨白的黑暗，而一行狰狞可怖的、猩红的字迹，痛苦地悸动在那惨白的黑暗上：“《自由在落日中》已经被秘密警察搜走了，否则他不会知道我写过小说。因为，我从未同任何人谈论过我的小说。除了为把手稿输入电脑，而不得不让唐越看过《自由在落日中》之外，再没有任何人，甚至连王锦娜都没有完整地读过这本小说。”

    在走进审讯室之前，袁红冰就决定，要如实讲出九三年来贵州时同林江交往的过程，但又必须装出并没有意识到林江是秘密警察走狗的样子——他要以这种廉价的诚实，换取秘密警察放松警觉性的果实，从而为逃跑创造机会。此刻，袁红冰却感到，理性完全破碎了，象灰白的雪片无声地飘落，只有干裂的灵魂中裸露出的意识本能，在艰难地讲述着他走进审讯室前准备讲的话...... 。

    袁红冰仰卧在囚室的木板上，他的心好象被一只冰冷的铁手摘走了，而空洞的躯壳正在阴冷、潮湿的暗影下腐烂——他不知道自己是怎样离开审讯室，回到囚室的，他冻结在惊惧和茫然中的目光注视的地方，只有一轮荒凉、苍白的落日。渐渐地，那落日变成了一个骷髅，眼眶的黑洞里闪耀起幽蓝的鬼火。

    “噢，生命的终点不是殷红如兽血落日，而是惨白的骷髅——命运呵，为什么对我如此残酷！”袁红冰突然凄厉地嘶嚎起来，那如同垂死的雄豹发出的嘶嚎，惨痛得似乎能将整个尘世都覆盖在血红的绝望之下。那个名叫陈风顺的刑事犯被袁红冰的呼嗥吓坏了，他本能地用双手紧紧捂住耳朵，缩进角落，瑟瑟颤抖起来。

    袁红冰可以冷峻地直视堕落人性的种种丑态，并孤独地忍受内心荒凉的痛苦；他的心坚硬得，可以为证明英雄人格，证明自由的魅力，而高傲地走进黑牢，甚至走上凄风苦雨的刑场——他本来就准备在苦难悲惨的命运的最深远处，在生命的落日上，刻下神圣信念的诗篇，作为献给人生的遗嘱。他唯一的软弱之处，唯一能使他凝结着金色火焰的坚硬意志崩溃的，就是《自由在落日中》被秘密警察毁掉。

    从小白桦树一样翠绿的美少年，到银色暴风雪般狂放不羁的青年，再以狂风的节律或者奔鹿的身姿，走进青春的神韵仿佛永远不会凋残的中年——袁红冰英俊秀丽的生命那最灿烂的年华，都是与《自由在落日中》的写作过程相随相伴。他的生命在虚无中踏出的猛兽足迹消失于时间的灰雾深处，但是，他丰饶、华贵、灿烂的情感却附丽于《自由在落日中》，而成为永恒中千年的时间也无法抹去的金色瞬间，就象野花绚丽的长青藤，攀缘在风蚀的裂缝犹如雷电紫红色遗迹的悬崖之上。

    《自由在落日中》是袁红冰用审美激情点燃自己的生命，忍受着烈焰焚身的痛苦，铸造出的意义。那意义中有高贵的人格，有美丽绝伦的人性，有“殷红虚无”的哲学意境，有对于生命悲怆之美的炽烈的哲学要求。

    《自由在落日中》属于袁红冰的生命，但是，袁红冰又觉得，《自由在落日中》是独立于他的存在，是高于他生命的圣火。在人性普遍堕落的苍茫时刻；在文学成为映照专制政治下奴性十足的庸人那渺小灵魂的铜镜的时刻；在无耻文人们将文学艺术当作乞丐干枯的手臂，以种种丑陋的媚态，向凶残的独裁权力乞讨更多的物质生活资料和更多的虚荣的时刻；在枯萎的社会精神已经丧失了良知，不愿直视沐浴在猩红血海的人性的时刻，是袁红冰用他峻峭的生命创造出了《自由在落日中》——这属于“美丽的凋残”的生命哲理的诗意。在思想和精神专制的黑暗夜空中，这诗意是一颗孤独而净洁的星辰，她以高傲的孤独对抗锈蚀在血腥气中的漫漫长夜，她以炽烈的净洁证明人性不死——她预言着满天的繁星。

    然而，这颗星辰还没有升起就陨落了。袁红冰的心也随之越过了死亡的锋刃，但却没有得到死亡的宁静，而只触摸到了白骨都会被冻裂的无意识的痛苦。

    从少年时起，袁红冰就常常感到，有横亘万里的生命创生的火流，强烈地撞击着他青铜色的太阳般的灵魂。那火焰与灵魂的辉煌撞击，敲响了英雄意识的晨钟。在那钟的震荡中，他获得了自由的灵感——生命的意义就在于，以殷红的血使苍白的虚无成为瞬间之美；就在于以宇宙主体的资格，成为自己命运的立法者，从而超越一切宿命，摘取自由的王冠。同时，那火焰与灵魂的撞击，也赋予他的生命以峻峭海涛般的动荡感和浩荡的激情。

    可是，那一天，火焰熄灭了，生命壮丽的动荡感消失了，激情变成了阴冷的灰雾——他仰卧在囚室中的躯体象一具僵尸。

    《自由在落日中》的人物——白发如银而身姿象年轻的骑兵战士一样英挺的特古斯将军；野鹿似的黑眼睛里闪耀着金色阳光神韵的蒙古少女色斯娜；秀长的美目宛似额尔古纳河银色激流的白红雪；冷峻的眼睛里有青铜色的落日燃烧的蒙古男儿格拉；为了忍受心灵的痛苦，而把烧红的铁链缠绕在赤裸身体上的艺术家阿拉坦仓；在燃烧的火葬台上还坐起来，向情人伸出双臂的、为蒙古民族的命运而痛苦忧郁的阿木古楞；被秘密警察用烧红的铁锅将肚腹烤裂而死去的、美貌善良的女舞蹈家乌云……等等，等等，那些袁红冰曾用刚毅的心，曾用雄烈的艳丽柔情，炽烈地抚摸过无数次的生命形象，此刻都将血迹斑斑的背影留给他，在枯黄的秋风中，冷漠地、无言地走向天边苍白的落日。当他们的身影消逝在茫茫的灰雾中之后，当苍白的日球沉落之后，荒凉的地平线上燃起了焚尸场的阴郁、猩红的火光。

    “他们都消失在焚尸的火焰中了，我的心和落日一起烧成了灰烬……他们一定在责怪我，一定永远不会原谅我没有保护好他们……他们只以冷漠的背影同我诀别……噢，焚尸场的火把我的肌肉烧焦了，把我的血烧干了，把我的眼睛烧得爆裂了，可是，为什么却不能烧尽我的生命感触……。”

    那天夜里，袁红冰死了，他的心死了，他的灵魂死了；没有死的，只是冻结在白骨上的痛苦，那痛苦是黑色的，就象腐败的霉斑，就象干裂的血锈。


第 四 十 八 章

    世界象是蚀刻在铅版上的画，只显出用黑灰色的、僵硬的线条形成的轮廓；他的生命中只冻结着一层薄薄的灰白色寒冰般的意识，而他的意识与世界之间，仿佛被空洞、死寂的时间隔开了——这就是袁红冰第二天走进审讯室时的感觉。

    惨白的寒雾一样朦胧的灯光中，三个人影从黑色的审讯桌后浮现出来。其中有已经审讯过袁红冰的那两个高级别的预审专家，另一个则是将近七十岁的老家伙。“骡子屁股”黄白色的胖脸上那种傲慢的神情象接近火炉的蜡像一样，融化在讨好的微笑中，他的半个肥硕的屁股坐在椅子上，一只眼睛轻蔑地向袁红冰斜视，另一只眼睛却妖娆地望着那个老家伙，说：“袁红冰，这是我们的一位老领导，他今天要同你谈一谈。”

    那个老家伙苍老得如同从墓穴中爬出来的僵尸；被一道道皱纹切碎的枯瘦的脸，显出坚硬的冷酷和蛮横；一双象擦亮的铁球一样的眼睛，闪烁着凶残的光斑——这是一张马克思的社会仇恨理论雕刻出的、共产党高级官员的脸。在冷酷和凶残中寻求快感，乃是人性的一种最阴暗的冲动，唯有审美激情才能踏碎这种冲动。而马克思主义的诱惑力之一就在于，它通过对社会仇恨的神圣化，使它的信奉者可以用物性决定论的“科学”理性的名义，用正义的名义，肆无忌惮地表现对人的冷酷和凶残，并从中享受兽性的快感。

    老家伙紫黑色的干枯的嘴唇狰狞地扭动着，露出被烟草熏黄的残破的牙齿，发出尖利的声音。而袁红冰死于绝望的灵魂里，失去了高尚与卑鄙的血写的界限；没有了意志的坚硬和绚丽的诗意；忘却了雄烈的激情和刚毅的美感，只剩下一片苍白的冰霜似的感觉。老家伙的声音就象枯骨指端的尖锐的黑指甲，在袁红冰残留的感觉上划出灰暗的痕迹。

    “……四九年平津战役时，我们只向北京西苑机场打了一发炮弹——只打了一发炮弹，用以警告傅作义，他除了投降之外，别无出路。当时，我们的秘密情报工作作到了这种程度：连傅作义每天抽几支烟我军的指挥部都知道……。”老家伙尖利的声音里裸露出遥远的兴奋，说。

    “这个蛮横的瘦老头儿是在暗示，秘密警察对我的侦查和监视，也到了无所不知的程度。”袁红冰的意识冷漠地作出这样的反映。

    “我们共产党的秘密情报工作一直是高效率的。曾经有一个极为狡猾的蒋介石的高级特务，刚一潜入大陆，就被我们连人带电台和文件，一举捕获……。”老家伙的语调象正性交的瘦狗一样，由于体验到肮脏的快感而颤抖起来。

    “他说这些话是要让我明白，《自由在落日中》，还有其他文件的手稿和软盘，都已经被他们搜走了。”袁红冰的冰冷的意识痛苦地抽搐着，现出一道猩红的血痕。

    “……你可以说是罪大恶极！你不要拿自己的自由，甚至自己的生命开玩笑！现在，唯一能救你的，只有你自己。那就是，你必须一丝不挂地、赤裸裸地主动将自己暴露在我们面前。那样，我们也许会对你宽大处理。你一定知道溥仪，那是伪满洲国的皇帝，一个战犯，一个大反革命。我们对他也还作出了宽大处理。如果对抗，你只有死路一条……。”老家伙残破的牙齿间发出了冷酷地咀嚼兽骨般的声音。

    袁红冰的意识如同灰黑色的电脑屏幕，现出几行字迹：“他的话隐喻着可能对我作出死刑判决的含义……在威胁的同时，他也在用生存的欲念诱惑我，企图使我变成一只下贱的狗，向他们摇尾乞怜。”

    “……你要交代你们的反动组织、纲领、理论、分工，还有你同捷克那个哈韦尔的关系。我们了解，你是一个有悟性的人……。”老家伙伸长垂挂着干枯皱皮的瘦脖子，说，并凶狠地瞪视向袁红冰，就象一只老得掉光了毛的秃鹫在死死地盯着腐尸。

    老家伙说出的“哈韦尔”的名字和“你是一个有悟性的人”这句话，象秃鹫的利爪，在袁红冰僵硬的意识上无情地划出一簇簇苍白的闪光，而他的眼睛似乎突然被那闪光刺瞎了。在铁板一样的黑暗中，他痛苦而茫然地伸出的手，只触摸到了另一个可怕的判断：“只有王海光曾用‘有悟性者' 来形容我，他曾对我说，‘人有三类，一类是最低级的人，他们学而不知；第二类较为高级的人，可以学而知之。只有少数最高级的人才能凭借悟性生而知之，这类人是天纵英才，你袁红冰就是这种人。’是的，王海光向我推荐过一本哈韦尔传记。读过后，我也曾对王海光讲过，哈韦尔在争取捷克民主命运过程中的理论和实践，都有值得借鉴之处，理论上，哈韦尔的‘民主社会主义' 对于共产党官僚集团有天然的瓦解力，因为，赋予民主理性以‘社会主义' 这个概念外形，更易于被共产党官僚集团专制权力体系内的开明派接受，也更易于迷惑顽固派的独裁者；实践上，哈韦尔用社会运动的方式逐渐形成民主力量的组织化，这比一开始就建立注定要受到专制政治无情摧残的反对派组织，显然更具有策略能量——今天，这个老家伙说出的话，毫无疑义地表明，王海光已经成为一个告密者。是的，九三年五月，我和王海光决裂时通过的那个电话一定被秘密警察窃听了，而且，他们一定很快便成功地使王海光堕落为告密者。这正是柴治国九三年八月就受到严密监视的原因之一……。”

    袁红冰觉得，自己的意识变成了一具在阴沟污浊的冰水中泡得发白的尸体，而一个个下意识的思绪象腐烂的伤口，在尸体惨白的皮肤上绽裂开：“我曾把王海光视为战友，我曾相信他会遵守‘君子绝交无恶言' 的道德准则……王海光不仅了解我关于民主运动的全部战略思考，而且了解我为实现这种战略思考所已经开展和准备开展的大部分活动，他甚至是‘铁血弟兄同盟' 的成员。那个老家伙所说的‘组织' ，指得就是‘铁血弟兄同盟' 。呵——，看来，王海光的告密也必将使柴治国、王宝铭、文耀陷于困境……还有，肖碧光也极可能同林江一样，是秘密警察的走狗，否则，他为什么要谎称他是北京大学的教授和博士呢……噢，我是一个穷光蛋了，不仅失去了《自由在落日中》，也失去了我的生命刻在民主运动上的遗嘱实现的可能——我从少年时起就开始铸造的民主的力量基础，也将因王海光这类告密者的出卖，而被彻底摧毁……。”

    那天从审讯室走回囚室时，袁红冰步履蹒跚，腰身弯曲，象一个头发蓬乱如枯草的、衰朽的乞丐，正走向生命的肮脏归宿。而在以后几天上、下午连续进行的审讯中，袁红冰表现出自己一生最丑陋的形态——那丑陋不是装出来的，那是真实的丑陋。他脸色灰白，目光呆滞，一阵阵不断突然袭来的苍白的眩晕感，使他时常几乎要从审讯桌前的那张木椅上，滑向布满污迹的地毯。他的精神意境里伸展着一片犹如月球上的景象一样荒凉、死寂的废墟，坚硬的意志破碎了，炽烈的激情熄灭了，明澈的理性也在潮湿的灰雾中覆盖上了一层黄褐色的锈迹。他感到，在那永不消散的、低垂的阴云下，自己变成了一只正在腐烂的耗子——连眼睛都腐烂了。

    在那几天中，他对“骡子屁股”声调冷酷的审讯作出了情态卑贱的、本能的反应，就象随着秋风纷乱起伏的枯草。只是凭借残存的意志的碎片，他才使自己的“交代”只踉跄在林江所了解的情况的狭小范围内。

    袁红冰偶尔会艰难地挣扎着，想要反抗自己的丑态；“不应当死于丑陋，要在黑牢中以猛兽的足步，踏出英雄悲怆之美的最后节律，然后，高傲地扯断生命的藤蔓”，这个思想也偶尔从他的意识中飘过。可是，他试图再现生命美色的痛苦努力，总是立刻被绝望的惨白兽齿凶残地嚼碎了——“《自由在落日中》已经被毁掉，一切就都无所谓了。美和丑都将在发霉的、阴暗的死亡中，重迭成苍白的虚无。”

    袁红冰意识到，只有伫立在《自由在落日中》熔铸出的雷电之火般的激情、华美绝伦的诗意和兽血般殷红的自由哲理之巅，他的生命才能保持峻峭的身姿。然而，即使他能够逃出监牢，一个被追捕的逃犯的生活也无法提供重新写出《自由在落日中》的条件；王海光的出卖则可能使他被终身监禁，甚至被判处死刑，即便他能在监狱中活下去，即便他能在十五年或者二十年后走出监狱，他也难以重新写出《自由在落日中》，因为，意志可能在长期的苦役犯命运中磨砺得更加锐利，可是，文学创作所必须的诗意和翠绿的生命活力，却一定会凋残于艰难生存过程的迅速的衰老。

    大约四、五天后，也可能是十多天后——那段日子里，时间对袁红冰已经失去了意义。当他又在审讯室的木椅上，面对那两个预审专家坐下不久，审讯室的门被推开了，一个中等个子，身材壮实的五十多岁的人走进来。袁红冰立刻直觉到，这个人是贵州省国家安全厅的厅长，而且他姓王，因为，刚才袁红冰隐隐听到走廊里有人轻声打招呼时说出“王厅长”这个称谓。

    跟随王厅长，这个贵州秘密警察头子走进来的，是一位显得很年轻的四十岁左右的女人。她穿着一件使臀部线条风骚地裸露出来的紧身裤，面颊上有两片象涂上去的胭脂一样不自然的红晕；她的眼睛很亮，但却缺乏灵魂的内在感，象是只有凭借外部的光源才能明亮的玻璃球。后来，袁红冰得知，这个女人是贵州省国家安全厅三处的处长，名叫李耀文。

    不知为什么，在第一个注视中，袁红冰就下意识地感到，王厅长同他的命运之间，有某种神秘的联系。而这种感觉犹如一束透过冰层斜射进来的冰冷的阳光，使他绝望的灵魂中，骤然闪烁起苍白刺目的理性的光亮。他不由自主地开始用那种理性审视王厅长那颗给人以坚实感的、方形的、硕大的头颅：“他粗大、沉重的颚骨象是喜欢嚼碎人骨取乐，他的脸上有一种从权力获得的骄横的神情——这样的人，大都很自负，甚至可以自负到愚蠢的程度。他好象是在遥远的年代，被黄帝赶到这片阴云不散的荒蛮之地的苗人后裔，否则，他闪着空洞蓝光的眼睛里不会有如此阴沉而凶悍的神情，而且，汉人的头发也决不会象他那样乌黑、细密……噢，这种感觉，这种我同他之间有某种神秘联系的感觉，究竟意味着什么呢？”

    王厅长在审讯室侧面摆放的沙发中坐下，用带有浓重贵州土腔的普通话，凶狠地嘶吼道：“……你罪大恶极，你搞的所谓‘民运' 是祸国殃民的犯罪行为……。”

    用充满仇恨意味的、冷酷的声音使阴暗的空气震颤了几分钟后，王厅长象注射了过多雄性激素的公牛般亢奋地站起来，并且开始以急燥的情态急速地在地毯上转着圈子，而他的语调却突然变得有些人情味儿了：“当然，我们的目的并不是一定要把你置于死地。共产党人不仅要改造客观世界，而且要改造人的灵魂。只要你幡然悔过，进行脱胎换骨的思想改造，我们是会给你出路的——对于你这样一个具有如此巨大社会影响的知识分子，我们怎么会不给出路呢！不过，前提是你必须彻底改变政治立场。否则，你只有死路一条……。”

    袁红冰产生了一种怪诞的感觉，仿佛王厅长一边的脸是嗜血的恶魔形象，另一边脸却象女人的半个白屁股，显示出肉感的诱惑。袁红冰不禁下意识地想：“这个秘密警察头子一半是魔鬼，一边是女人屁股的脸，似乎把死和生同时摆在我的眼前。可是，无论选择死，还是选择生，都不能解决我面临的艰难……噢，生与死之上是什么？”

    袁红冰突然听到了自己心的跳荡声——几天以来，他的胸膛里只有空虚得难以承受的死寂，他的心就冻结在那片死寂中。而此刻，他又清晰地听到，自己的心跳犹如从遥远的天际传来的孤独而悲怆的脚步声。在一阵苍白的激动中，他干枯的嘴唇蠕动着，无声地说：“高于生死的抉择……。”

    那天傍晚，腐殖色的阴云间少有地裂开了一道缝隙，一片枯红的晚霞飘落在囚室墙壁的上方，好象是从惨白的死亡中渗出的血。袁红冰象看到久别的情人一样，注视着那片飘进囚室的晚霞。那晚霞染红了他茫然的目光，染红了他枯萎的心，而他的意识象灰雁残破的长翅，沉重地扇动着，飞出连空气都发了霉的、阴冷而潮湿的囚室，飞回了内蒙古高原，飞进了一片属于他知识青年流浪汉生涯的、遥远的记忆。

    那是一个黄昏，袁红冰在内蒙古高原西部的荒野上跋涉了一天之后，正斜倚在一块裸露出地面的黑色巨石下，逼近地注视着一朵从岩石裂缝间长出的、淡紫色的野花，并渐渐进入晚霞覆盖的梦境。然而，一阵浓烈的兽腥气突然使他清醒了。他发现，一只咧开长喙、露出惨白利齿的狼，正用铅灰色的冷酷的眼睛向他瞪视；毛色灰白的狼腹急速抽搐着向上缩起——显然，这是一只饥饿的狼。

    当时正值初秋，那是没有雷电，没有骤雨，也没有狂风的季节。也许是由于那次已经在荒原上流浪了十多天的旅途中，一直没有领略到狂放的、锐利的、炽烈的情调，袁红冰寂寞的心中落满了黄叶，而这只出现在面前的狼终于使他获得了体验激情的机会。袁红冰鹰翅似的鼻翼急速地翕动起来，冷峻的目光中震颤着艳丽的野性，同那只狼对视了片刻。就在那只狼稍稍蹲踞下后腿，即将扑击的瞬间，袁红冰迅猛地窜跃而起，紧握在手中的那根当拐杖用的榆木棍，象黑色的闪电劈击在狼的消瘦的腰肢上。

    以后的几秒钟，也许是几分钟内，袁红冰犹如疯狂的野蛮人，发出雄烈的呼啸，不断将榆木棍劈向那只在沙石裸露的地面上痛苦扭曲的狼。当他终于精疲力竭地单膝蹲跪下来时，那只狼发出拖长的、凄厉的呜咽，向旁边一座微微隆起的山冈上爬去。狼的耳朵里不停地涌出紫黑色的血，腰肢毫无疑问已经被击断了，后半身沉重地拖在地面上，可是，那只狼仍然将两只前爪深深插入沙石的地面，艰难地向前爬行；似乎是为了忍受剧烈的疼痛，那只狼将一块紫色石头含在长喙间，拼命咀嚼着，那岩石被嚼碎时的冰冷的声响中迸溅起缕缕猩红的血雾。

    袁红冰嘶吼般地喘息了片刻，重新站起来，准备再次向那只狼扑击。然而，一个突然掠过的疑问却阻止了他：“它的血就要流尽了，它就要死了——它为什么还要挣扎，它还要爬向何方？”

    袁红冰向远处望去，他只看到了裸露出被狂风吹裂的岩石的、漫长的地平线，而已经沉落了一半的日球象凝结的殷红的火焰，在浅灰色的雾中燃烧。

    那只铅灰色的眼睛里动荡着荒凉血雾的狼，拖动失去知觉的后腿，顽强地向前爬行，爬向那同样荒凉的日球。那一刻，袁红冰觉得，垂死的狼仿佛在残忍、猩红的痛苦中，艰难地挣扎着想要走出生与死的界限，想要进入死亡之外的悲怆而美丽的意境。他峻峭的心被野狼那死亡也无法击碎的意志，强烈地震撼了，他用沐浴在银色泪水中的青铜色目光，给那只在死亡的锋刃上爬向枯红落日的狼，送去了高傲雄性的敬意。

    飘落在囚室苍白的墙壁上的枯红的晚霞凋残了，袁红冰的意识又回到了阴冷的囚室，但是，他被沉思的火焰烧焦了的目光，仿佛依然在狂乱地向天际之外注视，注视那只拖着残破的躯体艰难爬行的、垂死的狼。

    “同命运再作一次超越生死的决战——要重新写出《自由在落日中》！”这个思想如同一道银色炫目的雷电，突然劈斩在袁红冰荒凉的灵魂上：“是的，只有使秘密警察相信我准备彻底悔罪，才可能不被交付审判，才可能重获写作所必须的自由。然而，要作到这一点的前提是，我必须作一只下贱的狗，我必须卑鄙地下跪。呵——，男儿膝下有黄金！难道我真得必须卑鄙吗？！”

    袁红冰似乎被自己的这个思想吓坏了，他的身体在囚室的墙角缩成一团，急速地震颤起来，而神情狞厉的眼睛好象在惊惧地瞪视什么可怕的东西。同时，他的指甲在木板床铺边缘的生锈的铁条上拼命撕扯着，发出刺耳的磨擦声，从破裂的指甲间迸溅出的血，将那冰冷的磨擦声染成污浊的猩红色。

    “我本来是要以英雄的足步踏上苦役犯的命运之路，本来是要将我生命的最后一滴象殷红落日一样巨大的血滴，作为祭品，献给中国自由民主运动的神圣感。可是，现在，我却准备作一条摇尾乞怜的狗了……。”一缕缕纷乱的思绪犹如被狂风撕碎的血雾，从他痛苦欲绝的心中嘶号着掠过：“是的，在秘密警察通过王海光、林江、肖碧光，以及各种现代化侦查手段所了解的情况的范围内，作出交代，从而诱骗秘密警察，得出我已经彻底转变政治立场的结论，这也许并不会给我的战友们造成更大的实际伤害，但是，我却要因此付出高贵人格的代价，我必须作出种种丑态，侮辱我英俊秀丽的生命……呵——，不，我应该去死，应该以死来逃出绝望的困境……死是一种高贵的选择吗？《自由在落日中》已经死于秘密警察之手，在这种情况下，我甚至连雕刻美丽死亡的意志都丧失了……是的，我没有退路，连死亡都不能埋葬我的痛苦，我只有再次把胸膛迎向比死更残酷的命运挑战的锋芒——我必须重新写出《自由在落日中》，为了凋残独裁权力的无数生命中涌流出的万里血海，能成为价值，成为诗意；为了使无数人的死不被埋葬在共产党官僚集团伪造的历史中；为了使这个金色种族的精神不在思想专制的阴影下腐烂；为了使中国人承受的重重苦难中，能有高贵、优美的人格和灿烂的自由生命的哲理辉煌崛起，我必须如此……噢，就让人们轻蔑地斜视我吧，就让人们，甚至我的战友厌恶地向我脸上撒尿吧！我要承担起生前必须承担的责任，而把死后的评价交给萧瑟的秋风——就让我再艰难一次吧！”

    袁红冰目光中抽搐的痛苦和对自己的抉择的恐惧死了，他的眼睛变得象冰冷而坚硬的灰烬，而那灰烬中，没有一丝情感色调的理性开始闪烁起寒光，犹如握在苍白的手中的一柄锐利的手术刀。被捕以来，他第一次开始冷静而迅速地对面临的情势作出判断。

    “重新写出《自由在落日中》，这是我的目的。为了实现这一目的，首先必须得到免于起诉的处理，只有如此，才能为写作提供最低的条件。”袁红冰的思想宛似一块苍白的冰，在迅急的雪水河中浮动：“实现我的目的，障碍首先在于，李鹏、邓力群、陈希同这些共产党官僚集团的顽固派和‘六．四' 屠夫对我充满个人仇恨。九二年秋，胡德平在中共中央党校学习时，我和王海光去看望过他。当时，他告戒我，不要太露锋芒。是的，他特别提到，我为《历史的潮流》一书所写的导论之三，‘让历史不再悲泣' ，引起一大批共产党内顽固派的仇恨，其中有的人甚至把我比作弥衡，借用曹操的话说，‘腐儒舌剑，必将自戕' 。另外，我发动的抗议警察对严正学施暴运动，也使得公安部系统的警察对我切齿痛恨。一个我派去作假‘告密者' 的北京大学的本科学生曾告诉我，一个警察头子对他说，‘现在， 许良英那些家伙只敢锁好门，在房间里发牢骚，只有袁红冰这个亡命徒还在玩命，我们迟早要把袁红冰消灭掉' ——这些情况说明，有相当一批狗官是想置我于死地的。还有……。”

    袁红冰在对不利于实现自己目的的情况作了全面的分析之后，思想又转向走出绝境的可能性：“那个被‘骡子屁股' 谄媚地称为‘我们的一个老领导' 的老家伙，曾对我说过这样的话——‘你的案子具体由贵州国家安全机关办理， 但贵州国家安全厅乃是国家安全部的一个侦查单位' 。这句话表明，在如何处理我的问题上， 对我有个人仇恨的公安部系统无权决定，而要由国家安全部，这个中国秘密警察的最高当局最终决定，同时，作为具体办理案件的贵州国家安全厅的意见，会起关键性作用——关键中的关键是贵州国家安全厅那个王厅长对我的看法。是的，他显得很自负，很聪明，但那不过是小聪明，在灵魂的问题上，他是个白痴，而他因依附于权力所产生的自负，会使他变成一头固执的驴。他还热衷于谈论什么共产党在改造客观世界的同时要改造人的灵魂。显然，贵州封闭的社会环境使他的意识仍然停留在五十年代。那时侯，共产党官僚集团在同蒋介石争夺权力过程中，为骗取人民的支持而作出的民主政治的许诺，还是一件没有穿破的外衣；共产主义天堂的美景还时常成为中国人梦幻中的情人；尽管抗日战争开始时，被蒋介石打败的共产党军队剩下还不到三万人，但是，共产党官僚集团用文化专制手段伪造的历史，却成功地使愚昧的中国人相信，这三万人是抗击上百万装备精良、训练有素的日本侵略军的主要力量，从而在伪造的历史上为共产党官僚集团建立起民族英雄的形象——所有这一切，都使共产党官僚集团在五十年代还具有道德魅力，还敢于相信自己具有灵魂的感召力。然而，共产党官僚集团几十年愚蠢、残忍、兽性的政治实践，以及共产党官僚集团的普遍腐败和黑手党化，早已使人们丧失了对专制政治的道德信心，甚至连独裁者邓小平也不再试图为极权统治涂抹道德脂粉，并转而用血腥屠杀和物欲的诱惑，把中国人驯化为只要填饱肚子就会舒服地眯起眼睛，在社会不公正的泥沼中打滚的猪，而不再有任何精神的希冀。但是，王厅长却仍然相信共产党官僚集团的道德感召力。只要我能用假象的青草诱导这头固执的驴走向这样的判断——‘在我们贵州省国家安全厅的教导下，袁红冰已经彻底转变了思想，灵魂也受到了脱胎换骨的改造' ，那么，王厅长的自负就将使他顽强地坚持自己的判断，从而由他替我迈出离开囚室的第一步。这在北京是不可能作到的。北京那些见多识广的秘密警察决不可能相信，我会因为被共产党官僚集团的思想理论感动，而满怀痛苦的愧疚，搂抱专制政治的腿。但幸运的是我被押解到了贵州，又遇到了这样一个自负的白痴……‘大反革命一个不杀，小反革命一个不留' ——这是五十年代初内战结束后，毛泽东为镇压被俘获的国民党官员制定的政策。‘小反革命一个不留' 是为了用血抹去国民党的力量基础，‘大反革命一个不杀' 则是试图用‘洗脑' 的方式，将有重大社会影响的国民党高级官员变成共产党官僚集团的阿谀逢迎者，从而显示共产主义极权政治具有改造人的灵魂的精神魅力。毛泽东虽然死了，‘文化大革命' 也在有利于邓小平式的专制统治的意义上受到了否定，但是，由于没有对毛泽东的罪恶进行彻底的思想清算，他的阴影依然冻结在司法，这个最黑暗、最凶残的专制领域中，而他说的那句充满政客权术臭气的话，仍然是镇压政治犯、思想犯的专制法律的灵魂。现在，秘密警察多次向我提到傅作义、溥仪，这显然表明他们把我视为‘大反革命' ，我可能因此而受到‘宽大' 处理，前提是我必须使当局相信，我已经准备把灵魂出卖给专制恶魔……噢，还有，被捕前我就意识到，江泽民的上海帮与陈希同的北京帮之间的矛盾，日渐激化。陈希同这个‘六．四' 屠夫，本以为凭借他用学生野樱桃汁液般嫣红的血书写的‘功绩' ，可以得到共产党总书记的皇冠，可是，老奸巨滑的邓小平却把这顶皇冠赐给了惯于在政治上扭捏作态的江泽民，从而为把‘六．四' 的罪恶推到陈希同一类二流政客头上，留下了伏笔。于是，就象饿得头昏眼花的妓女好不容易才拉住的嫖客被别人抢走了一样，陈希同及其帮派满怀酸溜溜的委屈和愤愤不平的恶意，对江泽民的上海帮表现出蔑视。如此一来，陈希同对我越仇恨，越想置我于死地，江泽民则越可能作出相反的决定。这并不是由于江泽民对我有什么好感或怜悯，而是狗官争夺权力斗争的逻辑运行的结果——在这种肮脏的斗争中，权力是最高的原则，而争夺权力的双方，都本能地否定对方的任何倾向，以在每一点上都取得对对方的政治主动性……。”

    午夜已过，被囚室顶部的一盏昏黄的灯光照亮的夜色，象黄褐色的铁板。极度的疲倦感使袁红冰觉得，生命都变成了一片没有知觉的、阴冷的雾，可是，他的意识犹如一片残雪，仍然在那灰雾中闪烁着寒光。

    “我设定了一个象要穿过峭立的石壁一样艰难的目标，但是，那石壁上毕竟有裂痕……一定要让秘密警察头子们相信，我确实被他们感动了，我确实从心底里认为共产党官僚集团是中国进步命运的唯一代表者。而要达到这一点，首先必须作出一系列符合秘密警察思维逻辑的表演……只有少数智慧超群者才具备逻辑之上的精神能力，大部分庸人则只配相信逻辑。而浅薄地信奉马克思物性宿命决定论哲学的秘密警察们，更是逻辑的小奴仆。是的，按照秘密警察的逻辑，一个真正背叛了精神信仰的人，一定会反复表现出激烈的内心矛盾，一定会表现出火焰焚身般的灵魂的痛苦。其次，我必须讲出王海光、肖碧光、林江等人参与过的和我曾使他们了解的全部情况，还必须讲出可能受到秘密警察窃听的全部情况，但是，我又决不能暴露出，我已经意识到王海光等人是‘告密者' 或者是特务；决不能暴露出我是在已经被秘密警察侦查到的情况的范围内进行交代，尤其要掩饰《自由在落日中》对我的高于生命的重要性。只有如此，才能使精明的秘密警察得出愚蠢的结论。是的，在进行‘交代' 时，要有意把一些事情的时间顺序说错，要把同王海光决裂之前他了解的事情，说成是同他决裂之后才发生的……必须明确，要想不被起诉，仅仅表现出卑鄙是不够的，需要的是充分智慧化的卑鄙的表演……是的，我是以阴谋颠覆政府的罪名被逮捕的，这是一个可以判处死刑的罪名。而且，那个被‘骡子屁股' 称为‘我们的老领导' 的秘密警察头子，也明确地用死来威胁过我。这一切说明， 我显然是‘帝国的要犯' 了。在这种绝境下要想重获自由，确实是艰难的——对于一般人来说，艰难得甚至没有进行想象的余地。而我必须踏碎这种艰难，为了我的《自由在落日中》……。”

    第二天上午走进审讯室时，彻夜不眠的紧张思索，使袁红冰布满血丝的眼睛犹如两片深红的灰烬，不过，他的目光中已经不再有灰暗的茫然和精神崩溃的痛苦——他眯细的眼睛深处重新锐利地闪烁起意志的神韵，尽管那意志是憔悴的、消瘦的，但却坚硬得近乎残酷。

    在其后每天上、下午连续进行的数十次审讯过程中，袁红冰时而撕扯着自己的头发，作出痛苦欲绝的样子；时而显得万分沮丧，情绪低沉；时而让灰白的面容上颤动起茫然若失的神态；时而用苍白的声调卑贱地说出乞求宽恕自己罪行的希冀——为了使声音能够颤抖，他不得不拼命缩紧全身的肌肉，强迫自己的身体首先颤动起来。

    一直担任主审的“骡子屁股”唇边的两道皱纹，越来越向下弯曲了，这使他的脸上不仅显得专横，而且显出日益明显的厌恶和轻蔑，同时，他向袁红冰瞪视的目光也仿佛被迫在欣赏一堆臭狗屎——看来，即使没有灵魂的人也瞧不起背叛信仰者。但是，“骡子屁股”越来越难以掩饰的厌恶和轻蔑，却在袁红冰的心上刻下了冰冷的笑意，因为，他从中感到，自己已经向设定的目标成功地迈出了第一步。另外，在进行“如实交代”的过程中，他在许多关键点上，都用具有细节和逻辑的可信性的方式，编织了精巧的谎言。

    袁红冰意识到，根据王海光的告密，当局势必将“铁血弟兄同盟”视为已经正式成立的“反革命集团”，柴治国、王宝铭、文耀也定然会因此而遭受到严酷的政治迫害——共产党官僚集团一直把有组织的反对力量当作最危险的敌人加以无情镇压。所以，袁红冰决定，无论如何要使当局难以确定“铁血弟兄同盟”是一个典型的反对派组织。为了实现这个目的，袁红冰把他和柴治国以明确的政治意志共同设计的“铁血弟兄同盟”，说成是带有偶然性的、非明确政治性的产物，即是为了从感情上拉拢住涂亚杰，使其给内蒙古的“安达公司”投资而组建的。另外，袁红冰还把柴治国在结成“铁血弟兄同盟”会议上讲的一些诸如“我们对外是兄弟，对内就是领袖集团”之类有明显政治色彩的的话，说成是柴治国个人的突如其来的意思表示，事先没有同别人商量过。最后，袁红冰又紧皱眉头，作出艰难而认真地回忆的样子，铸造了一个谎言的银币——他告诉进行审讯的秘密警察：在结成“铁血弟兄同盟”的会议之后，他立刻对柴治国会上的政治性发言表示了不满；他曾对柴治国说，“你刚才的发言把涂亚杰的脸都吓白了，而且，这些人根本不具备政治领袖的素质，只有王海光理论上还过得去。”

    为了降低秘密警察对柴治国的重视程度，袁红冰将柴治国形容为一个热衷于用各种手段获取金钱和官位的庸俗小人。因为，他很清楚，共产党官僚集团可以宽容卑鄙者，可以放纵无耻者，但却决不会放过人格高贵的政治和思想的反对者。

    袁红冰还充分发挥表演天才，促使秘密警察相信，以前他和柴治国、陈坡不过是想在专制体制的范围内进行政治改良，只是由于八九年“六．四”后，他受到北京大学当局的长期“政治审查”，使他对于在现存体制内实现个人价值产生了绝望情绪，才走上了同共产党官僚集团对抗的道路。而他和陈坡八八年同公认是专制顽固派的国家副主席王震密切接触的经历，为他的这种谎言提供了有力的佐证。袁红冰就这样成功地掩饰了他几乎从少年时起，便按照自由意志的启示，对专制政治的反叛——他必须如此，否则，秘密警察再愚蠢，也不会相信一个有着二十多年同独裁权力进行思想和实际抗争的人，可以在短暂的时日内转变为专制政治的真诚的热恋者。

    从察觉王海光已经成为“告密者”那一刻起，袁红冰就意识到，涂亚杰很可能成为重大危险的来源。由于王海光的告密，涂亚杰迟早将被逮捕，因为，他也曾是“铁血弟兄同盟”的成员。而这个卑鄙小人一旦被捕，求生的本能和“临死也要拉个殉葬者”的阴暗心理，毫无疑问会使他试图让袁红冰和柴治国，甚至包括陈坡，为他的经济犯罪承担政治责任。而很早以前，袁红冰就发现，现在的共产党官僚集团已经失去了毛泽东那种公开宣称“说我们专制吗？我们就是专制”的魄力，而堕落为鼠窃狗偷之徒，邓小平、李鹏、江泽民之流，往往用“扰乱社会秩序”、“出卖军事情报”这类刑事罪名，处罚世俗和宗教的思想犯，来为他们践踏人权的暴行扎上一块遮羞的破布。所以，如果涂亚杰被捕，就会给当局找到一个极好的借口，对袁红冰和他的战友的政治思想反叛行为肆无忌惮地进行镇压。为了粉碎这种危险，袁红冰向秘密警察讲出了他早在九三年春就安排唐越和王键书写揭发涂亚杰经济犯罪的材料的事，并说明，当时自己没有把这两份材料交给司法机关，是因为唐越和王键畏惧涂亚杰用金钱买通了北京市公安局的警察——显然，这件事足以使涂亚杰要别人为他承担政治罪责的企图，变为徒劳。袁红冰有先见之明的预先安排，使他和柴治国轻易地摆脱了一个重大的危险。尽管袁红冰曾准备在时机适当时，手刃涂亚杰这个给民主事业造成巨大损害，并以一个奸商的丑态，躺在腐败官权肚皮上打滚的小人，但是，在困境中他也只好采用“借刀杀人”之计了。

    为了减轻他被捕后，北京大学法律系一些和他关系密切的同事，特别是学生们必然受到的政治压力，袁红冰还把他静坐抗议吴树青以政治压抑学术的行为，谎称是法律系的共产党书记张文挑动的结果。虽然“六．四”期间和之后的一段时日内，张文曾表现出对学生运动的同情，然而，后来他为了保住官位，则已经开始帮助当局压抑学生中的民主倾向。由于张文长期担任北京大学内的政治官员，熟悉学生情况，在学校范围里具有很大的能量，所以，袁红冰一定要使他陷于被动——通过在专制营垒内制造猜忌和矛盾，以保护学生中的民主力量，这是袁红冰身处囹圄中，所能作的最有效的努力了。

    就这样，袁红冰依据“善败者不亡”的古训，把在几十个关键点上编织的谎言，融化在“如实的交代”中，而且，凡是秘密警察可以通过侦查活动所掌握的情况加以印证的事件，袁红冰都故意作出缺乏逻辑性的叙述，并在秘密警察可以理解为记忆不准确的限度内，使“交代”发生时间顺序上和细节上的小“错误”，同时，他又赋予谎言坚实的逻辑性——如果对于秘密警察掌握的情况的叙述完全准确，就可能使精明的预审专家怀疑，他的“如实”交代不是“思想立场”发生彻底转变的结果，而是由于他意识到这些事情没有保密的价值；赋予谎言坚实的逻辑性，则是为了使相信逻辑的秘密警察被逻辑所愚弄，使他们的臭嘴比对于真实的叙述更多情地亲吻谎言。

    四月底，除了偶尔中断之外，每天两次的七十余次连续审讯停止了，袁红冰已经有三、四天没有被带出囚室。他判断，这意味着那两个国家安全部派来的预审专家基本完成了预审任务。为了证实自己的判断，袁红冰将一张请求提审的纸条交给了狱卒。而当天下午，他就再次被带进了审讯室。

    果然，坐在审讯桌后的不再是“骡子屁股”，而是袁红冰曾见过一次的那位贵州国家安全厅的女处长李耀文和另外一个姓罗的男性副处长。袁红冰向他们讲出，九四年春节，去内蒙古期间，他曾把一个手提箱存放在父母家中，手提箱里面有包括《自由在落日中》在内的他的大部分著作的手稿和软盘。尽管第一次受审时，他就从“骡子屁股”的话中察觉到，那个手提箱被秘密警察搜走了；尽管他完全清楚，“骡子屁股”在审讯最后阶段不断逼问他将什么东西存放在内蒙古，只是为了考察他的“交代”的真实性，但是，在此之前，他一直没有讲出存放在父母家中的手提箱的事。他这样作，是试图给秘密警察造成一种错觉：手提箱中的小说手稿和软盘，对他来说并不十分重要，所以，他才忽略了这件事。

    李处长脸上那两片胭脂似的红晕显得更加鲜明了，象是要渗出血来，她的语调中本能地闪烁起临近性交一样的兴奋，说：“我们一开始就没有想把你置于死地，我们对你彻底转变立场，希望得到宽大处理的愿望表示欢迎。你是几股主要‘民运' 力量的代表人物，被某些人看成是‘六．四' 后出现的所谓‘民运' 的领袖——你这样一个人都被我们改造过来，这对党和国家是有益的。当然，你的案子不能由我们贵州国家安全厅一家决定，我们还必须征求公安部、检察院、法院、北京市委、国家教育委员会各方面的意见，由国家安全部领导把情况上报给党和国家的最高领导，才能最终确定对你的处理。不过，我们作为直接办理你的案件的单位，会提出自己的意见……。”

    袁红冰清楚，他的案件的预审已经接近结束，当局就要开始讨论并确定对他如何处理的问题，他应当注意捕捉李处长传达的信息，以对自己的目标是否能实现作出判断，可是，不知为什么，他的意识却难以控制地飘动在一些似乎无聊的思想上：“噢，李处长显得多么兴奋，多么激动呵！她是因为闻到了更高的权力的气味儿而兴奋、激动——她一定认为，把我的灵魂彻底改造过来了，是她的一大功绩，她将凭着这个功绩得到提升……是的，她的丈夫一定不爱她，一定有外遇了，否则，一个女人不会迷恋于权力，不会从权力中体验性交的快感……。”

    第二天下午，袁红冰在审讯室里又见到了那位罗副处长。他将近四十岁左右，一副近视镜的灰色镜片遮住了他的眼睛，使人看不清他眼睛里的神情；他显得十分谨慎，仿佛总在小心翼翼地避开陷阱；他说话时，声调象迷蒙的灰雾，他的真实的意思就象雾中的阴影，需要努力辨认，才能朦胧地呈现出模糊的轮廓。

    那天，罗副处长语调含混地说：“昨天，你说有一个手提箱存放在父母家中，你能不能写一封信，让他们把手提箱交给我们……。”

    罗副处长的声音象软体动物一样粘乎乎的，但袁红冰的心却好象被铁钳猛然紧紧夹住了。在痛苦的窒息感中他震惊地想：“为什么让我写这封信？！难道我的判断错了？！难道那个手提箱并没有被秘密警察搜走？！呵——如果真是如此，即便把心挖出来放在火焰上烧灼，那痛悔也不会变成灰烬……。”

    仿佛从袁红冰近乎丧失理智的狂乱的目光中感觉到了什么，罗副处长把面容转向一侧，似乎对潮湿、灰暗的空气，含混不清地低语了一句：“写吧……写与不写事情都一样……写了对你有好处。”

    “噢，他是在暗示，手提箱已经被搜走了……。”袁红冰从罗副处长那没有表情的面容上，看到了一缕人性的痕迹，于是，他立刻控制住了自己的情绪，迅速地想：“要我写这封信，是为了考察我的交代是否是自觉，是否是由于我的灵魂‘彻底转变' 了……。”

    按照罗副处长的要求写完信后，袁红冰回到了囚室。那个监视他的刑事犯陈风顺正赤裸出矮小的身体，用冷水洗澡。他的皮肤象发了霉似得，呈现出灰黑色；短得似乎连打弯都没有必要的腿、紧紧收缩起来的屁股、狭窄肩头上畸形发达的肌肉硬块和一直长到后颈上的粗硬的头发，使他看起来象一只食腐尸的鬣狗；窄窄的胯间，腐殖质色的生殖器却犹如驴鸡巴一样粗大——这仿佛是一具完全按照下贱生存的实用主义需要设计出的躯体，没有一丝生命的优美和诗意。

    当天夜里，电路发生了故障，囚室顶端那盏昏黄的灯熄灭了。从阴冷、肮脏的黑暗中传来了陈风顺手淫的声音。袁红冰最鄙视的一类男人就是手淫者，在他看来，抢掠美女的海盗，甚至强奸犯，都要比只敢怯懦地玩弄自己的手淫者高贵。

    陈风顺发出的充满猥琐快感的呻吟声象污水，迸溅在袁红冰苍白的灵魂上。极度的厌恶使袁红冰想要扑过去，扼住陈风顺的咽喉。可是，一缕缕阴冷的思绪却把他的厌恶冻僵了：“我有什么资格厌恶？！我已经成为一条向专制政治摇尾乞怜的狗，我已经成为一个卑鄙无耻者……我的战友会因此而流出血红的绝望的泪；那无数相信过我的‘英雄人格哲学' 的学生会把冰冷的背影转向我；那许多曾把我当作金色的雄性圣火深情仰视的少女们妖娆的目光，将会在失望中——对雄性的失望中干枯……呵－－，我想到了一切，唯独没有想到专制政治的铁链竟然会束缚住我高傲地走向死亡的足步...... 。”

    惨白的和幽蓝的雷电突然撕碎了黑暗，炸裂般的雷声使建筑在高岗上的囚室象要崩塌般地震撼起来。袁红冰疯狂地跪在腐烂发霉的床铺上，伸出就要折断的枯枝般震颤的双臂，狂乱闪烁的目光狞厉地瞪视着上空，如同垂死的狼，发出猩红的呼嗥：“天雷呵，将我殛死吧，我无法承受卑鄙的重负了！苍天呵，为我做证吧——是死亡都无法摆脱的绝境使我卑鄙！我是为了拯救美丽的诗意而卑鄙！”

    雷声的轰鸣越来越震撼人心了，象是坚硬的苍穹在不断崩溃。袁红冰那长发纷乱、脸色灰白、胡须满面的头颅；那跪在床板上双臂震颤着高高伸向空中的身姿；那象生锈的铁钩一样痉挛弯曲的手指；那墓穴中的干尸般瞪视向空中的、燃烧着绝望痛苦的眼睛，被惨白的雷电一次又一次冷酷地雕刻在峭立的黑暗中。

    袁红冰疯狂的呼喊渐渐变成了拖长的悲嚎，一阵被雷电映成殷红色的血雾，骤然从他的双唇间喷溅出来。这时，从远处的另一间囚室里传出了女囚苦闷欲绝的哭嗥。这两个从不相识的、陌生的声音以狂乱的情态紧紧地缠绕在一起，用痛苦抚慰着对方的痛苦，久久地摇曳在那被炫目的雷电灼伤的漆黑的夜空中。


第 四 十 九 章

    欢乐中的时间迅捷得象百灵鸟银灰色的翅膀，片刻之内就由身旁翠绿的白桦林间飞向天际，消逝在淡金色的云雾里；等待中的时间却总是缓慢而漫长的，对于动荡的心尤其如此。

    袁红冰曾在银杆的白杨树下等待过情人；曾盘膝端坐于高岗上雪白的羽毛草中等待殷红的落日；曾伫立在险峻的峰脊上等待暗紫色的雷暴云降下漫天急雨；曾迎着淡蓝色的寒风遥望荒凉的地平线，等待暴风雪的来临。在那无数次情调不同的等待中，时间有时象疲惫不堪的流浪汉在流沙上踏出的艰难足迹；有时象被纷乱的鼠尾草的红穗拉住的徐缓的风；有时象受伤的鹰翅般沉重的激情；有时象冻结在青铜色岩石上的沉思。

    可是，现在时间却象被布满红褐色血锈的铁链捆绑在阴暗囚室的寒雾，又象失去了流动感的阴冷、污浊的冰水河，而他枯骨一样的生命仿佛要永远冻结在那正在腐烂、正在死去的时间中。因为，他等待的是一生中最凶险、最残酷的赌博的结果——他是以高贵的人格、华丽的灵魂和灿烂的生命之美为赌注，试图赢得重新写出《自由在落日中》所必须的自由；如果赌输了，他就将以一条下贱的狗的身份死去。

    袁红冰整日整夜背靠潮湿的墙壁坐在囚室里，胡须蓬乱的灰白的面容象僵尸一样冷漠；冻结着苍白的死寂的眼睛，凝然不动地、狰狞地瞪视向涂满污血似的红褐色的铁门；只有他枯红色的嘴唇间不时飘出的惨痛而低沉的长嗥，才令人毛骨悚然地表明，他憔悴的生命深处还有残破的野性尚未完全死去。

    在布满黑灰色霉迹的寂寞中，袁红冰的心枯萎了。他裸露出肋骨的胸膛里充塞着干硬、阴冷的空虚，似乎雄狼的利爪也无法在那空虚上划出猩红的伤痕，而从骨头的缝隙间升起的一缕缕灰蒙蒙的寒意，是他生命的唯一感触。

    大约过了十多天，囚室的铁锁被打开时的冰冷的撞击声，突然在阴冷、苍白的等待中敲击出一道裂缝。那一刻，袁红冰觉得，铁锁的撞击声象生命的晨钟一样悦耳。

    袁红冰被狱卒带进审讯室，贵州省国家安全厅王厅长和李耀文处长正坐在审讯桌后。袁红冰在为囚徒准备的木椅上坐下，稍稍眯细眼睛，遮住象禁锢在黑暗洞穴中的狼似的凶残的目光，开始审视王厅长。王厅长的脸上，可以看到一种仿佛受到某种侮辱后的失落感。袁红冰直觉地意识到，王厅长的那种失落感同他有至关重要的联系。他没有注意王厅长开始时说了些什么，敏感的神经只专注于从王厅长的话中捕捉同产生那种失落感有关的内容。

    “……有人说，你认罪的态度、思想和政治立场的转变都是假的；你如实交代你的罪行，是因为这些情况早已被我们掌握了——你这样作只是为了赢得喘息的机会，再向我们的党和政府发起进攻……。”王厅长说出这番说时虽然显得冷酷而凶残，但他的声音中却回荡着一种空洞感，象是敲击空木桶的声响，他的身体仿佛本能地远离某种朦胧的危险似得，向后仰去，同时，他又紧皱眉头，盯在袁红冰身上的眼睛里颤动起难以舍弃某种美味诱惑的神情——他此时的形象犹如一只肥硕的大白鼠，正瞪视着鼠夹上的一块红烧肉，既担心伸出的爪子会被夹住，又抗拒不住红烧肉的诱惑。

    “这个秘密警察头子已经被我套进了假象的罗网。只不过公安部或者北京市委的狗官根本不相信我的思想立场会转变到专制政治一方，他们准确地意识到我想要‘赢得喘息的机会' ；他们一定把王厅长认为我已经受到深刻教育改造的看法，视为相信老虎会吃素一样愚蠢……噢，王厅长犹豫了，他一方面渴望由于自己把一个‘民运' 头子改造成共产党官僚集团的拥护者，而受到当局的奖赏， 另一方面又害怕真得被我愚弄……现在需要激起他的自负，并使自负强化他的愚蠢。”袁红冰这样想道，于是，他作出被误解的痛苦的神情，说：“你可以不相信我，但总应当相信你自己的判断。象你这样一位经验丰富的人，难道还会被我欺骗吗？”

    犹如有人向他的脸上吐了一口浓痰似得，王厅长露出了愤怒而专断的神情，嘴角也不自觉地傲慢地向两边撇下去；虽然他还面向袁红冰，可是，他紧皱的双眉下那固执的目光，却仿佛逼视着袁红冰身后的什么地方。

    “我已经激起了他的自负，要适可而止了。噢，同那些蔑视他的判断力的狗官争辩时，这位王厅长也一定是现在这种神气……看来，我还需要作些什么，为他愚蠢的自负提供更充足的证据。”想到这里，袁红冰用急切而真实的声调说：“我这些日子里想了很多问题，在你们的教育下，我深刻地认识到所谓‘民运' 是一项祸国殃民的阴暗的事业。我希望有机会把这些认识写出来……。”

    王厅长紧皱的眉头立刻放松了，从心底里发出的笑意象两朵白茶花盛开在他肥胖的面颊上。同时，他欣喜地说：“那好呵，我们欢迎！如果文章写得好，还可以在报刊上公开发表。”

    袁红冰毫不犹豫地作出受宠若惊的神情，似乎激动难耐地说：“我当然愿意公开发表我的文章，我愿意为从思想上瓦解‘民运' 作贡献，以赎我以前对共产党犯下的罪恶。”其实，袁红冰很清楚，王厅长说要公开发表他的文章，不过是试探他是否愿意公开出卖灵魂，而向来把公开发表政论文章视为自己不可侵犯的特权的共产党官僚集团，决不会允许一个罪犯的文章出现在报刊上。所以，他写这些文章的唯一的实效性就在于，将他的假象的蛛网编织得更坚固，从而把王厅长这只笨拙的苍蝇更加死死地粘住。

    从这次审讯后的第二天开始，连续十天左右，袁红冰每天都被带进审讯室，在秘密警察的监视下，完成了七篇文章的写作。这些文章中充斥着对中国民主运动恶毒的诅咒；喧嚣着对共产党官僚集团的无耻赞颂；甚至连《邓小平文选》，这本处处显示出精神干枯的老政客俗不可耐的实用主义唠叨的书，也被吹捧成“前无古人，后无来者”的理论巨著。

    书写这些文章过程中，袁红冰需要的不是才华，不是智慧，而只是克服心理的厌恶——对自己的厌恶。他必须时时把自己想象成一个凶残而又伪善的独裁者，或者下贱卑鄙的御用文人，正在用情调高尚的语言侮辱真理。幸运之处在于，袁红冰是对共产主义专制理论进行了严肃而彻底的思想审视之后，才为自己选择了追求自由民主的命运，而这种思想审视使他对共产党官僚集团和御用文人的理论逻辑达到了充分的了解，所以，现在他写这些文章就象拉稀屎一样，能够毫无困难地一泻而下，根本变不必作任何思索。

    袁红冰以每天一万余字的速度写出的这些狗屁文章，产生了他预期的效果。王厅长似乎被深深感动了，在又一次提审中，他发出欣慰的叹息，对袁红冰说：“你是我们国家自己培养出来的人才，你在这么困难的条件下，还能写出如此有才气的文章，不仅说明你确实改变了思想立场，也说明我对你的判断是正确的。”

    文章写完之后，袁红冰整日倚着囚室的墙壁，坐在霉烂得发黑的棉絮上，又开始了苍白的等待。他已经作了所能作的一切，他的生命变成了一片阴冷的灰烬，只有偶尔痛苦抽搐起来的屈辱，使他感到自己还活着——那是伸出舌头，舔净专制政治的屁股而产生的屈辱。那种难言的屈辱象一个恶意的诱惑，引导袁红冰呆滞、灰暗的目光落在囚室铁门生锈的棱角上。而那些日子里，袁红冰唯一的意识就是向那恶意的诱惑，说出下面这些不断重复的话：“我知道，只要脚步踉跄地冲过去，将我长发蓬乱的头颅在铁门上撞碎——当我灰白的脑浆迸溅在红褐色铁门上的那一瞬间，干裂的岩石都无法承受的痛苦就会破碎为肮脏、丑陋的虚无。但是，即便死去，我的尸体也只配作食尸鼠的食物，我的血泊中也只能长出蛆虫，我的骨骼上将布满黑灰色的霉斑。既然如此，就让我再等待片刻，等待死亡之上的又一次向艰难挑战的机会。我不畏惧死，但我畏惧灵魂空虚的死，畏惧死都不能抹去的遗憾——我一定要重新写出被秘密警察毁去的《自由在落日中》……。”

    大约六月二十四日，袁红冰被捕一百多天后，囚室门上的铁锁被打开时的冰冷的声响，突然使袁红冰干枯的心震颤起来。一个面无表情的狱卒走进囚室，对袁红冰说：“收拾好你的东西，准备离开这里。”

    “难道我已经成功了？！我将被释放？！”这个想法如同破碎的阳光，在袁红冰黑暗墓穴般的意识中闪烁起来。灿烂的眩晕感使他的脚步仿佛踏着动荡的风，踉跄地走出囚室。可是，刚一来到审讯室，袁红冰激动的目光便在等待在那里的罗副处长的脸上冻结成灰白的寒霜——从罗副处长没有一丝笑意的神情中，袁红冰立刻意识到，他不会被释放。

    “今天要把你转移到清镇市看守所去，因为这里要进行改建……那里关押的条件要差一些……。”罗副处长用他惯常的含混不清的声音说。

    袁红冰意识到，把他从贵州省公安厅看守所转移出去，并不是因为这里需要改建，而是秘密警察们还怀疑他的思想立场是否真正转变了，还要继续对他进行观察——在更为残酷的环境中进行观察。

    清镇市是县级市，中国的每一个县级行政单位都有一个看守所。在这数千个看守所中，才可以穿越法律的假象，真实地触摸到专制司法制度最黑暗、最狰狞、最凶残、最具兽性的实质。同这些县级看守所相比，以前袁红冰曾被关押过的北京国家安全局看守所和贵州公安厅看守所，简直可以算是豪华别墅了。

    清镇市看守所带铁丝网的高墙里面，有两排相对的各由十几间囚室构成监舍，一排关押重罪犯，一排关押轻罪犯。庭院中间狱卒办公室和一座高耸的岗楼将两排监舍隔开。袁红冰被关押在为重罪犯设置的那排监舍的三号囚室中。

    囚室大约长六米，宽三米，高四米；沿着布满黑灰色污迹的墙壁，是三十厘米高的木板通铺，大约能容纳七个人并排躺下；通铺前是一道半米宽的潮湿的水泥过道；便坑设在囚室角落里的一个水泥高台上，囚徒排泄时必须蹲在那个毫无遮掩的高台上，好象以拉屎的屁股进行健美比赛；大群绿头苍蝇和巨大的蚊子互相碰撞着，飞舞在便坑上，发出阴沉而又欢欣的振翅声；通过囚室只有人的肩头那么宽的铁栅门，可以看到院子中间的岗楼；囚室门前的一条二十多厘米宽的污水沟，散发出令人作呕的臭气。

    三号室中除了袁红冰外，还有三个囚犯。一个是五十多岁的贩毒、吸毒者；一个是十五岁的少年抢劫犯，这两个人都已经被关押了两年多，还没有结案。另外一个是被捕不久的三十多岁的农民，他受到贩卖妇女的指控。

    吸毒者枯瘦的脸象生锈的旧铁皮尿桶一样呈现出灰褐色；额头上深深的皱纹显得十分僵硬，似乎只要受到轻微的震动，那皱纹就会碎裂；他的眼睛是铅灰色的，象饥饿的老鼠似得闪烁起恶意的、暗淡的光亮。袁红冰进入这间囚室的当天晚上，吸毒者低沉地长叹了一声，说：“你肯定是个大人物，我们三个人跟你沾光了——别的‘号子' 里都关着二十五、六个人，睡觉挤得连身都翻不了，就这样，还有十多个人白天黑夜都要蹲在床铺下的过道上。哎，那些蹲久了的人，膝盖都锈住了——案子最快也得八、九个月才能结，有的人离开这里时，就变成了罗圈腿……轻罪犯那排‘号子' 里，有一个贵阳市公安局副局长，叫樊汝林，他是因为贪污被关进来的，他的那个‘号子' 里还有十多个人呢。你这个‘号子' 里却只有四个人，看来，你的官儿肯定比他大，至少也是厅局级。我猜的对不对？”

    袁红冰没有回答吸毒者的问题，而是下意识地问了一句：“你为什么吸毒？”

    “哎——，人活着就是这么回事儿，寻找点儿刺激罢了。要不然每天吃了就睡，心里太闷了……。”吸毒者唇边老鼠似的长须轻轻抖动着，语调阴郁地说：“当官的有权有势，可以坐高级轿车到处游山玩水，可以在宴会上大吃大喝，可以到处睡漂亮的小女人，可以贪污受贿——那个叫樊汝林的公安局副局长也不知道得罪了哪个更大的官儿，才被关进来。现在这些大大小小的官儿，百分之百的贪污受贿，只不过程度有点儿不同……咱们这些老百姓能有什么刺激？我是为了挣点钱吸鸦片才贩毒的。吸了鸦片之后，你的骨头都轻了，心好象也没有了。没有了心，人就不觉得闷了……。”

    “你们听，又来了个‘新鬼' ！”少年犯突然用激动得微微颤抖的声音打断了贩毒者的话，同时，他的耳朵抽动起来，象是兴奋地期待着听到什么。

    旁边囚室的铁门打开又关上的撞击声消失不久，就传来了击打肉体的“咚咚”的声响和挨打者沉闷的惨号声。而少年犯的喉咙里发出压抑着的、难听的笑声。

    “除了你这种特殊人物，‘新鬼' 都要挨一顿揍，这叫过‘鬼门关' ——新进来的犯人都叫‘新鬼' 。”吸毒者漫不经心地向袁红冰解释道。

    “看守们不制止这种事吗？”袁红冰知道这个问题是愚蠢的，但他仍然问，他想要触摸到专制司法制度的真实。

    吸毒者对袁红冰的问题报以鄙夷不屑的一笑，说：“要是看守们不让打，谁敢打？他们就是希望犯人打犯人——人都是贱货。挨过打就老实了，看守们管起来就不费事了。”

    隔壁囚室的击打声和沉闷的惨叫，终于消失在被岗楼上的探照灯映成惨绿色的寂静中，而少年犯的兴奋却还没有枯萎。他那头皮泛起青灰色光泽的剃光的脑袋缩进黑灰的棉絮中，给袁红冰讲解犯人折磨“新鬼”的种种花样——把“新鬼”的头蒙住，用双拳猛击背部，称为“汽锤”；用肘部击打“新鬼”的肚子，叫作“电棒”；冬天让“新鬼”脱光衣服，站在便坑上，往身上浇冷水，称为“桑拿浴”；用鞋底把“新鬼”的脸抽成猪肝色，叫作“抹胭脂”；将“新鬼”按倒在肮脏的过道上，每个囚犯都揉搓一次“新鬼”的生殖器，迫使其射精，直至鸡巴孔里最后喷出血来，称之为“来月经”，等等。

    少年犯的嘴唇上刚长出一层淡黄色的茸毛，额头上却有两道深深的皱折，这使他看起来很怪诞，就象一张无形的黑手出于恶意的嘲弄，把半个少年的脸和半个老头的脸拼凑在一起。少年犯讲述的过程中，袁红冰的心冻结在从生命深处升起的灰白色寒雾中，不是因为那折磨人的种种方式的兽性，而是因为少年犯讲述兽性时那兴致勃勃的、亢奋的语气。等少年犯讲完后，袁红冰极力压抑住心中的厌恶，问：“大家都是同样命运的人，为什么还要互相摧残？！”

    少年犯的眼睛茫然地睁大了，如同瞎子一样眨动着，向袁红冰望了片刻，然后似乎由于无法弄清某种沉重的困惑，而沮丧地垂下了头颅。

    那个吸毒者冷漠地说：“人一关进这里，心就变黑了，变冷了，变硬了。听到别人的惨叫，心里才会舒服一些……这里每年都要死几个人，有的是冷死的——从农村里抓来的人，大都没有棉衣，冬天蹲在湿乎乎过道上，不知不觉就死了；有的是病死的，去年有一个家伙把身上蚊子咬的地方抓破了，后来伤口开始流脓，全身都烂了，没几天就断了气；还有的是被打死的，所有人进到这里之前，先要在公安局或派出所挨一顿毒打，进到这里又要被犯人打一顿。哎，这里那些看守打起人来更凶，三个打人最凶的看守分别被叫作‘金牌杀手' 、‘银牌杀手' 和‘铜牌杀手' ——你过两天就会看见他们啦。”

    那个贩卖妇女者皮肤象女人一样雪白，有一双金黄色的、狡诈的眼睛。袁红冰走进囚室后，还没听到他说过一句话。此刻，他终于忍耐不住，长叹了一声说：“进来之前，我可被打怕了。警察用铐子把我在派出所外面的铁栏杆上铐了两天。一到夜里，那个抓我的警察就用钢丝锁抽我……。”

    “嘻嘻……。”那个少年犯发出一阵猥亵的低笑，说：“他刚被关进来时，那白屁股上的伤口红得象骚女人的嘴唇，真好看……。”

    少年犯的笑声犹如黑色的雪片，飘落进袁红冰残破的墓地一样死寂的灵魂深处，他冷漠地想：“人可能成为生命美色的极致，也可能堕落为所有生命中最卑贱、下流、丑陋、冷酷的存在。”

    袁红冰来到清镇市看守所的第三天上午，轮到重罪犯“放风”。所谓“放风”的地点，不过是监舍对面岗楼下的几个用砖墙围起来的将近十平米的空间，这里与囚室不同之处只在于没有房顶，抬起头来可以看到阴云低垂的天空，而放风间的铁栅门也比囚室的门稍微宽一些，只有受到囚徒敬畏的、可能被判处死刑的人，以及由于家属行贿而受到看守照顾的人，才能享受站在铁栅门旁，观看对面其他囚室里的犯人的特权。

    也许由于意识到，有了袁红冰他们才能得到其他囚徒难以想象的“宽敞”的生存空间，那三个囚徒都自觉地把“放风”间铁栅门旁的位置留给了袁红冰。一个看守将“放风”间的铁栅门锁好后，又打开对面那排监舍的四号囚室的门。囚室那阴冷、黑暗的墓穴似的门洞中，飘出了一个个鬼魂一样的灰白的身影——只应当容纳七个人的囚室里，竟然走出来二十六名囚犯。那些囚犯大都身体枯瘦，面色惨白，神情呆滞。袁红冰发现，他们每个人走出囚室最初瞬间，都下意识地伸长粗大的喉结在干枯的皮肤下隆起的脖颈，抬起被剃光的头颅，向天空仰视，那一双双精神之火早已熄灭的眼睛里，埋葬着铅灰色苦闷的、阴郁而枯萎的目光，似乎徒然地想要透过灰黑色的、霉烂了的云层，看到阴云之上的意境。

    那队囚徒向旁边的另一个“放风”间走来。最前面的是一个杀人犯。据说，此人开始是因盗窃罪被捕的，后来，他在囚室里打死了一个“新鬼”，并由此变成了杀人犯。这个杀人犯不到三十岁，皮肤象干枯的白菜叶，紧贴在骷髅般的脸上；黑洞一样的眼眶里闪烁起幽暗的蓝光；灰色的嘴唇犹如冻死的僵尸向上收缩起来，露出黄褐色的残破的牙齿。

    杀人犯脚上拖着三十多斤重的铁镣，蹒跚地从袁红冰面前走过——凡是将要判处死刑的囚犯，足踝上日夜都戴着铁镣。这个杀人犯的足踝被铁镣磨破了，流出紫褐色的脓血；杀人犯下身只有一件渗出黄褐色尿迹的短裤，两条裸露出的、惨白的瘦腿上，密密麻麻地布满了几十个高高隆起的圆锥形脓疮，那些脓疮的圆锥体呈现出铁锈一样的黑灰色，而脓疮底部同惨白的皮肤接触的边缘却又是妖异的粉红色。

    望着这个灵魂和肉体都被因权力的腐败而腐败的社会所丑化的杀人犯，袁红冰觉得，他的眼睛被弄脏了——被生命的丑陋弄脏了，即使捧起金色的阳光也洗不去眼睛里的那片污迹。但是，他却仍然一直向杀人犯注视着，直到那骷髅似的身影走出视野，因为，他不能不注视真实的丑陋和肮脏，而只在纯洁的梦幻中编织人性的花环；他必须以敢于直视真实的意志，在腐烂的现实上，点燃生命美的理想。

    “那个就是‘银牌杀手' ！”跪蹲在袁红冰身旁向铁栅门外张望的少年犯，突然紧张地低声说。袁红冰看到，一个在贵州少见的高个子的看守，正向“放风”间走来。

    这个看守的腰身显得过分长，走起路来，长腰随着向前踢动的小腿，象水蛇一样不停地扭动，他似乎想以这种步态来表现潇洒，可是，他那如同刚生产的女人一样松弛下垂的、肥大的屁股，使那种潇洒散发出一股女人裤裆里的尿骚味儿。

    从少年犯的嘴里，袁红冰已经知道，这个“银牌杀手”姓杨，他喜欢用擦得锃亮的黑皮鞋踢囚犯，尤其喜欢踢年轻女犯的臀沟和腰肢，去年一个女犯的肾就被他踢碎了。此时，“银牌杀手”在“放风”间的铁栅门外停下，仰起脸，傲慢地瞪视着袁红冰。象是为了增加威严感，他用鼻腔发出粘乎乎的声音，说：“听说你是个特殊人物。告诉你，不管是谁，到了这里都得象狗一样，给我老老实实的。”

    “显然，这个女里女气的家伙是想通过侮辱我，满足他心理变态的自大癖。噢，我必须作一只狗——为了实现我的目的，必须作狗！”袁红冰残酷地想，咬紧牙齿，极力抑制住想往“银牌杀手”那张白萝卜般的脸上吐一口痰的冲动。

    这时，一个走向旁边那间“放风”间的囚犯在庭院里摔倒了。“银牌杀手”细长的眼睛里掠过一道阴毒的闪光，他猛然转过身体，象怀了孕的女人似得挺起肚子，迈动向外撇着的脚步，向那个摔倒的囚犯走去，而他松弛的屁股宛似两个装满水的皮袋，向两边晃动起来。

    “你敢装死！”“银牌杀手”用尖细刺耳的嗓音叫骂了一声，一脚踢向刚刚跪起来的囚犯的下巴。囚犯立刻向后摔倒了，而“银牌杀手”的皮鞋开始凶狠地踢在囚犯的肚子、胸膛、胯下和头颅上。囚犯的身体在地面上痛苦地扭曲翻滚起来，而“银牌杀手”一边踢着，一边从鼻子里发出性交一样充满淫荡快感的、亢奋的“哼、哼”声。

    随着青灰色的头皮上绽开一道紫红的裂痕，囚徒惨叫了一声：“我不是故意的；饶了我吧——我不小心摔倒的！”

    “你还敢不服！”银牌杀手狂叫了一声，好象肛门地突然被捅进一根烧红的铁棍似得，跳了起来，然后，将囚徒踢进监舍门前那道二十厘米宽，不足三十厘米深的污水沟，并且，更加凶狠地用鞋底向囚犯蹬踏起来。片刻之后，囚犯的身体就象一个被踏扁了的铁皮尿桶，消失在狭窄的污水沟里了，而囚犯的惨叫，变成了拖长的、沉闷的哀号。

    “银牌杀手”终于疲倦了。他露出性交后的那种懒洋洋的微笑，对其他囚犯命令道：“把这个私生子拉出来，让他给老子在这里跪一天！”说完，“银牌杀手”便扭动着蛇一样的长腰，以自觉潇洒的步态离开了。

    那个囚犯被人从阴沟里拉出来。他双手捂着脸上，跪在庭院中。从他的手缝间流出的血，滴落在灰白的水泥地面上，撞碎了。袁红冰难以置信地发现，从囚犯那被恶臭的污水浸透的、象垃圾似的身体中滴落的血迹，竟也是艳红的，如同五月盛开的杜鹃花。

    袁红冰转到清镇市看守所的第四天傍晚，在这个阴云之下的地方，出现了少见的晚霞。袁红冰双手痉挛地紧握住囚室门的铁栅，犹如覆盖着青铜色血锈的眼睛裂开一道炽烈的伤痕，凝视向在岗楼顶端哨兵幽暗的枪刺上闪烁的、淡紫色的晚霞，仿佛是一个野蛮人的鬼魂从坍塌的墓穴中，悲凉而深沉地注视遗失在荒原上的对落日的恋情，而袁红冰的心绪象浩荡的风吹动的银灰色草浪，徐缓地起伏着，涌向记忆的天际，涌向内蒙古高原那飘落在翠绿白桦林中的晚霞。

    突然，从监舍尽头的一间囚室里传出饿狗互相撕咬般的低吼声，那声响象一片污迹掩去了在袁红冰的灵魂间动荡的诗意——这里本来就是不相信诗意地方。接着，袁红冰看到一名看守从监视室里出来，大步奔向传出争斗的囚室。这名看守身体矮小，但却显得紧凑而有力，带铁钉的皮鞋迈出的每一步似乎都能在水泥地面上敲击出火星——他的形象使人不由想起一头毛色漆黑油亮的公驴。袁红冰已经知道，这个看守姓吴，是退役的武装警察部队的小军官，囚犯们称他为“铜牌杀手”。

    “你又要长见识了——可以看到‘爬长城' 了。”吸毒者对袁红冰站在铁栅门前的背影说：“违反监规的人都要拖着铁镣从监牢前爬过去，而且，在每一个‘号子’门前，都要停下，请‘号子' 里的人原谅他——这就叫‘爬长城' ……今天正无聊，又有好戏看了。请你别挡住门，让我们也看一看好戏。”

    袁红冰默默地离开铁栅门，退到木板铺边坐下。随着越来越清晰的铁链和水泥地面的刺耳的磨擦声，一个囚犯的身影终于出现在三号囚室的铁栅门外。囚犯的年纪大约只有十七、八岁，可是，眼睛却阴沉得象是百年中的生锈的痛苦重迭在了一起；他双膝跪倒在地面上，足踝间套着一条象蟒蛇一样粗的、深黑色的、沉重的铁镣；他的一只手从身前，另一只手从身后伸到裤裆下，一副手铐又将他的双手从胯下铐在一起；他赤裸的背部象弓一样弯曲着，灰白的皮肤上现出一片片紫黑色的淤血。

    另一个已经被判处短期自由刑而留在看守所内服刑的盗窃犯，开始挥动钢丝锁抽击那个跪倒的囚犯。身穿警服的“铜牌杀手”则将双臂抱在胸前，姿态悠闲地站在一边，好象正欣赏女人大腿似得，唇边竟露出沉迷的、温情脉脉的微笑。

    钢丝锁撕裂灰蒙蒙的空气，抽击在囚犯的背部和臀部，发出极富刺激性的肉感的声响。那个囚犯挂在折断了般的脖颈上的头颅，垂向地面，用急速颤抖的声音，哀求道：“三号的大哥们，我渴得受不了，抢了别人碗里的水喝……我违反了监规，我罪该万死，求求你们原谅我吧……。”

    囚犯那象腐朽的枯骨一样黄白色的声音，使袁红冰的心紧缩起来。他觉得，在冷酷的沉寂中，囚室里的光线突然变得更加暗淡了。一个猥亵的笑容使吸毒者的黄牙裸露出来，他一只手拈着鼠须似的几根稀疏的胡子，铅灰色的眼睛如同被焚尸场猩红的火光照亮了，闪烁起阴郁而灼热的兴奋；贩卖妇女者那张白嫩的脸则呈现出冷漠的神情，似乎他的视野中只有一片迷蒙的灰雾；少年犯象狗一样用双臂支撑起上半身，爬在床铺上，亢奋的目光死死盯着门外那个在抽击下痛苦抽搐的赤裸的身体，他的嘴下意识地张开，唇角垂挂下一缕粘稠的唾液。而袁红冰无意间发现，少年犯的裤裆处高高隆起了。

    “原谅你了！”袁红冰本能地发出悸动的声音。可是，他感到那声音变得极其陌生，好象是囚室里腐臭的阴影在说话。

    抽打停止了，那囚犯向前伸出青筋隆起的脖颈，象一匹垂死的瘦马拉着沉重的木板车爬坡似得，艰难地向下一间囚室爬去。袁红冰看到，囚犯惨白的额际滴落的巨大的汗珠是混浊的黄色，而伤痕累累的灰白色背部渗出的汗水，则闪烁起鲜艳的淡红色。

    “哎——，好戏被你打断了，你原谅得太早了。如果你不说原谅他，他就得一直跪在这儿挨揍，这是这里面的规矩。”吸毒者遗憾地叹了一口气，说，然后，他似乎从袁红冰厌恶的目光中感觉到了什么，又鄙夷不屑地加了一句：“在这里面，善心一钱不值。要是我‘爬长城' ，那个家伙也会象我对待他一样对待我。”

    袁红冰沉默了，那是阴冷的沉默，那是埋葬着丑恶人性的沉默。而从未有过的孤独感，犹如灰白的蛆虫在他僵硬的灵魂上蠕动起来。

    被囚犯们称为“金牌杀手”的看守名叫李耀文，和贵州省国家安全厅的那个女处长同姓同名。据说，他毕业于卫生学校，只是由于买通了公安局的头头，才得以成为警察。平常，李耀文的眼睛总在一种近乎病态的亢奋中瞪视着，而眼睛的深处好象不断有一群群饿得发疯的老鼠在四处窜动；他的脸白得好象涂抹了一层石灰的墙壁，那种脸色似乎只应当同狰狞可怖的神情相配，可是，他薄薄的嘴唇却习惯地现出一缕仿佛刻在剥了皮的惨白树杆上的微笑。他就是经常带着这样的微笑，毫无缘故地在囚犯的脸上抽几个耳光。不过，袁红冰却觉得，李耀文似乎不配称为“金牌杀手”，因为，他并没有表现出比杨姓“银牌杀手”和吴姓“铜牌杀手”更凶残的暴行。迄今为止，袁红冰看到李耀文导演的最具兽性的场面，就是他让一个囚犯跪在庭院里，自己扇自己的耳光，而当囚犯塌陷的面颊如同成熟的紫茄子般肿胀起来之后，李耀文则惊喜地睁大眼睛，发出“吃吃”的笑声，仿佛他欣赏到了某种难以置信的、生动的奇迹似得。

    一个周末的傍晚，白天值班的看守已经走了，值夜班的看守还没有来。看守所的庭院里弥漫起灰蓝色的暮雾，呈现出少有的宁静。隔壁囚室里传出一个死囚犯的歌声：“秋风起，秋风凉，秋风阵阵吹进了铁窗。坐牢的人儿呵，心里多悲伤……。”。

    这个死囚犯是因聚集了一群“弟兄”，大量抢劫火车上的货物而被捕的。袁红冰在“放风”时曾见过他——由于长期非人的牢狱生活，也由于已经被判处死刑而在等待处决的精神折磨，他的脸色象死尸一样苍白，不过，他阴沉的眼睛上却雕刻着冷酷的强悍。尽管这个死囚犯的抢劫行为中似乎有古代绿林好汉的气质；尽管袁红冰向来欣赏能够坚硬地直视死亡的男儿，但是，他仍然觉得这个死囚犯是丑的，因为，死囚犯眼睛里的强悍缺乏精神的魅力，而只显出空洞的、物性的凶残。

    袁红冰没有想到，死囚犯丑陋的生命中还会有歌声，而那歌声竟还会令人心灵震颤。他走到铁栅门前，用无声的、苍茫的长叹抚摸着那死囚的歌声，抚摸着歌声中那能烧裂岩石的雄烈的悲愤；那能令苍穹为之低泣的深沉的苦闷；那能使满山满野的花朵倾刻枯萎的对生命的眷恋。

    “他是在用生命歌唱，他是在用歌声向生命诀别……这歌声是残留在他被命运丑化的生命中的最后一缕意义，最后一缕美色，因为，他毕竟使这埋葬人性的墓穴般阴暗的囚室里，飘荡起了暗紫色的诗意；因为，用真实生命唱出的歌总是美的……。”袁红冰默默地想，双手下意识地攫住了铁栅，仿佛抓住了死囚犯的双肩，作男儿坚硬的搂抱。

    “别他妈的唱了！”一声嘶哑的狂吼象鳄鱼塞着腐臭肉渣的残破的牙齿，残酷地撕碎了被死囚犯的歌声美化的、灰蓝色的寂静。紧接着，前来值夜班的“金牌杀手”的身影，出现在庭院中。

    “金牌杀手”嘴里喷出浓烈的酒气，身体象是被酒精烧灼着而发出神经质的颤抖，大步从一间间囚室前走过。他的脸色如同纸一样惨白，狰狞瞪视的眼睛宛似渗出猩红血腥气的蓝幽幽的狼眼。所有的囚室都陷入了空洞、黑暗的死寂中之中，但是，袁红冰却感到那死亡般的寂静在恐惧地战栗。

    “这个家伙又喝多了，不知道今天又该谁倒霉——这家伙一喝多了就打人……。”吸毒者说，他的声音象打怕了的狗拖在地上的尾巴一样沉重。

    “你这个私生子，给老子出来——你敢斜眼看老子！”随着“金牌杀手”一声暴怒的尖叫，监舍的那一头响起了铁栅门被打开的声音。一会儿之后，一位囚犯低垂着头颅跪到了庭院中。“金牌杀手”则站在囚犯身后，双手抡动三十多斤的生锈的铁镣，一次又一次砸向囚犯弯曲的脊背。“金牌杀手”从惨绿色的灯光中浮现出的脸，白得象僵尸，变成血红色的眼睛里亢奋地颤动着凶残的笑意。迷茫的夜色仿佛无声地哭泣了，而阴云密布的天空却在冷漠地倾听铁镣黑色、冰冷的撞击声和铁镣砸在囚犯脊背上发出的、沉闷而空洞的“咚、咚”声。可是，令袁红冰惊疑的是，那个囚犯一直象不存在知觉的朽木似得，没有发出一声呼喊或呻吟。

    “这个挨打的是个懂事的家伙，他知道不能叫——‘金牌杀手' 就喜欢听人叫，越叫，他打得越狠。上个月，有一个家伙挨打时为了忍住不叫，把自己的嘴唇都咬下一坨肉。哎……。”吸毒者茫然的低语消失在一声伤感的长叹中。袁红冰第一次意识到，这个吸毒者也会为别人的痛苦而伤感。同时，他发现，那个少年犯的脸上也浮现出凄凉而阴沉的、同情的神色，再没有以前看到别的囚犯挨打时那种幸灾乐祸的激动。

    “他们是垃圾，他们已经丧失了人性，但是，他们的冷漠无情，他们的兽性，他们的堕落还是有极限的。当世界残酷到越过了这种极限时，他们会返归人性……。”袁红冰这样想道。

    跪在庭院里的囚犯突然仆倒在地面上，而虐待的疯狂冲动尚未完全发泄的“金牌杀手”，则象一只饥饿的野狗，发出犹如生锈的铁锯在石块上磨擦般的嘶哑的嗥叫，扑向囚犯，用膝盖在囚犯的小腹上凶猛地撞击了十几次。囚犯的身体痉挛地蜷缩起来，翻滚着，他的脸突然转向囚室这一侧。在暗淡的光线中袁红冰仍然清晰地看到，囚犯以痛苦欲狂的情态凸出的眼睛，象就要爆裂的灰白色小气球一样，一股股不知是血，还是呕吐物的灰褐色液体，从他的嘴里喷溅出来。而令人毛骨悚然的是，囚犯始终沉默着，没有发出一声惨叫。但是，袁红冰能听到那沉默在血雾中的撕裂人心的悲号。

    “金牌杀手”终于摇摇晃晃地站了起来，脖子如同刚射过精的驴鸡巴似得软软地垂下去，意犹未尽地、遗憾地咕噜了一句：“这个家伙是个嫩货，不经打……已经假装发晕了。”

    “金牌杀手”步履蹒跚地走进了看守的办公室，庭院又埋葬在死寂中。而那个囚犯的身体象一堆霉烂、肮脏的破旧的棉絮，躺在暗淡的灯光投下的阴影里－－那是庭院中一座小花坛上几株盛开的美丽茶花的阴影。

    半个小时后，另一个看守带着几个已经被判处短期徒刑、留在看守所内服刑的犯人，来到庭院里，将那个挨打的囚犯的身体扔到一辆木板车上，拉出看守所——可能是要把这个囚犯送到医院去抢救。

    袁红冰久久地站在囚室的铁栅门前，似乎连痛苦都已经死去的冷漠的目光，缓缓地从看守所高墙顶部的铁丝网和岗楼间哨兵的枪刺上移过。在生锈的铁板一样的夜空下，铁丝网呈现出黑灰色，而哨兵的枪刺闪动起幽蓝的鬼火般的光亮。袁红冰漆黑的灵魂间只飘荡着一个苍白的思想：“专制政治用伪善的法律，卫护着黑牢内的惨无人道的兽性……。”

    八月份，每天都有几个“新鬼”被送到看守所，其他所有囚室关押的人数都达到了二十六、七名的“饱和”状态。于是，看守所当局不得不给袁红冰的三号囚室增添了两名犯人。

    其中一个是从四川到贵州来作工的农民。他三十多岁，有一张典型的中国农民怯懦但却纯朴的脸；他肌肉畸形发达的、矮小的身体上布满了青黑色的伤痕，那是被关进来之前遭受警察殴打的结果。这个四川农民的罪名是破坏“通讯设施”——他从家乡妻子的来信中得知，去年国家征购的粮食，到今年还没有付钱，一怒之下，他就剪断了几百米电话线，卖给废品收购站，以抵偿国家应付的粮款。

    另一个囚犯则是贵州的农民，五十多岁。由于儿媳妇违反“计划生育”的规定多生了一个孩子，乡里的官员把他家里的钱都搜走了，一头耕地的牛也被拉走。他家的茅草房又在夏初的一场暴雨中倒塌了。他没有钱买重建房屋的木料，就到山林中砍倒几株树，结果乡里的警察就以“破坏国家森林罪”，将他关进看守所。这个五十多岁农民的瘦骨嶙峋的脊背已经被长期艰难的劳作压弯了，枯黄色的皱巴巴的脸上散布着霉迹似的的老年斑。他进入囚室后，立刻脱掉裤子，黑灰色枯枝般的僵硬的手指，痛惜地在裤子上被警察的钢丝鞭抽裂的破口上抚摸了许久。然后，他又小心翼翼地将那条黑布裤子折好，向其他囚犯尴尬地一笑，嗫嚅着自嘲地说：“我就有这一条裤子，要省着穿，在这里面就不用穿了——就用我的老皮当裤子吧。”

    随着这个老农民的话音，袁红冰的目光不由自主地落在了他赤裸的腿上，并且骤然震惊地悸动起来——老农民的腿瘦得好象只剩下了腿骨，干枯的皮肤宛似涂抹在腿骨上的一层石灰粉。袁红冰难以相信人会瘦到这种程度；难以相信这样一双瘦得只剩下骨头的腿，还能够拖动艰难困苦的生活，在崎岖的山路上行进。

    渐渐地，袁红冰发现，无论是吸毒者、少年犯和那个贩卖妇女者，还是新被关进来的那两个农民，不仅对自己的“罪行”毫无忏悔之意，而且，对法律也没有一点儿尊敬，对看守们则充满了蔑视——尽管他们在看守面前显得怯懦、猥琐，甚至总要习惯地挤出下贱的、讨好的笑意，但是，即便在笑的时候，他们的眼睛也是冷的。

    一天晚饭后，吸毒者把象从古墓中挖出来的、带裂纹的黑陶饭碗，重重地扔在囚室肮脏、潮湿的过道上，阴沉地说：“他妈的，看守们跟咱们一样坏。只不过他们是国家的人，咱们是被国家整治的人——每个值班的看守，每天最少从咱们嘴里抢走二十块钱……。”

    看守所里的囚犯每天两顿饭，一顿是一小碗象婴儿的拳头那么大的、黑灰色的面疙瘩，面疙瘩的外面粘乎乎的，而里面还是生的；另一顿是多半碗糙米、玉米棒的碎屑和石子混杂在一起的饭，以及只有几片没洗净的菜叶的汤——汤里从来看不到一点儿油迹，而却时常飘浮着绿苍蝇或者灰白色毛虫的尸体。

    每次犯人开饭之前，都可以看到一个囚犯端着托盘，走进看守所的监视室。托盘上有四碟炒菜，一碗汤和几瓶啤酒。那是值班看守的午餐或晚餐，而看守值班时，只象征性地交一点儿只够在市场上买半碗面条的钱。

    看守所靠关押轻罪犯那排监舍的庭院里，有一个恶臭的猪圈，养着十几头猪，买猪饲料的钱从囚犯的饭费里开支。看守所每个月杀一头猪，杀猪那天，囚犯的黑陶碗里会出现四、五块带着黑猪毛的、半生不熟的肥肉。囚犯们戏谑地说：“看守所里的猪不长瘦肉。”因为，瘦肉都无偿分给了看守和负责对看守所实施法律监督的检察院的官员。

    看守们几乎都有嗜烟癖者的暗紫色的嘴唇。他们抽的烟，不是国产的“红塔山”，就是国外的“三五”牌，而一包这样的高级香烟的价值，就超过看守们三天的工资。这从一个角度论证了囚犯们说的一句话：“警察、法官、检察官是肥得流油的差事。”－－囚犯们是用这句话暗示，这些司法官员都是受贿者。

    看守们收受囚犯家属的钱物，已经是一个被普遍接受的公开的秘密，从官员到囚犯都觉得这种事象屁股就是用来拉屎的一样自然而正常。凡是其家属给看守送过礼的囚犯，便会受到种种“优待”，比如，可以睡到床铺上，而不必日夜蹲坐在囚室狭窄、阴冷的过道上；可以多得到一些开水，而不必象别的囚犯每天只能喝小半缸开水；看守会命令别的囚犯不得殴打他，他却有殴打别人的特权，等等。最悲惨的是那些被关押的农民，他们穷得往往连手纸都买不起，拉完屎后只能用手指蘸着冷水擦屁股，自然不会有钱送给看守。幸运的是，艰辛的生活使这些农民大都具备了难以置信的生存能力，就象水耗子，在阴冷、腐臭的下水道里也能顽强地生存。

    任何刑事犯罪都是产生于犯罪人特殊的心理素质和社会弊病的合力，而这种合力中犯罪人特殊心理素质的比例越高，便说明社会越合理，越接近人性。通过对周围那些刑事犯灰蒙蒙的灵魂默默的审视，袁红冰感到，促使囚犯们犯罪的社会因素的作用，远远大于他们个人的兽性；是巨大的社会不公正，是腐败而冷酷的独裁权力，在他们枯萎的精神中激起了兽性——只要社会不公正得到法律和权力的确认，只要国家权力丧失了人性，潜藏在生命深处的兽性就会因为人对于正义和人性的绝望，而给自己戴上死蛇编织的王冠；只要精神之火熄灭了，只要灵魂干枯了，对社会不公正和腐败权力的反抗，就没有能力表现为对生命美的确认，就只能堕落为兽性的发泄。而这些囚犯，特别是具有农民身份的囚犯，他们精神枯萎的原因，在于共产党官僚集团思想专制。

    无论任何时代的任何国家，都会有刑事犯罪，因为，人的生命本来就是兽性与人性的结合体：兽性属于物性本能；人性属于精神意境。人性永远不可能取得对兽性的一劳永逸的胜利，兽性与人性的搏斗是生命存续过程中的万年决战，是人类历史最艰难的永恒主题之一。同时，每一个时代的每一个国家造成刑事犯罪的社会因素也都各不相同。但是，当代中国刑事犯罪的最重要的社会因素就在于专制政治，就在于国家权力共产党官僚集团私有制所造成的权力腐败和巨大的社会不公正。抹去专制政治并不意味着永远消灭了犯罪的原因，然而，专制政治的废墟上升起的民主体制的圣火，可以熔铸出体现人性与良知的法律；可以使人的灵魂通过自由思想的权利得到净化；可以使社会对犯罪的确认，具有公正和正义性。

    只要有钱，囚犯可以从看守所的厨房中买到炒菜。看守们似乎也鼓励这样作，因为，卖炒菜给囚犯是看守所的另一个生财之道：这里的菜至少比外面贵一倍以上。袁红冰被捕时随身携带着三千元钱，秘密警察允许他用这部分钱买食物，而袁红冰也这样作了。每天他都在别的囚犯饿得发蓝的眼睛的窥视中，吃下一盘炒菜——他要尽可能地使自己的健康不被摧毁，不是为了生存，只为了保留下重新写出《自由在落日中》的生命活力。


第 五 十 章

    一九九四年九月一日的黄昏，袁红冰倚着囚室的墙壁，坐在木板铺上，而他冷漠的目光象铅灰色的阴影，垂落在自己的足踝间。足踝后部被铁黑色的毒蚊叮咬过的地方，肿起一个紫红色的圆锥体，圆锥体的顶部已经腐烂了，呈现出黑褐色。

    袁红冰用手指冷酷地挤压肿胀的部位，黄白色的脓液从火山口似的伤口中缓缓涌出来，他却没有一丝疼痛的感觉。几只绿色的巨蝇落在脓汁上，狂喜地搓动黑毛细密的前爪。袁红冰竟露出一丝残忍的笑意，仿佛那伤口不是长在他的腿上，而是属于一根没有知觉的朽木；又好象他是由于能用脓汁喂饱苍蝇而感到恶意的欣喜。

    袁红冰的心本来敏感得如同蒙古战刀蓝色长虹般的锋刃，无论是欢欣，还是痛苦，都会在那锋刃上破碎为动荡的、殷红的血雾；都会燃烧成金色火焰的狂舞；都会化作万里长风的呼啸。他敏感超群的心正是他美色绝伦的诗意的源泉。然而，九月一日这个苍白的黄昏时分，袁红冰却失去了感触疼痛的能力。在枯黄的麻木感中，他反复重复着同一个阴郁的思想：“连痛苦都凋残了的灵魂中，还会有高贵、峻峭的诗意吗……。”

    两个月前，被转到清镇市看守所大约一个星期后，袁红冰便写出一份重新加入共产党的申请书，并在七月一日这一天交给看守，要他们转给贵州省国家安全厅——尽管他还没有接到开除他的共产党党籍的通知，但按照惯例，凡是被逮捕者都将失去共产党员的资格。

    中国共产党成立之初，确实吸引了一大批具有理想主义精神的高贵者。不过，共产党成为大陆唯一的执政党之后，不受限制和监督的专断权力很快就使这个党堕落为现代专制的政治灵魂；堕落为支撑官僚权力私有制的政治基石；堕落为被一小部分最自私、最残暴、最伪善的寡头政客把持的政治组织；堕落为中国社会悲剧的政治根源。独裁权力激发了权力者的兽性，而权力者的兽性的又使独裁权力日益腐败。到了邓小平——江泽民时代，共产党内的腐败官僚阶层已经演变为窃取了国家权力的“黑手党”。对所有这一切，袁红冰早就有明确的认识，而且，他原来加入共产党也只是为了从内部瓦解共产党官僚集团的专制体制。但是，他仍然用冷酷的意志的铁链，紧紧捆住了自己心中的厌恶，在监狱里写出这份重新加入共产党的申请书。他很清楚，自己已经永远失去了再获得共产党员资格的可能性，而他这样作的目的只有一个，那就是以这份申请书继续强化他表现给秘密警察的假象的可信度，进一步为王厅长作出的“袁红冰的思想立场已经彻底转变”的愚蠢结论，提供证据。按照袁红冰一惯的风格，只要确定了目标，就决不再犹豫徘徊，就毫无旁顾地向目标前进，哪怕需要踏过自己血淋淋的尸体，也再所不计。而他已经确定了目标——获得重新写出《自由在落日中》所必须的条件：自由，哪怕是有限度的自由。

    这个目标似乎是难以实现的，然而，袁红冰向来就惯于向绝境挑战，向宿命的必然挑战，为了实现超越意志，他甚至不惜向真理挑战。“同真理对着干——这是唯一能达到真理的道路，这是真理的最后遗嘱。”——袁红冰刻在自己少年时代的心灵上的这句箴言，又一次成为他命运的北极星。不过，这次他所面对的，乃是宿命的狰狞的“真理”。

    交出重新加入共产党的申请书后，袁红冰便开始回忆《自由在落日中》，并在几张皱巴巴的稿纸上，将回忆转化为只有他自己才能看懂的密密麻麻的记号。那几张稿纸和一支油笔，是他用半盘炒菜从吸毒者那里换来的。同时，为了一旦这些稿纸落入秘密警察的手里，自己能作出“合理”的解释，袁红冰事先告诉秘密警察，他准备写一本攻击民主运动的书，《“民运”——阴暗的事业》。

    尽管他能够清晰地回忆起《自由在落日中》的主要情节和人物特征，但是，袁红冰很快就发现，仅有回忆是不够的，他必须在回忆的废墟上进行再创造，因为，他无法从回忆中找到小说的所有细节——有许多绚丽的诗意已经失落在迷蒙的记忆中了。

    美是艰难的，在埋葬着腐烂人性的墓穴里回忆美，创造美，则更艰难，那是比铁石还要坚硬的意志才能承受的艰难。

    每天凌晨，袁红冰便盘膝端坐在散发出浓重霉臭气的棉絮上，象忍受着尖锐的痛苦一样，竭尽全力收缩起每一条肌肉和每一根神经，于是，他的身体便急速地震颤起来，而他狞厉瞪视的眼睛和露出牙齿的残忍的笑意，使他看起来象是一具坐在焚尸场猩红火光中的僵尸。直到他的肌肉和神经紧缩到极致之处时，他会猝然产生自己的生命无声地崩塌、破碎的感觉。在那种炫目的破碎感中，他的灵魂才能摆脱身边囚犯们猥亵的闲谈和听自己响亮的屁取乐的下流情趣的纠缠；才能忘却便坑飘出的浓烈臭气和苍蝇污浊的振翅声；才能超越阴暗现实中的命运，进入诗意的境界，进入燃烧在荒凉天际的内蒙古高原上那殷红的落日。

    然而，凝结着腐烂人性的环境不久就会象捆在脚上的铁块，使袁红冰重新坠入现实。每天他的灵魂只能在文学的意境中停留两、三个小时，然后，他便象一条冻结在灰白色寂寞中的垂死的鱼，只能感觉到阴冷、麻木的眩晕。而且，随着囚徒生活的延续，他可以进行文学思索的时间却越来越短了。

    九月一日整整一天，袁红冰强迫自己回忆美，创造美的努力都没有成功，他的意识中似乎只剩下一片令人窒息的、干枯而空洞的虚无。当霉斑一样灰黑的暮雾垂落在铁栅门外时，袁红冰抬起一直冷漠地注视自己足踝上溃烂伤口的眼睛，再次低语了一句：“连痛苦都凋残了的灵魂中，还会有高贵、峻峭的的诗意吗？”然后，他身体佝偻着站起来，象一个衰朽的老人，蹒跚地走到铁栅门前，用枯萎的目光，久久抚摸着那囚禁在带铁丝网的围墙内的阴冷的夜色。

    袁红冰发现，铁栅门前那道污水沟的边缘露出一个老鼠的硕大的头颅，老鼠尖嘴上的胡须狂乱地抖动着，眼睛象溃烂的伤口呈现出暗红色。那只老鼠以绝望而惊惧的情态向黑灰色的阴云仰视了片刻，然后，突然窜出污水沟，疯狂地冲过被惨绿色的探照灯光照亮的庭院，出人意料地高高跃起来，将头颅撞在岗楼的墙壁上。

    老鼠发出一声令人毛骨悚然的、尖锐的惨叫，摔落在地面。被污水浸湿的灰黑色毛皮上暗淡地闪烁起苍白的、不洁的光波，一只痉挛地伸出的后腿不断痛苦地急速抽搐起来。这时，黑色污迹般的夜雾深处传来几声似乎是猫头鹰的、阴森凄惨的叫声，囚犯们都认为那种叫声是鬼在哭嗥。

    “当官的又要杀人了……耗子自杀，就总要有人被拉出去枪毙……。”蹲跪在袁红冰旁边向铁栅门外张望的少年犯，突然恐惧地说。

    少年犯那惊惧的声音象腐臭的血迸溅在袁红冰的心上，他的身体不由自主地抖动起来，仿佛是一具就要破碎的骨架，而一种残忍、凶险的预感扼住了他的咽喉，使他猝然陷入窒息般的痛苦的眩晕中。他茫然地从铁栅门前退开，重重地摔倒在床铺上。

    “你的目标不可能实现，狗官们不会再给你自由，不会再给你重新写出《自由在落日中》的机会，你将被判处终身监禁。嘻嘻，你赌输了，你已经输光了——不仅输掉了生的意义，也输掉了死的价值，甚至自杀的意志。今后，你只能在丧失人格的痛苦中慢慢死去，你的死将是一个漫长的腐烂过程，就象那只自杀的老鼠尸体一样！”深夜，这个声音犹如自杀的老鼠临死前那刺耳的惨叫，骤然撕裂了袁红冰的昏睡；仿佛毒蛇在心上咬了一口般地，袁红冰身体抽搐着坐了起来，而他惊怖欲狂的眼睛里闪烁起破碎的绝望。

    囚室里弥漫着死寂的空洞感，从囚室上部的铁栅窗斜射进来的探照灯惨绿色的光，落在囚室角落象肮脏的裹尸布一样灰白的墙壁上，那个因偷砍了几株树被关进来的年老的农民就躺在那个角落里，他发霉的骷髅般的头颅和枯瘦得只剩下骨头的腿，从探照灯惨绿的光线中浮现出来。

    “我已经被埋葬在墓穴中了……我只能渐渐腐烂，同这些被剥夺了灵魂的行尸走肉一起腐烂……。”袁红冰无声地、冷漠地自语着，他的身体象一片冻裂的寒雾，沉落向黑暗的深渊。

    第二天，九月二日早晨，袁红冰没有象往常那样回忆《自由在落日中》。他仿佛死了似得躺在床铺上，目光呆滞地望着囚室屋顶上爬动的一只色彩斑斓而怪异的大蜘蛛。他觉得，心好象被一只生锈的铁爪挖走了，胸膛里只有一只流出污血的腐败的老鼠尸体——这是他生命的唯一感触。

    不知过了多久，他听到囚室的铁栅门被打开时发出的冰冷的撞击声，但是，那声响似乎是从厚厚的肮脏的毛毯后面传来的，同他毫无关系。他默默地坐了起来，看到看守所所长的厚嘴唇蠕动了几下，却没有听到声音。

    突然，袁红冰的眼睛被一道苍白的激动照亮了，他从看守所所长的身后看到了罗副处长的脸——那张总是谨小慎微地隐藏起每一丝表情的脸上，今天竟然也露出了笑意。尽管那笑意显得暧昧不明，但是，袁红冰仍然感到什么事情要发生了。紧接着，看守所所长并不太高的声音犹如雷霆一样在袁红冰耳边轰鸣起来：“要放你出去了，快收拾东西。”

    袁红冰从床铺上一跃而起，眼前的景物立刻消失在狂乱动荡的金色的眩晕之中。他胡乱将一些衣物塞进布包中，而把大部分用具留给其他囚犯，大步走出了铁栅门。对于他来说，唯一的财富就是藏在裤裆里那几张记满符号的稿纸，那上面记录着《自由在落日中》前两章的情节——他不得不把美同他的雄性生殖器藏在一起。

    “把在这里面看到的，都写出去呵！”一个灼热而悲愤的呼嗥，骤然抹去了袁红冰视野中动荡的金雾，那仿佛是被黑色火焰焚烧着的惨白的骷髅在呼嗥。袁红冰的脚步停下了片刻，发现那声音是从二号囚室传出的。他看不清铁栅门内灰暗阴影中的囚犯们，但是，直觉使他意识到，那声惨痛的呼喊是那个有着动人歌喉的死囚犯发出的。

    袁红冰重新迈动脚步，不过，他的步履变得沉重了，象是拖着烧红的铁镣。在走出看守所庭院的过程中，他的眼睛始终向二号囚室回顾，并用冷峻的目光在囚室铁栅门内的坚硬的阴影上，刻下了一句猩红的誓言：“我一定完成你的嘱托——愿你兽性化的生命被枪弹击碎的瞬间，为此而欣喜地一笑吧！”

    走出高大的围墙之后，袁红冰被带进看守所的会客室。贵州省国家安全厅的王厅长和李耀文处长坐在会客室的沙发中。王厅长就象欣赏插在花瓶里的一朵花一样看着袁红冰，踌躇志满地说：“别的各个方面都不同意我们对你的看法，都不相信我们能把你的思想彻底改造过来。但是，国家安全部和党的最高领导人还是认可了我们的观点。我们决定，从今天起，对你采用取保候审的措施，前提是你的户口要迁到贵州来，工作安排在贵州师范大学——你先到我们的一个基地修养一段时间，然后再到贵州师范大学去……。”

    只是在灵魂深处刺目闪耀的一丝警觉性，使袁红冰作出激动难耐的神情，对王厅长的话作出了本能式的反应——按照一般人所理解的心理逻辑，他现在必须表现出激动。而他的心底里却震荡起《水浒》中开黑店的绿林女强盗的一句话——那些女强盗在用麻药酒迷倒客人，准备割下客人的肉作人肉馅馒头之前，总喜欢得意地说：“任你猾似鬼，也吃了老娘的洗脚水！”同时，一缕缕绚丽而狂乱的思绪不断从袁红冰的意识中急速飘过：“等到我重新写出《自由在落日中》之后，等我重新举起反专制战旗的时候，这个秘密警察头子的眼睛里就不会再映出鲜花的影子了，噢，那时候他可能会后悔的抱起自己的脚，啃脚后跟……他的皮肤很白，但是肥肉太多了，用他的肉作馒头馅，不符合健康食品的标准，因为，胆固醇含量太高了，会使人的血管硬化……是的，古代绿林女强盗更可能看上李处长屁股上的嫩肉……。”

    王厅长、李处长、罗副处长以及袁红冰乘坐两辆高级轿车离开清镇市，沿着一条崎岖的山路，向西北行驶了半个多小时，在一个叫“百花湖”的湖边码头停下了。然后，一艘蓝白色的汽艇越过起伏着深蓝波浪的湖面，把他们送到对岸一座半岛上。

    王厅长所说的贵州国家安全厅的“基地”就设在这座半岛。半岛山峰的顶部建起一座带有墨蓝色玻璃窗和乳白色墙壁的别墅式宾馆；沿岸伸展着一片人造沙滩，点缀在沙滩间的几把彩色遮阳伞象毒蘑菇般艳丽；人造沙滩后面是一排由售货亭和餐厅构成的建筑。

    由于峰顶上的宾馆刚刚建起来，内部装修还没有完成，所以，袁红冰的住所被安排在沿湖一排简易平房的一个房间里。

    当天下午，王厅长在临湖的餐厅中设便宴招待袁红冰，祝贺他开始“新的生活”，并请“基地”的一个经理频频向他敬酒。尽管袁红冰在竭力控制自己，但是，他锐利的眼角流溢出的目光中仍然闪耀起野性勃勃的狂傲气质。他意识到这是危险的，他已经从王厅长双眉微皱的神情中和变得阴郁的眼睛里，看到了某种与困惑重迭在一起的警觉，不过，他却无法使自己的目光变得柔软，变得驯顺。

    不知当地人为什么把这座没有一株桃树的半岛称为“桃花岛”，然而，那天宴会过程中，廉价的微笑始终象不合时节的桃花，盛开在李耀文处长的脸上。面对她的微笑，袁红冰厌倦地想：“花朵也有俗不可耐的时候。”

    这个女人的直觉显然很敏感。尽管还处在因为接近了更高的权力而产生的兴奋中——使袁红冰这样一个“能量极大的‘民运' 头子的思想得到了彻底改造”，乃是一件了不起的“成就”，她和王厅长由于这项“成就”而成为整个中国秘密警察系统的明星，并受到“党和国家最领导人”的垂青，但是，她已经透过兴奋，隐隐意识到了某种困境和危险，即从此之后，她和王厅长的命运将由袁红冰的政治态度来左右了。如果袁红冰一旦重新开始争取人权和民主的活动，从而证明她和王厅长对袁红冰的看法乃是一个愚蠢的错误，那么，权力便会立刻无情地惩罚她。也许正是突然直觉到这种困境和危险，李耀文才不断向袁红冰微笑。她似乎想用媚态来贿赂危险。

    便宴之后，王厅长和李处长便返回贵阳市。此时，游人也渐渐离去了。在细雨蒙蒙的暮色中，袁红冰走上那片人造沙滩，在遮阳伞下的一张圈椅中坐下。前面宽阔的湖面上起伏着铅灰色的波浪；远处遮断了视野的群峰犹如一片片朦胧的阴影；墨汁一样浓黑的云雾阴森地弥漫在山谷间。

    下午喝下的酒似乎已经将袁红冰眼睛里的野性烧成了灰烬，他沉郁的目光艰难地越过那冰冷的灰烬，凝注着低垂的在远处山峰上的阴云，开始了思索：“这个连白骨都会在终年不散的阴云下发霉的地方，这片被视为毒雾和瘴气弥漫的、阴冷的荒蛮之地，自古就是皇权惩罚政治和思想反对者的流放地。记得，唐代诗仙李白、明代理学大师王阳明都曾被放逐到这里；还有近代的张学良、杨虎城也曾被囚禁在这阴云之下。看来，共产党官僚集团也要把这片没有阳光的土地作为我的终身流放地了……今天下午我在王厅长面前表现出的狂傲是浅薄的－－我还没有资格恢复狂傲，我仍然是一个一无所有的乞丐。我以人格作赌注，试图赢得重新写出《自由在落日中》的条件；王厅长、李处长，甚至可能还有国家安全部部长贾春旺这些秘密警察头子，则以促使我的人格堕落作赌注，希望赢得更大的权力。现在，这场比以生命为赌注都更加残酷的赌博还远远没有结束……是的，秘密警察们对我还不放心，没有期限的取保候审意味着，我随时有可能被重新关进监狱。我必须使心继续保持残忍——对我自己的残忍；我必须在重新写出《自由在落日中》的整个过程中继续承受艰难——作狗的艰难；我必须如屡薄冰、如临深渊地迈出每一步，不能有一丝一毫的放纵，不能有一分一秒失去警觉性……只有进入贵州师范大学之后，我才能正式开始写作。显而易见，秘密警察还要对我进行一个时期的‘观察' ，才会允许我进入师范大学……呵，袁红冰，放纵就意味着软弱，你现在不配软弱！以血淋淋的意志继续承受作一只摇尾乞怜的狗的痛苦和艰难吧——为了重新证明你是英雄，必须如此！”

    袁红冰在“桃花岛”上度过了将近两个月。生活表面上很平静，但袁红冰十分清楚，暗中一定有无数只诡诈的眼睛在阴险地窥视他的一举一动。九月下旬，袁红冰按照王厅长的要求，忍受着心灵的痛苦，写了一篇题为“论中共政权合法性”的文章，据王厅长讲，这是为了向某些不相信“袁红冰已经转变了政治立场”的人，进一步证明他出狱后的“思想状况”。不用思索袁红冰就知道，这篇文章是他尽早进入师范大学，从而尽早再次开始《自由在落日中》的写作，所必须付出的代价。

    为了迎接即将开始的艰苦的写作，袁红冰每天中午都要在湖中游泳，以恢复被半年的黑牢生活摧残的健康。而下午，他时常越过山峰，走进半岛后面用土坯和发黑的茅草搭成的、低矮的农舍。那些农舍由于没有窗户而象墓穴一样昏暗，农舍里的空气中弥漫着灰黑色的腐臭气。袁红冰坐在歪斜的木凳上，在满脸污迹的儿童好奇而怯懦的目光注视下，大口吸着烟，默默地倾听形容枯槁、眼睛呆滞的老人，或者头发蓬乱、面色灰黄的农妇讲述他们艰辛的生活，讲述农村的共产党官员对他们人身的欺凌和经济的剥夺。只有在这种时刻，只有听到这些被侮辱与被损害者苦闷而苍白的声音，袁红冰因不得不出卖灵魂而痛苦抽搐的心，才会感到几许麻木的平静——能够抚慰痛苦的，往往不是欢欣，而是更凄凉的痛苦。

    大约十月下旬，一辆高级轿车载着袁红冰离开了那座前临湖水背靠群山的、几乎与世隔绝的半岛，驶进贵阳市。不过，袁红冰仍然没有能够立刻进入贵州师范大学，而是被安排在居民区的一套公寓里。这套公寓是贵州省国家安全厅买下来，专门接待客人之用的。

    来到贵阳市第二天见到王厅长时，袁红冰发现这个秘密警察头子显得心事重重，闪烁起金属光泽的眼睛里有一种冰冷的疑问。他要求袁红冰写一份对自己以前的罪恶思想和行为进行“反思”的文章，并给这篇文章定名为“给党的第一份答卷”。袁红冰不禁无声地长叹着，想：“这就是我浅薄的结果，这就是我出狱第一天的目光中裸露出狂傲野性的结果——这个精明的愚蠢者感到不安了，他要看到我继续卑鄙，来覆盖那种不安……。”

    笔沉重而冰冷，象一条铁铸的蛇，笔端在稿纸上写出的墨迹犹如蛇的毒液，而那黑色的毒液是他的血——这就是袁红冰撰写这篇文章时的感觉。但是，他仍然把苍白的心和猩红触目的痛苦一起，冻结在寒意澈骨的意志中，书写卑鄙。因为，无论付出任何代价，哪怕必须把人格扔进粪坑，他都要踏过获得重新写出《自由在落日中》中的条件的最后障碍。

    在这篇文章中，袁红冰还是象在狱中那样，将王海光、林江、肖碧光直接和间接了解的事情，以及可能处于秘密警察侦查视线内的情况，在关键点上进行了微妙的虚假化之后，“真实”地写出来。为了避免秘密警察得出“袁红冰只是由于意识到王海光等人早已经揭发了他，才进行交代”的结论，他在一些王海光实际参与过，或者他对王海光讲过的事情上，有意不提王海光的名字。

    不过，在不得不卑鄙的绝境中，袁红冰依然使自己的文章中体现出诱使专制政治自己强奸自己的政治策略智慧——他特别强调了一种奸商理论和实践，即“目前不应当谈论和从事民主运动而应当在帮助共产党腐败的过程中，发展市场经济，形成中产阶级，然后，再由中产阶级提出民主政治要求”，对专制政治的“危险”性。

    袁红冰早就认为，这种理论只不过是奸商们为自己缝制的一块遮羞的破布，以遮盖他们利用腐败权力积聚黑色资本的行为的罪恶和卑鄙，理由在于，在强化的专制权力之下，不可能形成具备公平竞争原则的自由市场经济，也不可能形成与民主意识一致的中产阶级，而只能孕育出专横、残暴的官权与奸商黑色资本的双首怪胎。

    “六．四”之后，邓小平以土地主式的俗不可耐和老奸巨滑，摇动物欲诱惑的丑陋的花束，成功地诱使一大批怀着阳痿的精神、对民主发出绝望哀鸣的知识分子，投入经济活动中，而邓小平这个政治侏儒的目的就在于，以物欲瓦解民主的理想和意志，最终为独裁权力创造出属于奸商，并作为专制权力奴仆的市场经济体制。在袁红冰看来，腐败官权和奸商结成神圣同盟，乃是中国自由民主命运的最绝望的危险，因为，在那种情况下，普通民众将既被剥夺了追求民主的基本人权，又丧失了同奸商资本对抗的经济能力，而指望奸商们呼唤民主，就象想要听到狼崽子发出百灵鸟的鸣叫一样愚蠢。当奸商们搂抱住黑色资本之后，就只会按照腐败权力的节律跳淫荡的磨肚皮舞，为了保住以专制政治为依托的黑色资本；为了不失去独裁权力赐予的社会和经济特权；为了免受民主实现之后，公正和正义的法律对他们的经济犯罪的惩罚，奸商作为一个整体只能宿命地如此。

    袁红冰之所以用花言巧语、夸大其词的笔触描绘那种奸商理论的危险性，主要目的在于引诱江泽民、李鹏之流对社会科学只有白痴似的理解的“半吊子”技术官僚，将政治打击的锋芒指向奸商，从而在一定程度上阻止腐败权力和奸商资本的神圣同盟最终形成，并把一批奸商赶入绝境，迫使这些卑鄙者重新眨动纯洁的眼睛，注视民主理想。当然，袁红冰的目的还不止于此。

    自从领悟到，王海光的叛卖势必将使他建立起来的民主政治经济基础遭受摧毁性打击之后，袁红冰就知道，他的被捕意味着中国民主运动的低潮的到来；意味着他和他的战友在“六．四”后的血腥恐怖和普遍绝望的气氛中，为民主运动杀出的血路，已经走到了一个终点。因为，通过对民主运动“领袖”人物的普遍了解，袁红冰确信，除了他之外，任何人都没有在专制政治强化的艰难时刻，以锐利的风格和具备战略视野的前瞻性，向共产党官僚集团发出强有力的挑战所必须具备的智慧和实际操作能力。魏京生和王丹也缺乏在广阔的社会背景上操作民主的实际能力和理论素质。尽管他们有能力以灿烂、但却消瘦的民主意识和不屈的意志，雕刻民主的道德形象，但是，对于在历史时代意义上展开的民主运动，仅有道德形象是不够的。以“六．四”运动为最壮丽波澜的八十年代中国自由民主运动大潮，是在胡耀邦、赵紫阳的思想宽容政策，以及这种宽容政策造成的专制体制裂痕的背景中涌起的。现在，为了给民主运动留下一丝喘息的缝隙，也为了使共产党官僚集团内的开明派获得重新聚积能量的空间，就必须在专制政治之上，再次撕开一道裂痕。而在官权已经同奸商基本形成连体双胞胎的情况下，江泽民、李鹏之流对奸商的打击势必引起官权的疼痛，从而引发、激化极权体制内部不同派系的冲突——这是袁红冰“忧心忡忡”、煞有介事地强调那种奸商理论对专制政治的“危险性”的另一个目的。

    写完这篇叫作“给党的第一份答卷”的文章之后，袁红冰在沉郁的痛苦中感到一丝轻松。这不仅是因为他在装扮下贱的狗的时候，使狗长出了一双狐狸的眼睛，还因为他确信，王厅长将被愚弄——尽管这篇文章中所写的内容对于北京、上海这些大都市中的秘密警察可能已经没有什么新鲜感，可是，王厅长，这个思想还被贵州的群山和阴云封闭在五十年代的“土老冒儿”，一定会把这篇文章当作洗得发红的女人白屁股来欣赏。

    事情的发展也果真如袁红冰预料的那样。这篇文章由一个秘密警察取走后的第三天，王厅长由李处长陪同，出现在那套公寓装饰精美的客厅里。王厅长显出从未有过的轻松，他肥硕的身体在小姑娘的轻盈舞步似的步态中，兴奋地来回走动，面颊上松弛的肌肉欢快而又多愁善感地颤动着，说：“看过你的文章我就放心了——你的思想确实是转变了。我要把你的文章上报给党和国家的最高领导。哎，我们决定对你法外施恩时，根本没有想到会遇到这么大的阻力！有的人甚至指责我们不是在进行对敌斗争，而是在搞阶级调和。有一度我都几乎要放弃我们对你的处理意见了……。”

    “是呵，公安部和北京市委的那些人到现在还认为你所作的一切都是假的，他们说‘袁红冰迟早要再干出一件大事来。' 按照他们的意见，对你一定要重判，能判死刑就不要判死缓，因为，你的破坏力要比魏京生那些家伙大得多，留着你就是一个大祸害。他们中有些人现在就等着看我们国家安全部门的笑话呢——你能得到目前这种结果全凭王厅长的努力，当然，更是由于党的最高领导支持了我们的意见。如果你重新搞‘民运' ，不仅我们这些具体办案人员要有麻烦，就是整个国家安全系统都会陷入极大的被动。当然，那些对你有看法的人，更不会饶了你……。”李处长的脸涨得通红，语调激动地为王厅长是话作注解。她显然是想通过这种解释，使袁红冰对她和王厅长感恩戴德。李处长说出这番话时，身体前倾，竭力伸长一点儿也不迷人的白脖子，炽烈的盯着袁红冰的眼睛，仿佛想用她尖锐的声音撕开袁红冰的胸膛，看一看他的心究竟在怎样跳动。

    最后，李处长眼睛里闪烁起一星恶毒的光亮，用阴冷的语气威胁说：“当然，即使你真得再去搞‘民运’，我们也有办法——我们有能力拟制你的声音、笔迹，必要时我们可以拟制出任何需要拟制的东西，剥夺别人对你的信任。你是个聪明人，想必知道我的意思是什么。”

    袁红冰集中全部意志力，才在面容上雕刻出悲壮而真诚的神态，然而，他的心底里却突然感到一阵炫目的负疚，并叹息着想：“噢，我总有一天会让他们明白自己的愚蠢，到那个时刻，他们将多么懊悔，多么痛苦呵——也许会发疯地扇自己的耳光！”

    十一月初，李处长向袁红冰宣布了“共产党北京大学纪律检查委员会开除袁红冰党籍的决定。”而这个决定只在袁红冰心中引发了一种轻松的感觉，那是类似于终于解除了一个罪恶婚约之后的轻松。

    十一月上旬的一天下午，李处长陪同袁红冰乘一辆高级轿车，驶往距贵阳市几十公里的机场，去接王锦娜和他的小女儿袁水寒——自作聪明地以为对人的心理有深刻研究的王厅长和李处长，要以允许亲人探视的方式，在袁红冰进入贵州师范大学之前，对他再次进行感情收买。

    从北京飞来的飞机降落不久，袁红冰就在走向机场出口处的旅客人群中看到了怀抱女儿的王锦娜的身影。袁红冰觉得，王锦娜仿佛是从迷蒙的、死寂的灰色浓雾中向他走来。他发现，王锦娜凄凉的面容上有一串深红泪迹般的伤痕，那斑斑伤痕从左眼下面一直垂落到腮边。王锦娜寂寞的大眼睛象北方辽远的原野，但却没有翠绿的白桦林，没有深深起伏的银灰色的草浪，没有绚丽多姿的野花，而只伸展着一片苍白而荒凉的雪原；王锦娜困惑的大眼睛象内蒙古高原上的深邃的夜空，但却没有闪烁的繁星，没有蓝白色的月光，没有银丝般的云缕，而只有百年的狂风也吹不散、千载的骤雨也洗不去的重重哀愁。

    王锦娜在袁红冰的面前停下，犹如陌生人一样凝视着丈夫，而袁红冰却立刻把冰冷的目光移开了。他觉得自己不配同这位善良的美女对视，不配用炽烈的目光抚慰那双美丽大眼睛里的哀愁——在重新写出《自由在落日中》之前，在有资格重新高傲而悲怆地直视青铜色的日球之前，他不配。因为，他现在还是一条下贱的狗；因为他付出了高贵人格的代价，却还没有赢得可以傲视万物的诗意。

    袁红冰没有同妻子说一句话，只在残忍的沉默中，从王锦娜手臂间接过了小女儿。他发现，小女儿消瘦多了，苍白的面容宛似憔悴的野杏花。她严肃而困惑的眼睛默默地注视着袁红冰，而这双只向人世注视过两年多的纯洁的眼睛，竟然已经覆盖上了一层令人心碎的荒凉的忧郁。

    “我是谁？”袁红冰艰涩地问，而他的心如同等待末日审判一样，就要破碎般地跳荡起来。

    小女儿枯红的嘴唇怯懦地颤动了一下，轻声说：“你是爸爸……。”

    即使在监狱中狰狞地瞪视自己心灵惨烈的痛苦和看守们的兽性制造出的一幕幕惨绝人寰的景象时，袁红冰的眼睛也象沙漠里的岩石般干燥，而此刻，银色的泪影却蓦然蒙住了他的双眼。为了不让旁边的李处长看到他的泪影，袁红冰紧紧搂抱住女儿，就象搂着一束枯萎的花，急速地转身走开了——他可以在秘密警察面前表现出种种丑态，但却决不愿意让他们看到自己从干裂的心底里涌出的泪水。

    在紧搂着小女儿走开的瞬间，袁红冰死寂的灵魂间只有一个惨厉的呼嗥在空洞地回荡：“我容颜如花的小女儿，爸爸一定要从残酷的命运手中，重新夺回高贵而灿烂的人格；爸爸一定要为你留下美丽的遗产——一个堂堂男儿的英俊秀丽的背影，一个有资格象白杨树的银杆一样挺直的、以猛兽的步态悲怆地走进殷红虚无的背影！”

    王锦娜在贵阳停留了一个星期。为了避开秘密警察的窃听，袁红冰和王锦娜只有走出那套公寓，漫步在布满污迹的街头时，才进行交谈。袁红冰从交谈中了解到了他被捕后的一些情况。

    三月二日，袁红冰被捕的当天下午，北京市国家安全局的秘密警察就对袁红冰的住所以及他岳母的家，进行了彻底的搜查。同时也搜查了袁红冰的同事、国际法女博士李红云在北京大学校园内的住所——被捕前几个月，袁红冰经常去李红云的住所，请她帮助将有关《中国劳动者权益保障同盟》的文件输入电脑，并把一些文件存放在李红云处。当时，袁红冰和李红云就察觉到，他每次来李红云的住所都受到秘密警察的跟踪监视。

    同是三月二日晚上，远在千里之外的呼和浩特市，内蒙古日报宿舍大院的每一个路口上，都出现了灯光关闭的高级轿车和警车。几十个，也许近百个身穿皮衣的秘密警察象黑暗夜色中的魔影一样，从各个角度封琐了袁红冰父母的住宅。

    袁红冰的父亲袁宏毅，这位白发如霜的老知识分子，在“文化大革命”中曾有过两度被当局“抄家”的经历，而那天宿舍大院内的秘密警察狼群般的身影使他预感到，住所将要又一次受到搜查了。

    住宅中冻结着猩红的恐怖气氛——袁红冰的父母和妹妹，为他们的儿子和兄长的命运而忧心如焚。个性刚毅、果决的母亲决定，立即将儿子托她保藏的手提箱转移出去。她没有读过手提箱中的手稿，但她意识到，那是儿子生命的结晶。她了解自己的儿子，她知道从艰辛和苦难的命运中走出来的儿子是一个坚强的男儿，他可以冷峻地承受任何残酷的打击，但是，如果凝结着他几十年心血的文稿落入秘密警察的魔爪，毁于一旦，儿子那雕刻出雄烈情感的灵魂，就将在疯狂的痛苦中崩溃——她有一个热爱诗意胜于生命儿子。

    经过简短的商量，他们确定了行动计划：由袁红冰的父亲和妹妹从大路走向宿舍大院的出口，以吸引秘密警察的注意力，然后，袁红冰的母亲携带手提箱，沿一条宿舍楼间的小路离开。

    袁红冰的母亲在茫茫夜色中走出宿舍大院的正门之后，便拐向西边的一条灯光昏暗的街道。这位身体枯瘦的老妇人感到，她的手臂似乎都要被装满手稿的沉重的手提箱扯断了，然而，她依然发出无泪地哭泣般的急速喘息声，拼尽全力疾走，因为，她手里提着的乃是儿子的生命。当她走进一条没有灯光的冷僻的小路后，才稍稍放慢了精疲力竭的脚步。那一刻，她觉得寒冷的黑暗比阳光更可贵——她渴望黑暗。可她哪里知道，现代化的侦查手段使秘密警察具有了能穿透重重夜色的鬼眼。

    母亲快要走到那条冷僻的小路尽头时，前面突然亮起的小轿车的大灯刺伤了她的眼睛。紧接着，她听到尖利的刹车声在身旁响起。两个身穿黑色皮衣的秘密警察如同低沉狂吼的野豹似得扑向她。她的身体仆倒了，象被狂风刮断的枯草。那两个秘密警察抢过手提箱，立刻跳上汽车，飞快地驶出那条街道。

    母亲躺在冰冷的地面上，仿佛是铁石铸成的黑暗压得她无法站起来。她的骨头似乎在被秘密警察扑倒时摔裂了，可是，她却没有一丝疼痛感。因为，她的心在疼，在流血。而她墓穴一样死寂的意识中，只回荡着儿子将手提箱交给她时说的那句话“妈妈，我把生命交给你了……。”此刻，儿子那句话的回声如同骷髅眼眶的黑洞般空虚、阴森。

    那个夜晚之后，呼和浩特的街头经常可以看到一位年近七十、瘦骨嶙峋的的老妇人，迎着内蒙古高原初春那还飘散出惨白的冰雪寒意的疾风，步履踉跄地行走。她衰弱的身体犹如一片干枯的雾，可是，她必须迫使自己在半疯狂的状态中行进，仿佛只要在走，就可能走到儿子身旁。不过，在时时蓦然降临的冷酷的清醒中，这位老妇人那连痛苦都枯萎了的、空洞的眼睛，会茫然地仰视荒凉的苍穹，发出惨痛的哀鸣：“我的儿子呵，你到哪里去了，你能听到妈妈的哭声吗！”－－那哀鸣仿佛是母驼在为死去的幼驼发出招魂的呼号。

    袁红冰得知秘密警察对母亲实施的强盗式的行为之后，便明白了为什么王厅长、李处长一直不肯承认他们早已知道那个手提箱的下落——他们是想掩盖秘密警察的罪行。当袁红冰讲出手提箱被抢的情况之后，李处长竟然张开嘴，作出震惊而困惑的神情，好象被什么人猝不及防地扇了一个耳光。后来，李处长告诉袁红冰，手提箱可能是被一个西藏的流窜抢劫集团抢走的。当然，只有白痴才会相信这种愚蠢的谎言。而李处长之所以把抢劫集团说成是西藏的，也许是因为袁红冰和他的家人很少有机会到西藏，这个最偏远的地方，去进行调查。

    三月三日，袁红冰被捕后的第二天，秘密警察的搜查活动继续进行。袁红冰曾任总经理的“联创社会经济研究咨询中心”和唐越在美籍华人江源开办的公司内的办公室都遭到了搜查。几天之后，唐越的姑父和姑母在秘密警察的威胁下，交出了唐越存放在他们家中的那个装有袁红冰的手稿和著作、文件的软盘的手提箱。

    袁红冰被捕后的近两个月内，王锦娜一直没有得到有关丈夫下落的确切消息。袁红冰的秘密失踪象一只冷酷的铁手，将王锦娜的心血淋淋地掏走了。当她愁惨的目光抚摸着丈夫留在家里的痕迹时，狰狞、阴冷的空虚感使她几乎要发疯。一天，她记起了袁红冰的《民主与共和》的一份复印稿曾交到团结出版社。而她立刻不顾一切地想要取回那份稿件，不为了别的，只为了能紧紧搂抱住稿件中那炽烈而刚毅的激情，那潇洒的智慧，那华美富丽的风格，就象紧搂住袁红冰白杨树般英俊、殷红落日般灼热的躯体。于是，她打电话给王海光，询问团结出版社社长张鸿儒的地址，王海光在电话中以极其冷膜、阴沉的语调回答了询问。可是，第二天王锦娜通过电话找到张鸿儒时，却得知，昨天晚上，一个姓马的北京市国家安全局的小头目，领着几个秘密警察来到张鸿儒的家中，将《民主与共和》的手稿抄走了。王锦娜象踏在灰暗的浓雾上一样，茫然地走出家门，走进街道弥漫的风沙。这个善良的女人第一次感触到了对人的仇恨——对王海光的仇恨。因为，是这个无耻之徒剥夺了她抚摸袁红冰的灵魂遗迹的可能性；因为，这个叛卖者在帮助秘密警察，试图将袁红冰美丽的生命连同他高贵的精神一起毁灭。

    王锦娜带来的信息中唯一令袁红冰欣慰的是，王仲秋根据袁红冰被捕前的嘱托，同刘念春等人一起，宣布成立了《中国劳动者权益保障同盟》，而袁红冰也被列在同盟发起人的名单中；使袁红冰感到遗憾的则是，他对肖碧光的判断不正确——肖碧光确实欺骗了他，他确实只是江西的一位农民，他既不是博士，也没有教授资格，甚至没有读过大学，但他不是“告密者”，也不是秘密警察的走狗，因为，肖碧光也被捕了。而袁红冰痛苦的遗憾在于，根据对肖碧光的错误判断，他在狱中向秘密警察讲出了与肖碧光一起从事过的争取宗教自由的活动。尽管袁红冰仍然不能将肖碧光那双覆盖着宗教神圣感的、真诚而纯洁的眼睛，同谎言一起接受；尽管他仍然不理解肖碧光为什么要制造那种谎言，但是，在悲怆的长叹中，他为了那双眼睛而原谅了谎言——他向来重视眼睛胜于语言。

    王锦娜要离去了。在一个星期的相会中，袁红冰始终没有同王锦娜进行情感的信息交流－－虽然被捕之后，对王锦娜的思念象一片猩红触目的血迹，迸溅在袁红冰残破的灵魂间；虽然在黑牢里他曾无数次地想过，如果命运能给他们重逢的机会，他定然要用干枯的火焰般的激情，在王锦娜因痛苦欲绝的怀恋而憔悴的生命中，点燃能把青铜色的痛苦烧成殷红的野火。因为，此时袁红冰的心就象云端之上峻峭的峰巅，只有苍白的冰霜覆盖在破裂的黑色岩石上；只有被岩石裂缝锐利的棱角划伤的狂风，在悲怆地嘶号。

    噢，那一个星期短暂而又漫长。无论短暂，还是漫长，都是因为王锦娜那双泪水已经流尽的、荒凉的大眼睛。男人的无泪的眼睛会有冷峻而刚毅的猛兽之美，女人的泪水流尽的眼睛则能令暴风雪为之悲泣。

    袁红冰颤抖的目光曾许多次从王锦娜左边面颊上那犹如几滴深红泪迹般的伤痕上掠过——那是王锦娜入厨时烧热的锅里迸溅起的油烫出的，也许是由于天意，那烫伤竟象几滴深红的泪痕。袁红冰知道，只要他的一个灿烂而温柔的亲吻，就会抹去王锦娜枯萎的心间那深红泪迹般的伤痕；只要他用瞬间放纵不羁而又雄烈坚硬的注视，就会使王锦娜荒凉的眼睛里重新动荡起银色激流似的泪影，然而，他却没有那样作，他没有资格那样作，在重新写出《自由在落日中》之前，他没有资格——他必须重新雕刻出高贵的人格，他必须用血洗去卑鄙、下贱的丑态的灰尘，然后，才配安慰美女的痛苦。无论为了多么峻峭的目的，在秘密警察面前屈膝的卑鄙、下贱的丑态毕竟是肮脏的，而他不能用肮脏的火焰焚毁美女的痛苦，因为，如果火焰是肮脏的，那在火焰中飘落的情感的灰烬将如同暗淡的污迹，不会有雪原的纯白。

    送别那天，当王锦娜的身影还没有完全消失在机场入口处的人群中时，当她冻结着重重灰蓝色哀愁的眼睛还在艰难地回顾时，袁红冰却已经硬起心肠，陡然转身离去了。而他险峻的背影对王锦娜说：“在凄凉的寂寞中等待我吧，我一定要赢回属于高贵猛兽的权利——象金色的雄豹，蹲踞在殷红的落日之巅，向你深情凝注的权利！”


第 五 十 一 章

    袁红冰端坐在靠墙摆放的一只包装电视机用的硬纸箱前。纸箱上有一只钢笔和一本打开的笔记本，台灯的灯光使没有字迹的笔记本象雪原一样炫目。

    袁红冰消瘦而憔悴的面容上雕刻着锐利、悲怆的神圣感；如同雷电劈裂的暗紫色岩石般的眼睛里，呈现出一道坚硬的伤痕，久久地注视着苍白的墙壁。

    渐渐地，他仿佛看到，内蒙古高原青铜色的轮廓从迷茫的浅蓝色云海中浮现出来。一缕蒙古少女苍凉、妖娆而又寂寞的歌声，犹如徐缓的嫣红的晚风，在那没有落日，只有裸露的岩石的地平线上飘过，好象在苦苦地寻找久已失落的雄烈的诗意。

    宛似岩石中渗出了凝重的血迹，袁红冰的眼睛变成了深红色。他目光飘落之处，巨大的日球开始在纷乱起伏的、枯黄的野草丛中燃烧起来，就象一团殷红的圣火，而银白色的流云如同火焰焚烧中的长蛇，以炽烈的痛苦情态，紧紧地缠绕住了落日，犹如美丽而悲怆的诗意，缠绕着殷红的虚无。

    袁红冰骨节粗大的欣长的手指在痉挛的震颤中，握住了钢笔。突然，他疯狂地摇动了一下似乎迎着荒野之风飞舞的黑火焰般的长发，象饥饿的雄豹要狂饮猎物的鲜血一样，凶悍地向前俯下身体，而几乎要被他的紧握折断的笔，在笔记本上写出第一行雕刻似的字迹：“《自由在落日中》”。墨迹本是黑蓝色的，可是，在袁红冰弥漫起猩红血雾的视野中，那字迹却呈现出深紫色，犹如落日灼热的泪痕；宛似消失于落日中的狂风在辽远的雪原上留下的炽烈恋情。

    这是九四年十一月中旬，袁红冰进入贵州师范大学的第二天。当局安排他在政治经济系任法学教员，并且分配给他一套住宅。

    这套住宅位于一座破旧的简易住宅楼的二层。秘密警察为他购置了一张床、一台电视机、三张廉价的沙发、一个书柜和一张低矮的茶几。袁红冰知道，这些物品一定是用他的钱买的——那个秘密警察拙劣地谎称是被西藏的一个抢劫集团从他母亲手中掠走的手提箱中，除了手稿和软盘之外，还有五千美元，那是王锦娜和袁红冰半生的积蓄。被捕前，袁红冰将他的文稿同这些钱放在一起，就象把他的生命和对女儿的关切存放在一起。他是想让王锦娜用这些钱，在他漫长的苦役犯生活中，独自一个人抚养女儿，长大成人。

    房间的墙壁是灰白色的，象尸体的皮肤；水泥地面则呈现出污浊的黑灰色；为了防止盗窃者，窗口安装了生锈的铁栅；房门被涂成阴郁的红褐色，犹如肮脏的血——所有这一切都使袁红冰回忆起囚室的情景。

    终日不散的阴云给人以天空都腐烂了的感觉，为防止秘密警察从对面的高楼上用望远镜观察到他在写作，袁红冰房间的窗口日夜都被百叶窗严密地遮盖住。这样一来，本就昏暗的房间里便永远陷入发霉似的阴影中。由于没有取暖设备，潮湿、寒冷的阴影仿佛渗入了袁红冰的骨节间，时时使他产生一种似乎生命都被那阴影吞噬了的感觉。

    就在这阴冷的灰暗之中；就在这墓穴似的寂寞之中；就在这寒意澈骨的孤独中，袁红冰开始了重写《自由在落日中》的过程——他要用血淋淋的意志，撕碎漫天阴云，寻找遥远的北国那内蒙古高原上的陡峭的蓝天，那灿烂的狂风，那殷红如猛兽之血的落日。

    在死寂的沙漠中寻找牧驼少女明星般的美眸是艰难的；在风沙弥漫的戈壁滩上寻找晶蓝的泉水是艰难的；在中国茫茫的人海中寻找高贵的心灵是艰难的，然而，最艰难的乃是在残破的灵魂间，在生命的废墟中寻找翠绿的自信——这便是袁红冰重写《自由在落日中》最初阶段的感触。

    “一定失落了什么美丽的诗意，永远失去了再次走上曾经达到过的、傲视万物的艺术峰巅的可能！”这个思想几乎每时每刻都象野狼铁灰色的利爪，在袁红冰的心间残酷地撕扯，使他的笔触犹如流浪汉行进在陡峭峰脊上的、血迹斑斑的赤足一样艰难。每天凌晨到中午的五个小时左右的写作过程中，袁红冰始终忍受着烈火焚身似的痛苦，而他被自己咬破的嘴唇间时常有盈盈晃动的血珠，象殷红的泪滴落下来；悸动着疯狂痛苦的面容，使他看起来不象是在写作，而是在同狰狞、凶残的命运，作生死之战。

    由于半年黑牢的生活中所经受的心灵的痛苦——那种作出高于生死的抉择的痛苦，摧残了袁红冰雷电也劈不碎的坚韧的生命活力，他已经不能象以前那样用蓝白色的烈酒点燃诗意的激情了，而只能靠大量喝咖啡和吸烟，来维持写作的精力。每天写作完毕之后，袁红冰的身体都会猝然仆俯在那个当作书桌的电视机包装箱上，如同一缕在冷酷的激情中烧成枯红灰烬的狂风，沉落向深深的野草丛间。要过许久，他青灰色的、憔悴的面容才能重新缓慢起抬起来，而他空洞、灰暗的目光，只能看到更为阴郁的寂寞。在那种时刻，他生命的唯一感触就是铅版般沉重、冰冷的疲倦。但是，即便写作之余他也不能轻松，在凶险的现实迫使他必须作出的冷峻的思考中，那铅灰色的疲倦感变得更加沉重了。

    从王锦娜带来的信息中，袁红冰得知，他被捕后不久，柴治国也身陷囹圄。不过，柴治国很快又获得了释放，而王宝铭和文耀一直没有被捕。袁红冰据此判断，他关于“铁血兄弟同盟”的策略性交待发挥了作用，使秘密警察无法仅根据王海光的告密，就确认“铁血弟兄同盟”是典型的“反革命集团”。但是，袁红冰也意识到，危险并没有过去，潜在的危险就来自于涂亚杰。

    此时，涂亚杰尚未被捕。不过，显而易见，这并不说明秘密警察已经放过了他，相反，这意味着正对他的经济犯罪活动继续进行更深入的侦查。涂亚杰一旦被捕，势必企图让“铁血兄弟同盟”为他的经济犯罪承担政治责任，对于这一点，袁红冰深信不疑。这也正是危险之所在。当然，这种危险不是针对他的，而是针对柴治国、王宝铭和文耀的。理由在于，贵州省国家安全厅的王厅长、李处长已经作出了“在我们的教育改造下，袁红冰思想彻底转变”的结论，而这个结论又得到了国家安全部部长贾春旺的确认，所以，整个国家安全部系统一定会象倔强的驴一样坚持这个结论——不是出于对袁红冰的善意，而是为了维护他们个人的权力地位，因为，这个结论如果被推翻，就等于使同他们争夺权力的对手获得了对他们进行致命攻击的口实。王厅长、李处长很可能开始后悔不该玩这个对他们的权力和地位过分危险的游戏，不过，他们的裤子已经脱下来了，就只能赤条条地在这条不允许回顾的路上继续走下去。但是，柴治国、王宝铭、文耀却没有诱使秘密警察把自己的命运自动拴在他们的裤带上能力，并因此缺乏抵御涂亚杰的“揭发”的能力。

    “凡事预则立，不预则废——这句古老的箴言是正确的。幸好为应付出现最危险的情况，在九三年涂亚杰背叛了‘铁血兄弟同盟' 之后，我就要唐越和王键写出了揭发涂亚杰经济犯罪的材料，存放起来。现在，需要唐越和王键证明我的这个行动了，而且要使这个行动成为涂亚杰被捕的直接原因。唯有如此，才能斩断涂亚杰企图让‘铁血兄弟同盟' 为他的经济犯罪承担政治责任的逻辑合理性。因为，在秘密警察的眼中，我无疑是‘铁血兄弟同盟' 的政治灵魂……是的，秘密警察决不会想到当初我指令唐越和王键写揭发材料的真实目的。而且，我的廉洁确实感动了秘密警察。他们曾对“联创社会经济研究咨询中心”的帐目进行过彻底清查，试图寻找以经济犯罪的罪名对我处罚的证据，但他们没有成功。连李处长在审讯我时，都感慨地说：‘你确实是中国唯一一个不拿工资的总经理。' 而这些会促使秘密警察相信，我是真诚地想要揭发涂亚杰的经济犯罪活动。这不仅会解除柴治国、王宝铭、文耀的危险，也会使唐越和王键从他们帮助涂亚杰所作的一些违法行为中摆脱出来。否则，等涂亚杰被捕后交待出他们的违法行为，他们难免要陷入涂亚杰的共同犯罪人的困境。而涂亚杰是一定要被捕的，这点从王海光成为告密者那一刻，就确定无疑了。”袁红冰冷峻而清晰地思索着－－即使是只有铁石铸成的心才能承受的疲倦感，也无法磨钝他的智慧的锋芒。

    九四年十二月上旬，贵州国家安全厅同意袁红冰邀请唐越到贵阳来，以说明九三年袁红冰要她写出关于涂亚杰经济犯罪的揭发材料的情况。

    唐越在九四年春曾被当局囚禁了两个月，先是在山东济宁市，然后转移到北京市郊，并由北京市国家安全局负责对她的审讯。不过，她没有被送进监狱，而是一直关押在招待所中。由于袁红冰坚持说，唐越是一个非政治性人物，她是因为感情的依恋，而不是思想的认同，才帮助他个人从事了一些政治活动，所以，唐越向秘密警察讲出了她所知道的有关袁红冰的大部分情况之后，便获得了释放。

    以前，唐越的神态间时时呈现出嫣红的沉迷的情调，那是对于英俊秀丽的真理的沉迷。尽管她并不美，然而，这种沉迷的情调却使她的面容显出超凡脱俗的清新而骄傲的气质，显出动人的灵魂的魅力。此次她来到贵阳后，袁红冰却发现唐越在不到一年的时间内就已经变得苍老了——不是由于她的眼角过早出现的浅浅的皱纹，而是由于冻结在她茫然失神的眼睛里那种理性的清醒和痛苦地诀别了真理之后的沉重的空虚。

    唐越告诉袁红冰，她今后要过普通人的生活。显然，她依旧爱恋真理，但是，她也真切地感受到了真理是危险的，并因此失去了炽烈亲吻真理的勇气。从此之后，她将只是真理的一位伤感的旁观者。在艰难的美和轻松的平庸之间，她终于选择了后者。于是，美便离开了她。而悲剧在于，她还怀恋美，她终生都将在困惑的阴影中，用苍白的泪水偷偷祭奠从她心中飘散的美。

    九三年，袁红冰曾明确地对唐越讲，写出关于涂亚杰的经济犯罪的揭发材料，乃是一种预防措施，只有在涂亚杰被捕，并试图让别人为他的罪行承担政治责任时，才能将这份材料交给当局。而这次会面之后，袁红冰则通过最简单的语言使唐越理解，她应当以“害怕涂亚杰用金钱在北京市公安局中买通的关系”，来解释为什么以前一直没有交出这份材料。

    唐越没有任何犹豫，便按照袁红冰的意思作了。对袁红冰的信任，还象一片残雪，冻结在她灵魂的废墟间。噢，那片苍白的残雪也许永远不会消融。

    五天之后，唐越离开了阴冷云层下的贵阳。她眼睛里凄凉的痛苦却凝成灰暗的遗憾，久久地覆盖在袁红冰的荒蛮的心中。他为一个曾经丰饶过、秀美过的灵魂的枯萎而遗憾；为他的“生命应当在美丽中凋残”的哲理的失败而遗憾。

    唐越走后已经过去了将近半年，涂亚杰仍然没有被捕。这使袁红冰十分焦虑。他认为，只要涂亚杰还没有被捕，还处于秘密警察侦查的过程中，巨大的危险就象一块用腐朽的草绳吊在“铁血兄弟同盟”，甚至包括唐越和王键头上的岩石。

    步履蹒跚的枯萎的时间，终于走到了九五年六月。李耀文处长专程去北京，将王键客气地“请”到贵阳，同袁红冰相见。

    为了避开秘密警察的窃听，袁红冰同王键的谈话都是在街头漫步时进行的。王键很快就理解了袁红冰的意思，并意识到袁红冰的计划是使一些朋友走出危险，摆脱困境的唯一正确的选择。因为，王键对于涂亚杰这个小个子男子的卑鄙的人格和阴暗的心理，早有痛切的感受。

    “对于这样处置涂亚杰的道德责任，由我来承担。我将会就这件事，向历史作出道德说明。”在王键作出揭发涂亚杰的决定后，袁红冰这样对他说：“生活有时是极端残酷的。一个男人必须硬起心肠来，面对残酷。但是，无论如何，在心底里都要顽强地保留一片纯净的人性——为了作一个堂堂男儿，必须如此！”

    王键将他写出的揭发材料交给秘密警察之后，李处长由于又一次获得了“立功”的机会而显出少有的兴奋。王键临行前的傍晚，李处长在古色古香的贵阳市雅园餐厅，设宴招待王键和袁红冰。宴会间，李处长喝了很多酒，面颊上又渗出劣等胭脂似的红晕，得意忘形地对王键说：“放心吧，涂亚杰的案子由我负责，你过去帮涂亚杰作的违法的事，都一笔勾销了。我们都将有光明前途的——你的公司会越来越发展，你会成为一个著名企业家；我也不会只停留在处长的位置上！”

    袁红冰不禁垂下面容，以避免李处长发现他眼睛里的厌恶，同时，他下意识地用手捂住鼻子，想：“噢，当一个女人喜爱权力胜过男人的搂抱时，她的脸竟会变得这么难看，就象长满梅毒脓疮的阴部一样令人作呕！”

    宴会后，他们踏着红地毯，从灯光辉煌的餐厅，走进外面灰黑色的、阴冷的夜雾。一个乞丐拦住了王键的去路。乞丐大约只有十多岁，衣衫褴褛，头发蓬乱，一片片铁锈似的污迹散布在枯瘦的脸上，高高伸出的乞讨的手在微微颤抖，仿佛是托着阴云密布的天空一样沉重的悲惨命运。

    王键的手已经伸进衣袋准备掏出一些零钱。这时，李处长却突然出现在乞丐和王键之间，并用翘起的屁股撞开乞丐，发出给人以撕裂感的尖声，说：“你不要被他骗了，他根本不是因为贫穷才作乞丐。这类家伙都是街头小混混，他们不愿意上学，想靠乞讨发财——他们要到的钱比我的工资还要多好几倍！”

    然后，李处长又对那个少年乞丐鄙夷不屑地命令道：“你快给我走开！”

    袁红冰意识到，李处长是为了维护共产党官僚集团关于“社会主义是人人平等，共同富裕的最幸福美好的制度”的论断，才这样作的。然而，那位少年乞丐却显然不能理解这个。他瘦弱的身躯倔强地站在阴冷的夜雾中，饿得发蓝的眼睛仇恨地望着李处长，用贵州土话，干脆利落地说出一声：“鸡巴！”

    袁红冰震惊地发现，一道凶残得如同母狼的狰狞似的蓝光，从李处长的眼睛中掠过。以往，为了表明秘密警察也是有人性的，李处长见到袁红冰时，脸上总现出甜蜜的笑，尽管那种笑有股酸臭味儿，但那毕竟也算是笑。他没有想到，李处长也会有如此凶残的神情。

    李处长的拳头已经握紧了，似乎就要击向少年乞丐的脸。然而，她突然意识到袁红冰正在旁边向她注视，于是，她带着难以发泄的暴怒，用力扭动了一下腰肢，转身向那辆黑色的高级轿车走去。同时，象一个恼羞成怒的泼妇，尖利地喊道：“我不让他给你钱，他就不给！气死你，你就是要不到钱！”

    “鸡巴！”那个少年乞丐又向李处长的背影清脆地骂了一句。而袁红冰用几乎察觉不到的动作，将一张十元的钞票扔在地上，随后，也走向了那辆高级轿车——他是要用那十元钱，奖励少年乞丐英勇地说出的那两声“鸡巴”。

    “留在寒雾中的少年乞丐，我是你的知音！你那两声‘鸡巴' 真是清脆悦耳，就象肮脏的鞋底猛抽在李处长屁股上的声音！”袁红冰坐在高级轿车舒服的座椅上，这样想，并且咧开嘴，使玩世不恭的笑意从他的心底里浮现在黑暗的阴影中。

    九五年九月二日，恰好是袁红冰出狱一年之际，贵州省国家安全厅的秘密警察以经济犯罪的罪名，逮捕了涂亚杰，将他由郑州押送到贵阳，关进了黑牢。

    事情在按照袁红冰确定的方向运行，然而，这并没有使他感到轻松。回忆起在北京大学时，涂亚杰曾为他的“英雄人格哲学”演讲狂热地喝彩；回忆起在“六．四”事件之后的艰难时日，他曾同涂亚杰一起漫步于北京郊外的寒风中，满怀暴风雪般的豪情，探讨中国民主运动的未来；回忆起九十年代初的一个冬夜，他们从“美国之音”的广播中获知罗马尼亚人民击毙了残暴的独裁者齐奥塞斯库后，一起举酒狂饮的情景——回忆起所有这一切，袁红冰不禁为他必须亲手把涂亚杰送入绝境，而黯然神伤。

    当然，袁红冰从来没有想到要宽恕涂亚杰，这不仅是由于涂亚杰的一系列诡诈、阴险的作法，成为他所开拓的民主事业毁于一旦的关键原因之一，更是因为涂亚杰侮辱了他视为生命圣火的堂堂男儿之间的情感。德国的观相家拉瓦特．约翰曾经轻飘飘地说：“没有宽容过敌人的人，从未享受过人生最大的一种乐趣。”但是，袁红冰不屑于无原则地享受那种乐趣。他决不以对邪恶和丑陋的宽容，来博得泛爱主义者粘乎乎的尊敬；他锐利眩目的个性之巅，只有这样的原则闪烁着冰雪的蓝白色寒光——惩罚邪恶是正义之鹰的一翼；宽容丑陋则是对美的侮辱。

    不过，袁红冰却又痛苦地发现，惩罚邪恶并不一定使人欢欣；只有以金色雷电的方式劈裂邪恶，才能昂视阔步地走上高贵的感触。惩罚邪恶的方式如果是阴暗的，就会感到自己象一个从背后开枪的鬼崇的复仇者。亚历山大大帝曾高傲地宣称：“我不会窃取胜利。”而袁红冰却觉得，他对涂亚杰的成功的惩罚中，有鼠窃狗偷的意味。袁红冰就为此而痛苦了。

    袁红冰被取保候审之后，有时是王厅长，经常是李处长要定期同他进行谈话，以了解他的“思想动态”。涂亚杰被捕大约十天左右，李处长又同袁红冰进行了一次这样的谈话。见面的最初瞬间，从李处长那几乎是挤出来的笑容中，袁红冰立刻意识到，涂亚杰一定交待了不少他过去认为没有处于秘密警察侦查视线内的情况。不过，袁红冰并没有因此而感到紧张。他确信，他已经把王厅长、李处长的权力和地位同他的命运紧紧栓在一起了，为了保住自己的地位和获取更大权力，这两个秘密警察头子也只能比他更卖力地维护“袁红冰思想的彻底转变是完全真实的”这一结论。果然，李处长脸上下意识地现出有些痛苦的失落感，说：“涂亚杰交待出不少你以前没有讲过的事。不过，我们还是相信你的，我们认为，这是因为你忘记了——你作过的事太多了……。”

    当事实证明了自己的预见的正确性时，人们常常会感到骄傲。然而，在涂亚杰身上，袁红冰却完全没有这种感觉。

    涂亚杰果真如同袁红冰预料的那样，怀着想让他接触过的所有人都同他一起倒霉的阴暗心理，几乎没有对审讯作任何抗拒，就交待出了几十名接受过他的贿赂，为他骗取近亿元的国家贷款提供方便的政府和银行系统内的官员的罪行，并且拼命表白，他走上政治和经济犯罪的道路，是袁红冰、陈坡、柴治国、任小彬、陈金贵引诱的结果——这是袁红冰从李处长闪烁其词的叙述中捕捉到的明确的信息。

    一年以前，在狱中接受审讯时，为了减弱秘密警察对陈金贵的注意，以保护这个真诚资助民主运动的商人，袁红冰把陈金贵描绘为唯利是图者，并说陈金贵同他交往的真实目的不在于政治，而是想要利用他的社会关系，扩展自己的经济活动的空间；任小彬则被袁红冰说成是一个把自己的不满情绪小心翼翼地限制在专制体制内的失意官僚；对于陈坡，袁红冰讲出了王海光直接或间接了解的所有情况，但又在许多关键点上作了策略性处理。此刻，袁红冰察觉到，涂亚杰的交待，可能对陈金贵、任小彬、陈坡造成极大伤害。因为，情不自禁间，李处长咬牙切齿地说出一句话：“陈坡坏透了，陈金贵、任小彬也不是好东西！”

    袁红冰的心情由于对陈金贵命运的忧虑而变得沉重了。他清楚，涂亚杰对陈坡的政治“罪行”的揭发，最坏也只能造成陈坡服几年苦役的结果；任小彬过去任中共中央组织部青年干部局常务副局长期间在权力体系中形成的关系网，则会使他具有足够的自我保护能力，然而，陈金贵却可能有生死之虞。

    当代中国，连骨头都腐烂了的专制权力，不仅污染了人的灵魂和社会的良知，而且使商人积聚起来的每一块金币，都不得不刻上腐败官权的罪恶。权力越腐败，专制政治便越虚伪，共产党官僚集团便越是要装模作样地表明权力的“纯洁性”——用权力竞争失败者的头颅，用陈金贵这样以资助民主运动作为金钱的意义的商人的头颅。

    这次同李处长谈话的第二天，袁红冰按照记忆中陈金贵在北京友谊宾馆内的公司的电话号码，要通了长途电话，试图对陈金贵发出警告。可是，接电话的人却告诉他，原来的公司已经迁走了。袁红冰失望地放下了电话。离开街头的公用电话亭时，他似乎呼吸到了一股浓烈的血腥气。但是，处于被严密监视的状态，他无法用其它方式同陈金贵取得联系。他已经作了他所能作的。

    袁红冰的写作生涯起步于少年时代在内蒙古高原荒野上流浪的孤独的足迹。覆盖着深红晚霞的、辽远的荒凉，是他诗意和哲理的源泉，他正是从有银灰色草浪摇荡起伏的孤独中，寻找到了艺术的灵感，寻找到了高贵而丰饶的人性——荒凉与孤独，这是袁红冰试图向命运索取的唯一的文学创作的条件。然而，命运对他太吝啬，太刻薄了。在贵州，这个天空象生锈的铁板一样灰暗的地方，他既找不到美丽的荒凉，也找不到峻峭的孤独，周围只有无处不在的堕落、猥琐的人性，将他渴望灿烂激情和灼热真诚的心，封闭在苍白的死亡般阴冷的寂寞中。

    贵州师范大学的教师大部分都是不配称为知识分子的庸人，从他们的形容举止中，尤其是从他们的眼睛里，找不到一丝人文精神的秀色，一星灵魂的闪光，一缕热恋真理的激情，他们只是一群端着陈旧知识的破碗，向专制政治乞讨物性生存的乞丐；对他们而言，知识的价值只在于换取满足舌端味觉的需要和裤裆里的本能的快感。这里的学生也没有北京大学的少年男女那种对于美的极端敏感的心灵，没有用知识和真理美化生命的渴望。他们虽然年轻，可是，灵魂已经衰老了，是在肮脏的物性中腐烂的社会的阴影，使那一个个年轻的灵魂由于找不到精神的阳光而衰老。

    为了使袁红冰无暇“胡思乱想”，经秘密警察授意，学校当局给袁红冰安排了极其繁重的教学工作。每天，袁红冰拖着被疯狂的写作耗尽精力的躯体走进教室前五分钟，才开始考虑应该在课堂上讲些什么。而当他用干裂岩石般的意志力支撑起阴冷、沉重的疲倦感，伫立在讲台上时，他觉得，自己仿佛是在同一片枯死的、灰暗的丛林对话。他完全失去了在北京大学讲课时那种炽烈而峻峭的激情，那种秀美而雄烈的风格；他再也体验不到吟颂真理的诗篇那青铜色的沉醉感。尽管如此，那已经永远无法磨灭地刻在他眼睛上的憔悴却仍然显示出绚丽的精神魅力；那残留在他生命中的激情殷红的灰烬，那对知识的高于阴沉物性的理解，也还是很快便使他成为最受学生欢迎和尊敬的教师——学生们毕竟还年轻，肮脏的物性阴影毕竟还没有完全遮住他们生命深处对于翠绿的向往。

    女人的直觉象母耗子阴沉窥视的眼睛一样令人厌恶——这是袁红冰一度产生的感觉。他发现，李处长每次到他的住所了解他的“思想动态”时，总是极力掩饰着某种朦胧的不安，四处巡视，并且故意作出漫不经心的样子，翻动书架上的学生的作业本和书籍，仿佛想要找到什么东西。显然，这个女人凭着直觉，隐隐感到繁重的教学工作并不足以完全消耗掉袁红冰的精力。

    袁红冰意识到，李处长的这种直觉对于他是危险的——女人如果完全忘掉逻辑，而只凭直觉理解世界，她便将成为世界上最精明的人。于是，他决定要用一个布满尿迹的内裤，遮住李处长的直觉。

    师范大学校园内由教学区通往教师宿舍区的一条水泥路旁，有一座小卖店。店主为了招徕顾客而预备了一副象棋，供教师们在小卖店门前下棋娱乐。每天一到傍晚，袁红冰的身影就出现在象棋棋盘边。虽然写作造成的极度疲倦时常使他几乎要晕倒，但是，他却从傍晚直到深夜，都同人对弈。而且，他的晚餐——两瓶啤酒，几个包子，也经常是在下棋过程中吃下的。

    大约三个月后，教师和学生中普遍流传这样的感叹：“袁红冰的棋瘾太大了”、“袁红冰不仅是个棋迷，也是个酒仙。”

    听到这些传言后，袁红冰的身影便从棋盘旁消失了。他觉得，已经不必再迫使自己服这种“苦役”，因为，那些传言必定会很快传到秘密警察的耳中，而传言造成的印象的惯性，将在相当一个时期内使李处长乐得屁颠儿屁颠儿地相信，“袁红冰剩余的精力都用在了下棋上。”

    没有朋友，没有亲人，甚至没有值得用他英俊的屁股与之对话的、不太低贱的生命——袁红冰只能用茫然地漫步在肮脏街头的步履，走过艰难写作之后的、阴冷的寂寞和灰暗的疲倦感。

    袁红冰迈出的每一步都可以遇到从他裤带以下窜过的小个子男人和女人；双眼流出灰白脓汁的沿街乞讨的瞎子和裸露出粉红色肌肉急速颤动的断肢以求得怜悯的残疾者，还有衣衫褴褛、蓬头垢面、目光呆滞的四川流民，随处可见；许多长着小短腿和大屁股的珠光宝气的女人，在身着入时的西装而神态猥琐的男人陪伴下，得意洋洋地从乞丐和流民们阴郁斜视的目光中走过。

    贵州可以说是全球最贫穷的地区之一，然而，在贵阳闹市区，各种商店却鳞次栉比，显出阴云下的畸形的商业繁荣，而这种繁荣是由大量的黑色金钱买来的。利用腐败权力暴发的商人、贩毒者；多如粪坑里的蛆虫般的贪官污吏；庸俗得根本不配获得患现代化的“爱滋”病的荣耀，而最多只配拥有古老的“梅毒大疮”的妓女，则是黑色金钱的主要来源。

    袁红冰漫步街头，并不是为了欣赏畸形的繁华，而只是希望能够偶然遇到那位曾向李处长干脆地说出两声“鸡巴”的少年乞丐，他想把那位英俊的少年乞丐请进豪华饭店，与自己共饮。然而，袁红冰却一直没有能如愿。

    由于处在取保候审的状态下，袁红冰不得不定期向贵州国家安全厅报告自己的活动，并交出一份份“思想汇报”。这是他写作过程中经受的另一项心理的艰难。每次以种种向专制政治献媚的语言撰写“思想汇报”时，袁红冰的心都会在屈辱感的无情践踏下而痛苦地抽搐。但是，为了不失去重新写出《自由在落日中》的条件，他用牙齿凶残地紧咬住了那种狰狞的痛苦。

    与此同时，当局实施了一系列试图“感动”袁红冰的举措。秘密警察在每一个节日来临之前，都会给他送几瓶酒，并在豪华饭店或者地方风味餐厅设宴招待他；还经常派出高级轿车送他到贵州的各个风景点去旅游。师范大学的校长也许诺将授予他教授职称。王厅长、李处长陪他进餐或者旅游时，象碎嘴婆一样反复唠叨的话题就是，“党和国家领导十分关注你的思想转变。”他们似乎想以此来使袁红冰得到某种虚荣的满足。这两个秘密警察头子显然不能理解，犹如半老徐娘似得喜欢卖弄风骚的江泽民和举止宛象小儿麻痹后遗症患者般迟钝的李鹏，在他们眼里可以具有神圣的意味，而在袁红冰看来，独裁者不过是历史的丑角，他宁肯在骚臭的尿汁中沐浴，也不愿受到独裁的垂青。

    贵州的秘密警察头子以近乎白痴的自信，认为他们洞察了袁红冰的精神世界。而事实上，从袁红冰决定不惜一切代价，获得重写《自由在落日中》的条件那一刻起，他就通过细致入微的、逼真的假象，成功地操纵着王厅长和李处长的心理活动，从而利用他们的权力，在“不可能”中，为实现自己的目的，开拓出通道。比如，还是在狱中时，袁红冰就意识到，要想重获自由，就必须使秘密警察相信，他的反专制活动不具有长期、一贯的思想背景，而只是由于偶然卷入了“六．四”事件，以及“六．四”后受到当局“清查”所产生的个人失落感，他才成为现存体制的反对者。但是，他藏在父母家中的手提箱中，却有早在“文化大革命”中就写出的、尚未最终完成的小说手稿。所以，为了使秘密警察相信他的反叛思想不具有一贯性，就一定要对这些手稿作出“合理”的解释。于是，在一次审讯中，袁红冰讲，他以前不过是想写有关“文化大革命”的“伤痕文学”，只是在“六．四”之后，才改变了观念，写出了《自由在落日中》这样的思想意识“反动”的小说。当时，李处长听到这些话后，自作聪明地现出弄清了一个重大难题的神情——袁红冰就是利用无数这类具体细节性的谎言，编织出了令秘密警察心醉神迷的假象。而在出狱后，他继续使自己的假象保持在缜密入微的水平上，以掩护重铸自由诗意的行为。

    从善意中应当能够领悟到人性的优美，然而，秘密警察表现出的善意却使袁红冰感到，他象是被迫接受毒蛇、巨蜥或者没擦净的屁股的亲吻。这不仅是由于他对专制政治的厌恶，也是因为秘密警察的每一次善意表示都给他造成了实际的难题。

    九五年春节前，当局允许袁红冰在李处长的陪同下，回北京同亲人一起度春节，条件是他不得离开家门，也不得见任何过去的朋友。由于警觉到去北京期间，他在贵阳的住所可能受到秘密警察搜查，临行前一天，袁红冰不得不将手稿本裹在重重塑料布中，在师范大学的后面山峰上，挖了一个深坑埋藏起来。而对于手稿的安全的忧虑完全撕碎了他春节在北京期间同家人团聚的欣慰。同样是为了避免手稿在秘密警察搜查中落到当局的魔爪中，每次秘密警察请他赴宴或者旅游时，袁红冰都不得不把手稿本贴着皮肤夹在肋下，而且总是左肋下——这也许是因为夹在左肋下，可以使手稿本离他的心更近。

    九五年夏，当局允许王锦娜和女儿再次到贵阳看望袁红冰。在此期间，王厅长、李处长陪同袁红冰一家，乘坐一辆日本的高级中型轿车，去贵州南部的“小七孔”原始森林旅游。尽管一路上不乏奇丽的景致，天空中也闪耀着少见的阳光，但是，袁红冰的心情却一直阴云密布。路旁闪过的一个个形容枯槁、身材佝偻、目光阴郁、衣衫褴褛的农民和歪斜的茅草房，破坏了袁红冰的审美情趣——在人被迫丑陋的地方，没有值得欣赏的美丽景致。王厅长、李处长却显得兴致勃勃，不过，当他们斜视那些农民时，目光冷漠而无情，就象傲慢的封建领主在观看他们的牲畜。在这些赌注发誓以“为人民服务”作为政治信条的官僚的眼睛里，农民所映出的是只配被统治的、低贱的身影。

    然而，袁红冰偶尔也会从秘密警察身上找到黑色的乐趣。

    有一段时间在贵阳街头漫步时，袁红冰经常遇到一位头发灰白、身体枯瘦的患精神病的老人。这位老人总是用粉笔在人行道上写出诸如“马克思主义是思想的罪恶”之类的字迹，并随便拉住身旁行人的衣襟，狂乱地眨动着被痛苦烧成暗红色的眼睛，用神秘而紧张的低音说：“马克思是错误的，他只懂得体力劳动，却贬低了精神劳动……不推翻马克思主义的思想专制，中国就不会获得自由……。”

    从围观者的议论中，袁红冰得知，这位老人是一个知识分子，因为在“文化大革命”时期受到残酷的政治迫害而发疯了。在中国，人们只有变成精神病患者之后，只有在发疯之后，才能获得讲述思想的自由。这也许就是邓小平比毛泽东“开明”之处——毛泽东是要把疯子的嘴都用专制铁手捂住的。

    一天，袁红冰又遇到了那位老人。突然，他的心里涌起一阵难以抑制的、想要玩弄一下秘密警察的冲动。于是，他快步走向路旁的公用电话亭，拨通了贵州国家安全厅的一个电话。首先，他对着电话筒发出几声象是胸膛都要炸裂的急促的喘息，然后，用激动的低音说：“你们快来，我在‘喷水池' 南面等着你们……这里有人在街头公开进行猖狂的反革命宣传煽动！”

    放下电话后，袁红冰姿态悠闲地倚着人行道旁的铁栏杆，点燃了一支香烟，等待欣赏他导演的这幕“喜剧”上演。一支烟还没有抽完，他就看到一辆红色的“桑塔那”轿车疾驶而来。轿车停下后，走出两个三十岁左右的秘密警察，一个叫叶青，另一个姓孟，他们都是贵州国家安全厅的科长。叶青长着短粗的脖子和一双蛮横而愚蠢的、野猪似的眼睛，他粗大的颚骨和肥肉隆起的腮，也使人不可抗拒地想起猪的头颅；孟科长则身体消瘦，脸上的皮肤呈现出瘦驴般的灰黑色，而黑豆般的小眼睛总是徒然地想显示出猛虎巨眼的威严。

    袁红冰随便从脚后跟上搓下的一块黑泥中包含的智商，都比这两个秘密警察拼命思索的结果更具聪慧性，可是，他们竟然也曾毫无自知之明地象刚会打鸣的小公鸡一样，学着王厅长和李处长的样子，对袁红冰进行“思想教育”。

    此刻，袁红冰用下巴指了一下围观那位患精神病的老知识分子的人群，仿佛紧张得喘不过气似得，对那两个秘密警察说：“就在那边！”

    叶青和孟科长夹紧屁股，兴冲冲地向人群走去。可是，当他们闪烁着权力的威严和冷酷的目光越过人群的缝隙，落在那位老知识分子身上时，近乎痛苦的失落感立刻使他们的眼睛变得暗淡了，就象他们在热情洋溢的性交之后，却突然发现抱在怀里的竟是一条长满疥癣的瘦母狗。

    他们沮丧地从人群旁退开，重新向那辆轿车走去。孟科长露出无可奈何的苦笑，努力保持着平静的声调，对袁红冰说：“这是一个疯子——发疯都二十来年了。”

    尽管恶意的欢笑已经在袁红冰的臀部颤动起灿烂的波纹，但是，他的面容仍然作出惶惑的歉意，说：“噢，真对不起，让你们白跑了一趟……我怎么居然没有看出他是疯子……。”

    当那两个秘密警察的红色轿车从视野中消失之后，袁红冰才让臀部的欢笑，浮现在锐利的唇边。然而，不知为什么，那笑意中有一丝疯狂的意味，有一种惨厉的痛苦，有一片苍白的泪影。


第 五 十 二 章

    “噢，这几片血迹的形态有着狂风的情调，多象猛兽眼睛里迸溅出的殷红的痛苦……是的，是殷红的，如同火焰烧焦的罂粟花；如同被雷电劈裂的落日；如同残留在高山之巅的晚霞……。”袁红冰憔悴的目光中闪烁起略带疯狂意味的、冷酷的笑意，以艳丽的沉迷感凝视着雪白稿纸上的血迹，而他的思绪在峻峭的沉默中，飘散为缕缕紫色的流云。

    台灯淡金色的光线将袁红冰面容苍白、消瘦的轮廓，浮雕在房间铅版似的阴影上，而狂放不羁的俊美又重新从他脸部陡峭的线条间裸露出来。忽然，他发出一声灿烂的呼啸：“呵，我残破的生命里毕竟还有如此美丽的血！”——似乎是那触目的血迹使他找回了失落的、青铜色的自信，他狂喜地感到，他有能力以更加繁富华美的色彩，更加炽烈的激情，更具魅力的诗意，重新写出《自由在落日中》。尽管可能有一些昨日的优美将犹如金黄的落叶，永远消失在灰蒙蒙的时间废墟中，但是，他能够铸造出更加动人心魄的落日之美。

    溅落在稿纸上的血，是随着急促的、嘶吼般的喘息，从袁红冰枯红、干裂的双唇间喷出的。他病了，比服苦役更艰辛的写作过程中，疾病尖利的兽齿时常无情地撕咬他已经变得衰弱的身体。他象每次生病时一样，用一大杯浓得呈现出墨汁般的深黑色咖啡，服下常用量五、六倍的药片，以抗拒狰狞的病痛。他的身体灼热如烧成暗红的铁板，而生命深处却弥漫起能将骨头冻裂的、灰白的寒意，但是，他的心间有金色的茫茫云海似的诗意，在浩荡地涌起，他忘却一切地沉醉于疯狂的写作中。

    过量的咖啡和没有节制的吸烟，使他强悍的心脏也时时猝然感到锐利炫目的痛楚，就象雪亮的利刃刺穿了胸膛；似乎要将他的生命压碎的沉重的疲倦感，也经常在不自觉间，使他发出凄厉的呻吟声，但是，他几乎没有一天停止过写作，因为，他没有权利回避痛苦，没有权利疲倦，更没有权利休息——他自己剥夺了这些权利，他要以比苦役犯更艰辛的命运，证明他胸膛里跳荡着一颗英雄的心。

    贵阳市区东部的一座巨大陵墓似的山上，有明代儒学大师王阳明的祠堂。据史籍记载，王阳明是在被流放到贵州的三年期间，最终完成他的哲学思考的。

    写作之余，袁红冰沉重的步履经常蹒跚在王阳明祠堂的灰暗的寂静中。尽管山下不远处市区的一座座商店里，每时每刻都充塞着蠕动的人群，但是，王阳明祠堂间却很少人迹。这种反差似乎表明了当代中国人对物性的庸俗的迷恋，对精神的可悲的冷漠。

    王阳明祠堂的庭院中有一株树冠墨绿的古松，袁红冰总是久久地坐在古松下的石凳上，沉思的眼睛里郁集着灰色的悲凉，注视那古老而遥远的年代。他仿佛看到，王阳明，一位面容清癯的老人端坐在连岩石都要腐烂的、阴冷而黑暗的山洞中；身旁是一盏枯黄的油灯，洞口外是蒙蒙的、灰色的雨丝，老人憔悴的、仰视的目光却似乎在永不消散的、低垂的阴云之上，寻找生命的意义；老人枯瘦的身体里好象燃烧着银色的精神之火。

    袁红冰曾经捏着鼻子审视过儒学，而他对于宋明以来的儒学，比对原始儒学更加厌恶。因为，宋明之际的儒学更倾向于以专制政治的原则，作为生命伦理的坐标。然而，王阳明先生在阳光都霉烂为阴影的荒蛮之地，在流放者苦难的命运中，仍然顽强思索生命意义的精神，却使袁红冰体验到了人格的高贵，体验到了不死的灵魂的魅力。

    王阳明祠堂的庭院中有一座东方庙宇式的殿堂。不知为什么，宽敞得令人感到空洞的、灰暗的殿堂里，摆放着许多与王阳明的生命和哲理完全无关的鬼怪面容的木雕。那些木雕是类似于巫教的傩文化的遗迹。

    鬼怪的头颅都是用灰褐色或者呈现出腐败感的黑色木头雕出的。鬼怪的面容上裸露出尖利的兽齿，而神态狞厉的巨大的眼睛突出在眼眶之外，仿佛带着残忍可怖的、轻蔑的笑意，从阴云中瞪视卑贱的人类。

    人类的各种古文化中，都有鬼怪的形象。似乎文化发端之初，人类对自己生命深处潜藏的兽性，就有一种深刻的恐怖，并创造出鬼怪的形象，来威吓那种兽性。不过，在这个没有阳光的地方，人类弥漫着阴冷云雾的原始意识创造的鬼怪形象中，有更多的对人的鄙视，更阴沉的对人性的绝望。

    只要来到王阳明祠堂，袁红冰都会走进这座殿堂，逼近地瞪视鬼怪狰狞的眼睛——为了真切地看清鬼怪眼睛里那种鄙视人性的神情。因为，他要以鬼怪对人的鄙视来烧灼心底里的猩红的伤痕，那由于在秘密警察面前下贱地屈膝而裂开的心灵的伤痕。只有烧焦那种痛苦，他的心才能感到片刻的宁静，虽然，那宁静也是灰暗的。

    还是在“文化大革命”时期，袁红冰曾知道这样一件事：一位因当局的政治迫害而发疯的蒙古少妇，每次疯病剧烈发作时，都一个人跑到荒野上去，用枯枝和落叶点燃一堆火，然后，将自己的手放到火焰中焚烧。直到纤细、洁白的手指烧焦了，指骨烧裂了，蒙古少妇秀长的美目中才会涌溢出金色灿烂的、欣喜的泪。

    当时，袁红冰象晶蓝的锋刃一样敏感的少年之心，就理解了那位蒙古少妇，理解了一个猩红的哲理——精神的痛苦，心的疼痛，往往不能被欢悦所抚慰，而只能被另一种更灼热的痛苦覆盖。但是，直到现在，在他逼近地注视木雕的鬼怪那凸出的眼睛时，袁红冰才觉得，自己似乎裸露出白骨的手指真切地触摸到了那位蒙古少妇疯狂的灵魂。因为，在紧张而狰狞的逼视中，鬼怪那鄙视的、恶意的、冷酷的笑，象阴郁的黑火焰，渐渐烧瞎了袁红冰的眼睛，使他看不清世界，也看不清自己的心和坚硬的心上那布满重重血锈的痛苦——在他的视野中只有一片悸动的黑暗。

    一九九五年九月十九日，从在黑牢中开始回忆小说的情节算起，经过一年多使血都干枯了的艰难的写作，袁红冰终于再次完成了《自由在落日中》，他把这份手稿称为“Ｂ稿”。在整个人类的文学史上，袁红冰可能是唯一一位两次写出同一部长篇巨著的写作者。回顾中，过去的一年多漫长的时间却只化作了一片无边无际的荒凉。

    袁红冰长发凌乱，面容憔悴，脸色象残雪一样苍白。他默默地端坐在合上的手稿本前，犹如一段被千年的狂风吹裂的、黑色岩石的墓碑。没有灿烂的狂喜，没有金色的激动，甚至没有沐浴在漫天飘落的红叶中的优美宁静——他那风蚀的墓碑似的生命中，只有雷电之火烧灼出紫色伤痕和悲凉的死寂。

    不知过了多久，属于内蒙古高原的苍茫的暮色，从袁红冰荒凉的视野中无声地浮现出来。《自由在落日中》的女主角色斯娜，一位身材象翠绿的小白桦树般秀丽的蒙古少女，从红穗的鼠尾草和雪白的羽毛草摇曳起伏的天际；从那殷红的日球在裸露的岩石间燃烧的地方；从那银色的茫茫云海涌起的漫长地平线上，迈动美丽的雌鹿般欣长的双腿，徐缓地向袁红冰走来——色斯娜闪耀起阳光灿烂神韵的深黑的眼睛，柔情万种地注视着袁红冰消瘦、苍白的面容；她双肩稍稍端起的身姿在妖娆之中显出蒙古少女才有的英武而高傲的气质；她莹白如玉的双手间，捧着自己晶红的心，犹如捧着一团形态秀美的、艳红的圣火。

    “噢，我的诗人，你眼睛里的痛苦多么坚硬，多么深远，坚硬得连悲怆的死亡也无法将他击碎；深远得仿佛要以人类的历史为归宿……请不要痛苦，我知道你不是懦夫，你是英雄，你是蒙古高原孕育出的青铜色的男儿，你有一颗能发出铁石声响心；我也知道，你为我付出了太多——付出了高贵的人格。命运对你真是太残酷了，但即使世界上所有的庸人都因此而诅咒你；即使所有的朋友都不原谅你；即使只有山野中的岩石能够理解你，我也将永远在落日之巅，为你作火焰与狂风之舞……我要走了，我要回到落日中去了，把你孤独的身影留在灰色的人间。噢，我只有将我火焰形的心送给你，作为向你的痛苦的献祭；我希望，我的心能使你眼睛深处重新燃烧起炽烈的火焰，而那火焰能将你猛兽的眼睛里重新熔铸出金色悬崖般峻峭的高傲；我相信，丰饶的诗意会在那布满猩红伤痕的高傲间，怒放为色彩繁富、风情万种的野花……。”色斯娜音韵动人的话语象莹澈的雪水河，沐浴着袁红冰干裂的心，而他坚硬的痛苦在自己的两滴青铜色的泪水中盈盈闪烁。

    “可是，美貌绝伦的色斯娜呵，把心给了我，你的生命是否会变得空虚？”袁红冰的声音如同残破的鹰翅，微微颤抖着问。

    “噢，你怎么忘了，在小说中你为我铸造出了连花斑豹也会为之沉迷的落日之美。那荒凉的落日－－那猛兽之血般殷红的虚无，那关于美丽凋残的哲理，就是我的心——你眼睛里的灵魂的火焰，就是我的心……。”色斯娜灿烂地一笑，转身离去了，走向落日，那燃烧在永恒之上的瞬间的殷红。

    袁红冰眼前弥漫起荒蛮的血雾。他象失明者一样伸出手臂，摸索着按下了录音机的开关。蒙古民族的英雄之歌——“嘎达梅林之歌”的旋律，在房间阴暗的寂静中飘荡起来。那在苍凉的极致之处猝然涌现出雄性艳丽的旋律；那在徐缓浩荡的起伏中时时有英俊秀丽的激情崛起的歌声，使袁红冰的心震颤了。他狂态毕露地摇动了一下长发凌乱的头颅，野性勃勃地仰起苍白的面容，将一大杯烈酒倾倒进呼啸般张开的双唇间。

    袁红冰觉得，他的生命就是一团枯红的火焰，那火焰虽然憔悴而消瘦，但却渴望踏在长风和雷电的韵律上起舞。于是，他站了起来，身体宛似就要崩塌的、风蚀的断崖般摇荡着，迈出了因狂醉而踉跄的舞步。在那如同垂死挣扎的猛兽似的舞姿中，袁红冰心底里那万年不化的寒冰一样炫目的痛苦无声地狂笑了，尽管笑得那样艰难。

    《自由在落日中》Ｂ稿完成后的几天内，袁红冰的精神一直处于恍惚而迷惘的空虚状态。但是，他在等待着丰饶的宁静，他把那种空虚理解为长期艰辛写作后的疲倦。然而，渐渐地，他发现那越来越沉重的空虚远远超出了疲倦的范畴，而如同深远、荒凉的祈盼，渴望着他用生命去充实。

    “要把我生命的足迹刻在殷红的虚无之上！”这个突如其来的思想使袁红冰的身体象暴风雪中的枯草一样颤抖起来。

    对社会各阶层的立体性接触，早已将深刻的厌恶注入了袁红冰的心中——那是对于怯懦、猥琐、诡诈、虚伪所充斥的，唯独没有高尚情操，没有正义的冲动，没有审美激情的现代中国人人格的厌恶。但是，中华古文化的神韵，那悲怆的诗人屈原，那清逸脱俗的诗仙李太白，那在凄风苦雨的命运中痛苦地寻找人性的施耐庵、曹雪芹、蒲松龄，那无数“金戈铁马，气吞万里如虎”的英雄，更有那慷慨悲歌、舍生取义的侠义之士，所有这些犹如明亮的星辰在历史苍穹上闪耀的美丽人格，都使袁红冰无法不在沉醉中承担起重铸灿烂的中华之魂的天职。只因为是一个中国的堂堂男儿，他便不能象许多理性主义者那样，脱离中国的苦难命运，到异国他乡的土地上去采摘个人价值之果。他深知在那些遥远的自由国度中，人性和美可以受到尊重，然而，那自由的甜美果实是那些国度的人们经过艰苦卓绝的历史性搏战赢得的，而他不屑于享受没有自己的血汗的果实。

    同时，内蒙古高原上的狂风雷电雕刻出了他锐利的个性，雕刻出了他为社会伸张正义的雄烈之心，这使他不仅不会用卑贱的人格和肮脏的智慧去获取高官厚禄，甚至使他不能面对专制政治的罪恶和不公正，只作一个冷峻的旁观者。在只有猛兽足迹的陡峭山脊上踏出英雄孤独的足音，为中国的自由民主命运作百死不悔的搏战——这是他无法回避的宿命，而他也只能从这宿命的锐利、峻峭的艰险中，才可以体验到生命的高贵与华美，才可以保持骄傲地直视殷红落日的目光。

    现在，袁红冰的政治努力失败了，惨痛地失败了——败于普遍堕落的人性；败于用现代化科技手段强化了的、残酷的秘密警察统治。生命可以破碎，世俗的政治搏战可以永远无声无息地消失于阴森的失败中，但是，他却不能让美失败，不能让意义失败，他必须写出自己命运的足迹。因为，那足迹中有他和他亲爱的战友们刚毅俊美、狂放不羁的激情；有猩红的火焰烧裂的青铜色的意志。那激情，那意志是残留在古中华文化之巅的最后几缕殷红的血迹。

    《文殇——袁红冰小说体自传》——当袁红冰在稿本上写出这一行字时，炫目的恐惧使他的目光变得疯狂了。那不仅是对于将以耗尽心血的艰难令他痛苦欲绝的写作生涯的恐惧，而且是对于为了保证写作的条件，不得不继续在秘密警察面前扮演摇尾乞怜的狗的恐惧。

    然而，袁红冰毕竟是坚硬的；他仿佛拖着沉重铁链的、蹒跚的步履，毕竟踏过了恐惧。十月二日，在完成《自由在落日中》Ｂ稿的半个月之后，他又开始走进创作小说体自传《文殇》的艰难之中。

    时间有时象燃烧的狂风，有时则象冻结着深灰色寂寞的寒雾——写作中，时间灼热得似乎把他的心都烧焦了；写作之余，时间是一片阴冷的空虚。就在袁红冰的这种感触中，时间又过去了将近十个月。九六年夏，当局允许袁红冰携妻子和小女儿，回内蒙古去看望父母和妹妹。

    父亲的头发失去过去那银色雪原般的光泽，变成了枯萎的灰白色；母亲憔悴的面容上那纵横交错的皱纹如同破碎的悲愁；妹妹深黑的眼睛上则覆盖着凄凉的茫然。亲人们曾为袁红冰的命运焦虑、痛苦，那在一个又一个漫长的不眠之夜中郁集起来的焦虑和痛苦，在同他相见的片刻之内，只化作了几缕没有泪影的、苦涩的欣慰，象干裂的枯叶默默地飘落。

    回到内蒙古后，袁红冰得知，柴治国于九五年四月再度被捕；九六年四月，当局又以“渎职罪”判处柴治国服五年苦役。毫无疑问，当局是出于政治原因而惩罚柴治国——找不到足够的政治犯罪的证据，就卑鄙地用所谓“渎职罪”的罪名来惩罚。法律只不过是共产党官僚集团可以随便操的、下贱的婊子。

    听到这个消息的最初瞬间，袁红冰显得十分冷漠。因为，他只有用铁灰色的冷漠，才能把血泪迸溅的呼嗥囚禁在悲怆的心中。暮色苍茫时分，袁红冰将自己关在一个房间里，柴治国的形象则从灰暗的阴云间，浮现在袁红冰那苍白的雪花纷飞的视野中：柴治国黝黑的面容犹如刻在铁板之上，猛虎般雄烈的眼睛里渗出了深红的血迹，仿佛凝注着荒凉的地平线之外的天际。

    柴治国十二岁参加共产党的军队，十六岁成为共产党员，迄今已有四十多年党龄。与其他许多狗官相比，柴治国有更多的机会，更有资格攫取属于专制政治的荣耀与地位。是铁血男儿对真理的苦恋，是高贵的英雄人格和对社会正义的追求，使他拒绝了独裁权力，为自己选择了艰险，选择了苦役犯的命运。就在九六年五月，柴治国被判刑不久，阴山山脉南麓发生了一次强烈地震。袁红冰确信，那是万里长空和莽莽荒原在为当局对柴治国的迫害而悲愤；那是阴山山脉岩石裸露的群峰，在为一个高贵猛兽的命运而痛苦欲狂地起舞。

    “难道你真得向独裁政治屈膝了吗？！难道我们之间再也不能作铁骨铮铮的男儿的对视了吗？！”——袁红冰从柴治国流血的眼睛里看到了惨痛的疑问。

    “我的兄长，你曾经说过，‘人生得一知己足矣’。而我把你视为知己。所以，我不用语言回答你的疑问——即使世界上所有的人都误解我，你也不应当对我产生疑问。如果你一定要疑问，那么，我将在未来的某一暮色中，用血洗去你的疑问。”袁红冰铁灰色的面容刻出冷峻的神情，他的心向散发出猛兽洞穴的浓烈腥气的沉默，传达着悲怆的信息：“此刻，我只愿告诉你，我生命的最高准则是，英雄男儿即便不得不忍受挫骨扬灰的痛苦，也必须完成他的天职。我的天职就在于创造属于落日的诗意和哲理；就在于从美丽的凋残和悲怆的死亡中，为生命的意义杀出一条通向文化精神的血路。我可以放弃一切，但我决不放弃对落日的恋情，决不放弃对那凋残的火焰之美的倾慕。因为，那落日是沐浴在专制历史悲剧的血海中；那凋残的火焰是无数血溅荒原的自由灵魂的遗嘱。”

    九六年夏，袁红冰在内蒙古度过了一个月。这个期间，由内蒙古国家安全厅负责对他进行监视。几个秘密警察在一位名叫徐洋的处长的带领下，时常到住所来“看望”袁红冰。徐洋将近四十岁，有一张皮肤松弛的、过分白嫩的脸；大眼睛上总是浮现出乌鸦翅膀上掉落的黑羽毛似的善意，然而，在那轻飘飘的善意下面，似乎隐藏着紧张而惶惑的狡黠。

    徐洋谈到贵州国家安全厅的王厅长和李处长时，总表现出掩饰不住的、酸溜溜的嘲弄的神情，袁红冰从中明确地感到，徐洋根本不相信“袁红冰在贵州国家安全厅的教育改造下彻底转变思想立场”的神话。也许是袁红冰峻峭的个性和冷峻的目光使徐洋隐隐意识到未来的某种危险，他不断向袁红冰表白，他在处理柴治国案件的过程中，是多么具有人道精神，他甚至讨好地告诉袁红冰，内蒙古国家安全厅厅长何竹楷曾对他讲，“袁红冰的小说《自由在落日中》，从艺术角度看，可以说是一部名著。”

    然而，无论徐洋怎样努力裸露出他的或许是真实的人性，都无法抹去袁红冰对他的厌恶。每次看到徐洋时，袁红冰都觉得，自己是在注视一块扭捏作态的物质，而不是一个精神的活体。他完全清楚，这些秘密警察生命的原则就是对独裁权力的忠诚－－对专制政治赐给他们的社会地位、高级轿车和摧残自由精神的特权的忠诚。

    离开内蒙古的前一个星期，徐洋和另一个姓杨的即将退休的处长，开着一辆日本产的越野汽车，陪袁红冰夫妇和他们的小女儿，到阴山山脉北部的大草原上去，作四天的旅游。

    草原峻峭的天空蓝得使人想把灵魂都融化在其中；无边无际的翠绿原野将人的心都染绿了；淡紫色的野苜蓿花，艳美的金盏花，嫣红的山丹花和许多不知名的、花瓣细碎的野花，在袁红冰小女儿黑宝石般莹澈的眼睛里摇荡起惊喜的、绚丽的沉思。

    袁红冰的目光一直越过车窗，飘落在那久别的、淡蓝色长虹般的地平线上。可是，他曾在南国阴暗的牢房中苦苦思恋过的内蒙古高原深长的地平线，却没有使袁红冰感到辽远的欣慰——一颗被自己囚禁在痛苦中的心，不能沉醉于辽远的的欣慰。

    袁红冰又一次看到了荒野间蒙古少女深远、沉静、纯澈的眼睛。少年时，他每次同陌生的蒙古少女对视，都觉得他落满风尘的流浪汉的心，仿佛被银色的波浪洗净了，纯净得象迸溅在雪原上的猛兽之血般殷红。可是，这次蒙古少女那没有被尘世弄脏的眼睛，却使袁红冰黯然神伤。因为，他发现，那些酒气熏人的秘密警察的神情，即使在蒙古少女的注视下，也仍然现出猥亵的色情意味。美被丑统治，纯净被肮脏统治，风韵天成的精神灵性被庸俗的物性统治——袁红冰就为此而悲哀了。

    旅游过程中，杨处长和徐洋对袁红冰极尽献媚之能事。不过，他们那种殷勤很快就迫不及待地露出了难看的瘦屁股。在旅游的第二天，到达二连浩特之后，杨处长提出，要袁红冰写一份关于内蒙古的“民运”人士的情况的材料。显然，这位即将退休的老家伙，还渴望得到共产党官僚集团奖赏，他想要通过袁红冰的这份材料来证明，他也卓有成效地“感化”了袁红冰。

    还是在贵州监狱中时，袁红冰就在供词中说明，内蒙古国家安全厅厅长何竹楷同任小彬、崔武年这些被罢黜的、满怀怨气的官员关系密切。另外，他还交待，内蒙古国家安全厅的一个叫王建华的处长，曾向柴治国通报过秘密警察对他的侦查活动。而事实是，九三年秋，柴治国在长途电话中告诉袁红冰，他已经受到严密监视，袁红冰意识到这个电话被窃听了；九四年春节期间，柴治国告诉袁红冰，王建华曾试图利用他和柴治国过去的私人关系，向柴治国借用汽车，以安装窃听装置。

    袁红冰之所以用真诚的语调说出这些谎言，目的是在内蒙古的秘密警察之间播撒互相猜忌的种子，以减轻对柴治国、王宝铭、文耀的压力。现在，袁红冰又决定，用涂着谎言粪便的手纸，替杨处长擦净油乎乎的嘴，来回报他的殷勤。

    在袁红冰所写的那份材料中，唯一有“价值”的，就是他同现任共产党内蒙古委员会主管组织部的副书记白恩培之间的交往。

    八七年，白恩培以延安地区共产党书记的身份，到北京中共中央党校接受政治培训。当时，袁红冰和陈坡与白恩培有过十分密切的交往，白恩培还曾请袁红冰在国家副主席王震面前为他说好话，以使其能获得更高的官职。

    尽管王海光了解他同白恩培的交往，但是，坐牢期间，袁红冰还是没有在供词中提到白恩培的名字。只因为在袁红冰的印象中，白恩培坦诚热情，有一种西北人的豪放气质。

    此次回到内蒙古后，徐洋闪烁其词地使袁红冰明白，对柴治国判刑主要是共产党委员会主管组织工作的领导坚持的结果。当然，袁红冰很清楚，徐洋这样说很大程度是为了推卸他在柴治国案件上的责任。然而，难以抑制的激愤之情，仍然使袁红冰写出他同白恩培的交往。不过，袁红冰这样作，并不只是为了给白恩培一个耳光，他还有更深层的考虑：白恩培的家族中，有许多共产党元老级的人物，白恩培在政治上陷于被动，很可能直接引起一大批有影响的官员对江泽民、李鹏体制的不满——由于共产主义的精神崩溃，中国的官员们已经只剩下对权力的忠诚，而不再有对信念的忠诚，一旦失去权力，或者失去攫取更大权力的可能，他们便会诅咒权力。

    袁红冰向来认为，只有在专制政治因内部权力斗争激化而产生裂痕的时刻，民主力量才能找到发展的空间，在江泽民、李鹏试图全面强化政治思想专制的情况下更是如此；而且，专制政治的裂痕越巨大，民主力量发展的空间便越广阔。

    袁红冰是怀着冷漠的心绪，离开了内蒙古。八月下旬，他又回到流放地贵州。当他进入这片没有阳光的土地时；当巨大坟墓似的圆锥形群山从阴暗、迷蒙的云雾中浮现出来，再次遮断他的视线时，对于内蒙古高原上那峻峭的蓝天，那无边的绿野，那淡蓝色长虹般深长、辽远的地平线的思恋，如同深红的波涛，骤然涌起在他心间。那动荡的思恋竟然使他在数天之内，无法重新开始写作。

    灰色的阴云象是腐烂了的天空中涌现出的脓液，而一种仿佛是来自于腐败天空的恶意，充塞了袁红冰的灵魂。于是，在向秘密警察作取保候审期间例行的“思想汇报”时，他几乎没有思索，就讲出了另一个谎言：“许多汉族干部都反映，内蒙古自治区政府主席乌力吉表面上拥护中国统一，而私下里却表现出强烈的民族分裂情绪。”

    从四九年夺取中国的统治权以来，共产党官僚集团不仅无情摧残蒙古民族的民族情感，而且对内蒙古地区进行大规模的经济掠夺。内蒙古的森林、煤矿、铁矿和石油，全部归中央政府管辖，留给内蒙古人民的只有干旱的草原，枯黄的沙漠和草场被愚昧的垦荒政策破坏后呈现出的贫瘠的农田。一位名叫文精的蒙古族官员原来很有可能成为内蒙古自治区政府主席，可是，只由于他要求中央政府给内蒙古留下一些可供自己支配的资源，就被共产党官僚集团认为有“民族分裂”的倾向，从而失去了获得这个显赫官职的可能性。乌力吉这个蒙奸，则以其对北京极权政治的忠诚，对蒙古民族情感的背叛，对内蒙古人民利益的漠视，获得了共产党官僚集团的垂爱——正是基于对这些事实的了解，袁红冰才说出了那个恶毒的谎言。他要在乌力吉这个专制政治狗奴才的屁股上踢一脚。尽管他知道，即便卑鄙的方式是用来惩罚卑鄙的，也并不等于高贵，然而，他还是这样作了。因为，这是他现在能为令他魂牵梦萦的内蒙古高原作些有益事情的唯一方式。

    一九九六年九月四日，从他被捕之日算起的两年半之后，王厅长、李处长在袁红冰进入师范大学之前曾居住过的那套公寓中，向他宣布解除取保候审的决定。同时，王厅长以阴森的语调告诉袁红冰，国家安全部指令贵州国家安全厅继续对他进行“思想教育”。而李处长则更明确地说：“有很多人在盯着你－－当然是用你能接受的方式。”

    这一切使袁红冰意识到，解除取保候审只意味着他今后不必再定期经受精神酷刑，即不必再向秘密警察汇报思想动态，而丝毫也不意味着对他这个“帝国要犯”的秘密监视减弱了；相反，在解除取保候审的最初阶段，监视可能更加强化，因此，他绝不能放松警觉性，他需要继续扮演下贱的狗——在写完《文殇》之前，在将《自由在落日中》和《文殇》的手稿输入电脑之前，必须如此。

    解除取保候审之后，当局也没有放弃对袁红冰的“感化”工作。师范大学授予了袁红冰高级学术职称，秘密警察也继续对袁红冰的生活表现出无微不至的关心。有一次，他的钱包被扒窃之后，当天下午，王厅长就派人给他送来五百元，以补偿他丢失的钱。然而，愚蠢的狗官们哪里知道，即便赐给袁红冰以高官厚禄，即便邓小平、江泽民、李鹏愿意给他当儿子，也难以感动袁红冰那颗追求真理的心。

    在这个天空和大地都在阴冷、潮湿的云雾中腐烂的空间，人的精神的腐烂似乎格外触目惊心。而精神死去的灵魂中，物性的贪欲和对金钱的崇拜则显得象粪坑中蠕动的肥胖蛆虫一样生机盎然。正是由于这种情况，袁红冰才能用两万元的代价，驱使一个经营将文字输入电脑业务的个体老板，忘却了危险，而同意将《自由在落日中》的手稿转化为电脑软盘的信息，并保证不向任何人透露这件事。当然，袁红冰很清楚，如果秘密警察的狗鼻子一旦伸向这个个体老板的裤裆，他的不泄密的保证便一文不值。然而，袁红冰只有冒这个危险，除此之外别无选择。

    在取保候审期间，袁红冰每次被要求书写“思想汇报”时，都觉得自己象一条长满疥疮的、脱毛的狗，在伸出舌头，以妖娆的媚态，舔净一个脏女人骚臭的阴部。现在，他不必再写“思想汇报”了，这使他感到了几许空虚的轻松，而《文殇》的写作也进入了最后一卷————他已经能够偶尔感觉到，写作结束时，一定会有深红的晚霞，漫过他荒凉的心。可是，就在这时，他几乎犯了一个将会使他遗恨终身，死不瞑目的错误。

    大约十月下旬一天的上午十点半左右，袁红冰刚刚结束这天从凌晨五时就开始的写作，正处于一种半昏迷的疲倦状态。突然，一阵敲门声击碎了他心中的无意识的死寂。打开房门后，袁红冰看到一个四十多岁的中年人。此人挺着象小西瓜一样隆起的肚子；矮胖的身体和在灰紫色的双唇间闪烁的镶着金属框架的假牙，使他看起来如同一只直立起的怀孕的老鼠。

    “我给你带来了远方朋友的问候！”中年人用神秘而灼热的语调说着，走进房间，在沙发上坐下。然后，他自我介绍说，他叫彭光忠，七十年代末在武汉读大学期间，曾同朋友们一起创建了“启蒙社”，参与过北京的“西单民主墙”活动，并因此而被捕，获得释放后，他就一直经商。接着，他又告诉袁红冰，一位已经逃到国外的“民运人士”江其中托他问候袁红冰；还有一位名叫王明的商人，最近要从重庆到贵阳来，希望能同袁红冰见面，探讨今后如何开展民主运动的问题。这个自称彭光忠的人还特别说明，王明读过袁红冰的文章，对袁红冰十分崇拜。

    热恋中的少年的智商，会被爱情的火焰烧成嫣红的灰烬，而对于袁红冰来说，每天精力耗尽的写作，都使他的智慧象枯黄的叶片，无声地飘落在灰暗的疲倦感之上。那天，他对彭光忠传达的信息作出了本能的反映——冷峻的激动出现在他憔悴、但却线条锐利的面容上，那种个性鲜明的激动似乎是长期囚禁在黑暗洞穴里的苦役犯突然见到阳光时才会有。就在他即将坚硬地说出“我同意和王明见面”这句话的瞬间，他的眼睛却失明了，是象阳光下的寒冰一样骤然闪烁起来的警觉性，刺伤了他的眼睛。等苍白的失明感消失之后，袁红冰发现，彭光忠猥琐的脸上的笑意间，有一种阴沉的得意感，好象是偷到了一块腐肉的老鼠在笑。于是，袁红冰眯细了眼睛，以遮掩目光中那锐利的怀疑，冷冷地问：“你怎么知道我在贵州师范大学？”

    “噢……是王明告诉我的……当然，王明也不认识你，他同你只是‘神交' －－他读过你的文章……他对我说，你是在‘金筑大酒店' 对面的大学里。我想，‘金筑大酒店' 对面只有师范大学……。”彭光忠的变色近视镜后面的小眼睛里， 掠过几丝慌乱的神情，象是突然患了口吃病似得说。

    中国古法律文化中早有“五听”之学，即审判者根据被告受询问时的神情和语气的生理特征，来确定被告口供的真伪，其原理在最原始的意义上，同“测谎器”有某些相似之处。此时，袁红冰逼近地向彭光忠注视了片刻，然后，嘲弄地一笑，说：“我不方便见王明。”——袁红冰已经确认彭光忠在撒谎，不是根据他不合逻辑的语言内容，而是依据他发霉的草莓形的脸上那尴尬的笑容。

    “那好吧——我理解你。不过，王明如果坚持要见你，我还会来找你的。”彭光忠迅速抹去了小眼睛里的慌乱，从容地说。然而，袁红冰却注意到，他那圆滚滚地隆起的小腹，在痛苦地抽搐着，好象一个就要流产的母耗子。

    彭光忠走后，袁红冰立刻开始了紧张的思索：“彭光忠在欺骗我。这说明他是一个秘密警察，或者是一个‘告密者' 。是的，没有别的可能，一定是贵州国家安全厅派他来试探我的反应的——这些蠢货又在玩弄小聪明。”

    袁红冰唇边露出一丝轻蔑的笑容，离开房间，用公用电话，将彭光忠“来访”的事告诉了贵州国家安全厅的李处长。可是，当他放下电话后，一个突如其来的想法却象长满绿色脓疮的癞蛤蟆，紧紧搂抱住了他的心：“如果我的判断失误了怎么办？呵——，那将使彭光忠和王明面临危险，我也会因此永远不能原谅自己——这是罪恶呵！”

    袁红冰的脸色骤然变得如同死尸一样惨白了，并且，象丧失了神智似得，不断自语道：“不，不会错……袁红冰，相信你的直觉吧，直觉从来没有欺骗过你……噢，命运呵，别让我错，别再次对我残酷。”

    两天之后，李处长约袁红冰谈话。见面时，对李处长的第一个注视中，袁红冰便感到，他心的紧张的急跳声似乎消失在灰白的寒雾中。因为，面前的这个女性秘密警察头目气恼和紧张重迭在一起的神情表明，她事先不知道彭光忠的事。

    “我错了，这个错误实际上使我成为一个无耻的告密者！”袁红冰佝偻的身体象被雷电击中了似得痛苦地颤抖着，无力地摔落进沙发里。他竭尽全力紧咬住牙齿，才把散发出浓烈腥气的、就要喷涌而出的血，封闭在双唇间。

    “王厅长很重视这件事。他本来要亲自同你谈话，只是今天有一个他必须参加的会议，才由我单独同你见面。”李处长显出少有的紧张和愤怒，急促地说：“彭光忠实际是帮助贵阳市公安局打探情报的家伙。他只读过初中，原来在一家印刷厂工作。七十年代末，他确实参与过‘启蒙社' 和‘西单民主墙' 的反革命活动。这个案子由贵阳市公安局侦查，当时还没有成立国家安全厅，王厅长还是公安厅的副厅长，主管政治侦查工作。王厅长指示贵阳市公安局一个叫樊汝霖的副局长，要他从‘启蒙社' 的那些人中，秘密发展一个给我们提供情报的人。樊汝霖就选中了彭光忠。彭光忠的告密在侦查‘启蒙社' 的案件中，确实发挥了很大作用。可是，后来王厅长发现这个人道德品质很坏，打着公安局的旗号到处招摇撞骗，为他自己办的公司牟取利益。于是，王厅长就指示那个叫樊汝霖的副局长，今后不要再用彭光忠了。樊汝霖当面表示服从，背后却继续一直利用彭光忠作耳目。噢，樊汝霖这个家伙很坏，他勾结原来贵州公安厅的厅长郭振民，多次向上级告王厅长的‘黑状' ，想阻止王厅长担任国家安全厅厅长。前年，中央强化了反腐败的力度，我们安全厅协助党的纪律检查委员会，查明了公安厅长郭振民的受贿罪，将他判处死刑缓期执行，樊汝霖也因为经济犯罪被捕，在看守所里关了两年。这个过程中，彭光忠两次喝得醉醺醺的，给王厅长打电话，说什么‘只要你说一句话，樊局长就会立刻被释放； 樊局长是真心真意为共产党作事的，你整这样忠诚的共产党员干哪样？你不过是嫉妒樊局长的才能，才整人家的么。' ——总之，彭光忠表现得极为猖獗。现在，樊汝霖已经放出来了，而且被强制退休。不过，他在贵阳市公安局很有影响，他的父亲原来也是贵阳市的老资格的副书记。王厅长判断，彭光忠这次找你，一定是樊汝霖在暗中支持。他们想要达到一箭双雕的目的：一是想引诱你重新进行‘民运' 活动，以便再次逮捕你；一是以此为口实，来打击王厅长，对王厅长查处郭振民和樊汝霖的经济犯罪活动进行报复……。”

    在李处长那犹如打了激素的母驴的蹄子在石板上敲击出的急促声响般的话语中，袁红冰的目光欢悦地闪烁起来。他甚至想在李处长那宛似刚生过蛋的小母鸡一样涨红的面颊上，放肆地亲吻一下，哪怕亲吻过后，需要要肥皂水将自己高贵的嘴唇洗一百遍，他也愿意。而原因只在于，李处长的话使他不必再有一丝一毫的罪恶感和负疚感了。

    “王厅长还要我提醒你，彭光忠找你这件事，很可能还有更深的背景。”李处长有些沮丧地加重语气，继续说：“你知道，公安部直到现在还认为，你的思想立场的转变是假的；你一定在利用重获自由的机会酝酿什么重大的阴谋活动；还指责国家安全机关——不仅是贵州国家安全厅，还包括国家安全部，对你的宽大处理是在搞阶级调和，而不是进行严肃的对敌斗争。所以，你要提高警觉性呵……。”

    话没有说完，李处长便意味深长地停下了。不过，白痴也能理解，她是在向袁红冰暗示，彭光忠的活动可能是受到国家公安部支持的。

    摆脱了罪恶感和负疚感的痛苦之后，袁红冰已经可以对李处长的话作出清晰的判断了，他的思想如同波光万点的湖面闪烁起来：“李处长告诉我这些，是担心我上彭光忠的圈套。当然，她实质上是怕争夺权力的对手找到能够给她和王厅长以致命打击的依据。是的，她怕这个，共产党内的斗争向来是残酷的……我记起来了，樊汝霖还可以算是我的‘难友' ，他曾在清镇市看守所中被关押过。噢，官方把处置贵州公安厅厅长郭振民的受贿行为，当作共产党官僚集团反腐败的光辉业绩大肆宣传，而现在看来，那实际上不过是王厅长为整垮权力斗争对手寻找到的一个风流罪名。是的，反腐败已经成为狗官间争夺权力时普遍采用的手段——从江泽民以经济犯罪的名义击溃陈希同的‘北京帮' ，到王厅长几乎将郭振民置于死地，都是如此……现在，我已经处于狗官拼死争夺权力之剪的剪刃间。如果那天我对彭光忠说出愿意见王明，那么，我的《自由在落日中》和《文殇》的手稿，就又面临着落入当局手中，被彻底毁掉的危险……。”想到这里，袁红冰的内衣片刻之间便被冰冷的汗水浸透了。

    谈话结束后，在返回师范大学的路上，袁红冰的视野中蠕动起无数张贪婪地咀嚼美味佳肴的嘴——有的嘴是男性的，肥厚的双唇由于无节制地吸高级香烟而呈现出紫灰色；有的嘴是女性的，上面的唇膏象雌猫的月经一样猩红，不过，所有的嘴唇都闪动起咀嚼美味佳肴时的油光，而在那些蠕动的嘴唇后面，弥漫着灰色的粉尘飞扬的、潮湿而闷热的雾气，许多男女工人枯瘦、惨白的身影，象阴郁的幽灵一样，从雾气中浮现出来。

    袁红冰经过拼命的思索，才回忆起，那是九六年春天，他去贵州省茅台酒厂时看到的景象。那次，他是受学校委派，去给茅台酒厂的官员作经济法讲座。厂方把他作为贵宾接待，安排他住在由工厂自己建成的、豪华程度不亚于三星级酒店的“茅园宾馆”中。宾馆内设三个餐厅，总共有四十多张餐桌。每天都可以看到餐桌旁坐满了西装革履、神态粗俗的官员和浑身珠光宝气、故作风雅的官太太。陪同袁红冰的厂方官员苦笑着告诉他，以检查工作、参观访问等种种名义来茅台酒厂的中央、省、地区的各级官员终年不断，对这些官员厂方必须竭尽全力招待，否则，工厂的经营活动说不定什么时候就会掉进权力的陷阱中，厂长和厂共产党委员会书记也可能由于得罪了这些官员丢掉官职。每年供这些来访的官员吃喝玩乐的费用就有几百万元。

    讲课之余，袁红冰在厂区漫步时，曾走进过一座加工制酒原料的车间。车间里面，粉尘飞扬，弥漫着令人窒息的潮湿的雾气；男性工人大都身材佝偻，面色青灰，女性工人则神情呆滞而麻木，那是一种忘却了欢笑和阳光的神情；工人默默地劳作着，动作机械而僵硬，使人觉得他们仿佛是用腐朽发霉的木头雕成的工具，只有当一声声发出空洞回音的、剧烈的咳嗽将那污浊雾气中的沉默刺伤时，他们才显得象是活体。

    离开茅台酒厂的前一天傍晚，厂长季克良先生在陈设豪华的餐厅中设宴为袁红冰送行——袁红冰以讲座中表现出的才华赢得了季克良的尊敬。当时，袁红冰曾声调阴郁地向主人询问工人劳动条件的保障问题。季克良先生带着醉意，伤感地长叹一声，说：“中国的工人是世界上最老实的人了，他们没有文化，也不懂得各种劳动保护法规，只要每月可以拿到几百元工资，使家人能填饱肚子，他们就满足了。你提到的那个车间，由于粉尘密度远远超过卫生标准，工人们往往用不了几年就得了肺病，可是，他们仍然在那里默默地干活，什么也不说，什么也不要求……。”

    说到这里，季克良先生的目光好象无意中斜视向旁边几张餐桌，一群或是故作优雅，或是喷出浓烈的酒气，神采飞扬地高谈阔论的官员，正围坐在那一张张铺着雪白台布的餐桌边。当时，袁红冰发现，季克良的目光似乎下意识地闪烁起憎恶的神情。

    今天，同李处长谈话之后，返回师范大学的路上，在茅台酒厂看到的那两种反差巨大的情景——官员们蠕动的油亮的嘴唇和灰雾中晃动的工人的身影，一直重迭在袁红冰的视野间，可是，他却不知道这是为什么。等到走进师范大学校门后，袁红冰才听到自己心里摇曳起一缕悲凉的呼嗥：“反腐败，这种净化政治的行为，现在却成为狗官们进行肮脏的权力斗争的方式。共产党官僚集团是要把一切高尚都丑化为伪善；使一切纯净都变为肮脏。噢——，有谁为那些生命在阴暗的雾气中默默枯萎的工人来伸张正义？！”


第 五 十 三 章

    把自己猛兽的心封闭在洞穴一样阴暗的孤独里；把自己枯红火焰般的激情囚禁在空洞的、灰色的寂寞中，以血迹斑斑的艰辛的写作，来实现对于生命的最高精神追求——这是袁红冰出狱后所作的唯一一件事。

    不过，《文殇》的创作过程开始之后，袁红冰在写作之余的孤独和寂寞中，时时把目光迎向中国的政治现实。而现实却使他的目光变成灼热的铁灰色的阴影，越接近完成《文殇》的写作，那阴影便越沉重。因为，他意识到，完成写作之后，找到了可以使《自由在落日中》Ｂ稿和《文殇》不会再被秘密警察发现并毁掉的保存方式之后，他便要向专制发起新的挑战了。他不指望挑战以凯旋为归宿，而只追求能有令人类良知为之震颤的悲怆，在挑战的锋芒上灿烂地闪耀。但是，严酷的现实却似乎连悲怆的可能都要埋葬。

    独裁权力之鞭驱赶下的、政治专制范畴内的市场化进程，再加上国外资本的大量涌入，使中国的经济之树变得枝叶繁茂了。然而，经济的发展并没有象许多信奉经济决定论的酸秀才们预言得那样，自然导致政治民主化、思想自由化的倾向，相反，共产党官僚集团却利用经济实力，得意洋洋地进一步强化权力私有的专制政治。江泽民的阔嘴也越来越由类似于癞蛤蟆，而变得酷屑凶残的鳄鱼，他想要通过宣传机器的无耻吹捧，使自己获得毛泽东、邓小平式的独裁地位，而成为中国的“神”。如果说毛泽东、邓小平还能从他们与命运进行艰苦、惨烈的搏斗中，为自己的独裁地位找到“合理性”的话，那么，江泽民渴望独裁的屁股后面，则只拖着一条以妖娆万种的风情，不断向权力摇动的、小政客的狗尾巴。

    从九四年起，共产党官僚集团强化专制政治的努力就已经露出了狰狞的笑：通过加强秘密警察系统、公安系统和武装警察部队，对社会的控制日益明显地表现出警察统治和暴力的特征；大批自由的生命被关进了黑牢；对思想的压抑和对新闻、出版机构的严密控制，也达到了仅次于“文化大革命”和所谓“反对资产阶级右派运动”时期的程度；越来越庞大的共产党系统、政府系统和作为专制政治摆设的，“人民代表大会”与“政治协商会议”的数重官员队伍，如同一群群秃鹫，以肉为食，以血为酒——以劳动者的血肉，而这些官员的作用只在于替共产党官僚集团看护独裁权力。

    墨索里尼曾说：“新闻工作不是一种职业，而是一种使命。我们的报纸就是我们的党，我们的理论，我们的灵魂，是指引我们走向胜利的旗帜。”而江泽民有关传播媒介的言论，不过是墨索里尼观念的一个更少浪漫情怀的傻儿子。共产党官僚集团正是要通过剥夺人民获得真实信息和思想表达的自由，来伪造历史和现实；用谎言和假象窒息社会的良知，使中国人变成只迷恋于物欲而丧失精神追求的畜群，从而在普遍愚昧的基础上，维护权力官僚集团的私有政治体制。

    为了给共产主义罪恶的政治实践的脏屁股重新找到理论魅力，也为了重新铸造专制主义的灵魂，邓小平那象碎嘴的长舌妇说出的、俗不可耐的所谓理论，被御用文人吹捧为“圣经”，而江泽民则拣拾起几块马克思、毛泽东关于政治专制的思想粪便，再撒上点适合他自己口味的调料，然后，他表情神圣而严肃地将这种具有“江泽民特色”的思想粪便端出来，用专制的铁钳，撬开中国人的牙齿，迫使他们把粪便当作美味佳肴吞下去，而且，还必须激动万分地露出刚刚被一条神圣的驴鸡巴操过似的沉迷神情——人类的生存方式是由思想造就的，共产党官僚集团就是要用这些侮辱思想的思想，丑化和愚化中国人的灵魂，从而再建现代中国的专制生活方式。一看那些狗官——从江泽民的到李鹏的难看的脸，就可以感到他们的思想决不会有动人的风韵，但就是这样的丑家伙，竟然也试图由他们几个人来代替十二亿人思考中国的命运；竟然也试图使自己成为“思想之圣”，成为十二亿中国人中唯一拥有进行思想的特权的“智者”。原因只在于，共产党官僚集团是一群自私到了可以吞食自己幼崽的母兔般的动物，在他们人性完全丧失的血红的视野中，攫取独裁权力是唯一的生命价值。

    理性的谎言往往会使受欺骗者以现实为基准进行思索；情感的谎言则经常能使受欺骗者进入超现实的、盲目的狂热状态，而受欺骗者的思索乃是一切谎言的天敌。于是，在剥夺大部分人自由思索的权利的同时，共产党官僚集团不仅在理性的意义上，而且要在情感的意义上愚弄中国人。

    尽管共产党官僚集团迫使中国接受马克思主义作为唯一合法的思想形态，作为必须顶礼膜拜的绝对精神权威，乃是对丰饶富丽的古中华文化的彻底背叛；尽管共产党官僚集团以专制政治，背弃了它对于支持它获得权力的人民所作的民主承诺，从而背弃了中国的自由民主命运，背弃了民族的根本利益；尽管共产党官僚集团的极权统治造成了一幕又一幕惨痛的社会悲剧和巨大的社会不公正，但是，官方控制的宣传、教育机构却开始以一贯的厚颜无耻，更加卖力地把共产党官僚集团吹捧为民族利益的代表者，并将所谓“爱国主义”刻画成最高价值。由于国家是共产党官僚集团独裁权力的私有物，所以，“爱国主义”就应当以爱共产党官僚集团、爱专制政治为归宿——这才是官办“爱国主义”的真实的逻辑。

    自由精神和民主意识凋残后的民族情感，只能异化为狭隘的民族利己主义。这也正是共产党官僚集团希望看到的。因为，利用狭隘的民族利己主义，共产党官僚集团既可以为摧残具有反专制意义的国内少数民族的文化精神找到情感依托，又可以冠冕堂皇地阻挡世界范围内的民主潮流的冲击。

    一群只敢向专制政治献媚的、浅薄的懦夫，却从独裁权力的裤裆里勇敢地伸出了头颅，并以街头无赖汉式的豪迈，扮演起英雄的角色。他们模仿日本人，以一本《中国可以说不》，使狭隘民族利己主义鲜明地裸露出专制政治小帮闲的丑态。这些浅薄的懦夫只配满怀阴郁的抱怨说“不”，他们根本不懂得，中华民族只有以自己民族文化的独特美色表现人类的共同理想；只有重新铸造出以自由精神和民主意识为金色双翼的民族之魂；只有通过富于人性的生命竞争和宽容、博大的善意，才能赢得未来，才能让二十一世纪的历史尊敬地对中华民族说“是”——唯有如此，中华的民族情感才能找到与真理一致的、高贵华美的爱国主义。

    由于把民族情感，民族精神视为民主的对立者，许多自命为自由知识分子的人，在狭隘民族利己主义的喧嚣前，只能惊慌地眨动眼睛，发出愁眉苦脸的抱怨。但是，这种小女人式的多愁善感解决不了重大的历史课题——中国的民主运动如果不能从中华民族情感的火焰中，熔铸出自由精神和民主理念，他就将永远是一个蹒跚在失败阴影中的孤独者。

    专制政治养育出的市场经济体制，一面唱出了经济发展之歌，另一面又越来越响亮地放出社会不公正的臭屁。

    工人、农民的命运被忽视，他们实际丧失了言论、结社、罢工等所有维护自己利益的权利，而共产党官僚集团只用“工人阶级是工厂的主人”、“不得损害农民的利益”一类空核桃似的语言，来安慰他们对社会不公正的愤怒。

    普通公民基本人权被剥夺的当然后果，就是不受限制的官权腐败程度日益深化，而权利的腐败又势必导致社会的全面堕落。因为，权力本应该是最具实效性的正义的象征，现在，这个正义的象征腐烂了，社会生活就无法纯洁。江泽民试图把自己涂抹成反腐败的斗士，从而增加他的独裁地位的“合法性”。可是，在官僚阶层整体“黑手党”化的状态下，反腐败只能异化为狗官内部击溃权力斗争对手的一种方式。江泽民实际是孵化权力腐败之蛋的老母鸡——他强化专制政治，就是在强化中国官员腐败的根源。

    竭尽全力寻找向专制政治献媚的机会，是中国知识分子的天性。而在现代中国专制政治强化的趋势连白痴也能感觉到的时刻，一些无耻文人竟然还能找到向共产党官僚集团献媚的机会——他们以某些农村的村长是选举产生的这件事为证据，证明中国正在走向民主。

    是的，一部分农村的村长是选举产生的。但是，这就如同一个浑身长满专制脓疮的婆娘，特意用增白洗衣剂将一根小脚趾洗净，以显示她的魅力一样。而确实有一群文人被这种魅力吸引了，他们跪在地上，将鼻子凑近那只臭脚，用放大镜从各种角度多情地审视那根洗净的小脚趾，然后，象发现了新大陆一样，神情里透出学者的庄严，向世界宣布：“中国已经开始了民主化进程。”

    且不说中国的任何选举实际上都处于官方的严格控制下，即便村长真是“民主”选举产生的，在从乡一级政府直至国家最高权力都独裁化的背景下，这样的村长也只能是专制政治控制农民的一只脏手。共产党官僚集团允许一部分农村选举村长，正如同江泽民一边残酷迫害非官方的思想，一边却咧开阔嘴向外国人讲“世界是多样化”的观念一样，只不过是一种伪善——共产主义极权政治在世界范围内的溃败，迫使他不能不虚伪。国内的御用文人把这种伪善当作真理来亲吻，还可以理解，因为，亲吻独裁者的臭脚是知识在中国的生存方式；如果已经跑到自由国度的中国文人也这样做，并以此向外国人显示他们对中国社会的理解多么深刻，那么，历史将把轻蔑的背影留给他们，留给这群象兽奸癖者般令人作呕的无耻文人。

    司法公正是社会正义的最后立足点，而司法公正必须以体现公意，并不受制于任何政治特权的司法独立，作为第一块基石。

    当李鹏紫红色的毛虫一样肥胖的嘴唇笨拙地蠕动着，向外国记者说出“中国的司法是独立的”这句话时，他是在毫无羞耻感地欺骗世界。共产党官僚集团向来把包括审判权、起诉权、警察权在内的广义的司法权，视为重要性仅次于军权的国家权力，牢牢地掌握在自己手中。共产党官僚集团就是通过由法院院长、检察长和公安机关首脑共同组成的共产党各级政治法律委员会，来控制司法过程，而这个委员会实际上是最高司法机关，它的存在不仅使司法独立失去了任何可能，而且形成了审判权、起诉权和警察权合一的最黑暗的司法体制，从而使广义上的司法权成为极权政治的最凶残、最腐败的组成部分。

    在墨写的法律的掩盖下，那些“吃了原告吃被告”的法官，那些利用种种特权强索贿赂、对底层民众任意欺凌的、有虐待狂倾向的警察，却用布满血锈的铁铸的司法权力，书写出了现实的法律。那是以共产党官僚集团的意志为意志的法律；那是侮辱、蔑视人性的法律；那是属于腐败的官权和奸商的法律；那是无视良知和正义，而只向权力和社会地位投去媚眼的法律；那是公正已经死去，而邪恶放声狂笑的法律。这种文字之外的现实的法律，才是中国人真实感受到的法律，而那一项项纸上的法律不不过是现实法律的伪道德之盾，而且，纸上的法律越“文明”，它便离现实的法律越远，因而也就越虚伪。

    可是，当共产党官僚集团羞羞答答地将有关“无罪推定”原则的条文，写进修改过的《刑事诉讼法》后，甚至连一些流亡海外的自由知识分子也为之发出了酸溜溜的喝彩——他们曾亲身体验过共产党官僚集团的现实法律的残酷；他们的许多战友此刻还在劳动改造营中继续体验这种残酷，而他们却喝彩了。也许这些人是想通过喝彩来显示他们对共产党官僚集团的态度的“客观性”，然而，他们不过是在“客观”地向伪善和伪善下面的专制司法的罪恶谦恭地致敬；他们自视为高尚的“客观性”，可能乞丐都不屑于用脏手去拣拾。

    显然，江泽民也感觉到，他浅薄的政治屁股还缺乏牢牢坐在最高独裁者王位上所必须的深厚历史感。于是，他便试图通过吹捧毛泽东，并以毛泽东继承人自居，来获得这种历史感。面对将知识精英几乎摧残殆尽的“反对资产阶级右派运动”；面对饿死数千万人的“人民公社化”和“大跃进运动”；面对连太阳都为之悲泣的“文化大革命”运动这一系列历史悲剧，官方的宣传却说，毛泽东时代，尽管中国人付出了巨大的代价，但毕竟在经济、科学技术和综合国力等方面都取得了进展，甚至获得了少数国家才有的核武器能力和航天能力。在共产党官僚集团的视野中，底层民众不过是一个个渺小的数字，而不是懂得悲痛和欢笑的生命。他们就是以这种蔑视具体的人的冷漠心态，来衡量历史的得失。但是，他们错了，错在他们的兽性。

    衡量万事万物的成败得失，都可以用数学的统计方式作为标准，唯独在与人有关的问题的判断上不能如此。每个具体的人都是一种情感的存在，都是一个宇宙；每个具体的人的苦难都是人类情感的悲哀，都是宇宙的痛苦。任何人都无权以毁灭别人的生命来换取所谓社会进步。而蔑视具体人的社会，乃是最冷酷的社会；把人当作物来衡量的政治，乃是最具兽性的政治。那无数死于政治迫害的知识分子，那数千万死于饥饿的农民，他们每一个人都是一片连死也抹不去的猩红的伤痕——刻在中国历史上的伤痕。有什么社会成就值得付出如此惨痛的民族代价和人性的代价！噢，即便毛泽东在那累累白骨上建筑起的是人间天堂，也只有天良丧尽的人形禽兽，才会以天堂的名义否定白骨的抗议。

    现实经济的发展，使御用文人可以为专制政治进行最为气壮如牛的辩护。而官僚集团也以经济成果满足了中国人的生存权、发展权为理由，更加彻底地剥夺了中国人的社会、政治、思想的自由权利。姑且不说以物性生存权否定精神自由权，乃是一种丑化和蔑视生命的逻辑——在狗官看来，中国底层民众应该是吃饱了草就必须撒欢儿的驴群，不配有任何超越物性界限的精神追求－－仅就经济而论，现实中的经济发展也不是以公平的生命竞争，而是以腐败权力为最基本的支撑点。在腐败权力的指尖上跳舞的经济越发展，它投下的社会不公正的阴影便越沉重。而经济如果不能与社会公正齐头并进，那么，经济之果就不会在真正的意义上具有人民普遍幸福的甜美汁液。

    从另一个角度看，中国的经济今天所是的，不是她可以是的，不是她应该是的。只要甩掉世界上最庞大、最贪婪、最凶残、最腐败、最低效率的共产党和政府双重官僚体制；只要摆脱了权力私有的专制政治的桎梏，实行公平、人道的生命竞争原则，中国的经济势将象珠穆朗玛雪峰般峻峭地崛起；聪慧、刻苦的中国人滴落的汗水中，将闪耀起金汁般灿烂的美色——属于智力和体力劳动者的美色。

    专制政治下，独裁权力是社会风格的雕刻者，权力意志则成为民族精神之王。

    现代中国的权力意志乃是由对人性只作出物性贪欲理解的邓小平的意识，由只适合于扮演京剧中的老旦的江泽民的意识，由李鹏愚蠢如猪、凶残如狼的意识，以及大大小小的贪官污吏的意识，共同构成的——一个曾经以富丽而丰盈的文明赢得过历史辉煌的伟大民族，却不得不将这些庸俗、卑鄙的三流意识，奉为精神之王，这是多么触目惊心的民族悲剧和生命堕落。然而，这种权力意志渗透到现代中国社会生活的每一个层次。从个人政治、社会地位，甚至学术地位的升迁，到经济活动的成功；从日常生活的琐事的解决，到诉讼的胜诉，几乎无不需要以向权力的媚笑作为前提，几乎没有不是围绕着同权力的关系运转——生活成为了人们向腐败的权力献媚争宠的竞争。这种生存的现实环境使中华民族的精神肮脏了、丑陋了。良知、真理、正义、公正，所有这些使人性高贵、美丽、善良的概念都已经枯萎，只有诡诈、猥琐、冷酷的物欲，在民族灵魂中恶毒地眨动蛇鼠般阴冷的眼睛。而残忍的思想专制不仅将试图重铸灿烂的民族之魂的自由思想囚禁在黑牢中，而且迫使广大的人群不再相信精神的魅力，并由此丧失了对生命本身的审美激情。

    最自私者往往最爱吟颂博爱的诗篇——为了遮盖卑鄙的私欲，他们必须伪善。

    尽管共产党官僚集团是一群除了对权力私有的贪欲之外，什么也不懂的丑陋的物质，但是，官方却象卖“大力丸”的江湖医生，唾液四溅地宣传没有人性根据的利他主义。然而，权力腐败无处不在的现实却不仅使这种宣传本身成为虚伪，而且使中国人再次开始学会生活在虚假中——戴着高尚的面具，而灵魂在物性贪欲中腐烂。

    民族精神的整体堕落，人性的普遍堕落，乃是最深刻的民族危机和社会危机－－因为，那是人的危机。

    在十二亿人的群体，再次被迫把思想的权利交给几个独裁政客，而完全忘却了每个人都应当承担的对于生命美的天职，丧失了追求真理和正义的激情，丢掉了生活在真实人性中的愿望的时刻，中国的命运就又一次走向了黑色的太阳。这种状况预言着甚至超越一切政治观念的民族危机，在危机的最深远之处，血腥的可能性已经阴郁地升起——十二亿人之间将进行兽性的的自相残杀，为了物性贪欲而进行的残杀；食腐肉的老鼠之间的残杀。

    每天写作之余的寂寞和孤独中，袁红冰憔悴的目光越来越经常地注视现实投向未来的阴影。那连鬼火都不愿照临的黑暗的阴影，使他心神黯然。然而，他知道，他终将再次用残破的生命去撞击那阴影，因为，点燃心中最后一滴枯红的血，使黑暗中摇曳起瞬间的明丽，乃是他的命运。以前，他曾高傲地为自己选择的命运感到青铜色的悲怆。现在，悲怆依然峭立在他心中，而色调却变得沉郁了，如同被苍白的孤独感冻裂的铁灰色的岩石。不过，偶尔会有一些信息，在那铁灰色的悲怆上划出几道一闪即逝的银色泪痕。

    九五年十月左右，李处长曾告诉袁红冰，国内的一部电视剧的序幕部分，用了他的《荒原风》的封面作为道具；胡平在美国主编的《北京之春》上，刊出了他的《民主与共和》的摘录。当时，李处长询问袁红冰是否知道这两件事，以及是否知道《民主与共和》是通过什么途径传到美国去的。

    对于电视剧的事，袁红冰确实一无所知，但他知道是什么人将《民主与共和》的软盘带到了美国。当然，袁红冰不可能告诉李处长真相。于是，他写了一份材料，说明九三年夏，通过张勇进介绍，他曾把《民主与共和》的软盘交给了一位台湾出版商——这件事已经没有隐瞒的必要，早在九四年春节后，张勇进就坦率地告诉袁红冰，他春节到上海探视父母期间，在上海秘密警察的一再逼问下，他讲出了有关《民主与共和》的事情。而袁红冰确信，用一种真实掩盖另一种关键的真实，是愚弄自以为精明者的最有效的方法。

    九五年末，从“美国之音”，或者是法国广播电台中，袁红冰获得了一项信息：江泽民说，《中国劳动者权益保障同盟》是最危险的反动组织。江泽民之所以作出这项判断，可能既是由于袁红冰在组建同盟的过程中，曾提出“铲除贪官污吏，以建立社会正义；消灭奸商资本，以建立社会公正”的原则，从而使中国现代专制政治的腐败权力与奸商资本合一的本质暴露在阳光之下，也是由于袁红冰写出了《民主与共和》这部产生于中国民主运动中的第一部系统的政治法律著作，并以这本著作作为同盟的思想灵魂，从而使同盟在理论原则的意义上具备了反对党的素质，还是由于袁红冰关于劳动者的定义－－“除贪官污吏和奸商之外的，所有运用智力和体力创造社会财富的人”，第一次从理论上使中国民主运动走出了知识分子的范畴，而把各阶层民众熔铸成同一柄反叛专制政治之剑。

    同一时期，袁红冰还从海外电台广播中获得另一项信息：美国国务院九五年关于中国人权状况的报告中，称袁红冰是由于呼吁保障工人权利而被捕的异议人士。

    所有这些偶尔得到的信息都说明，虽然秘密警察试图把袁红冰埋葬在沉默中；虽然许良英、包遵信之流以自封的“民主斗士”的名义，将袁红冰污蔑为“毛泽东式的政客”、“法西斯主义分子”，可是，他们的努力并不能完全抹去袁红冰滴落在中国民主运动史上的殷红的血迹。而这使袁红冰那沉重地跳动于阴冷云层下的心，感到了几许苍凉的欣慰。不过，从艰苦的写作中象漫天尘沙一样飘落的疲倦感，却总是很快就覆盖了那苍凉的欣慰——残酷的命运只允许他艰难，不允许他欣慰，哪怕是苍凉如荒野的欣慰。

    没有休息，没有假日，没有阳光，只有每天都不间断的、阴影下的奋笔疾书。袁红冰的腰僵硬地弯曲了，视野变得模糊了。他的面容呈现出枯萎的灰白色，仿佛罂粟花汁液般艳丽的血都注入了著作之中；他那曾在陡峭的峰脊上追逐疾风的步履，也只能象衰朽的老人一样蹒跚在铅灰色的疲倦感中。唯有写作时，他才能听到自己心的跳荡，然而，那心的跳荡声就象烧成暗红色的岩石，不断猛烈地敲击在他寒冷的、薄薄的冰层般脆弱的生命上。

    “交给当局的那一份份‘悔过书' ，那一份份‘思想汇报' ，那一份份‘交待材料' ，都不过是向秘密警察的脸放出的一个屁－－一个音韵悠长的、花哨的屁。只要完成了《文殇》，只要为《自由在落日中》和《文殇》的手稿找到万无一失的保存方式，我就可以重新获得用高贵而美丽的嘴，而不是屁股同当局对话的权利了！”——越是临近完成《文殇》的写作过程，袁红冰越是不得不经常用这个思想来克服使他的心脏时时痛苦抽搐的疲倦。或许只有在苦役中累死的囚徒，才能理解那种疲倦，但是，袁红冰必须用牙齿咬碎那灼热而坚硬的疲倦，让精神象拖着生锈铁镣的足步，走向写作的终点。

    袁红冰曾想在黑牢铁铸的阴影上，为自己雕刻出英雄的容颜，以作为献给中国民主命运的美丽的祭品，以显示自由理想的璀璨魅力。然而，只是为了《自由在落日中》，只是为了那沐浴在无边血海中的诗意的落日，他残忍地将自己高贵的人格践踏在了脚下。猛兽最大的痛苦莫过于忍受野狗的侮辱；英雄男儿最大的痛苦莫过于不得不向自己高傲的面容上撒尿，那是比挫骨扬灰，比被剥皮实草更深刻的痛苦；那是比烈火焚身，比烧红的利刃刺进眼睛更惨烈的痛苦，而袁红冰选择了这种痛苦。

    写作的完成，似乎意味着痛苦的终结。袁红冰急于走出那血腥气浓烈的痛苦。因为，他急于向战友，也向狰狞的专制政治证明他的人格高贵；证明他是英雄的男儿；证明他愿意以冷峻的笑，承受为真理必须承受的一切苦难。尽管过去的政治活动遭到了惨痛的失败，但是，他仍然有能力，寻找恰当的政治时机，重召旧友，再举义旗——即便是同王海光结成“铁血兄弟同盟”的时候，一种荒野之狼似的天生的警觉性，也使袁红冰没有向王海光，这个后来堕落为“告密者”的无耻之徒讲过在自己的学生中建立的政治关系。而这些秘密警察视线之外的政治关系，就是袁红冰再次向共产党官僚集团发起挑战的力量基础。

    《文殇》是一片属于狂风骤雨，属于金色的雷电和银色的暴风雪的荒原，那荒原上伸展着袁红冰四十多年生命的足迹。在那足迹就要踏上时间的边缘时，袁红冰却蓦然感到了苍凉的遗憾。为了许多战友和学生们的安全，他不能写出生命的全部经历——中国专制政治还要长久地存在，而《文殇》则可能在专制政治死去之前，就裸露在阳光下。为此，他必须将来自于许多美丽生命的真诚的情感和峻峭的侠义精神，覆盖在沉默的雪原之下。袁红冰相信，那一定是殷红的雪原。有什么能比出于世俗的原因，而必须埋葬可以令万里长风为之欢歌和悲泣的真诚情感，埋葬在染血的锋刃上作青铜色之舞的侠义精神，更加令人遗憾呢！噢，那是殷红如猛兽之血的遗憾呵。

    然而，无论那种遗憾多么沉重，袁红冰踉跄于艰辛写作间的足步，终于逼近了他以高于生死的抉择为自己设定的目标。那耸立在他人格废墟中的目标犹如一块裸露的黑色岩石，深红的晚霞凝重地飘落在那岩石上。袁红冰的目光中闪耀起破碎的野性，他相信，当他象一团将要熄灭的枯红的火焰，倚着那黑色的岩石，无力地躺在浩荡的沉寂中时，一定会有小白桦林翠绿的神韵，轻轻拭去他干裂的心上的血迹；一定会有嫣红的流云，在他荒凉的眼睛深处温柔地飘拂；一定会有从草梢上掠过的青铜色的风，在他耳畔喧嚣，从那荒野之风中，他将听到雄豹的利爪踏碎紫色晚霞的声响——那是他生命的足音。

    一九九七年元月十二日凌晨，袁红冰象往常一样坐在台灯下，开始写作。几个小时后，苍白的空虚感突如其来地攫住了他悸动的灵魂。过了许久，当袁红冰意识到他已经写出了《文殇》的最后一句话时，阴冷的黑暗涌进了他空虚的视野——没有期待已久的白桦林的翠绿和嫣红的流云；没有渴望已久的青铜色的长风和深红的晚霞，身前身后只是深不可测的黑暗，而他的生命如同一片干枯的黄叶，在那黑暗中飘落。

    袁红冰冰冷的的身体颓然摔落在肮脏的水泥地板上。他铁灰色的嘴唇震颤着，仿佛要用灼热的亲吻，烧焦那阴冷的黑暗。但是，他却突然感到，那种因向秘密警察屈膝而产生的痛苦，那种侮辱自己高傲人格的痛苦，不仅没有消失，反而以从未有过的残忍，象血迹迸溅的利刃，劈斩在他早已伤痕累累的心上。

    袁红冰犹如一只垂死的狼，在冰冷的地板上痛苦万状地扭曲翻滚起来，而拖长的、沉闷的、惨痛的呜咽，似乎能令冷漠而黑暗的虚无，都在瞬间之内化为漫天的暴风雪。

    袁红冰的身体终于不再挣扎了。他急速震颤的头颅艰难地抬了起来，灰白、消瘦的面容上冻结着一丝寒冰般炫目的狰狞而冷酷的笑意。突然，他的眼睛里燃烧起疯狂的野性，露出惨白的牙齿，仿佛要撕碎视野中那峭立的、坚硬的黑暗，同时，他发出了一声悲怆如狂的长嗥：“青铜色的落日呵，为我作证！‘殷红虚无' 的哲理呵，亲吻我枯焦的心中那属于火焰的痛苦！”

    噢，那血淋淋的、孤独的悲怆似乎能在铁铸的黑暗上，烧灼出殷红的伤痕。


余 韵

    艰难是生命意义的根据；是生命美的祭坛。体验踉跄于陡峭峰脊上的艰难，然后，在悬崖之巅以极目天际的遥望，使那些险峻的艰辛变为辽远的诗意和哲理——这是袁红冰终生不变的情趣。

    九七年元月十二日的傍晚，在流放地永远不散的低垂的阴云下，袁红冰柱着一根树杆，缓慢地、沉重地踏过岩石和野草，向一座悬崖的顶端走去。每迈出一步之后，他都不得不驻足于陡坡上，急促而痛苦地喘息片刻，而竭尽全力他才能使自己的身体保持住白桦树的银杆般挺直的姿态。长期疯狂的写作似乎已经将他青铜色的生命活力烧成灰烬，此刻，袁红冰觉得，他空洞的生命中只剩下死寂的、苍白的虚无，只剩下冻结在虚无中的一缕枯红激情的残骸。

    袁红冰蹒跚的脚步终于踏上了悬崖的顶端，他用那根当作手杖的树杆支撑住衰弱的身体，向北方遥望。他凌乱的长发呈现出枯萎的灰黑色，犹如将被狂风撕碎的悲怆；眼角那岩石裂缝般的皱纹，显示出命运的残酷和艰辛。他苍老了，他疲惫了，他的生命似乎要在阴冷的暮色中凋残了。不过，他灰白、消瘦的面容轮廓依然线条峻峭而锐利，仿佛是雷电在憔悴的痛苦上刻出的高傲的遗嘱；他干枯的眼睛深处还凝结着英俊秀丽的火焰，还残留着美少年狂放不羁的神韵。

    稍稍抬起头颅便顶住了铅灰色的阴云；视野被群山的阴影和腐烂的黑灰色云雾遮断，可是，袁红冰的心早已回到了万里之外的内蒙古高原。他仿佛伫立于殷红的落日之巅，用金色长风般的沉思，同北国灿烂的蓝天、辽远的荒原和漫长的地平线对话。

    “我的天职在于重铸美丽、高贵、自由的人格。我已经在精神的意义上完成了对于生命的承诺。然而，我的灵魂为什么还不能在深红的宁静中沉醉，我的心为什么仍然在烈火焚烧的痛苦中狂舞！

    “噢，我多想紧搂妻子血迹嫣红的深情；紧搂容颜如花的小女儿秀丽的肩头，迎着漫天纷飞的黄叶，走向无边的荒原，在那远离肮脏尘世的地方，使我残存的生命化作一缕银色的柔情，缠绕住荒凉的落日。然而，是什么迫使我必须回顾，寻找失落在时间中的足迹——那被狂烈的激情烧焦的足迹。

    “哲人似乎惯于在沉思中轻蔑地俯视尘世。但是，我厌恶那种冷漠的超然，我不欣赏那种缺少激情的、贫血的哲理。我的俯视中有冷峻的高傲，却没有轻蔑；我只爱恋以火焰的风格搂抱生命的哲理。

    “在大漠中摇曳的银灰色的龙卷风，下面是滚滚的金色沙尘，上端隐入苍穹深处那动荡着猩红雷电的峭立的云团——这便是我的英雄人格哲学的形象。我要以狂放无羁的呼啸，向尘世中的生命，传达属于万里长空的箴言。

    “正义是响彻人类历史的呼唤。在我的精神哲学视野中，正义就是使生命美化和强化的激情；在我的政治哲学视野中，正义就是在权力公有的背景下展开的生命竞争——遵从公正的普遍规则，而又处处闪耀着人性优美和善意的生命竞争。只要正义的晨钟不能响遍欧亚大陆东部这片壮丽的山河，我布满火焰灼痕的心，就无法宁静。因为，我确认，灿烂而炽烈的激情是生命的本体；因为，审美激情命令我必须关注生命。

    “唯有审美激情，才能使囚禁在趋于零的‘有限' 中的生命，以丰饶的精神，超越无限的物性宿命，成为宇宙的主体，成为自由之王；唯有审美激情，才能使囚禁在趋于零的‘瞬间' 内的生命，以对于生命美的沉迷，超越永恒对生命的否定，成为坚硬的意义——坚硬得敢于进行高傲的自我欣赏，自我确认，而不必向冷漠的永恒和人世间的权威，伸出乞讨价值确认的手。

    “或许，残酷、堕落的现实会无情地撕碎我残破的生命；或许，直到阴冷的死亡狰狞地覆盖在我干枯的眼睛上，物化的精神、丑化的人格、荒芜的人性，都只会拒绝我的哲理，但是，只要金色的日球还没有停止从大海碧蓝的万里波涛间升起，人就有重新理解和爱恋生命美的可能。

    “当那绚丽的可能转化为现实的时刻，我惨白的骷髅会从阴暗的遗憾中走出来，为美丽的少年男女，再作锋刃之上的火焰之舞；我黑洞般的眼眶里会因为可以向生命美色狂歌醉舞，而涌出猛兽之血。噢——，愿那能将岩石烧焦的灼热的血，使虚无变为殷红，殷红得如同我的孤独，我的痛苦，我的悲怆，我的生命意义。”

    一九九六年一月十二日深夜初稿

    一九九七年十月最后一次修改完毕

    （全书完）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。