封面

《极权主义的起源》 作者：汉娜·阿伦特

本电子书由郭襄免费制作
翻页键：（←）上页，（→）下页，（del）目录

封面
页首
页尾


章节名

书名 作者：作者名
章节名

上一页 回目录 下一页

“蛔虫穿胆”E书作品 -x-
章节名


目录

电子书名 作者：作者名
目录

·书名·

    ※资料收集于网上，版权属于原作者，请勿用于商业传播。※

上一页 回封面 下一页

“蛔虫穿胆”E书作品
目录


章节名

极权主义的起源 作者：汉娜·阿伦特
章节名

上一页 回目录 下一页

“郭襄”E书作品 -x-
章节名


导读

极权主义的起源 作者：汉娜·阿伦特
导读

    蔡英文（东海大学历史系及政治研究所副教授）

    汉纳．鄂兰（Hannah Arendt, l906-1975）于1949年写成，于1951年出版的《极权主义的起源》初版的名称为《我们当前的负担》（The Burden of Our Time），在1958年的修订版，鄂兰增加了一篇类似结论的文章，题名为“意识形态与恐怖统治”，分析极权主义政制跟过去的专制政体本质上的差异，书名也改成现在的名称。

    《极权主义的起源》是鄂兰生前出版的第一本主要著作，一如其它所有的论著，如《伊赫曼在耶路撒冷》（Eichmann in Jerusalem）、《论革命》（On Revolution）与《人间条件》（The Human Condition），这本着作所建立的极权主义理论，及其历史根源的解释与叙述，激发学院的历史与政治学学者的严厉评论。尽管如此，鄂兰的论述构成理解西方现代之法西斯主义和极权主义现象的一重要的解释观点。

    鄂尔的这本论著结合了历史的解释、叙述与概念之形构（即：建立极权主义之理论）。在了解《极权主义的起源》，我们必须以这两个层面为方向。

    依鄂兰的解释，极权主义是史无前例的新的统治形态，过去任何专制独裁制，无论如何残暴，都没有如极权主义一般，把人区分成“理应消灭的人种或阶级”，而以“集中营”或“劳改营”为场所，进行集体的改造与屠杀；过去的专制政权仅止于迫害反对此政体的“政治敌人”，但极权主义毫无留情地歼灭服从它的“顺民”；过去没有一个政体公然取消人的道德信条，如“你不应杀人”与“你不能做伪证”，而把杀人与说谎转变成公民应该服从的法律命令；过去没有一个政权的领导者如此狂妄地认为人的力量无比伟大，而得以从事人性的改造，跟这相对，过去也没有一政权的领导者那么谦卑自称是执行“历史或种族必然法则”的工具。

    这样崭新的政权，鄂兰进一步解释，乃是建立在一套“意识形态”（ideology）的统治支配，这套“意识形态”，在极权主义者的运用下，表示一套讲求前提与推论必须首尾一贯的演绎逻辑，这套逻辑以不讲自明的“种族斗争”与“阶级斗争”为前提，而对人类整体发展的过去、现在与未来做全盘的解释，同时认定人类整体的历史意义在于一终极目的，意即“无阶级社会”或“纯粹人种”，的实现。极权主义者运用这一套“意识形态”塑造或者改造生活世界的“事实”或“现实”，在讲求首尾一贯之一致性之逻辑推论，此“意识形态”拒绝实质之经验与事实的否证，其结果把它支配的世界砌造成一封闭的“虚构世界”；同时，为了确实实现这套“意识形态”所揭示的历史之究竟意义或目标，极权主义者自认是这一人类伟大的目标的执行者，但他们也知道这个目标并非一蹴可即，而是为“百年大计”，执行此目标的任何阶段也都不会是绝对完美的，因此，“意识形态”的法则，不论是历史的或者是种族的法则，必然是动态的，在此动态的运动法则的支配下，极权主义者名正言顺地摧毁一切阻挠此运动的既成制度与宪政的结构，扫除人间世界的任何法律与道德伦理的界线；偏执于绝对之历史目的之达成，极权主义者不断在他们发动的所谓运动的历史过程，寻找与肃清偏离或颠覆此运动法则与过程的“危险分子”。据此，在鄂兰的解释，极权主义的本质乃是抹平人间世界的所有界线，以及把人之多元性压缩成单调如一的集体同一性，俾能释放非人性的自然或历史之势力。

    这套“意识形态”显现在极权主义者身上的性格，一力而是表现“凡事皆可为”的虚无作风，一种认为人的力量无比伟大的狂妄；另一方面则是自认为执行历史或自然之动态法则的工具，一切作为因此不是自发性的，或是自律性的，而是法则支配下的傀儡，这造成极权主义者全然丧失“政治责任”的理念与承担。

    在《极权主义的起源》1958年版的《意识形态与恐怖统治》一文，鄂兰从理论反省的层次，表述极权主义的本质，但整部著作的重点在于解释极权主义如何可能在西方现代社会中形成：极权主义的以逻辑演绎与历史目的论为宗旨的“意识形态”如何可能塑造社会之力量，得以蛊惑人的心思，愿意放弃一己之私奉献于它不断造成的运动？作为一位犹太人，鄂兰特别关注：基于甚么历史条件，犹太人成为纳粹的“民族社会主义”决意整体铲除的对象？对于这些基本问题的解释构成《极权主义的起源》的复杂、精微，且不时闪现高度之历史想象的叙述整体。

    就历史叙述体的构成，鄂兰在此书的第一部分，“反犹主义”，从西方现代“民族国家”与资本主义金融体系的历史形成，解释犹太人——这没有建立一政治共同体而飘泊无根的民族——如何取得金融掮客的地位，成为欧洲金融界的显赫人物；但是作为一无国籍民，犹太人无法培养政治意识与参与政冶事务的能力，造成犹太人政治冷感与被动反应政治现实的习性（这是鄂兰解释犹太人现代命运的基本论点，也是激起她同胞之严厉批判的观点）。生活于非他们所属的国度里，犹太人不是成为政治社会的边际人物，就是戮力跻身上层社会的暴发户。在西方现代早期的发展，由于国际间金融借贷的需求，这无国籍的犹太人，因这性格，可以替各国政府穿梭引线，解决金融之问题，是为各国政府所需要的“有用之物”，同时，在讲求人权与法治的现代民族国家里，犹太人可以获得社会政治地位的保护，但犹太人所置身的安全处境只是暂时性的。到了 19 世纪，西方的现代政冶社会产生了无可化解的危机，犹太人丧失了他先前享有的安全稳固的地位。

    鄂兰把犹太人的命运与西方现代性的发展及其危机相互关联，在《极权主义的起源》的第二部分，鄂兰探讨西方现代性的进展中，“潜伏的暗潮”如何导致人本主义与启蒙之文明的崩溃，以及在这样的历史条件下，造成纳粹的“民族社会主义”的兴起。她的论述不像学院之历史家探讨如“法国大革命之历史起源”的方法，她不从第一次世界大战后德国的特殊历史处境，去寻求纳粹之极权主义的根源，而是把它视之为可以表露西方现代性之阴暗底层的“巨大事件”，基于这样的解释立场，鄂兰也把斯大林的共产主义的极权统治，由于它奠基于马克思式的意识形态，解释为西方自启蒙以来的现代性之产物，依此，我们可以说：鄂兰探讨极权主义的历史起源，在某种程度上，是对西方现代性之困境的反省与批判。

    关于极权主义的起源，鄂兰思考的问题是：到底是甚么势力蕴藏于西方现代文明之社会，而导致极权主义可以把人性转变成动物族类的属性？鄂兰以资本主义的经济生产体系的运作为起点，说明资本主义如何把人固定的、满足其生存之必需的“私产”（property）转化成不断投资和再投资之无限流动的“资产”（wealth），这种转化也是孕育“资本主义意识”的过程，为扩张资产之原故而进行无休止的资产之扩张，以及以征服全地球为目的，构成了此意识的本质。

    资本主义的无限扩张一方面动摇了有一定疆域与宪政法治之一定结构的现代“民族国家”体制，使国家逐步丧失在它治理的疆域里保障公民权与超越人种族群之上的功能作用；另一方面，执行资本主义扩张的所谓“帝国主义”在亚非的殖民经验中，孕育出“种族主义”，藉此合理化他们对殖民地的征服，同时，“种族主义”让他们确立以人之生物属性为本的政治共同体理念，而侵蚀了“民族国家”的政治公民权。除此之外，这些“帝国主义者”在执行资本主义的扩张原则时，所扮演的若不是以行政命令取代法治的官僚，就是隐匿身份的秘密特工，他们作为的取向即是破坏既定的法律或道德原则，这种帝国主义殖民经验塑造出另一种态度与理念：否定或隐藏自己的认同身份，以及认为自己的使命是服务历史与生物之必然性的潜藏的势力，此种心态与理念（包括殖民地的“种族主义”）成为 20 世纪中叶极权主义运动的动力资源。

    在解释与论述从资本主义之扩张和帝国主义心态之形塑转向极权主义运动与支配的历程，引人兴趣的说明主题是 20 世纪的群众社会与极权主义之支配两者的关联，鄂兰的论述表现了她对人之道德心理的洞识。依鄂兰的分析，资本主义的“资产积累”的生产方式与不断扩张的原则造就了西方现代社会一大群“孤单”、自觉“多余无用”，以及跟生活世界疏离的“群众”，拚命地追求物欲之满足，充满物欲之激情，罔顾公共事务，但是生活之支离与意义的丧失，使他们成为绝望之存有，他们既无法彼此结合成政治的团体，共同参与政治之事务，更甚者，他们隔绝了其它人，也隔绝了使他们生活有意义的共同世界，在这种“隔绝”（isolation）与“孤单”（loneliness），意即：丧失生活之共同世界）的存在处境，他们不但丧失了现实感，也丧失了合理健全地判断经验的能力，他们极易被任何势力所鼓动。从群众出来的激进分子（所谓的“暴民”）在 19 世纪中叶跟“帝国主义者”串联，在无法治的“蛮荒世界”从事各种巨大的罪行，而被动的“群众”则受各种运动的“意识形态”所蛊惑，帝国主义的“暴民”在亚非地区的罪行，以及“群众”在欧洲大陆热衷信服各种“意识形态”，这样的经验间接地造成孕育极权主义的温床，最后，极权主义的封闭的逻辑推论系统与自称能解答人类历史之究竟意义的“意识形态”，终究能在这共同世界丧失与个人“单原子化”（atomization）的现代处境吸引“群众”，他们服膺这套“意识形态”至少让他们认为身属某一声势浩大的“部落团体”，不论是自称“人种之主宰”或者自称“历史必然性之领导”的“部落团体”，而能感受到生活的一点点尊严。

    犹太人的命运随着这样的历史的转变逐步被推向深渊。护卫他们之政治社会地位的“民族国家”，其宪政法治结构受帝国主义扩张而动摇，以及它所保障之人权与法律之平等抵挡不了资本主义的经济危机及随之而起的民族或种族歧视之压力，在这种处境下，犹太人具有的文化特殊性及他们在现代历史中跟“民族国家”的紧密关系，遂变成种族之歧视与仇恨的显著目标。

    扼要地说明《极权主义的起源》的论述主题，提供读者简略的纲领，希望有助于读者阅读这部被视为西方现代经典名著。最后，让我们思考的问题是：鄂兰在这部著作中处理1890年代西方现代的困境与极权主义的本质与历史根源，对我们能提示甚么反省之资源？细读这部论著，不难发现：鄂兰透过历史的解释与叙述，说明西方现代之“民族国家”（它的契约论式的个人主义基础、它对人权之保障与形式之平等的承诺……等被视之为西方现代性之成就）本身具有的脆弱性格，如上所说，“民族国家”的宪政法治结构经不起经济的无限扩张，更甚者，它抵挡不了各种以血缘关系、语言文化、区域认同为基础组合成的“族群”所揭示之“政治认同”的意识形态的攻击，最后，代表启蒙理念、法治伦理与宽容原则的西方现代性是否如我们想象的如此根基稳固？同时，西方现代之资本主义生产体系与科技所承诺的繁荣富庶，是否证明祇是梦想？如果说西方的现代性在某种程度上构成我们的传统，鄂兰在《极权主义的起源》中的深刻反省是值得我们去阅读与理解的。

上一页 回目录 下一页

“郭襄”E书作品 -1-
导读


初版序

极权主义的起源 作者：汉娜·阿伦特
初版序

    它既不归结于过去，也不归结于未来。

    它只是走过，一切都存于现在。

    ——卡尔．雅斯培（Karl Jaspers）

    一个世代经历了两次世界大战，其间一系列局部战争和革命从未间断过，其后被征服者未得到任何和平条约，胜利者也未得到休养生息，却以预料剩下的两个超级大国之间可能发生第三次世界大战而告终。这一等待的时刻就像丧失了所有的希望之后的平静。我们不再期望最终能恢复那种旧世界秩序及其一切旧传统，也不再期望五大洲的人们重新统一团结；他们被扔进由战争和革命的暴力产生的混乱之中，而这一切的日益衰微仍被忽略了。我们看到同一种现象在极不相同的条件下和全然相异的环境里发展——精神上的无家可归达到了前所未有的规模，飘流无根的心绪达到了前所未有的深度。

    我们从来没有像今天这样对未来感到无法预料，我们从来没有像今天这样依赖各种政治力量，我们无法相信它们会遵从常识和自我利益的法则——如果根据本世纪以前的标准来判断，这些是疯狂的政治力量生命。人类似乎分裂成两种类型，一种人相信人无所不能（他们认为，只要懂得如何组织群众，那么一切都将是可能的），而另一种人则认为，他们生命中的主要经验是无力感。

    在历史眼光和政治思考的层次上，流行着一种含糊不清的共识，即一切文明的本质结构已经到了崩溃的临界点。尽管文明在世界的某些地方比其它地方保持得更好，但是它在任何地方都无法引导本世纪的可能前途，或对其中可怕的事件作出适当反应。绝望的希望和绝望的恐惧往往比起平稳的判断和审慎的洞悉，更接近上述事件的中心。比起那些鲁莽地一头钻进乐观主义的人来，那些全然相信世界将不可避免地毁灭的人会更善于忘却我们时代的各种中心事件。

    本书的写作背景就是针对这两种鲁莽的乐观和轻率的绝望态度。我认为，进步（Progress）和毁灭（Doom）是同一个问题的两个方面；它们都是迷信的见解，而不是信念的结果。我相信应该有可能发现一种隐形机制——我们的政治世界和精神世界的全部传统因素根据这种机制都溶入一种积淀，使一切都显得失去具体价值，而人类却无法靠理能力来辨认它，也不能利用它来达到自己的目的。屈从于唯一的解体过程，这是一种不可抗拒的诱惑，因为它不仅假设了“历史必然性”的虚假辉煌，而且也使除它以外的一切都开始显得无生命、无血色、无意义，而且不真实。

    有一种信念认为，地球上发生的一切事物必定都是人可以理解的，这会导致以平庸的观点来解释历史。理解（comprehension）并不意味着否定暴乱，援引先例来演绎史无前例的事实，或者用模拟和概括来解释现象，以致令人不再感到现实的冲击和经历的震动。相反，理解意味着有意识地检视和承负起本世纪压给我们的重担——既不否定它的存在，也不在它的重压下卑躬屈膝。简言之，理解意味着无论面对何种现实，总要坦然地、专心地面对它、抵抗它。

    在此意义上，就必然可能面对和理解一种暴乱的事实，即犹太人问题。它是一种很小的（而且在世界政治中很不重要的）现象，但是反犹主义却成为先是纳粹运动，接着是世界大战，最后建立死亡集中营的触发原因。还有，原因与结果之间如此奇特地不相称，引发了帝国主义时代，其经济困境在几十年时间里导致了全世界政治状况的深刻转变。还有，极权主义运动玩世不恭地发誓遵奉“现实主义”，而它们却明显地蔑视现实的本质，这两者之间构成了奇怪的矛盾。还有，现代人实际的权力比以往任何时候都大，足以使他向自身存在其中的宇宙挑战，但是现代人无能居住在依靠自己的力量建立的世界，并理解其意义，权力与无能之间的不相称令人沮丧。

    极权主义企图征服和统治全世界，这是一条在一切绝境中最具毁灭性的道路。它的胜利就是人类的毁灭；无论在哪里实行统治，它都开始摧毁人的本质。然而若想躲避本世纪的各种毁灭性的力量，又几乎是徒劳无功。

    问题是，我们的时代是好坏交织的奇怪时代，即使没有帝国主义的“为扩张而扩张”，世界也永远不可能变成一个；即使没有资产阶级“为权力而夺权”的政治手段，也永远不可能发现人类力量的界限；即使没有极权主义运动对世界的虚构，在其中无比明确地驱除我们时代种种重大疑惑，我们也可能在毫未意识到究竟发生了什么时就已被赶到了世界末日。

    假如在极权主义的最后阶段真的出现了绝对的恶（说它绝对，是因为从人类可理解的动机来看无法再恶化了），那么如果没有它，我们就不可能懂得“恶”的真正的、彻底的本质是什么，这也是真的。

    反犹主义（不仅仅是仇视犹太人），帝国主义（不仅仅是征服），极权主义（不仅仅是专政）——一个接着一个、一个比一个更野蛮，这说明人类尊严需要一种新的保障。这种保障只有在一种新的政治原则，在一种新的世界法律中才能找到。这一次，它的有效性应该包括整个人类，而它的权力应该受到严格限制，在新界定的地域统一体中扎根，并且受到控制。我们不再能接受过去好的部分，简单地称之为我们的传统遗产，只抛弃过去坏的部分，简单地认为它是一种已死的重负，会被时间埋葬在遗忘中。西方历史的潜流终于浮上了水面，取代传统的尊严。这就是我们所生活的现实。这也就是为什么想逃避严酷的现在、怀旧地躲进对仍然原封不动的过去，或者在遗忘中预先奔进一个更好的未来的一切努力终将徒劳。

    汉纳．鄂兰

    1950年夏

上一页 回目录 下一页

“郭襄”E书作品 -2-
初版序


第一部《反犹主义》序言

极权主义的起源 作者：汉娜·阿伦特
第一部《反犹主义》序言

    反犹主义（Antisemitism）是一种世俗的十九世纪意识形态。它的名称一一虽然不是它的争论之处一一在十九世纪七十年代之前还不为人知晓。它同宗教方面由于两种不同的教义互相敌对而煽动起来的仇恨犹太人（jew-hatred）明显地不是一回事；甚至连反犹主义是否仇视犹太人获得理论根据和感情缘由，也还是个问题，从罗马帝国期到中世纪、近代和现代，犹太人连续不断地遭到迫害、驱逐和屠杀，有一种观点认为，反犹主义只不过是中世纪普遍迷信的一种世俗翻版，这种观点常常掩饰着一种谬论，它无异于（尽管它的有害程度比不上）一种相应的反犹主义的说法说是有一个秘密的犹太社会，自古以来一直统治着、或者有野心去统治世界。从历史上看、中世纪晚期到近代，犹太人事物的间断比古罗马到中世纪之间的断裂更显着，也比从中世纪早期到灾难性的地一次十字军东征之的鸿沟（这常被认为是犹太人历史上走向散居[Diaspora]最重要的转折点）更明显。因为中世纪晚期到近代的间断持续了将近两个世纪，从十五世纪一直到十六世纪末，期间犹太教与异教之间的关系（Jewish-Gentile relations）降到了有史以来最低点，犹太人“对外部世界条件与时间的漠不关心”却达到最高点，而犹太教成了“比以往任何时候都要封闭的一种思想体系。”就在此时，犹太人在无外来干涉的情况下开始思考“犹太民族和个民族之间的差异不在于教义和信仰，而在于内在天性”，犹太人同异教徒之间古老的二分法，“与其说是教义争执，不如说是种族根源。”这种对犹太人异种特征的评价只是到了教晚的启蒙时期（Age of Eenlightenment）才在非犹太人中盛行，并且明显地是产生反犹主义的必要条件，重要的是必须指出，它首先产生于犹太人的自我解释，当时欧洲基督教世界分裂成许多种族群体，它们在政治上各自进入近代国家的体系。

    反犹主义的历史同仇视犹太人的历史一样，是在犹太人散居的条件下犹太人同异教徒之间关系的长期缠结之重要部分。在十九世纪中叶之前，人们对这段历史实际上不感兴趣，这种兴趣的产生是在反犹主义兴起时，及狂怒地反对解放和同化犹太民族之时——这明显地是建立可信的历史纪录的最坏基底。自从那时起，犹太的和非犹太的历史著作都一样荒谬地——尽管大多数出于各种相反的理由一一将源自基督教和犹太教的敌对因素孤立起来，强调一系列灾难、驱逐、屠杀切断了犹太历史，正如他们强调欧洲历史被各种武装的和非武装的冲突、战争、饥馑飞瘟疫切断了一样。无须补充说，正是是犹太历史著作以强烈的理论偏见来追述基督教历史上仇视犹太历人的记录，而又是反犹分于在追踪和古代犹太权威在知识上并非大不同的记录。当基督徒和异教徒之间经常性的暴力冲突的犹太传统公诸于世界时，“一般犹太公众不仅愤怒，而且真正感到了震惊，”犹太传统的代言人如此成功地使他们自己和每一个人都相信一个非事实，犹太人的隔离状态完全出于异教徒的仇视和缺乏启蒙。现在主要是由一些犹太历史学家在坚持这样的观点：犹太教一向高于其它宗教，因为它相信人类平等和宽容。这种自信的理论，以及相信犹太人一向是被动在基督教迫害下受难，事实上延长了关于上帝选民的古老神话，并且使这种神话现代化，这势必结束在一种新的、往往是非常复杂的隔离情况。注定要支撑古老的“犹太-异教”的两分法。这似乎是为了那些不管出于何种原因，都试图润色和窜改政治事实与历史记录的人所积聚的反讽之一。因为如果犹太人在任何一点上同他们的非犹太人邻居一致拥护他们新近宣称的平等的话，那么正是在宗教上命中注定互相敌视的过去历史，是和其最高层次的文化成就，及在未受教育的大众层次上无限的狂热和野蛮的迷信，同样丰富。

    然而，这种犹太历史书写中令人不快的刻板印象也还是建立在历史事实的坚实基础上，而不是基于十九世纪和二十世纪初欧洲犹太民族过时的政治与社会需要。犹太文化史远比当时假设的情况复杂，在不同的历史情况和地理环境中，灾难的原因也各不相同。事实上他们在非犹太的环境里的差异也比在犹太群体里更大。迄今为止在犹太历史著作中仍流行的错误概念，有两个非常重要的因素。在犹太神庙被摧毁以后，他们就不会再拥有自己的领土和国家：他们总是依靠非犹太当局的保护才得以存身，尽管“直至十三世纪，犹太人在法国和德国”允许采取一些自我保护的手段，有权携带武器。这并不意味着犹太人一向被剥夺了权力，但在事实上，在任何一次暴力的争斗中，不管出于何种原因，犹太人不仅脆弱无能，而且孤立无援，所以很自然，在几个世纪里，在完全疏离的情形下起而争取政治平等之前，一切突发的暴力在他们的体验中只是一种重复。再者，在犹太传统中，灾难被理解为殉道(martyrology)，在纪元第一世纪就有此历史基础，当时犹太教和基督教都曾反抗过罗马帝国的威力；在中世纪，是否选择以免遭迫害，这是犹太人依然面临的问题，即使暴力的原因不是宗教，而是政治和经济。这些事实整体助长了一种幻觉，从此以后使犹太和非犹太历史学家们痛苦不堪。历史书写“到目前为止还在论述基督徒从犹太人的分离，而不是相反”于是便抹杀了另一方面更重要的事实——犹太人脱离异教世界，尤其是脱离基督教环境，主要同犹太历史有关，而不是相反。这里有一种明显的原因：人们作为一个一致的整体。其生存取决于自愿的隔离状态，而不是像目前假设的那样，取决于基督教和非犹太人的敌视。只有在十九世纪和二十世纪，在获得解放和到处同化之后，反犹太主义才在民族的保存中发挥作用，因为只有在此时此刻，犹太人才渴望被非犹太社会接纳。

    当十九世纪全欧洲受过教育的阶级中普遍流行反犹太情绪时，除了很少的例外，反犹主义作为一种意识形态，在总体上一直是疯狂者的特权，而具体上则处于疯狂边缘。甚至连犹太主义辩护中一些含义不明的论点，尽管从未使人信服除了那些原就已相信的人，但其中那些气势恢宏的博学例子和研究文献，和犹太教的敌人所提供的历史研究下相上下。战争结束以后，我为写此书而收集材料，查阅跨越十几年的文献资料和精采的手稿竟然不见有一篇全面论述这一主题的文章够得上历史学术研究的基本标准。自那以后，情况也无甚改观。近来犹太历史研究此以往多了，但要想全面地、真实地论述犹太历史，这一点就更值得探索了。二十世纪的政治发展将犹太人驱赶到了各种事件的风暴中心；犹太人问题和反犹主义在世界政治中相对上并不是一种重要现象，却首先成了纳粹运动兴起和建立第三帝国(Third Reich)组织结构的触发因素——第三帝国的每一个公民都必须证明他不是一个犹太人——随后触发了史无前例的世界大战暴行，最后又造成了西方文明中亘古未有的种族灭绝。对我而言，这一切不仅只感到悲哀及提出谴责，更应该有一种全面的理解。所以，我这本书就是尝试去了解那些乍看之下就只是令人愤怒的事情。

    当然，理解并下意味着不能从已有的结论中大胆地推论出前所未有的结论，或者用类此和概括的方法解释如今不再被体验的现实的冲击和令人震惊的经验等等现象。反而是要有意识地检视和承担历史事件赋与我们的重任一一既下否定它们的存在，也不卑顺于其沉重性质，似乎事实上发生过的一切都只是历史的必然。总之，理解意味着不先入为主、认真地面对并抗衡现实一一不管它可能是什么，或曾经是什么。

    要作全面理解，对十九世纪欧洲犹太历史和反犹主义发展的情况的某种熟悉程度是必不可少的，虽说当然还是不够的。下面各章论述十九世纪历史中实际上属于"极权主义的起源"的各种因素。反犹主义的全面历史也有待于写出，但这不属于本书的范围。只要还存在这一块空白，就完全有理由(即使只从学术研究的目的出发)发表下列各章，作为一部更全面的历史著作中的独立部分，虽说我原先只想将它当作极权主义先期历史的一个组成部分。再者，反犹主义的历史落入非犹太的狂想者和犹太辩护者的手上，却被著名的历史学家们小心翼翼地回避了，其真相"已作了必要修正”，也成为表现在后来的极权主义现象中的几近所有成分：它们很少受到智识者和舆论的注意，因为它们属于欧洲历史中的一股潜流，既未公开，亦未受到启蒙了的人们的关注，它们已经能够集合成一种完全使人预料不到的毒素。

    由于只有最后集中爆发的灾难才使这些潜流浮现并受到大众关注，于是出现了一种倾向，将极权主义简单地等同于其成分和起源一一似乎反犹主义或种族主义(racism)或帝国主义(imperialism)等等每一种发生形态都可以说成是极权主义(totalitarianism)。这种谬误会导致在寻找历史真理时误入歧途，在作政治判断时得出有害结论。极权主义政治远非单纯的反犹主义或种族主义或帝国主义或共产主义，它使用或妄用自己的各种意识和政治成分，直至实际现实(factual reality)的基础完全消失为止一一而意识形态是从这些基础上产生力量和宣传价值，例如阶级斗争的现实，或者犹太人同他们的邻居之间的利益冲突。低估纯粹种族主义在美国南部各州政府的角色将会是一种严重错误，不过，如果由此得出结论说，美国的很大一块地区一百多年来一向在极权主义统治之下，这将会是更严重的谬误。十九世纪反犹主义运动真正直接的结果不是纳粹主义(Nazism)，相反倒是犹太复国主义(Zionism)，至少根据它的西方意识形态形式来看，它是一种反意识形态(counterideology)，是对反犹主义的"回答",这并非说犹太民族的自我意识是反犹主义制造出来的；即使只是粗略地了解犹大历史，知道自从犹太人被驱逐出巴比伦以后， 他们的中心问题一直是如何在全面分散的困境下争取生存，也就应该打破这样一种最近的迷思一一这是自从沙特以"存在主义"观点解说这些由别人来看待和下定义的犹太人之浚，在知识界颇为流行的迷思。

    对先期极权主义与极权主义的反犹主义之间的区别及联系的最佳描述或许就是那个关于"锡安长老们的草案"(Protocoles of the Elders of Zion)的荒谬可笑的故事。纳粹利用用这一伪说作为征服全世界的教科书，这当然不是反犹主义历史的组成部分，但是只有这一段历史才能解释为何这个不可能发生的故事却好象颇有道理，被反犹太宣传一开始就利用。另一方面，它不能解释为何极权主义要想统治全世界，却要用一个秘密会社(seeret society)的成员和方法来实行，这竟能成为一种吸引人的政治目标。这种从政治（并非宣传)方面有更多关系的作用，其根源一般是在帝国主义中，特定而言则是在欧洲大陆所产生的爆发形式，即所谓的"泛-运动、(pan-movements)。

    本书所述的时空与主题都很有限，所分析的中欧与西欧犹太历史的时间跨度也只从宫廷犹太人到德雷富斯事件(Dreyfus Affair)， 因为后者同反犹主义的产生有关，并且受反犹主义的影响。反犹主义运动十分牢固地根植于“犹太-异教”关系中特有的各种现实，即犹太人一方面在民族国家的发展中、另一方面在非犹太社会里所扮演的角色。最初的反犹主义出现于十九世纪七十年代，而八十年代则标志着利益冲突和明显的经验的有限实际基础已被超越，一条道路打开了，它一直通向“最后解决方案”(thefinal Sulution)才告终。从那时起，在帝国主义时代，紧接着是极权主义运动和极权政府时期，这就不再可能使犹太人间题或反犹主义意识形态孤立于事实上几乎完全与犹太现代历史现实无关的问题之外。而这不仅仅是、也不主要是因为这些事情在世界事务中有很重要的作用，而是因为反犹主义本身现在被用于其它的目的，虽然这最终使犹太人成为其主要牺牲品，但是这些目的却将关于犹太和和反犹太的一切具体问题都抛开了。

    读者将在本书第二部分和第三部分中见到二十世纪反犹主义分别在帝国主义和极权主义中的表现形式

    汉娜·鄂兰

    1967年7月

上一页 回目录 下一页

“郭襄”E书作品 -3-
第一部《反犹主义》序言


第一章 蹂躏常识的反犹主义

极权主义的起源 作者：汉娜·阿伦特
第一章　蹂躏常识的反犹主义

    许多人至今仍以为，纳粹意识形态集中于反犹主义，纳粹政策一贯坚持以迫害并最终消灭犹太人为目标，其实这仅仅出于偶然。只有最后大灾难的恐怖，甚至只有当幸存者无家可归(homelessness)并且失去了根基(uprootedness)，才使“犹太人问题”在我们的每日政府生活中显得重要起来。纳粹所宣称的主要发现——犹太人民在世界政治中的作用——以及他们的主要兴趣——迫害全世界的犹太人——一直被舆论认作赢得群众的借口或有趣的蛊惑手段。

    忽略纳粹自己所说的话，导致以上认识偏差。在当代历史上，几乎没有哪一个方面比这一事实更令人愤慨、更带有神秘性质，亦即，本世纪悬而未决的全部重大政治问题中，这个似乎无足轻重的犹太人问题居然有此暧昧的荣耀，能启动整部地狱机器。这种原因与结果之间的脱节扰乱了我们的常识，更不用说历史学家关于平衡与和谐的观念了。与反犹主义事件本身相比，一切解释似乎都是仓促的胡编乱造，只是为了掩盖问题，严重威胁着我们的衡态感受与明智愿望。

    这些仓促的解释之一，是将反犹主义等同于猖狂的民族主义(nationalism)以及仇外情绪的爆发。然而，事实上现代反犹主义是在传统的民族主义义衰朽时生长起来的，并且恰恰在欧洲的民族国家制度及其权力失衡被摧毁时达到了顶峰。

    人们早已注意到，纳粹并非单纯的民族主义者。他们的民族主义宣传针对“同行者”，而不是他们信任的成员；相反，他们绝不允许后者无视政政治上一贯的超国家观点。纳粹的“民族主义”和近来苏联的民族主义宣传一样，是多方面的，都是用来培植群众的偏见。纳粹一向真正蔑视狭隘民族主义和民族国家的地方主义，他们一再重复说，他们的“运动”像布尔什维克布运动一样，是国际范围的，这一运动对他们来说比对任何国家都重要，其它国家的民族主义只局限于一块具体的领土。不光是纳粹。还有五十年的反犹主义历史，都明显证实反犹主义和民族主义不是一回事。十九世纪最后几十年里一批最初的反犹主义政党也是在国际上最早联合的组织，从一开始起，它们就召集了国际会议，关注国际的——至少是在欧洲范围内的协调行动。

    类似民族国家纷纷衰落和反犹主义的生长这样的总体趋势，单独用一条理由或一种原因很难作出令人满意的解释。在大多数这一类例子中，历史学家面对一种复杂的历史情景，他简直可以任意孤立——但这意味着迷失方向——出一种因素作为“时代精神”。但是有几条有益的一般规则。其中对于我们目的最有用的是托克维尔（Alexis de Tocqueville）在《旧政权与革命)（L'Ancien Régime et la Révolution)第二卷第一章里论述的伟大发现，既然法国革命爆发时群众对贵族阶级的狂暴仇恨的动机——这种仇恨启发了伯克（Edmund Burke）。他说革命与其说关注国王的体制，不如说关注“绅士的状况”。托克维尔认为，法国人民比以前更仇视即将失去权力的贵族，恰恰因为贵族迅速地丧失真正的权力并不伴随着大量丧失财富的事实。只要贵族还拥有无边的司法权力。他们就不仅被人容忍，而且还受人尊敬，当贵族失去特权，尤其是丧失剥削和压迫的特权时，人们觉得他们是寄生虫，在统治国家方面不起任何作用。换言之，剥削和压迫都不是他们引起怨恨的主要原因；而没有可见的政治作用却拥有财富才是最不可容忍的，因为谁也不理解无功为何受禄。

    当犹太人同样地丧失了他们在公共事务中的作用和影响，除了财产之外一无所有时，反犹主义就达到了顶峰。希特勒执掌政权时，德国银行早已几乎全是犹太人（judenrein）了（在银行业，犹太人控制了主要的地位已有一百多年），德国的犹太人在经过社会地位和数量上的逐步增长之后迅速衰落；统计学家们预言，它将在几十年之内消失。当然。统计数字并不一定指向真正的历史过程：值得注意的是，对一个统计学家而言，纳粹对犹太人的迫害和灭绝，似乎无情地加速一个过程的进行，一个无论如何会到来的过程。

    在西欧各国，情况几乎也都一样。法国的德雷富斯事件的突发并非在第二帝国治下——当时法国犹太人正处于繁荣的顶峰，并且产生了很大的影响。这个事发生在第三帝国时期，当时犹太人尽管拥有一切，但是从重要的地位上消失了（虽然并未从政治场景中消失）。奥地利的反犹主义之演成暴力，并非在梅特涅（Clemens Metternich)和弗朗茨.约瑟夫{Franz Joseph)统治时期。而是在战后的奥地利共和国，当哈布斯堡王朝(Hapsburg monarchy)垮台后,其它群体都很明显地并不像犹太人那样失去影响和声望。

    迫害无权的或失权的群体也许是一幅令人不愉快的景氛，但是这不仅仅产生于人类的卑劣行为。认识到权力应有的作用和广泛用途的理性本能。一方面使人服从和容忍真正的权力，另一方面使人仇视那些无权却有钱的人。即使剥削和压迫都仍能使社会运转，并能建立某种秩序，唯有那种无权但是有钱，或者高高在上而提不出政策的人，才使人感到是寄生的，无用的，反叛的。因为上述情形割断了人与人之间的一切联系。非剥削的财富甚至缺乏那种剥削者和被剥削者之间的联系；高高在上而没有政策甚至也不意味着剥削者对被剥削者最小的关心。

    西欧与中欧犹太人总体的衰落只构成了一种氛围，发生后来的各种事件。衰落本身很少能解释这些事件，正如贵族权力的丧失不能解释法国大革命。意识到这类通则，有一点很重要，即可以驳斥那些常识的说法，它使我们误信暴力仇恨或突发的反抗必定产生于巨大的权力和巨大的虐待，而随后来产生的对犹太人的仇恨只是对他们的重要性和权力的反动。

    由于问题只诉诸境遇较好的人，所以有另一个更严重的常识性谬误：因为犹太人是一个毫无权力的群体，它遇上了时代中普遍和难以解决的冲突。背负罪责，最后被当作一切罪恶背后的黑手。在许多自由派分子的心目中，对这种说法的最出色描述——也是最出色的反驳，是第一次世界大战后流传的一个笑话：一个反犹主义者声称，是犹太人引起了战争；有人回答说，是的，犹太人和骑自行车者引起战争。有人问：为什么是骑自行车者?另一个人反问：为什么是犹太人?

    关于犹太人总是代罪羔羊(scapegoat)的说法，意味着其它任何人也都可能成为代罪羔羊。这种看法坚持认为受害者是完全无辜的，说他无辜，暗指他不仅未曾作恶，而且根本未曾做过与面临的问题有关联的任何事悄。事实上，纯粹独断形式的代罪羔羊一说从未见诸文字。但是，每当坚持此说者苦心孤诣地试图解释为何代罪羔羊的形象如此适恰，他们总会指出，他们已抛弃此等说法，转向通常的历史研究——在这种研究中，所发现的只是历史由许多群体创造，而出于某种原因才单列出某一个群体。所谓代罪羔羊，必然不会再是那种无辜受害者，整个世界都将其一切罪愆归咎于他并通过他而意欲逃避惩罚：它变成群体中的一个群体，而所有的群体都和这个世界的事务有关。不只仅因为它成为世界之不义和残酷的牺牲者，就不再要共同负责。

    直到最近。代罪羔羊论的内在破绽足以证明它是一种逃避主义(escapism)的说法是应该被抛弃的。但是恐怖(terror)作为政府的主要武器的趋向上升，又使它比以往更能令人置信。

    现代专制政体同过去一切暴政之间的根本区别在于，恐怖不再用作一种手段来压迫和威胁对手，而是作为一种工具。用以统治十分恭顺的民众。我们今天所理解的恐怖是事先没有任何挑动便实施打击，它的受害者即使从压迫者的眼中似乎也是无辜的。这就是在纳粹德国发生的情况。全部恐怖都对准了犹太人，即针对和他们的具体行为无关的的共同性格。苏俄的情况更混乱，但不幸事实却很明显。一方面，布尔什维克制度不像纳粹，它在理论上从不承认可以对无辜的人民实施恐怖，尽管根据某些实践来看，这种说法好象很虚伪，但是这毕竟有区别。另一方面，俄国的实践在某种范围内比德国更“先进”：任意实施的恐怖甚至不局限于种族差异，当一些旧阶级类别早已被遗弃之后，遂使俄国的任何人都可能突然变成警察恐怖下的受害者。我们在此不讨论恐怖统治的最终结果——任何人，甚至是恐怖的实施者，也难逃恐惧之心；本书只讨论选择受害者时的任意性，在这一点上，关键在于他们在客观上是无辜的，无论有没有做，他们都可能被选中当作受害者。

    初看起来，这一点好象是对旧有的代罪羔羊的说法迟来的证实，而且事实上现代恐怖的受害者确实显示出代罪羔羊的一切特征：他在客观比绝对是无辜的，因为无论他有无行为，都与他的命运无关。

    因此，这就诱使我们回到一种自动解除受害者责任的解释：这足以说明一种现象，即正是被恐怖机器抓攫的个人完全无辜，以及他们绝对无力改变自己的命运，才有力地打动了我们的心绪。然而，恐怖只是在它的最后一刻才发展成纯粹的政府形式。为了建立一个极权政权，恐怖必定表现为执行某种具体意识形态的一种工具；而这种意识形态必须赢得许多人的坚持，那怕这批人只占少数，才能使恐怖得到固定。对于历史学家来说，犹太人在成为现代恐怖的主要受害者之前，就已是纳粹意识形态的中心。而一种必须说服和动员民众的意识形态无法任意选择受害者。换言之，如果一种公然的伪说，例如“锡安长老们的草案”，被许多人信以为真，它可以变成一场政治运动的内容，那么历史学家的任务就不再是揭露那种伪说。当然，这并非要制造一些解释，用以抹煞事件中的主要政治和历史事实；伪说为人们所相信。这个事实比(从历史角度来看是次要的)它是一种伪说的情形更重要。

    因此，代罪羔羊的说法仍是主要的企图之一，旨在回避反犹主义的严重性，以及犹太人被驱赶到事件的风暴中心这一事实的意义。同样流传甚广的还有关于“永恒的反犹主义”(eternal antisemitism)的对立信条，据此，仇视犹太人只不过是对历史仅赋予或多或少之机会的正常的、自然的反应。突发事件无需特别解释，因为它们是一个永恒问题的自然结果。这一信条之为专业的反犹分子所信奉是当然的；它为一切恐怖提供了最好的不在场证明。假如人类不停地屠杀犹太人已有两干多年历史是事实的话，那么屠杀犹太人就成了一种正常的、甚至是符合人性的职业，仇视犹太人也就无需争执地被合理化了。

    这种解释还有一个更令人吃惊的方面，即永恒的反犹主义，许多并无偏见的历史学家，甚至更多的犹太人都接受了此说。这一奇特的巧合使理论变得危险与混乱。在两种情况下，它具有一致的逃避主义的基础；正如反犹主义者明显希望逃避他们行为的责任一样，受攻击而处于防守地位的犹太人更可理解地不希望在任何情况下讨论他们那一部分的责任。然而，在犹太人，更多地是基督徒，其正式辩解的逃避倾向都基于更重要的、较不理性的各种动机的基础之上。

    现代反犹主义的产生和发展中伴随着和交织着犹太人的同化(Jewish assimilation)问题，以及犹太教旧有宗教价值与精神价值的世俗化和消失。实际发生的情形是，大部分犹太人同时受到来自外部物质消灭和来自内部精神解体的威胁。在此情形下，关注自己生存的犹太人会以一种奇怪的、绝望的错误解释，附会一种安慰式的观念，认为反犹主义毕竟可能成为一种使犹太人保持结合的手段，因此，永恒的反犹主义的假设更能暗含对犹太人生存的永恒保证。这种迷信是在世俗化地拙劣摹仿内在于犹太人是上帝选民的信念和救世主愿望的永恒观念，而事实又强化了这种迷信，即许多个世纪以来，犹太人经历了基督教的敌视，这确实是使犹太人在精神上和政治上能维持的有力因子。犹太人将现代反基督教的反犹主义误解为旧日宗教上的仇视犹太人——而由于他们被同化，更使这一切在无知状态下同基督教在宗教和文化方面擦肩而过。面对基督教衰弱的明显着征兆，他们因此会天真无知地想象，这是一种中世纪(所谓“黑暗时代”)的复兴。无论他们对以往历史的无知还是误解，都部分地造成了他们对眼前事实上前所未有的危险作出致命的低估。但是同样必须记住，缺乏政治能力和判断是由犹太历史本身的性质引起的，一个未曾有过政府，未曾有过国家，也未曾有过一种正式语言之民族的历史。犹太历史提供了一个民族的独特的景观：独特，因为一个民族的历史开始于十分明确的历史观念，并且有意识地决定要在尘世达到一项目标明确的计划，后来却在并未放弃这种观念的情况下，两千年来避开了一切政治行动。结果使犹太民族的政治历史比其它民族更加依赖于无法预见的偶然因素，因此犹太人踌躇于不同的角色之间，对任何事情都不负责任。

    从最终使犹太人濒临种族灭绝的边缘的灾难来看，关于永恒的反犹主义的话题比以住更具危险性。今天，它比任何人所能想象的都要更轻易地赦免仇视犹太人的罪恶。反犹主义远非那种使犹太民族获得生存的神秘保证，而是清楚地揭示成为种族灭绝的威胁。然而这种反犹主义的解释就像代罪羔羊论一样，并基于类似的原因，并未遭到现实的驳斥。毕竟它以不同的论点、并且同样顽固地强调了那种完全的、非人道的无辜，惊人地指出现代恐怖的受害者的特征，因此好象得到了事件的证实。它甚至比代罪羔羊论更有利，它或多或少地回答了那个令人不愉快的问题：在所有的人中间，为什么独独是犹太人遭到灭顶之灾?——仅此问题的回答便是：永恒的敌视。

    非常明显，唯一两种尝试解释反犹主义运动的政治意义的说法，否定犹太人的一切责任，并且拒绝以特定的历史出发来讨论问题。根据这种对人类行为意义的根本否定，这些说法很像那种用任意的恐怖手段取消了人类活动的可能性的现代政府形式及实践。犹太人在种族灭绝的集中营里惨遭杀害，这多少符合这些对犹太人为何遭仇视的解释：无论他们做或未做什么事，无论他们是恶还是善，情况都将如此。再者，刽子手们只听从命令，并且为他们冷酷无情的效率感到骄傲，也完全像是“无辜”的工具，由永恒的反犹主义信条支配他们去执行非人道的，非个人化的事件过程。

    这一类理论与实践之间的共同点本身并不显示历史真理，尽管它们显示了这种观点的“时代”性质，解释了它们为何在大众似乎如此合理。历史学家的关心只是出于它们本身是其历史的一部分，并出现在其追寻史实过程中。他和同时代人一样受到这些共同点的说服力的影响。对研究现代史的历史学家来说，尤为重要的是小心处理那些宣称解释总体历史潮流普遍被接受的观点，因为上一个世纪产生了大量的意识形态，似乎都是解开历史之谜的钥匙，但无非都在竭力逃避史学家的责任。

    古代的柏拉图在同诡辩学派(Sophist)的论争中发现，他们的“普遍手法是用论辩来迷惑思维”(《斐德若篇》（Phaedrus）261)，与真理无关，但是旨在产生一些本性上不断变化的观点，而它们只有“在一致时，并且在维持一致时”才有效。(《泰阿泰德篇》（Theaetetus）172)。他还发现在世间真理的不确定性，因为“信念来自意见(opinion)，而非来自真理”(《斐德若篇》260)。古代与现代的诡辩论者之间的最主要区别是，古代人满足于牺牲真理而取得辩论的短暂胜利，而现代人则以牺牲现实去换取长久的胜利。换言之，一个摧毁人类思想的尊严，而另一个则摧毁人类行动的尊严。旧时的哲学家关心如何控制逻辑。现时的历史学家关心的是控制事实。由于历史本身被摧毁了，它的可理解性——其基础是由人设定、因而被人理解——也处于危险之中，事实不再构成过往和当今世界的组成部分，并被误用来证明这种或那种意见。

    可以肯定，如果抛弃意见，传统也不再毫无疑问地被接受，那么，无法言喻的事实迷宫将很少能有导游者。然而，我们的时代充满了大动荡，它们深刻地影响了西方的人类历史结构。这种历史撰写中的困惑无关大局。它们的直接结果是揭示我们至今尚未察觉的历史组成部分。这并不意味着在这场危机(它也许是西方历史上自罗马帝国崩溃以来最深刻的危机)中被摧毁的只是表面，尽管许多事物被揭示出来只是表面，而仅在几十年前还被我们认为是不可摧毁的本质。

    同时发生的欧洲民族国家的衰落和反犹主义运动的发展，以民族形式组成国家的欧洲之崩溃和对犹太人的种族灭绝之间的巧合，而其前置作业是反犹主义在和一切与之竞争的主义争夺公众舆论主导权的斗争中大获全胜，这被看作反犹主义根源的严重微兆。应该在民族国家发展的较普遍的框架中来观察现代反犹主义，同时应该从犹太历史的某些方面，尤其是上几个世纪里犹太人所起的作用方面去寻找它的根源。在解体的最后阶段，如果反犹主义口号被证明是激励和组织大量民众以实现帝国主义扩张、摧毁旧的政府形式的最有效手段，那么先前历史上犹太人与国家的关系必然包含着某些社会群体和犹太人之间日益增长的仇恨的基本线索。我将在下一章里说明这种发展的状况。

    更进一步说，如果现代社会的暴民——即各个阶级中失去地位者(déclassés)——逐步增多，而产生出领袖，他们并末被犹太人是否重要到应成为政治意识形态的焦点上来考虑的问题所困扰，而是反复在犹太人身上看到“历史的关键”和一切罪恶的中心原因，那么犹太人与社会之间关系的先前历史必然包含暴民同犹太人之间关系的基本迹象。我将在第三章里论述犹太人和社会之间的关系。

    第四章评述德雷富斯事件，这是我们时代的一种演出之前的彩排。由于它提供了一种奇特的观察机会，在一个短暂的历史时刻，使我们看到本来隐匿的反犹主义潜在力量在十九世纪的政治范围以及它那相对平衡的精神状态中，成为一种主要的政治武器，所以第四章详细地评述这个案件。

    当然，下面三章只分析先期因素，它们直到民族国家沦衰、帝国主义发展到登上政治舞台时，才完全表现出来。

上一页 回目录 下一页

“郭襄”E书作品 -4-
第一章　蹂躏常识的反犹主义


第二章 犹太入、民族国家与反犹主义的产生

极权主义的起源 作者：汉娜·阿伦特
第二章　犹太入、民族国家与反犹主义的产生

    ㈠ 暧昧的解放和犹太国家银行家

    民族国家在十九世纪发展到顶峰期时，允诺它的犹太居民享有平等权利。更深刻、更古老、更致命的矛盾隐藏在抽象的，明显的矛盾背后，犹太人从政府那里接受公民地位，这些政府在世纪演变过程中使民族性（nationality)成为公民的先决条件，使全体居民的同构型成为政体的显着特点。

    跟随着l792年法国敕令，迟疑地开始了一系列解放敕令，并伴随着民族国家对待犹太居民的瞹昧态度。封建秩序的崩溃使新的、革命性的平等观念得以兴起。这种平等使“民族中的民族”不再被容忍。对犹太人的限制和享有的特权必须和其它具体权利和自由一起被废止。但是，这种平等的发展大多取决于一种独立的国家机器的发展，它或者是启蒙的专制政治，或者是一切阶级和政党之上的立宪政府，在出色的独立状态下发挥功能，实行统治，并且代表民族的整体利益。所以，从十七世纪后期起，在国家威望和经济与商业利益的新扩张两方面产生了前所未有的需要，而欧洲居民中没有一个群体打算增加国家的威望或积极参与国家商业的发展。因此很自然地。犹太人由于世世代代充作放债人的经验，以及他们同欧洲贵族阶级的联系——时常寻求贵族阶级的地方庇护。并为贵族阶级处理金融事务——而会应邀帮助发展商业：很明显，正是出于新的国家商业的利益需要，才允许犹太人享有某些特权。并将他们当作另一个群体对待。无论在何种情况下，国家都无法将他们看作与其余人民是完全同化的，这些人拒绝信任国家，不愿意进入国有商业，而是循从私人资本主义企业的日常商业活动。

    因此，十九世纪欧洲民族国家制度所允准的犹太人的解放具有双重来源，也具有一种无时不在的瞹昧含义。一方面，由于新政体的政治与法律结构只有在政治与法律平等条件下才能发挥作用，政府为了自身利益起见，不得不尽可能迅速、彻底地消除旧秩序下的不平等状态。另一方面，由于犹太人具体特权逐渐扩展的明显结果——这些特权最初只允准给个人，后来通过他们而允准给富裕的犹太人小团体；只有当这种有限团体已无法再靠本身去处理国有商业不断增长的需要时，特权最终才扩展到全体西欧和中欧的犹太入。

    于是，在同一时间和同一国家里，解放意味着平等和特权，意味着摧毁旧的犹太群体自治和有意识地使犹太人保留为社会中的一个隔离群体，意味着取消特别限制和特别权利并将这类权利扩展到一个正在成长的、由个人组成的群体。新政体的前提曾经是各族人民享受平等条件，而这种平等真正实行时，至少是做到剥夺旧统治阶级的统治特权、并剥夺旧压迫阶级的受保护特权，与此过程同时：阶级社会(class society)产生，它像旧政体一样有效地从经济上、社会上分离各民族。法国大革命时雅各宾党人理解的平等条件只有在美国才成为现实，而在欧洲大陆，它即被纯粹形式上的法律之前的平等(equality before the law)所取代。

    一个以法律之前的平等为基础的政体，和一个以阶级制度的不平等为基础的社会之间的基本矛盾，阻碍了共和政体的功能的发展，也阻碍了新的政治层级的诞生。作为社会条件难以平等的事实，欧洲大陆的阶级成员资格是落实于个人的，一直到第一次世界大战，还几乎都以出身为准，这种社会条件无法超越的不平等，却仍能和政治平等共同存在。只有像德国这样政治落后的国家才保留了一些封建残余。贵族阶级的成员从总体上正在将自身转变为一个阶级，他们拥有特权政治地位，因此可以作为一个群体和国家之间保留某种特殊的关系。但是这些也都是残余。发展完备的阶级制度意味着，一概使个人地位由他在自己阶级内的成员属性与他和另一人的关系来界定，而不是根据他在国家中或在国家机器中的地位来确定。

    这条通则的唯一例外是犹太人。他们自己并不构成一个阶级，他们于所在的国家内也不属于任何一个阶级。作为一个团体，他们不是工人，不是中产阶级，不是地主，也不是农民。他们的财产似乎使他们构成中产阶级的一部分，但是他们并不与中产阶级共担资本主义发展之责任；他们很少代表工业企业，在他们处于欧洲历史的最后几个阶段时，如果他们大批地成为雇主的话，那么他们只雇用白领职员，而不雇用工人。换言之，尽管他们的地位由于他们是犹太人而确定，也不是透过他们和另一个阶级的关系而定。他们受国家的特殊保护(无论以公开特权的旧形式，还是其它团体不需要的，针对社会敌视而时时必须加强的特别解放敕命)以及他们为政府所作的特殊服务，妨碍他们加入阶级制度和自身建立成为阶级。因此，当他们被接纳进入社会时，他们成为一个界限明确的贵族阶级或资产阶级，在一个阶级中自我保存的团体。

    毫无疑问，民族国家有意将犹太人当作一个特殊团体保持下来，并且防止他们与阶级社会同化，同样地，犹太人也有意通过自我保持而达到族群生存。假如没有这种巧合，政府的企图很可能会落空：国家需要一切公民平等，社会需要每一个个人进入阶级以达到合作，这是强有力的倾向。这两者都明显地包含着要犹太人完全同化，但只有通过政府的干涉和自愿的合作两者结合才能奏效。官方的犹太民族政策毕竟不总是一贯的，不像我们在只考虑最后结果时那样认为它是不变的。犹太人一贯忽视他们从事正常的资本主义工商企业的机会，的确令人惊讶。然而没有政府的兴趣和实践，犹太人几乎不可能保持他们的团体认同。

    和其它群体相比，犹太人本身和他们的地位是由政体(body politics)确定的。但是既然这一政体并无另外的社会实在，那么从社会角度来看，他们是悬空的。他们的社会地位不平等现象与阶级制度下的不平等截然不同；这仍然主要是他们同国家的关系的结果，因此在社会上，身为犹太人，既意味着他在政府的特别保护之下有过多的特权，也意味着缺少某些权利和机会——防止他们同化而不让他们获得——而变成丧失特权者。

    欧洲民族国家和欧洲犹太民族同时兴衰的架构轮廓在下列各阶段中可略见端倪：

    ㈠十七世纪和十八世纪的民族国家在绝对君主制的监护下发展缓慢。个别的犹大人在各处从极其卑微的地位上升，进入有时荣耀的、但经常是具有影响力的宫廷犹太人地位，他们从财力上支持国家事务，替他们的君主管理金融业务。这一发展情况影响了仍在封建秩序下生活的群众。但是对犹太人总体而言影响甚微。

    ㈡法国革命之后，整个欧洲大陆的政治状况发生突变，近代意义上的民族国家出现了，它们的商业活动需要相当大量的资本和信贷，远远超过了以往宫廷犹大人被要求置放在君王控制下的数目。只有当西欧和中欧犹大人中更富有的阶层将财富集中起来，交给某些著名的犹太银行家用于上述目的，才足以满足政府的新需要。这一时期的允准特权授与了较大的富裕阶级(在此之前只有宫廷犹太人才需要有此种授与)，使他们在十八世纪内成功地占掳了比较重要的城市金融中心。成热的民族国家全都颁布了最终解放敕令，只有几个国家是例外，那里的犹太人人数和当地普遍落后状况使他们无法组成一个独立的团体，因此也无法发挥经济功能，从财政上支持政府。

    ㈢既然政府和犹太人之间的亲密关系基于总体上资产阶级政治上的冷漠和具体上对国家财政的不关心，这一个时期到十九世纪末帝国主义崛起时就结束了，扩张形式的资本主义商业若无国家积极的政治援助和介入，便无法再扩张。另一方面，帝国主义破坏了民族国家的基础，将商业集团的竞争精神引入了欧洲国际礼让的惯例。在这一发展的最初几十年内。犹太人在具有帝国主义头脑的的商人面前失去了他们在国家商业中的专有地位：作为一个群体，他们失去了重要性，尽管一些个别的犹太人仍然以财政顾问和欧洲国家之间的中间人的身份保持着影响力。然而和十九世纪的国家银行家相比，这些犹太人甚至不很需要犹太社群，他们不像十七和十八世纪的宫廷犹太人，因此，他们常常完全脱离犹太社群。犹太社群不再是一种经济上的组织，虽然一些身居要职的犹太人在异教世界的眼中仍然是犹太民族总体上的代表，但是在这表相背后几乎没有物质的实在性。

    ㈣西方犹太民族作为一个群体，在第一次世界大战爆发前几十年里就和民族国家一起解体了，战后欧洲的迅速衰落使犹太人发现他们早已被剥夺了先前的权力，分化成了一群富裕的个人。在帝国主义时代，犹太人的财富变得不具意义；对于一个缺乏各国之间的权力平衡感和内在团结的欧洲而言，这种非国家的、内在欧洲的犹太成分，变成了普遁仇恨的对象，因为他们的财富已经无用，他们也成了蔑视的对象，因为他们没有权力。

    第一个需要正常收入和财政保证的统治形式是君主专制(absolute monarchy)政府，民族国家在此政制下成形。封建君主也需要钱，甚至也需要借贷，但只出于特定目的和当时行动的需要：即使在十六世纪，当富格尔家族(Fuggers)将自己的贷款交给国家掌握时，他们也未想过建立一种专门的国家信贷。专制君主起初提出财政需求时，部分通过战争和掠夺的旧方法，部分通过垄断税收的新方法。这破坏了贵族阶级的权力。捣毁了财富。却无法缓和人们越来越严重的敌对情节。

    长期以来，专制君主们在社会上寻找一个阶级作为可靠的依赖，一如封建君主们依赖贵族阶级。自从十五世纪以来，法国一直存在着行会和君主之间的不断斗争，君主想将行会并入国家体系。这些实验中最有意思的莫过于重商主义（mercantilism)的兴起，以及专制国家尝试绝对垄断全国工商业。所造成的灾难，新兴资产阶级一致抵制而引起的破产，早已是人所共知的了。

    在解放敕令颁布之前，欧洲的每一个君主和每一个王室都已有一名宫廷犹太人替他们掌管金融事务。在十七和十八世纪，这些宫廷犹太人总是一些单个的个人，他们在欧洲国家之间建立联系网，掌握欧洲国家之间的信贷，但是不组成一个国际金融体。当犹太人作为个人以及最初的犹太富人小社团比在十九世纪任何时候都有力量，这些时代的特点是大家能坦率地讨论犹太人的特权地位和权利，而政府当局也小心翼翼地证实他们为国家服务的重要性。他们提供的服务和允准的特权之间的关联无疑是清楚的。享有特权的犹太人接受贵族的称号，这在法国、巴伐利亚、奥地利和普鲁士几乎都是事实，所以从外表上来看，他们不只是富人。罗斯希尔德家族向奥地利政府申请贵族封号的艰难情形(他们于1817年申请成功)表明这一整个时期结束了。

    十八世纪末期，各个国家里没有一个等级或阶级愿意或能够成为新的统治阶级，表明自己认同政府，就像贵族阶级在过去几个世纪里那样。君主专制未能在社会上找到一个替身，导致民族国家的充分发展，它宣称高于一切阶级，完全独立于社会及其利益之外，是民族整体的唯一真正代表。这在另一方面导致民族的政体赖以建立的国家与社会之间分裂日益加深。如果不是为了上述原因，就不需要——或者说甚至没有可能——在平等条件下将犹太人引进欧洲历史。

    当国家想和社会上的一个主要阶级结盟的一切尝试全都失败后，它就选择建立自身成为一个庞大的商业财团。这当然只是出于管理国家的目的，但是金融与其它方面的利益，以及花费的巨大代价，使人不得不承认从十八世纪以来国有事业(state business)特殊领域的存在。国有事业独立发展的起因是和当时各种强大的金融力量的冲突，以及和资产阶级的冲突——资产阶级正在从事私人投资，避开国家的介入，拒绝积极地从金融方面参与可能“没有生产力”的企业。因此，犹太人是居民中唯一愿意用财政支助国家开办事业、并将他们的命运系结于它的发展的一部分人。他们因有自己的贷款和国际金融连系，处于有利位置，能帮助民族国家跻身于当时最大的企业和雇主的行列。

    很大的特权——犹太人生存条件的决定性变化——是要他们完成这些服务的必要代价，同时，也是对他们巨大冒险的报酬。最大的特权是平等。普鲁上的腓特烈钦定“金钱犹太人”(Mǔnzjuden)或奥地利皇帝册封宫廷犹太人，通过“一般特权”和“专有权利”获得的地位，正是半个世纪以后，普鲁士的所有犹太人解放和平等权利之名所得到的地位：在十八世纪末。柏林犹太人达到了财富的顶峰，他们设法防止了东部省份犹太人的涌入，因为他们不愿意和贫穷的同族兄弟们共享平等，不承认他们和自己是平等的：在法国国民会议(French National Assembly)期间，博尔多(Bordeaux)和亚威侬(Avignon)的犹太人极力抗议法国政府赋予东部各省犹太人平等权，很明显，至少犹太人不是以平等权利。而是以特权和具体自由来思考。因此毫不奇怪，享受特权的犹太人和政府的商业有密切联系，并且意识到其地位的性质和条件，他们不愿看到一切犹太人都得到自由这份礼物——这是他们贡献服务的代价，他们自己是如此计算的，所以不应该是一切人都可以享受的权利。

    直到十九世纪末，帝国主义又崛起，有产阶级才开始改变他们原先对国有商业无利可图的估计。帝国主义的扩张随着暴力工具的不断完善和国家对暴力机器的绝对控制，使国家具备一种有利可图的商业地位。当然，这就意味着犹太人慢慢地、但是自动地失去了他们排他性的独特地位。

    但是，犹太人的丰厚财富以及他们从卑微地位上升到具有政治意义的地位，如果在发展中的民族国家仍然局限于商业功能，就会更早地结束。十九世纪中期，一些国家已有足够的信心摆脱对犹太人向政府信贷的财政支持的依赖。再者，国民们渐渐意识到，他们的个人命运越来越紧系于国家命运，这使他们随时准备向政府提供更多的信贷。平等本身的象徽是能获得政府的各种债券，而公债最终被认为是最保险的资本投资形式，因为国家能够发动民族战争，它是事实上能够保护公民财产的唯一机构。从十九世纪中期起．犹太人犹能够保持其显着地位，仅仅是因为他们还有另一种重要的关键角色，这种角色和他们参与国家的命运密切相关。他们没有自己的国土和政府，他们一向只是欧洲国际间的成分((inter-European element)；民族国家必然保留这种国际地位，因为犹太人的金融服务必须依靠它。但是，即使当他们的经济作用耗尽了，犹太人的欧洲国际间地位在民族冲突与战争中对于民族来说仍然十分重要。

    当民族国家对犹太人的服务的需要程度慢慢地、合乎逻辑地从欧洲历史的总体环境中发展时，犹太人的政治和经济重要性不断上升。这对于他们自己以及他们的邻居来说都是既突然，又出于意料之外。在中世纪后半期，犹太贷款人失去了先前的一切重要性，在十六世纪初期，犹太人已经被逐出城市和贸易中心，只能在乡村间活动，因此对他们的统一保护从高层当局改变为由地方小贵族提供不甚安全的地位。在十七世纪里出现了转折点，三十年战争期间，正因为犹太人分散在各处，这些地位低下、作用不大的小贷款人可以保证向远方地区军阀的雇佣军队提供必要的军需供应，并可借助小贩们的力量从各省购买粮草。由于这些战争仍然是半封建性质的，或多或少只是和君主的私人事务有关，不牵涉其它阶级的利益，也得不到人民的援助，犹太人从中获得的地位就非常有限，而且几乎看不出来。但是由于此时每一个封建王室都需要一个宫廷犹太人之类的角色，所以宫廷犹太人的人数就增加了。

    只要这些宫廷犹太人替作为贵族的封建小领土服务，并不有志于代表任何中央权威，他们就只是社会上一个群体的仆人。他们管理的财产、出借的金钱、供应的物资。都只能看作是主人的私有财产。所以这些活动都不会将他们牵连进政治事件中去。无论犹太人被仇恨或受宠幸，他们都不会变成重要的政治问题。

    但是，当封建领土的作用产生了变化，当他地位上升至君主或国王，他手下的宫廷犹太人作用也随之改变。犹太人作为一疏离分子。对他们所处环境的这种变化不甚感兴趣，总是最后一个意识到自己地位已提高的人。就他们而言，他们继续管理私人商业，他们的忠诚仍然属于私人问题，和一切政治考虑无关。忠诚意味着诚实，它并不意指在冲突中站在哪一边，或为了政治理由保持真实。向军队提供物资，提供食物和衣服，借钱给领主雇用军队，这些都只意味着对商业伙伴的利益兴趣。

    犹太人和贵族的这种关系是犹太团体和另一个社会阶层保持关系的唯一一种。这种关系在十九世纪初消失以后，再也未被其它关系取代过。它的唯一残余对犹太人而言是对贵族头衔的嗜好(尤其是在奥地利与法国)，对于非犹太人来说，一种自由派反犹主义(1iberal antisemitism)的观点将犹太人与贵族阶级凑在一起，说他们以某种金融联盟的方式反对正在上升的资产阶级。这种说法在普鲁士和法国很流行，只要犹太人还未获得总体上的解放，总显得有某些道理。宫廷犹太人的特权的确很像贵族拥有的权利和自由，事实上，犹太人也很害怕失去特权，因此也会用同样的论点来反对和贵族阶级成员一样，平等。这一似乎有理的说法在十八世纪更为人所接受，当时大多数享有特权的犹太人都获得了小贵族的头衔，在十九世纪初，和犹太社群失去连系的犹太富人便寻求新的社会地位，并开始模仿贵族阶级。但这一切都是微不足道的结果，首先因为贵族很明显已在没落，而相反的，犹太人的地位则不断上升。其次是因为贵族本身(尤其在普鲁士)恰恰变成了第一个产生反犹主义思想的阶级。

    犹太人在战争中曾经是君王们的军需供应者和仆人，但是他们本身并不想、也没有介入冲突。当这些冲突扩大成为民族之间的战争时，他们仍然保持国际分子的身份，他们的重要性和有用性恰恰基于不束缚于任何民族原因。犹太人不再是银行家和战争军需商(由犹太人金融支持的最后一次战争是1866年的普奥战争，勃莱赫罗埃德（Gerson Bleichroeder)在俾斯麦拒绝普鲁士国会的贷款后出资帮助了他)，他们成了和平条约的金融顾问与助手，并且以一种组织下严密的、无规定的方式成了消息提供人。最后两次不用犹太人帮助而签署的和平条约是维也纳会议和大陆霸权们与法国的条约。勃莱赫罗埃德在1871年德法和平谈判中的作用比他对战争的帮助有意义得多，在七十年代末期，他还提供了更重要的服务，通过他同罗斯希尔德家族的联系，他为俾斯麦提供了一条通向英国首相本杰明．狄斯累利(Benjamin Disraeli)的间接消息渠道。凡尔赛和约是犹太人扮演重要顾问角色的最后一次。沃尔特．拉德诺(Walter Rathenau)是以国际犹太人关系网而在民族舞台上出名的最后一名犹太人，他是魏玛共和国的命舛运蹇的外交大臣。正如他的同侪们在他死后所说的，他贡献出了自己在国际金融界的声望，到处支持在国际舞台上没没无闻的犹太人进入新的共和国担任部长职务，为此付出了一生。

    反犹主义的政府显然不会在战争与和平事业上起用犹太人。但是在国际舞台上清除犹太人比起反犹主义来更具有普遍的、深刻的意义。正因为犹太人曾被当作非国家成分来使用，他们在战争与和平中显示价值，只要是每一个人在战争中都试图有意识地保持和平的可能性，只要每一个人的目标都是妥协中的和平和权宜之策的重建。一旦“胜利即死亡”成为决定性政策，战争事实上以彻底消灭敌人为目标，犹太人就不可能再产生作用了。这种政策在任何情况下都驱使着毁灭他们的共同生存，尽管在政治舞台上消失、甚至灭绝一个特殊的群体生活并不必然导致他们实质上的毁灭。但是、不断重复出现一种说法：只要允许犹太人加入纳粹运动，他们就会像德国公民一样轻易地成为纳粹分子，正如他们在意大利法西斯政府的种族立法之前曾经加入意大利法西斯党，这只有一半是真的。只有在牵涉到个别犹太人的心理时，这才会是事实，当然，它和周围环境的心理氛围差别不会太大。但从历史意义上说，这很明白是错的。即使没有反犹主义，纳粹主义对欧洲犹太人的生存也是致命打击；赞同纳粹主义意味着自杀，不必然是针对犹太血统的个人，而是对于作为一个民族的犹太人而言。

    除了第一个矛盾，即平等与特权(或说是以特权的形式、出于特权的目的允准的平等)的矛盾，决定了欧洲犹太民族在前几个世纪里的命运，还有第二个矛盾：犹太人是唯一一个非国家的欧洲民族，欧洲民族国家制度的突然垮台使他们比别的民族受到威胁更大。这一情形初看起来很矛盾。欧洲民族的代表们，无论是从罗伯斯庇尔(Maximilien Robespierre)到克列孟梭(Georges Clemenceau)之流的雅各宾党人，还是从梅特涅到俾斯麦(Otto von Bismarck)这样的中欧反动政府的代表，有一点是共同的：他们都认真地关注欧洲的“权力平衡”。当然，他们试图将这种平衡转为对各自国家的利益，但是他们从未梦想过控制欧洲大陆，或完全消灭他们的邻居。为了在这种变动不定的平衡中取得利益，犹太人被利用，甚至成了欧洲各国共同利益的一种象征。

    因此，犹太人遭到大灾难，之后是欧洲各民族灾难性的失败，这就不是偶然的了。消灭犹太人这一着很容易使欧洲权力平衡解体，同时也很难使人理解消灭犹太人比异常残酷的民族主义或“旧有偏见”在不恰当的时候复活涉及更多的问题。当灾难发生时，犹太人的命运被看作一种“特例”，它的历史是根据例外的规律，因此，它的命运和一般情况无关。欧洲团结的破产立即反映在全欧洲犹太人团结的破裂。当德国开始屠杀德国犹太人时，其它欧洲国家的犹太人发现，德国犹太人是例外，和他们的命运不一样。同样地，德国犹太群体的崩溃之前，自己就先分裂成了无数小派别，每一个派别都相信并希望它的基本人权会受到特权的保护——应有特权，因为他们是第一次世界大战的参战士兵，是参战士兵的子女，父亲在战场上作战牺牲的荣耀子女。看来似乎一切犹太血统的个人遭到绝灭都起始于犹太民族的冷酷的毁灭和自我分解，似乎犹太民族的生存都系结于其它民族以及其仇恨。

    犹大历史还有一个最动人的方面，即犹太人的积极进入欧洲历史的起因是，他们在众多发展的或已存的民族国家的世界中是一种欧洲国际间的、非国家的成份。他们的这种作用比他们作为国家银行家的作用更长久、更重大，这是犹太人在艺术和科学方面新的现代型创造力的物质原因之一。他们的垮台与一种制度和一种政体的败亡——无论这政体是否有其它方面的缺陷，总需要并且容忍一种纯粹欧洲的成份——相伴随，这并非有失历史公正。

    我们不应该忘记犹太人在欧洲的一贯辉煌的生存，哪怕在过去几个世纪里犹太历史无疑有许多不光彩的方面。少数意识到“犹太问题”这一方面的欧洲学者，对犹太人也不会有特殊的同情，只毫无偏见地评估整个欧洲情势。其中有法国十八世纪唯一的哲学家狄德罗(Denis Diderot)，他对犹太人并无敌意，认为犹太人是不同国籍的欧洲人之间有用的联结；还有威廉．冯.洪堡德(Wilhelm von Humboldt)，他通过法国革命而目睹了犹太人的解放，他说当犹太人变为法国人时，就会失去他们的普遍性地位；最后还有弗里德利希．尼采，他出于对俾斯麦的日耳曼帝国的厌恶，而杜撰“好欧洲人”(good European)-词，这使他有可能正确地评估犹太人在欧洲历史上有意义的作用，也使他免于落入廉价的爱犹主义(philosemitism)和自视优越的“进步”态度的陷阱。

    尽管这种评估在描述表面现象时十分正确，但它忽略了体现犹太人奇特的政治历史中的最严重的吊诡。在欧洲各民族中，犹太民族是唯一一个没有自己国家的民族，而且恰恰因为这个原因，他们一向很期望、并且适适合于任何国家和政府结盟，无论这些政府和国家可能代表什么。另一方面，犹太人没有政治传统和政治经历，他们很少意识到社会与国家之间的张力，对于其新角色所面临的明显的冒险性和权力可能性也很少有所意识。他们提供的少数政治知识和传统实践，首先始于罗马帝国，那时他们受罗马士兵的保护，后来在中世纪，他们寻求并接受遥远的君主和教会当局的保护，以抵御人民和地方统治者的伤害。他们从这些经历中多少得出了结论，即当局，尤其是高层统治当局，对他们是有利的，而低层官吏，尤其是普通人，对他们是危险的。这种偏见虽表达了一种确定的历史事实，但不再符合新的情况，此一偏见深深地植根于大多数犹太人的共同心理中，就像对犹太人的偏见为异教徒普遍接受一样。

    犹太人和各国政府之间的关系，历史上有大量例子可资说明，犹太银行家的效忠对象如何迅速地从一个政府转变到另一个政府，即使在发生了革命性的变化以后亦是如此。1848年，法国的罗斯希尔德家族几乎在不到二十四小时里，就从路易.菲利浦(Louis Philippe)政府转向为新的、短命的法兰西共和国服务，后来又转向拿破仑三世。同样的过程重复发生在第二帝国垮台之后和第三共和国建立之时，尽管转向速度稍微缓慢一些。在德国1918年革命之后，这种突然的轻易转变象征地一方面发生在那些战争堡垒的金融政策上，另一方面表现在沃尔特.拉德诺不断变换的政治野心上。

    在这一类行为中牵涉的问题多于简单的资产阶级模式所涉及的问题，资产阶级的方式一向假定，只有成功了的才是真正的成功。如果犹太人是普通意义的资产阶级(bourgeois)，那么他们可能正确地估计了其新角色权力可能性，扮演起那种秘密世界力量的虚构角色，能制造或破坏政府，而反犹主义者正是千方百计这样指责他们的。然而，事实毕竟是事实。犹太人对政治权力既无所知，又无兴趣，最多只会出于自卫的微弱目的而施加温和的压力。这种缺乏雄心的表现使犹太银行家和商人们被同化了的下一辈甚感不满。他们有一些人像狄斯累利一样，梦想能有一个他们可以从属的秘密犹太社会，但是这个秘密社会从未存在过，另外一些人像沃尔特．拉德诺一样，他们比较了解情况，也反对发表一些半反犹主义的激烈言论，反对既无权力又无社会地位的富有犹太商人。

    非犹太的政治家和历史学家从来就不能理解这种天真行为。另一方面，犹太人的代表们和作家们对这种脱离权力的情形也习以为常，因此他们从不谈论权力。最多只在遇到对他们有荒谬怀疑时才表达一下惊愕。十九世纪的许多政治家在回亿录中，都肯定地说战争不会发生，因为伦敦、巴黎、维也纳的罗斯希尔德不要战争。即使像J．霍布森(J．A．Hobson)这样清醒而可靠的历史学家，在1905年时也只能这样说：“是否有人认真地假设，如果罗斯希尔德家族及其商业网络抵制的话，有哪个欧洲国家能够承担一场较大的战争，或签署一笔巨额政府贷款?”这种错误判断非常有趣，它天真地设想每一个人都一样，正如梅特涅真诚地相信“罗斯希尔德家族在法国政府中的作用比在任何外国政府中都重要，”或者他在1848年奥地利革命前不久，信心十足地对维也纳罗斯希尔德家族预言：“假如我失败了，你们会跟着我一起失败。”事实真相是，罗斯希尔德家族没有任何政治概念，就像其它犹太银行家不知要在法国有何作为，更不用说有什么明确的目的，足以暗示发动一场战争了。相反，他们像其它犹太同伴一样，绝不和任何一个具体的政府结盟，而是和许多政府结盟，和权威结盟。如果他们在这时或那时显示出明显地倾向于君主专制政府、反对共和政体，那只是因为他们正确地怀疑共和政体在很大程度上以人民的意志为基础，而对于人民的意志，他们是本能地不信任的。

    犹大人对国家信任到何种程度，他们对欧洲的实际情况无知到何等地步，这从魏玛共和国的最后岁月中可以看出，当时他们早已对未来感到恐惧，终于在政治上一试身手。他们在几个非犹太人士的帮助下建立了中产阶级政党，名为“国家党”(Staatspartei)，这个名称本身充满了矛盾。他们天真地相信，他们的“党”在政治斗争和社会斗争中应该代表他们，应该成为国家本身，但是他们从来不明白政党和国家的全部关系。假如有人认真花费心思来思考这个由受人尊敬的、令人敬畏的绅士组成的党，他只会得出一个结论，不计代价表现出的忠诚只不过是一面表相，背后各种邪恶力量阴谋接管国家。

    如同犹太人完全忽略了国家与社会之间越来越紧张的关系一样，他们也不会明白是客观情势迫使他们进入了冲突的中心。所以他们不懂如何评价反犹主义，或者说，分辨不出社会歧视变成政治争端的时刻。一百多年来，反犹主义慢慢地发展到几乎欧洲所有国家的所有社会阶层，直到它最后作为一个问题突然出现，而对此几乎达到了一个统一的观点。这个过程发展的规律很简单：每一个和国家发生冲突的社会阶级都变成反犹主义者，因为看来代表国家的唯一社会团体是犹太人。而唯一证明不受反犹主义宣传影响的阶级是工人，他们投身于阶级斗争，对历史作出马克思主义的解释，从不直接和国家发生冲突，只和另一个社会阶级发生冲突，即资产阶级，而犹太人当然不代表资产阶级，他们在其中从来不构成一个有意义的组成部分。

    十八世纪末在某些国家里对犹太人的政治解放。以及在中欧和西欧对这个问题的讨论，首先导致了他们对国家的态度上一种决定性的转变，这在某种程度上可以罗斯希尔德家族的堀起为象征。宫廷犹太人最早变成了有实力的国家银行家，当这些犹太人不再满足于通过他们和其它国家的宫廷犹太人的国际关系而服务于某一特定的君王或政府，而决心自身建立国际网络，同心协力地同时服务于德国、法国、英国、意大利和奥地利政府时，他们的新政策就成形了。这一史无前例的过程在很大程度上是罗斯希尔德家族对犹太人真正解放的危险的一种反应，真正解放以及伴随而来的平等会威胁到犹太民族，会在各个国家里被国家化(nationalized)。而摧毁犹太银行家的地位基础的他们在欧洲各国之间的优越条件。罗斯希尔德家族的创始人老梅厄．阿姆切尔．罗斯希尔德(Meyer Amschel Rothsehild)必定认识到，犹太人在欧洲各国之间的地位不再安全了，因此他最好在自己家族中尝试实现这一独特的国际地位。他确定分派五个儿子去五个欧洲金融首都——法兰克福、巴黎、伦敦、那不勒斯、维也纳——作为他面对令人尴尬的犹太人解放的一条灵活的出路。

    罗斯希尔德家族成了黑森选帝侯（Kurfǔrst of Hessen)的金融仆从这一引入注目的职业，是当时最杰出的贷款人之一，他教会他们如何从业，并向他们提供了许多客户。他们的最有利条件是住在法兰克福，它是从不驱逐犹太人的唯一大城市，在十九世纪初，犹太人占了城中居民人口将近百分之十。罗斯希尔德家族一开始便是宫廷犹太人的，不受君主或自由市的统辖，而是直接受远在维也纳的皇帝的管辖。因此，他们综合了中世纪犹太人和当时犹太人地位的一切优点，比其它宫廷犹太人更少地依赖贵族或地方当局。在此以后，家族的金融活动、他们聚积的大量财富、以及从十九世纪初起这个家族象征性的名望，都已广为人知。在拿破仑战争的最后几年里，他们进入了大企业的舞台，从1811年到1816年，英国对欧洲大陆列强的经济援助几乎有一半经由他们之手。拿破仑战败之后，欧洲大陆到处需要设立大量政府公债，以重新组织国家机器，因此出现了罗斯希尔德家族仿照英国银行而建立的金融结构，由此在管理国家公债方面几乎获得了独占权。这一情形持续了三代人，在此期间，他们在金融界成功地击败了一切犹太和非犹太的竞争对手。正如卡帕菲格(Jean Capefigue)所说，“罗斯希尔德家族成了神圣同盟的财政大臣。”

    罗斯希尔德家族国际地位的确立及窜升，超过了其它一切犹太银行家，这就改变了犹太人国家企业的结构。当个别犹太人精明地利用独特的机会。在一个人的生命时间里频繁地上升到巨富的峰巅，又跌入贫困的深渊时；这样的个人机运几乎不触及作为整体的犹太民族的命运，除非这些犹太人有时充当遥远社群的保护者和请愿者：无论富裕的贷款人有多少，也无论宫廷犹太人个人有多大影响力，其实也并无明确界定的犹太群体发展的迹象，不能集体地享受具体特权和提供具体的服务；在这些情况下，无计划、无组织的偶然发展一去不复返了。恰恰是罗斯希尔德家族垄断了政府公债的发放，使它有可能而且有必要从总体上抽调犹太人的资本，将犹太人财富的大部分转入国家商业的渠道，因此为中欧和西欧犹太人的新国际凝聚力提供了天然的基础。在十七世纪和十八世纪，各国犹太人之间未经组织的网络，至此由一家公司将分散的机会有系统地集中起来，以所有重要的欧洲资本形式出现，经常和各个部分的犹太人接触，完全掌握一切相关的信息和一切能组织起来的机会。

    犹太人旧有的宗教和精神传统的联系，在西方文化的冲击下慢慢地松弛，这是犹太民族的存在首次受到了威胁，但是罗斯希尔德家族在犹太世界中的独有地位在某种程度上取代了那种旧联系。对于外界来说，这个家族也成了犹太国际主义在一个以民族国家和由民族构成的世界中活动现实的象征。的确，一个家族有五个不同国家的国藉，到处闻名，至少与三个不同的政府(法国、奥地利、英国)紧密合作，它们的经常冲突却从不动摇国家银行家的利益联结，还有什么样的奇异概念能比这更好地证明一个犹太世界政府(Jewish world government)的存在吗?现实本身比一切宣传都有效地创造出一种更有利于政治目的的象征。

    根据普遍的看法，犹太人和其它民族相比，更是依靠血缘和家族的纽带来保持紧密的联系，这种概念在很大程度上是由这样一个家族的现实引起的，它实质上代表了犹太民族整体的经济和政治意义口其结果必然是，当为了一个在和犹太人问题毫无关系的原因，种族问题被提到政治舞台的前台来时，犹太人最能适合于那些以血缘纽带和家族特点来界定一个民族的意识形态和说法。

    然而，另一种并不很偶然的事实证明了这种犹太人的形象。为了保持犹太民族，家族所产生的作用远比除贵族以外的任何西方政治和社会团体更大。家族纽带是一种最强有力、最顽固的因素，犹太人靠它来抵制被同化和分解。正如没落的欧洲贵族加强他们的联姻和宗法一样，西方的犹太人在几个世纪内精神和宗教解体时也更强调家族意识。他们没有旧日的弥赛亚救世的期朌，也没有传统的宗亲的坚实基础，因此过于敏感地意识到，他们的生存是在异族的、往往是敌视的环境中取得的。他们开始将家族内部圈子看作一种最后的堡垒，并且在行动上将自己团体内的成员看作一个大家庭内的成员。换言之，犹太人由血缘纽带紧密地联结成如同一个家族，而反犹主义对此的描述在某些方面和犹太人的自我描绘如出一辙。

    这一情形在十九世纪反犹主义的最初兴起和继续发展中是一种重要因素。哪一个民族团体会在特定国家的特定历史时刻里转向反犹主义，取决于当时的总体环境使他们随时准备以暴力和他们的政府对抗。但是论点和形象惊人的相似性，一再自发地被复制，和他们所歪曲的事实有着密切联系。我们发现，犹太人总是代表了一种国际贸易组织，一个世界性的家族以及他们在到处都一致的利益，一种王冠背后的秘密力量，它将所有的有形可见的政府都降为一种表面之物，被后台操纵的傀儡。由于他们和国家权力来源的密切关系，犹太人就无一例外地被指认为权力，并且由于他们游离于社会之上，集合在家族圈子内，所以总被人怀疑是在毁灭一切社会结构。

    ㈡早期反犹主义

    有一条明显常却被人遗忘的规律：只有当反犹情绪能同一个重大政治问题吻合，或者当犹太人群体利益公开和社会上一个主要阶级的利益发生冲突时，它才和政治有关。我们从中欧和西欧国家所知的现代反犹主义，其起因是政治而不是经济，而复杂的阶级条件导致了在波兰和罗马尼亚，对犹太人的普遍暴力仇恨。由于政府无力解决土地问题，无法通过解放农民而使民族国家获得最低限度的平等，因此封建贵族不仅成功地维护了它的政治统治，而且也成功地防止了中产阶级的正常兴起。这些国家里的犹太人——在数量上占优势，但在其它每一个方面都很虚弱——似乎符合中产阶级的某些功能要求，因为他们大多是店主和商人，是作为一个团体而处于大地主和无财产阶级之间。然而，小产业主既能在封建经济，也能在资本主义经济中存在。犹太人在到处都不能或不愿随工业资本主义路线发展，所以他们的活动结果仅仅是一个分散的、效率较差的消费组织，而无足够的生产系统。犹太人的地位对于正常的资本主义发展是一种阻碍，因为他们外表看来好象只有他们才能满足经济发展的期待，事实上却无能完成。由于他们的出现，使人感到犹太人的利益和那些可能正常地从中产生中产阶级的人口部分相冲突。另一方面，政府试图在不消灭贵族和大地主的前提下，半心半意地扶持一个中产阶级。他们唯一认真的尝试就是从经济上清除犹太人，这部分地是由于大众舆论的要求，部分地是因为犹太人仍是封建旧秩序的一部分。几个世纪以来，犹太人处于贵族和农民之间，而现今他们在生产方面不履行任何功能就构成了中产阶级，实际上却成了一种阻碍工业化和资本主义化的因素。然而，这些东欧的情况虽然构成了犹太人问题的本质，在本书的脉络上并不重要。他们的政治意义只限于在落后国家内，其对犹太人的仇恨却无所不在，致使他们的政治意义就作为达到具体目的武器而言几乎无用。

    1807年普鲁士败于拿破仑之手，这就立即煽动起了最初的反犹主义，“改革派”改变了政治结构，使贵族丧失了特权，中产阶级赢得了发展的自由。这场改革是“自上而下的革命”，将普鲁士在启蒙时代以后专制政治的半封建结构改变成多少是现代的民族国家，它的最后阶段就是1871年的德意志帝国。

    尽管当时柏林的大多数银行家是犹太人，但是普鲁士的改革并不需要他们给予任何可观的经济支助。普鲁土改革家们对犹太人公开表示同情，鼓吹解放犹太人，这是使一切公民获得新平等、取消特权、提倡自由贸易的结果。他们并无兴趣出于特定目的而将犹太人作为犹太民族保存下来。关于在平等条件下“犹太人可能不再存在”的争论，他们的回答总是：“任其自然。政府只问他们是否成为好公民，他们是否存在与政府有何相干?”再者，解放犹太人一事相对地并不触犯别人，因为普鲁士刚刚失去拥有大量贫穷犹太人口的东部几个省。1812年的解放法令只涉及富裕的和对社会有用的犹太群体，他们早已享有特权，享有大部分民权，在普遍取消特权之后，他们反而在民权地位上遭受严重损失。对于这些群体来说，解放意味着只是一般地从法律上确定现状罢了。

    但是，普鲁土改革者对犹太人的同情不止是他们的普遍政治企图的逻辑结果。大约十年后，反犹主义兴起之际，威廉．冯．洪堡德宣称：“我只是爱全体的犹太人；而在个别情况下我宁可避开他们，”当然他是站在公开反对流行习惯的立场上，当时的社会普遍地喜欢个别犹太人，而从整体上歧视犹太民族。洪堡德是一位真正的民主人士，他希望解放一个受压迫的民族，而不是将各种特权赐予个人。这一观点也符合旧普鲁士政府官员们的传统，在十八世纪，他们一贯坚持改善犹太人的条件和教育，他们的观点也时有所闻。他们支持犹太人，并非仅仅出于经济或国家利益的原因，而是很自然地同情一个身处国家领域之内、却站在社会体之外的唯一社会群体，尽管它是由各种完全不同的原因造成的，一名文官所受的教育是他应该忠诚于国家，不受政府更迭的影响，并切断其阶级连带，这是旧普鲁士国家的杰出成就之一。这些官员在十八世纪的普鲁士是一个有决定作用的群体，事实上也是改革派的前驱；在整个十九世纪，他们仍是国家的中流砥柱，尽管在维也纳会议之后，他们对贵族的影响力已大部分失去。

    通过改革派的态度，尤其是通过1812年的解放敕令，国家对犹太人的特殊兴趣以一种奇怪的方式明显地表现出来。原先坦率承认犹太人有用(普鲁士的腓特烈二世在听说也们可能集体改变信仰的时候喊叫说：“我希望他们别做这种魔鬼勾当!”)的态度不见了。解放是根据原则宣布的，而根据当时的时代心理，任何指涉特殊犹太人服务的想法都是亵渎。导致解放犹太人的特殊条件虽然是每一个关心此事者都知道的，此刻却被掩盖起来。似乎这是一桩巨大而可怕的秘密。另一方面，解放敕令本身从某种意义上被看作是最后的和最辉煌的成就，它将一个封建国家改变成一个民族国家，使这个社会从此不会再有特权存在。

    贵族阶级自然作出痛苦的反应，这个阶级受到最惨的打击，于是突然出人意纠地爆发了反犹主义。它的意见表达得最清晰的代言人、保守思想最著名的奠基人之一路德维希．冯．德．马尔威兹(Ludwig von der Marwitz)向政府递交了一份长篇请愿书，他在其中说，现代犹太人会成为唯一享受特殊利益的群体，并说到“旧日的令人敬畏的普鲁士君主政治转变为一个新型的犹太国家”。这一政治上的攻诘伴随着一种社会的抵制力量，几乎在一夜之间改变了柏林社会的面目。因为贵族曾经最早和犹太人建立友好的社会关系，并在世纪交替之际使那些犹太女主人的沙龙大大扬名，在短时间内就聚集成混合的小社会。确实，在某种程度上，这样不带偏见是犹太贷款人努力作出服务贡献的结果，他们几百年来被排除在一切大商业活动之外借钱给那些倾向于改变自身生活状况的人，从这种经济上并非生产性的、没有意义的、但是在社会上却是重要的贷款行业中找到了自己的唯一机会。无论如何，值得注意是，当君主专制政体及其更多的金融可能性使私人贷款业和小宫廷犹太个人成为历史，那种社会关系却留存了下来。一个贵族自然会因为不愿在紧急情况下失去一种有价值的援助，由此使他想娶一位犹太富人之女为妻，而不是去仇限犹太民族。

    贵族阶级中爆发反犹主义也不是犹太人和贵族之间密切接触的结果。相反，他们都直觉地反对中产阶级的新价值观，这种态度产生于相同的根源。在犹太人的家庭里和在贵族家庭里一样，个人首先被看作家庭的一个成员；他的责任首先由家族确定，家族高于个人生活和个人重要性。犹太人和贵族都既是无国家(a-national)的，又是欧洲国际的(inter-European)，各自了解另一方的生活方式，在这种生活方式下，忠于民族是次要的，忠于家族才是第一位的，而家族又往往分散住在欧洲各地。他们都有一种共同观念，认为目前与上一代人和下一代人的联系都不重要。反犹主义的自由派学者都指出了这一奇特的相同原则，他们得出结论说，或许只有首先摆脱犹太人，才能摆脱贵族，这不是因为两者的经济联系。而是因为两者都妨碍“内在人格”(innate personality)的真正发展，即自尊的意识形态，自由派的中产阶级正是以此来反对关于出生、家庭、世袭等等旧观念。

    这些有利于犹太人的因素，使贵族阶级长期以来的反犹主义政治论争更具意义。在贵族阶级公开地反对平等式民族国家的情形下，经济纽带与社会亲和性都显得无足轻重。在社会上，对国家的抨击会将犹太人与政府等同；中产阶级除了事实上在经济方面和社会方面从改革中获得较多的真正收益之外，在政治方面很难责难他们那种旧有的轻蔑冷淡态度。

    维也纳会议之后。在神圣同盟之下，多年来的和平反应期间，普鲁士贵族赢回了它对国家事务的大部分影响力，暂时地变得比它在十八世纪时更显赫，贵族的反犹主义就立刻变为没有政治意义的温和的歧视。同时。在浪漫主义知识分子的帮助下，保守主义发展到顶点，成为政治意识形态之一，在德国对犹太人采取了一种颇具特点和独创性的相应态度。从那时起。具有保守观点的民族国家在它们需要的和不需要的犹太人之间划了一条明确的界线。以“国家的根本特征是基督教”为借口，(这与开明君主是多么不同!)而公开地歧视正在成长的犹太知识阶层，却又不损害银行家和企业家的事业。这种歧视——不让犹太人进入高等学校的大门，将犹太人排除在文官队伍之外——有双重好处，指明民族国家重视特殊服务甚于一般平等。其次防止或至少延迟产生一个新的犹太入团体，因为它明显地于国家无用，甚至可能溶入社会。到了八十年代，当俾斯麦针对斯多克尔(Adolf Stoecker)的反犹主义宣传而保护犹太人时，他遇到了很大麻烦。他明确地表示他只反对攻击有钱的犹太人，“有钱的犹太人……他们的利益系结于我们国家机构的长治久安”，而他的朋友、普鲁士银行家勃莱赫箩埃德对一般地攻击犹太人并无意见(也许他根本不关心)，只对攻击富裕的犹太人不满。

    一方面是政府官员们反对犹太人享有平等(尤其是职业上的平等)，或抱怨犹太人在舆论界影响太大，另一方面又“真诚地希望他们在各方面顺利”，这种看来暧昧的态度比改革派起初时的热情更适合国家利益。毕竟，维也纳会议将贫穷的犹太民众居住了几个世纪的那些省份归还给了普鲁士，除了少数知识分子以外，谁也不会梦想法国革命和人权宣言会考虑给他们与那些富裕同胞相等的地位。富裕的犹太人最不愿意宣布平等，因为他们从中得到的只是损失。他们和每一个人一样清楚地懂得，“每一条解放犹太人的法律或政治措施，都必然导致他们在政府中和社会上地位的衰落。”而且他们比任何人都更清楚，他们的权力在多大程度上依赖于他们在犹太社群中的地位和名声。所以他们很难采取别的政策，而是“热中于使自己有更大的影响力，使犹太同胞们继续处于民族孤立状态，假说这种隔绝状态是他们宗教的一部分。为什么?……因为其它人会更加依赖他们。掌权者就可以无一例外地将他们当作“我们的人”而加以利用。”这样的结果是。在二十世纪，当解放对犹太民众第一次成为事实，享有特权的犹太人就消失了。

    于是，利益的恰当和诣建立在有权的犹太人同国家之间。犹太富人想要取得对犹太同胞的控制权，并且和非犹太社会隔离；国家可以将对犹太富人的仁慈政策和从法律上歧视犹太知识阶层并进一步实施社会隔离结合起来，在关于国家的基督教本质这一保守理论中即表现如此。

    当贵族阶级的反犹主义依然没有政治结果，并在神圣同盟年代迅速消退时，自由派分子和激进知识分子们在维也纳会议之后立即发起和领导了一场新运动。自由派反对梅特涅对欧洲大陆的警察统治，剧烈地攻击普鲁士反动政府，迅速引起了反犹主义的爆发，各种反犹主义的小册子如洪水泛滥。和贵族马尔威兹十年前的情形相比，正因为他们很少坦陈直言，所以他们攻击犹太人，而不是攻击政府。他们主要关心平等机会，最憎恶恢复一切贵族特权，因为贵族特权阻碍他们介入公共事务，所以他们提出区分个别犹太人（既所谓“我们的同党”)和犹太人群体，从那时起，这种区分就成了左派反犹主义的标记。虽然他们不完全懂得政府在强制独立于社会时，为何以及如何将犹太人作为一个分离的群体保持和保护起来，但是他们很明白，其中有某些政治关系，犹太人问题远不止是一个个别犹太人和人类宽容的问题。他们杜撰了民族主义的新名词“国中之国”、“民族中之民族”等等，前一个说法明显地是错误的，因为犹太人没有自己的政治野心，只是唯一一个无条件地忠于国家的社会群体。后一个说法只对了一半，因为犹太人作为一个社会体而不是政治体，事实上并无在一个民族之中自成独立的团体。

    在普鲁士——尽管不是在奥地利和法国——这种激进的反犹主义和早先贵族的反犹主义一样，几乎是短命而无结果的。激进分子越来越被经济上正提升的中产阶级所吸收，大约二十年以后，中产阶级遍布整个德国，他们在议会里大喊大叫要解放犹太人，实现政治平等。由此建立起一种理论上(甚至在写作上)的传统，其影响可见诸年轻的马克思一些反犹太的着名论文。马克思常常被不公正地指责为反犹主义。卡尔.马克思这位犹太人可能和那些反犹的激进分子一样写作，但这只是证明了这种反犹太的论证和成熟后的反犹主义很少有相同之处。马克思作为个别的犹太人，不会为这些针对“犹太人”的论调感到窘迫，不像尼采对他攻击德国的论调那样受窘。的确，马克思在晚年绝不在书面或口头表达对犹太问题的意见：但是这很难归因于任何一种思想上的根本改变。他唯一关心的是阶级斗争作为社会内部的一种现象以及资本主义生产的问题。在此中，犹太人的角色关系还不如劳动的买方和卖方，他完全忽略政治问题，这自然妨碍他进一步检视国家结构以及犹太人的角色。马克思主义对德国劳工运动的强烈影响是德国革命运动极少显示反犹情绪迹象的主要原因之一。在当时的各种社会斗争中，犹太人的确无足轻重。

    现代反犹主义运动在各地的起始是在十九世纪的最后三分之一时间里。在德国，它又一次出入意料地发生在贵族中间，1871年以后的普鲁士君主专制转变为完全的民族国家，再次引起贵族和国家站在对立面。德意志帝国的真正缔造者俾斯麦，自从担任首相以后就一直和犹太人保持密切关系：此时，他被谴责为依赖犹太人和接受犹太人的贿赂。他尝试在政府中清除封建残余，并且取得了部分成功，但是不可避免地造成和贵族阶级的冲突：他们在攻击俾斯麦时，说他不是无辜的受害者就是接受了勃莱赫罗埃德的好处。事实上他们的关系正相反：勃莱赫罗埃德无疑地受到俾斯麦的高度信任，并从俾斯麦手里领取丰厚津贴。

    封建贵族虽然仍有足够力量影响公众舆论，但是它要像在八十年代开始的那样发起一场真正的反犹主义运动，本身既无力量、又无重要地位。他们的代言人，宫廷教士斯多克尔，自己出身于一个中产阶级下层家庭，作为保守利益的代表，和他的前驱者——浪漫主义知识分子——相比才逊一筹，那些人在五十多年前就奠定了保守意识形态的主要原则。再者，他之发现反犹主义宣传的有用性，并非通过实践或理论思考，而是出于偶然，他在一位非凡的煽动天才的帮助下，发现填补空白这一着极其有用。但是他不仅没能理解自己的突然成功，作为宫廷教士、作为皇家和政府的雇员，他几乎无法恰当地利用它们。他的热情听众们无一例外地是中产阶级下层的小店主、小商人、工匠和旧式手艺人。而这些人的反犹情绪——当然不是绝对——还未被和国家的冲突煽动起来。

    ㈢第一个反犹主义政党

    十九世纪最后二十年里在德国、奥地利和法国作为严重的政治因素而同时兴起的反犹主义，是由一系列金融丑闻和骗局开始的，起始是现成资本过量产生。法国的大多数议员和无数政府官员很快地深陷于欺骗和贿赂的勾当，使第三共和国在成立之后最初几十年间失去的声望再也无法恢复。奥地利和德国的贵族都是最容易妥协的人。在这三个国家里，犹太人只充当中间人，从无一个犹太家族从巴拿马事件（Panama Affair)和虚设公司骗局(Gründungsschwinde])中获得永久的财富。

    然而，除了贵族、政府官员和犹太人之外的另一群人却严重地卷入了这些异想天开的投资活动，其可望获得的利润变成了无可估量的损失。这一群人的主要成分是中产阶级下层，他们由此突然转同反犹主义。他们所受的深重伤害甚于其它任何一个群体：他们用毕生的小小积蓄来冒险，换来永久的破产。他们之易受欺骗有其重要原因。资本主义在国内的扩张会越来越多地清除小的有产者，他们面对的是一个生死存亡的问题，必须快速地扩张其所拥有的少数，否则就可能失去一切。他们渐渐意识到，如果不能成功地向上爬，成为资产阶级，就会沦为无产阶级。几十年的总体繁荣相当明显地迟缓下来(尽管发展趋向并未改变)，致使他们的惊慌心理早已形成。在这段时间里，中产阶级下层的焦虑恰恰印证了马克思对他们将会迅速解体的预言。

    中产阶级下层，或谓小资产阶级，系手工业和小商业行会的后裔，几百年来依靠一种禁止竞争的封闭制度的保护才防止冒险生涯，他们最后只指望国家的保护了。他们将自己的不幸归咎于曼彻斯特制度(Manchester System)，它将他们推向艰难的竞争社会，并剥夺了他们原先从社会当局获得的一切具体保护和特权。因此，他们最早提出“福利国家”(welfare State)的主张，期望在紧急情况下得到庇护，而且使他们保有世代承袭的职业。既然自由贸易时代的显着特点使犹太人走向各行各业，那么毫无疑问，即使事实上并无多大进展，人们也会认为犹太人是“将曼彻斯特制度推向极端应用”的代表了。

    从某些偶尔将抨击资产阶级和抨击犹太人结合起来的保守派作家的文章中，我们首先看到了这种衍生的不满情绪，当那些期待政府援助或指望奇迹的人必须接受了银行家们迟疑的帮助时，这种不满情绪更是受到了刺激。在小店主们看来，银行家剥削他们，就像大工厂剥削工人一样。但是当欧洲工人从自身经验和马克思主义经济学的教导出发，懂得资本家有一种双重作用，既剥削他们，又给予他们从事生产的机会时，小店主们却发现无人教导他们懂得自己的社会命运和经济命运。他的命运要比工人的命运更恶劣，根据他的经验，银行家是寄生虫和掠夺者，但是他不得不和银行家合伙，即使这个银行家不同于制造商，与他的商业毫不相干。因此不难理解，与通过长期生产过程而获得利润的人相比较而言，一个直接将他的钱用来产生更多的钱的人更容易遭人痛恨。由于当时人只要有办法——当然不会是小商人——绝不会向银行家贷款，所以银行家似乎是并无工作和生产能力的剥削者，是制造痛苦和不幸的人。

    这批银行家中间有许多是犹太人，更重要的是，出于历史原因、银行家的形象总是带有犹太人特色。因此，中产阶级下层的左派运动与整个反对银行资本的宣传多多少少变成了反犹主义的性质，这一发展趋势在工业化的德国并无重大意义，但是在法国，以及在程度稍轻些的奥地利，却关系重大。一时之间，犹太人似乎第一次在并无国家介入的情况下而和另一个阶级产生了冲突。在民族国家的范围内，政府的功能是由超越各个竞争阶级的统治地位所界定，这样的冲突即使很危险，也可能是一条使犹太人地位正常化的道路。

    然而，除了这一社会经济因素之外，很快又加上后来证明是更预兆不祥的因素。犹太人作为银行家的地位并下依靠对在困扰中的小人物的贷款，而主要依靠发放政府贷款。小额贷款业务留给小同行去做，后者藉此准备走向和他们的同胞一样富裕、一样荣耀前途无量的事业。中产阶级下层针对犹太人的那种社会不满情绪转变为一种高度爆炸性的政治因素。因为这些遭人切齿痛恨的犹太人被认为是中产阶级下层人士通向政权道路上的障碍。他们在其它方面和政府的关系不也是众所周知的吗?另一方面，社会与经济仇恨又以即将丧失的暴力行动强化了政治争端。

    弗里德里希．恩格斯有一次说过，他那个时代的反犹主义运动是由贵族充当主角的，而伴唱则是小资产阶级暴民们的咆哮。不仅在德国是如此。奥地利的基督教社会主义(Christian Socialism)和法国的反德雷富斯派(Anti-Dreyfusards)也是如此。在所有这些情况下，贵族阶级在垂死挣扎中企图聚合教会的保守力量——奥地利和法国的天主教会，德国的新教——其借口是用基督教的武器来同自由主义作斗争。暴民(mob)只是他们用以增强自己地位的手段，使他们的声音听上去更宏亮。很明显，他们既不可能、也不想组织暴民。而且一旦达到目的，便会将之驱散。不过他们发现，反犹主义的口号在发动更多阶层的民众时高度地有效。

    宫廷教士斯多克尔的追随者们在德国并未组织起最初的反犹主义政党，一俟出现反犹主义的口号，激进的反犹主义分子们立即脱离斯多克尔的柏林运动，去从事全面反对政府的斗争，并建立了政党。它们的代表在德国国会内和最主要的反对党——社会民主党（Social Democrats)——一起在主要的内政问题上投票。他们很快地摆脱了和一些旧的政治力量妥协的最初同盟；第一个反犹的国会议员波凯尔(Otto Boeckel)因黑森农民的支持而当选，他为了其选民而投票反对“容克贵族(Junkers)和犹太人”。亦即反对拥有过多土地的贵族和贷款给农民的犹太人。

    虽然这些早期的反犹主义政党规模都很小，它们迅即和一切政党分离。它们从一开始起就宣称，它们不是和其它政党一样的政党，而是“在一切政党之上”(above all parties)的政党。在有阶级和政党的民族国家里，只有国家和政府宣称过超越一切政党和阶级，代表全民族利益。政党是获得承认的团体，其议员代表其选民的利益。即使他们争夺权力，也被明确地理解为这是为了政府能在各种冲突的刊益和它们的代表之间建立一种平衡。反犹主义政党宣布“在一切政党之上”，清楚地表明它们旨在成为全民族的代表，擭得一切权力，拥有国家机器，以自己来取代国家。另一方面，既然它们仍然组织为政党，那也就很清楚，作为一个政党，它们谋求国家政权。以使它们的投票人事实上控制整个民族。

    当任何一个团体都不再单独掌握全部政权时，民族国家的政体就开始形成。因此政府执掌实际政治统治，不再依赖社会和经济因素。左派革命运动为社会条件的激进变革而战斗，从不直接触及最高政治权威。它们只向资产阶级力量及其对国家的影响挑战，因此总是随时在外交事务方面顺从政府的领导．因为这关系到一个假定是统一民族的利益。但是，反犹主义团体的无数计划从一开始起主要重点便是外交事务：它们的革命动力直接针对政府，而不是针对一个社会阶级，事实上它们以党派组织为手段，目的在于摧毁民族国家的政治格局。

    宣称一个政党超越其它一切政党，其中的重要含义远甚于反犹主义。如果这只是一个如何摆脱犹太人的问题，那么弗里希(Theodor Fritsch)的建议就会很快见效。在早期的一个反犹主义大会上，弗里希并非提议创建一个新的党派，而是主张广泛宣传反犹主义，直至最后，使一切现有政党都敌视犹太人。但是事实上，无人理睬弗里希的建议，因为在当时，反犹主义早已成为一种工具，不仅用来清除犹太人，也用来清除民族国家的政体。

    反犹主义政党的宣言与帝国主义的初期阶段相符合，并在大不列颠——英国并不加入反犹潮流——及欧洲大陆反犹情绪高涨的泛欧运动中的某些倾向中找确切对应的内容，这并非偶然，只有在德国，这些新倾向才直接产生于反犹主义本身，而且反犹主义政党比纯粹帝国主义团体——例如泛德联盟（Alldeutscher Verband；Pan-German League)等等——的形成更早并且维持较久，而后者也都声称自身是超越一般政党团体的。

    事实上，同样在组成政党并不积极反犹——它们避开反犹政党的虚妄的部分，所以一开始时是乎拥有最终获胜的最好机会——的政党，到未了不是销声匿迹，便是被反犹运动击败，这种情形对于这个问题的重要性是一个很好的提示，反犹分子们相信，他们谋求取得的全面统治，只不过是犹太人事实上已经达到的，这给他们的国内计划带来好处。这样的条件使人为了赢得政治权力而必须进入社会斗争的舞台。他们可以假装和犹太人作斗争，就像工人和资产阶级斗争一样。这样做的好处是，犹太人被认为是玫府背后的秘密力量，用攻击犹太人的方式，他们可以公开攻击国家本身，而帝国主义社团组织只是以温和的方式反对犹太人，却难于和当时的重要社会斗争发生联系。

    新的反犹主义政党的第二个最重要的待点是，它们立即着手建立欧洲所有反犹团体的超民族(supernational)组织，向流行的民族主义主张公开表示反对和蔑视。它们以倡导超民族组织的方式，清楚地表明它们的目标不仅在于对本民族的政治统治，而且早巳计划好下一步建立“高于一切民族”(above all nations)的全欧政府。这第二种变革性的因素意味着从根本上改变现状；这一点常常被人忽略，因为反犹分子们部分地出于传统习惯，部分地出抄他们有意撒谎，在宣传时总是使用反动政党的术语。

    犹太人生存的奇特条件和这种组织的意识形态之间的密切关系，在超越民族之上的团体组织中比在创建一个政党之上的政党中更引入注目。在国家化的欧洲里，犹太人很明显地是唯一的欧洲国际性成分。所以唯一合乎逻辑的是，他们的敌人必须根据同样的原则组织起来，才能和一切民族政治命运的秘密操纵者斗争。

    当这种点作为一种宣传肯定可以令人信服时，超民族反犹主义的成功取决于范围更广的考虑。在十九世纪末，尤其是普法战争以后。越来越多的人感到欧洲的民族组织已经陈旧不堪，因为它再也不足以应对新的经济挑战。这种感觉使国际社会主义组织获得强有力的理论支撑，并且反过来因后者而强化。在群众的信念中，广泛认为全欧洲都有相同的利益。而国际社会主义组织依然很消极，对一切外交政策问题不感兴趣(也许正是在这些问题上，也们的国际主义将受到检验)，反犹分子们从外交政策问题开始，甚至还许诺以国际问题为基础来解决国内问题。如果较少地看重意识形态的表面价值，较多地观察各个政党的实际计划，就能发现社会主义者们比较关心国内问题，比反犹分子们更能适应民族国家的需要。

    当然，这并非说社会主义者的国际主义信念不真诚。相反，他们的信念更强烈，而且更早于发现冲破民族国家强域的阶级利益。但是，对阶级斗争绝对重要性的觉察导致他们忽视一种传统，即法国革命给工人政党的遗产，仅凭这种遗产可能使他们擭得一种清楚明白的政治理论。社会主义者含蓄地保留了“民族中的民族”的原始概念，一切民族都属于人类大家族，但是他们从未发现一种方法，用以将这种观念转变成在一个由主权国家组成的世界里有用的概念。结果，他们的国际主义仍然只是一种每一个人共有的个人信念，而他们正常地不关心国家主权却转变为一种十分不正常、不现实的对外交政策的漠然。既然左派政党在原则上不反对民族国家，而只反对国家主权；再者，既然它们自己无法言喻的希望是建立联邦结构，最终根据平等条件统合一切民族，并多少以一切被压迫民族的民族自由和独立为条件，那么它们就能够在民族国家的框架内运作，甚至在民族国家的社会和政治结构衰落时，作为全体民众中唯一一个不陷于扩张主义幻想，不打算摧毁其它民族的团体而出现。

    反犹分子的超民族主义(supranationalism)从完全相反的观点出发走向国际组织问题。他们的目标是达到一种统制一切的超结构，以摧毁一切土生土长的民族结构之类。即使当他们准备摧毁自己民族的政体时，也会沉溺于极度民族主义的言论(hypernationalistic talk)，因为部落民族主义“(triibal nationalism)赤操裸地渴望征服，是强行冲破民族国家及其主权的狭隘谨慎界限的主要力量之一。沙文主义宣传愈有效，就愈容易说服舆论关于超民族结构的必要性。超民族结构要用普遍权力垄断和暴力。

    犹太民族欧洲国际间的特别条件无疑可以为社会主义的联盟(socialist federalism)主张服务，也至少可以为超民族主义者的有害阴谋服务。但是社会主义者如此关注阶级斗争，如此忽视自己的传统观念的政治结果，因此，只有当他们面对在国内政治舞台上膨胀的反犹主义这个严重的竞争者时，他们才意识到犹太人的存在是一种政治因素。这时，他们不仅还未准备将犹太人问题归入自己的理论，而且事实上根本害怕触及这个问题。就像在其它国际问题上一样，他们将这块阵地让给了超民族主义者，使他们在当时似乎成了唯一能解答各种世界性问题的人。

    在世纪交替之际，七十年代的骗局依然在生效，而一个繁荣和普通福利的时代使八十年代那些早熟的激动终归匿迹，德国的情形尤其如此。谁也无法预见，这个结局只是暂时的，而一切未解决的政治同题与一切无法平息的政治仇恨在第一次世界大战之后都只会引起暴力倍增。德国的反犹主义政党在取得最初的成功之后，又变得微不足道：它们的领袖在激起公众舆论的短暂骚动之后，便从历史的后门消失了，消失在妄想的混乱和救世骗局的黑暗之中。

    (四)左派反犹主义

    在我们经历的时代里，若无反犹主义的可怕后果，我们可能还不会注意到它在德国的发展。十九世纪的反犹主义作为一场政治运动，可将法国当作最佳研究对象，在将近十年时间里，反犹主义控制了法国的政治舞台。在奥地利，反犹主义作为一种意识形态力量，在和其它比较受人尊重的意识形态竞争孰能为舆论接受时，达到了最清晰的形式。

    在奥地利，犹太人对国家的巨大贡献。别处无可比拟。奥地利的各民族仅由哈布斯堡家族的双重君主国(Dual Monarchy)才维系一起，那里的犹太族国家银行家和欧洲其它国家的同类相比，在君主专制垮台后却能留存下来。正如它在十八世纪初的早期发展一样，塞缪尔．奥本海默(Samuel Oppenheimer）的信贷和哈布斯堡家族的信贷一样，因此“奥地利信贷最终成了一家信贷机构——罗斯希尔德银行——的信贷”。虽然这个多瑙河边的君主专制国家并无同源人民——进化到民族国家最重要的先决条件——但是它也无法避免使受启蒙的专制国家转变为立宪君主国家和产生近代文官制度。这意味着它必须采用某种民族国家的体制。原因之一是近代阶级体系是沿着民族路线成长的，所以某些民族开始等同于某些阶级。至少等同于某些职业。日耳曼人变成统治民族，就好比资产阶级在民族国家里变成统治阶级。匈牙利土地贵族所产生的作用比其它国家的贵族所产生的作用更深刻，但是本质上是类似的。国家机器本身极力和社会之间保持同样的绝对距离，超越一切民族之上实施统治，就像民族国家统治各个阶级一样。犹太人的结果是，犹太民族不能和其它民族融合，它自己不能成为一个民族，正如它在民族国家内未能和其它阶级融合，或者自己变成一个阶级。就像犹太人因为和国家的关系特殊，他们在民族国家内与社会中一切阶级不同，他们在奥地利由于和哈布斯堡专制君主的特殊关系而与其它一切民族不同。而且正如在其它地方一样，每一个开始和国家发生公开冲突的阶级都转向反犹主义，在奥地利，每一个从事全面扩展的民族斗争，而且也和专制统治发生公开冲突的民族，都以攻击犹太人作为战斗的开始。但是，在奥地利发生的这些冲突与在德国和法国发生的冲突之间有明显的区别。在奥地利，冲突不仅更尖锐。而且在第一次世界大战爆发时，每一个民族，亦即社会的每一个阶层，都反对国家，所以比西欧和中欧的任何其它地方都更能使民众积极参与反犹主义活动。

    这些冲突中比较突出的是日耳曼民族的国家敌意不断上升，在帝国建立之后，上升趋势加速，并在1873年的金融崩溃后发现反犹主义口号的有用性。当时的实际社会情势在德国是一样的，但是为了争取中产阶级选票的社会宣传立即致力于更激烈地抨击国家，而且公开声称不忠于国家。肖纳勒(Georg Von Schǒnerer)领导下的德国自由党(German Liberal Part)起初是下层中产阶级政党，同贵族毫无关联，也不受贵族约束，持左翼观点。它从未获得真正的群众基础，但是在八十年代，它在各所大学里取得显着成功，以公开的反犹主义为基础组织了严密的学生团体。肖纳勒的反犹主义起初几乎全力对准罗斯希尔德家族，这使他获得了劳工运动的同情，将他看作是真正激进的误入歧途者。他的有利之处主要是可以根据看得见的事实来作反犹宣传；作为奥地利国会议员，他曾为奥地利铁路国有化而奋斗，因为奥地利的大部分铁路掌握在罗斯希尔德家族手中，并获得从1836年至1886年的政府许可状。肖纳勒成功地征集了四万人签名，反对这份许可状日期继续延长，由此引起了大众对犹太人问题的兴趣。当政府在明显地不利于国家和民众的条件下试图延长这份许可状时，罗斯希尔德家族同专制君主的经济利益之间的密切关系就变得非常明显了。肖纳勒在这件事情上的鼓动变成了奥地利反犹运动的明确开端。这场运动与德国的斯多克尔的反犹鼓动相比，是由一个无疑很真诚的人发取和领导的，因此一直用反犹主义作为宣传武器，但是发展迅速，成为一种泛德意识形态，比德国的其它反犹主义更深刻地影响了纳粹主义。

    肖纳勒发起的运动虽然长期获胜，但是有一段时间败于另一个反犹政党，即吕格尔(Karl Lueger)领导的基督社会党(Christian-Socials)。当肖纳勒抨击天主教及其对奥地利政治的巨大影响。其程度就像他抨击犹太人一样时，基督社会党是一个天主教党派，它从成立之初起就尝试和一些反动保守势力结盟；这在德国和法国已证明是有用的。由于他们作出了较多的社会让步，所以比在德国和法国更成功。他们和社会民主党在专制君主垮台后仍然生存下来，并且在战后的奥地利成了一个最有影响力的团体。但是。早在奥地利共和国建立以前，在九十年代，当吕格尔靠反犹运动当上维也纳市长时，基督社会党早就采取了典型的暧昧态度来反对民族国家中的犹太人——敌视犹太知识分子，恶劣对待犹太商业阶级。经过与社会主义工人运动争夺权力的艰难血腥斗争之后，当奥地利回归日耳曼民族，建立民族国家时，他们接管了国家机器，这完全不是偶然的。他们变成唯一能产生这种作用的政党，即使在旧的专制制度下，也能靠他们的民族主义来赢得人心。既然哈布斯堡家族是一个日耳曼家族，并能使他们的日耳曼臣民得到某种优势，所以基督社会党从来不抨击君主专制。他们的作用是争取日耳曼民族的大多数去支持一个实际上不得人心的政府。他们的反犹主义仍然没有什么结果：吕格尔统治维也纳的几十年是犹太人实际上的黄金时代。为了赢得选票，不管他们的宣传偶尔会多过分，他们从来就不能与肖纳勒及那些泛日耳曼主义者一齐宣称，“将反犹主义看作我们民族思想的主流，看作真正流行信念的最本质的表现，因而也看作本世纪最主要的民族成就。”尽管他们像法国的反犹运动一样，大多受到宗教界的影响，但是他们在抨击犹太人时必然更多限制，因为他们并未抨击专制君主，不像法国反犹分子抨击第三共和国那样。

    这两个奥地利反犹政党的成功与失败表明社会冲突和时代的长远问题并无太多的联系。和动员一切反政府力量相比，获得下层中产阶级的选票只不过是一种暂时现象。的确，肖纳勒运动的骨干分子都在那些说德语的省份，那里根本没有犹太人，从不存在和犹太人竞争或仇视犹太银行家的事。泛日耳曼主义运动及其剧烈反犹活动在各个城市中心消退后，仍然能在这些省份存在，仅仅出于一个事实，即这些省份从未达到过战前时代使都市民众能和政府妥协的普遍繁荣程度。

    完全缺乏对他们自己的国家及其政府的忠诚(泛日耳曼主义者代之以对俾斯麦的帝国的公开忠诚)，以及因此产生的观念——民族性(nationhood)即独立于国家与领土——导致肖纳勒的团体产生货真价实的帝国主义思想。其中的发展线索是从暂时微弱到最终强大。这也就是为什么泛日耳曼政党在德意志“泛德联盟”)从不越过普通沙文主义的界线，仍然十分狐疑、不愿伸手援助奥地利的日耳曼主义者兄弟们的原因。奥地利的这场运动目标不仅在于作为一个政党崛起掌权，也不仅在于拥有国家机器。它想在中欧彻底重新组织秩序，使奥地利的日耳曼人同德国的日耳曼人联合，并得到后者力量的增援，变为一个统治民族，使这个地区的其它民族都处于一种同样的半奴役状态，就像奥地利的各个斯拉夫民族一样。由于这一点同帝国主义密切相近，以及它使民族性的概念发生了根本的变化，因此我们暂缓讨论奥地利的泛日耳曼主义运动。至少在它的结果方面，它不再是十九世纪的一场纯粹预备性的运动，它超过了其它各种口号的反犹主义，完全属于二十世纪的事件进程。

    法国反犹主义的情形恰恰相反。德雷富斯事件使十九世纪反犹主义的其它一切因素在纯粹意识形态和政治方面都公开化了：它是从民族国家特殊条件下产生的反犹主义的集中表现。然而，它的暴力形式预示了未来的发展态势，因此这一事件的主要当事人们好比是在举行一场大型舞台彩排，准备在三十多年后演出。它汇集了一切公开的、潜藏的政治或社会原因，将犹太人问题带到十九世纪的主要地位：另一方面，问题过早地成熟爆发。致使犹太人问题处在典型的十九世纪意识形态框架之内，尽管它历经各届法国政府和各种政治危机而存在，但是不能十分适应于二十世纪的政治条件。在1940年战败之后，法国反犹主义在维希政府的统治下获得了最好的机会，然而德国的纳粹作家们从来不忘记指出，它的性质明确无疑是过时的，而且对于一些主要目的来说根本无用。它对纳粹主义的形成毫无影响，而在那场最终的大灾难中，也仅仅自成意义，并非一种积极的历史因素。

    这些整体局限性的主要原因是，法国的反犹政党虽然在国内甚为暴烈，但是不具备超民族主义的期望。它们毕竟从属于欧洲最老的、最充分发展的民族国家。法国反犹分子中间无人试图认真组织“政党之上的政党”，或作为一个政党攫取国家政权而目的只在于政党利益。少数人曾试图发动政变，这须依靠反犹分子和军队高级将领连手，但却是难以做到的。而且图谋明显。1898年，有十九人通过反犹运动被选为国会议员，这已是他们的事业高峰，不仅比后再未达到过，而且还从此迅速地走向下坡路。

    只一方面，作为其它一切政治议题的催化剂，这的确是反犹主义的最初成功例子。这可归因于第三共和国缺乏权威，遂使这批人稍微得到多数便能进入国会。在群众的眼里，国家随同专制君主的消失而失去了名望，抨击国家不再是一种亵渎行为。法国较早突发的暴力，与第一次世界大战后奥地利和德国两个共和国兴奋鼓动的状况有极类似的面貌。纳粹专政常常被所谓“国家崇拜”(state-worship)牵扯在一起，甚至连历史学家们也盲目地信以为真，事实上纳粹是趁了国家崇拜完全崩溃之机，这种崇拜原出于崇拜靠上帝恩典稳坐王位的君主，而这在一个共和国里是很少发生的事。在法国，早在中欧诸国受这种普遍权威失落影响之前五十年，对国家的崇拜早已遭受到许多次贬损。在法国同时攻击犹太人和政府，要比在中欧诸国为了攻击政府而先攻击犹太人要容易得多。

    再者，法国反犹主义比欧洲各国反犹主义历史更长，因为法国之解放犹太人早在十八世纪末业已实施。为法国革命做准备的启蒙时代的代表人物理所当然地排斥犹太人；他们认为犹太人是中世纪的封建余孽，贵族阶级的金融代理人，因而仇视他们。法国犹太人的朋友只有一批保守派作家，他们谴责反犹态度是“十八世纪钟爱的论题之一”。自由派和激进派的作家几乎形成了一种传统，告诫应将犹太人看作仍然生活在家长制形式的政府中，不承认其它国家的野蛮人。在法国革命期间和革命之后，法国宗教界和法国贵族也加入了反犹阵营，尽管只是出于别的物质方面的理由。他们指责说，革命政府命令教会出卖财产，以支付“政府欠犹太人和商人们的债款”。这些陈旧的论调在法国教会和国家之间从不休止的斗争而继续生效，支持了普逼的暴力和痛苦，而在十九世纪末由其它各种更现代的力量触发。

    主要由于宗教界强烈支持反犹主义，法国社会主义运动在德雷富斯事件上最后决定采取反对反犹主义宣传的立场。然而直到此时，十九世纪法国的左派运动还一直公开表示厌恶犹太人。他们只是追随十八世纪启蒙运动的传统，那是法国自由主义和激进主义的来源，并且认为反犹态度是反教权(anticlericalism)的组成部分。左派的这些情绪起初由于一个事实而得到强化，即阿尔萨斯省的犹太人继续以借钱给农民为生，这种作法早已促成拿破仑制订1808年法令。等到阿尔萨斯省的情况发生变化以后，左派反犹主义在罗斯希尔德家族的金融政策中找到了新的力量来源，这一金融政策在波旁王朝的财源中占了大部分，同路易.菲利浦国王保持密切关系，在拿破仑三世治下又臻繁荣。

    反犹主义态度的这些明显的、相当表面的刺激背后，存在着一种深刻的原因，它对于法国特殊的激进主义的整个结构是很关键的，而且几乎成功地使整个法国左派运动转向反封犹太人。在法国的经济中，银行家比在其它资本主义国家里强大得多，法国的工业发展在拿破仑三世统治期间一段短暂的上升期之后。远远落后于其它民族，以致于前资本主义阶段的社会主义倾向继续产生着相当大的影响。德国和奥地利的下层中产阶级只是到了七十年代和八十年代才变成反犹的阶级，当时他们早已绝望，致使他们会被反动政治以及新的暴民政策利用。法国的下层中产阶级早在五十年前就反犹，他们在工人阶级协助下，发动1848年革命，取得了短暂的胜利。在四十年代，当图森纳尔(Alphones Toussenel)发表了《犹太人，时代之王》（Les Juifs， Rois de l'Epoque）这本在众多反对罗斯希尔德家族的小册子中最重要的一本，受到整个左翼出版界——当时革命的下层中产阶级的喉舌——的热诚欢迎。图森纳尔所表达的他们的情绪，虽然不很明确，也不很成熟，但是和青年马克思的情绪并无多大区别。而图森纳尔对罗斯希尔德家族的抨击和十五年前波尔纳(Ludwig Boerne)的《巴黎书简》(Briefe aus Paris：1830—1833）相比，论点差不多。只是少了一点天才，多了一点精心斟酌。这些犹太人也都错把犹太银行家当成资本主义制度的中心人物，这个错误在至今的法国仍然对市级以及市级以下政府官僚们产生着某种影响。

    但是，这种由犹太银行家和绝望的客户之间经挤冲突酝酿出来的普遍反犹情绪的爆发，作为一种重要的政治因素，和出于经济的或社会的原因而发生的类似爆发相比，持续的时间并不长。拿破仑三世统治法兰西帝国的二十年是法国犹太人的繁荣安全年代，就像在第一次世界大战爆发前二十年的德国和奥地利一样。

    法国唯一的一种反犹主义带有一种普逼的仇外情绪，事实上依然很强，而且比一般反犹主义，也比反宗教的知识分子嘲讽态度持续时间更长。尤其在第一次世界大战以后，外国犹太人变成了一切外国人的范型。在所有的西欧和中欧国家里，都对当地犹太人和从东方“侵入”当地的犹太人作了区分。德国和奥地利对待波兰和俄国犹太人的方式，与法国对待罗马尼亚和德国犹太人的方式完全一样，正如德国的波森(Posen)犹太人、奥地利的盖利西亚(Galicia)犹太人和法国的阿尔萨斯犹太人受到同样势利的嘲笑一样。但是只有在法国，这种区别才在国内显得十分重要。这也许归因于一个事实。即罗斯希尔德家族从德国移民到法国，比起在其它国家来，更容易成为反犹主义攻击的大目标，所以直到第二次世界大战爆发，犹太人很自然地被怀疑为同情民族的敌人。

    民族主义的反犹主义和各种现代反犹派别相比显得无害，在法国绝不会控制反动分子和沙文主义者的独占力量。在这一点上，作家让．纪尧铎(lean Giraudoux）(达拉第[Edou Daladier]战内阁宣传部长)完全同意当贝维希政府的立场，无论如何竭力取悦德国人，也无法打破这种定型的赚恶犹太人的局限。失败的结局十分明显，因为法国产生了一位杰出的反犹分子，他懂得那种新的反犹武器的全部内容及其可能性。根据法国的国情特点，此人本应成为著名小说家，在法国一般的反犹主义从来不曾落入和欧洲其它国家一样的社会名声和知识界名声一片狼藉的地步。

    路易.费迪南德.塞利纳((Louis Ferdinand Céline)有一篇简单的论文，独到，而且包含比较理性的法国反犹土义所缺乏的意识形态想象，他宜称说，犹太人阻碍了欧洲进化为一个政治实体，引起了自公元843年以来的一切欧洲战争，还用挑起相互敌视的方法阴谋败坏法国和德国。塞利纳对历史作出如此奇异的解释，在慕尼黑条约期间写了《死亡教育》(Ecole des Cadavres），并在战争的最初几个月内出版。先前同一主题的一本小册子《大屠杀。小伎俩》(Bagatelle pour un Massacre）（1938）虽然对欧洲历史并无新解释，但方法已属十分现代的：它避免限制性区分当地犹太人和外国犹太人、好人和坏人，也不会耗在提出各种法律角度的意见(这是法国反犹主义的具体特点)。而是开门见山地要求屠杀所有的犹太人。

    法国主要的学者都十分赞赏塞利纳的第一本书，他们一半为它攻击犹太人而高兴，一半相信它只是一本令人感兴趣的文学想象之作。法国本土的法西斯主义者出于完全同样的原因，并不认真将塞利纳这本书当作一回事。尽管事实上纳粹分子们一向知道他是法国唯一真正的反犹分子。法国政治家天生的良好感觉和他们根深带固的尊严感阻止他们接受骗局和空想。结果，即使德国人心里明白，也不得不继续使用迈利奥特(jacques Doriot)这样不够格的支持者(此人追随墨索里尼和贝当，是一个老牌法国沙文主义者，不懂现代问题)，徒然试图说服法国人相信，灭绝犹太人将能救治太阳底下的一切事情。在法国官方、甚至非官方都准备和纳粹德国合作时，这一情势的发展的方式清楚地表明，(十九世纪反犹主义对于二十世纪的各种政治目的来说是多么无效，即使在某个国家里它发展到最充分的地带、在大众舆论方面一直未消退，即使像爱多亚德．德鲁芒(Edouard Drumont)这样能干的十九世纪新闻记者，甚至像乔治.伯尔那诺(Georges Bernanos）这样伟大的当代作家，他们投注于一种大多由空想和欺骗构筑的事业，也毫无关系。

    出于各种原因，法国从未发展出一个完全的帝国主义政党，这成了一种决定因素。正如许多法国殖民政治家所以指出的，只有法德联盟才能使法国在瓜分世界时同英国竞争，并且成功地参与争夺非洲。然而法国无论如何从未受诱惑加入这种竞争。只有喧闹地赚恶和敌视大不列颠。法国曾经是、并且仍是——尽管重要性下降了——大陆上的优秀民族(nationpar excellence)，甚至连它那些虚弱的帝国主义企图通常也由于新的民族独立运动的诞生而告结束。再者，既然其反犹主义主要产生于法国与德国之间纯粹民族性的冲突，犹太人议题就几乎自动地不在帝国主义政策中发挥较大的作用，只有阿尔及利亚的情况例外。它的居民中当地犹太入和阿拉伯人混杂，这就会提供一个绝佳的机会。德国的入侵简单粗暴地摧毁了法国的民族国家，在德国占领和法国战败的基础上可笑地建立的德法联盟。也许可以证明这个优秀民族从辉煌的历史带到我们当今时代的自身力量何其渺小：这并没有改变它根本的政治结构。

    ㈤安全的黄金时代

    从反犹主义运动衰落到第一次世界大战爆发，其间只有二十年时间。这段时间足以被称为“安全的黄金时代”(the golden age of Security)，因为只有在其中生活过的少数人才能感觉到一种明显过时的政治结构的内在弱点，尽管各种预言都说它寿终正寝就在眼前，它却以虚假的光辉继续产生作用。而且顽冥不化。俄国不合时宜的君主暴政，同样还有奥地利腐败的官僚体制、德国愚蠢的军国主义、法国危机不断中不怎么认真的共和国，明显地以同样的稳固性并存——它们仍然都处于不列颠帝国全球霸权的阴影之下——都设法维持现有的政治结构。这几个政府之中没有一个能得人心，全都面对着国内日益增长的反对力量：然而也没有一个国家似乎存在一种认真的政治意志去彻底改变政治环境。欧洲任何一个民族、任何一个阶层都太忙于经济扩张，谁也不认真对待政治问题。因为无人关心，所以一切都能维持。或者用契斯特顿(Gilbert Keith Chesterton)一针见血的话来说，“一切事物都靠否定它的存在而继续存在。”

    工业与经济能力的巨幅增长造成纯粹政治因素逐步弱化、同时在国际权力游戏中，各种经济力量占了主导地位。人们总认为权力等同于经济能力，之后又发现经济与工业能力只是现代权力的先决条件。从某种意义上说，经济力量能左右政府，因为政府和普通商人一样相信经济，商人们使政府相信，国家的暴力手段必须无一例外地用于保护商业利益和国家财富。在一段很短的时间里，沃尔特．拉德诺所说的关于“三百个互相认识的人将全世界命运掌握在他们手里”确有几分真理。这种奇特的情势一直持续到1914年，但是由于战争的事实，使大众对经济扩张之神佑性质失去了信心。

    与欧洲其它各民族相比，犹太人更易受"安全的黄金时代"表象的欺骗。反犹主义似乎成了以往的历史：政府愈是失去权力和威望，就愈是否注意犹太人。每当国家扮演了更狭隘、更空虚的代表角色时，政治表现就成了一种素质参差的戏剧表演，直到最后，奥地利的剧院却变成了民族生活的中心，它的社会意义无疑超过了国会。政治世界的戏剧性质如此明显，致使剧场能以现实世界的面目出现。

    大商业对国家的影响越来越多，国家对犹太人之服务的需求越来越低。这威胁到犹太银行家的生存，迫使犹太人的职业发生了某些转变。犹太银行家族衰落的最初迹象是他们在犹太社群中丧失名望和权力。他们不再能有力地集中并在某种程度上控制犹太人的总体财富。越来越多的犹太人离开了国家金融业，转向独立商业。从向军队和政府运送粮食和服装中产生了犹太人食品和谷物贸易业，不久之后，他们在各国的服装行业中迅速取得了显着地位：乡间小镇的典当业和杂货业发展成城市中的百货业。这并非意味着犹太人和政府的关系中止了，而是个人的介入减少了，因此这一时期结束时，我们所看到的情景几乎与开始时一样：处于重要金融界地位的少数犹太人和犹太中产阶级广大阶层很少有、或几乎没有联系。

    比独立的犹太商业阶级的扩展更重要的是在职业结构方面的另一种变动。中欧与西欧犹太人在经济财富方面达到了饱和点。这也许是显示他们事实上是“为钱而要钱”或“为权而要钱”的时候了。为了前一个目的，他们会扩展商业，传给后辈：为了后一个目的，他们会更坚决地投身于国家商业，以大商业和大工业的影响力来和政府抗争。但是这两方面的事情他们都没有做。相反，富商的子孙，或者说银行家的子孙，都背弃了父辈的职业，寻求自由职业或前几代人未能进入的纯粹知识事业。民族国家曾经十分害怕的事，即犹太知识分子的诞生，此时以一种惊人的速度出现。犹太富人的儿子们涌入文化职业，这一现象在德国和奥地利十分明显，大部分文化机构——报纸、出版业、音乐、戏剧——变成了犹太人的事业。犹太人传统对知识职业的偏爱和推崇，其结果造成和传统的决裂及西欧和中欧犹太人的知识同化和民族化。从政治角度来看，这表明犹太人从国家保护下解放了出来，增长了与周围居民共同命运的意识。在相当程度上松懈了使犹太人成为欧洲国际间成分的纽带。从社会角度来看，犹太知识分子作为一个群体，是第一批需要被非犹太社会接纳的人。他们的父辈不关心与异教社会的交往，视社会歧视为小事一椿，但对于儿辈知识分子们来说，却是天大的问题。

    这个群体为了寻找进入社会的途径，被迫接受以前一些个别犹太人的社会行为模式，这些犹太人在十九世纪曾被社会承认是歧视统治中的例外。但是他们很快发现了一种能打开一切大门的力量，“辉煌的名声力量”(radiant Powel of Fame)(斯蒂方．茨威格[Stefan Zweig]语)，百年来对天才的崇拜使之变得不可抗拒。犹太人追求名声和当时的一般崇拜名望之间的区别，是犹太人对名声感兴趣并非为了自己。生活在名誉的氛围中要比成名更重要：因此他们成了出名事物的评论者、批评者、收藏者和组织者。这种“辉煌的力量”是一种社会性很强的力量，没有社会地位的人藉此可有一个地位。换言之，犹太知识分子努力地(并在某种范围内成功地)变成一种有力的纽带，使著名的个人同名流社会联结起来，达到一种国际社会性质的、超越民族界域的精神成就。政治因素的整体弱化，二十年内引起的一种新情势，现实与表象、政治现实与戏剧表演很容易互相模仿，使他们变为一个朦胧的国际社会的代表，而民族偏见在这个国际社会里看来不再有效。很吊诡的，这个国际社会似乎是唯一的既承认民族化、又承认它的犹太成员同化的社会：一个奥地刊犹太人在法国比在奥地利更容易作为一名奥地利人而被接纳。这一代人的虚假世界公民身份，一旦提及他们的犹太血统，他们便宣布自己的虚构国籍，已类似那种护照，是允许持有者有权侨居任何一个国家，除了颁发这本护照的国家之外。

    从其本质来说，只有当犹太人能够证明他们在表象世界里的活动能使他们感到满意和快乐，他们作为一个群体事实上需要的既不是金钱、也不是权力时，这些情况才能使犹太人获得名声。当严肃的政治家和宣传家对犹太人间题感到自从解放他们以来最不会引起麻烦时，当反犹主义几乎完全从公开的政治舞台上消失时，犹太人变成了社会的象征，也变成了一切不被社会接纳的人的仇恨目标。反犹主义一旦失去了它在十九世纪曾经影响其发展的特殊条件，出现由谎言和欺骗来随心所欲地编织真假参半和荒唐迷信的奇怪混合，出现在1914年以后的欧洲，是充满一切挫折和憎恶成份的意识形态。

    既然犹太人问题从它的社会角度转变为一种社会动荡的触媒，直到最后，一个分崩离析的社会围绕着可能屠杀犹太人的问题，才在意识形态上重新结聚，所以我们有必要勾勒十九世纪资产阶级社会解放犹太人这一段社会历史的某些主要踪迹。

上一页 回目录 下一页

“郭襄”E书作品 -5-
第二章　犹太入、民族国家与反犹主义的产生


第三章 犹太人与社会

极权主义的起源 作者：汉娜·阿伦特
第三章　犹太人与社会

    犹太人在政治上的无知，使他们能适应其特殊角色、扎根于国家的商业圈、对人民有偏见和对权威趋炎附势，能对反犹主义的政治危险视而不见，对一切形式的社会歧视则过于敏感。当政治争端和纯粹反感同时发生时，很难看清两者之间的关键区别。然而，问题在于它们恰恰产生于解放犹太人中的对立面向；由于犹太人是一个隔绝的群体而产生政治上的反犹主义，而社会歧视则产生于犹太人与其它一切民族群体之间日益增长的平等。

    条件之平等虽说无疑是正义的基本要求，然而是现代人类最大的、最难确认的冒险之一。条件愈平等，人际事实存在的差异就愈难得到解释；而因此个人之间和群体之间就更不平等。当平等不再是因为无所不能的上帝和在不可避免的共同命运，亦即死神的缘故，这种纠缠复杂的结果就明白显示出来。每当平等本身变成一种世俗的事实，没有一种衡量或解释的尺度，那么只有百分之一的机会，可能被承认为一种简单的政治组织操作原则，在这之中，在其它方面不享平等的人可以有平等权利；在百分之九十九的机会中，平等会被错误理解为每一个个人的天性，如果他同别人一样，他就是“正常的”，如果他同别人偶然不一样，他就是“不正常的”。平等从政治概念到社会概念的这种逆转，在社会几乎不给特殊群体和个人留出空间时尤其危险，因为在这种时候，它们之间的区别特别触目。

    现代面临的巨大挑战，以及这种挑战的特殊危险，在于人在首次在没有区别的环境与条件的保护下而与人竞争。正是这种新的平等观念使现代化种族关系变得十分艰难，因为我们要解决的是一种天然差异，而又不可能用可以想象的条件变化来使这种差异略为消弱。这是因为，平等要求我承认每一个个人都和我一样平等，出于各自的理由，团体之间不愿意承认对方有这种基本的平等，所以不同群体之间的冲突才采取了如此可怕的残酷形式。

    因此，犹太人的条件越平等，他们之间的差异越令人吃惊。这种新的意识导致社会嫌恶犹太人，但同时又被他们的奇特之处所吸引：这种双重反应决定了西方犹太民族的社会历史。然而，歧视和吸引在政治方面都不会产生结果。它们既不会产生反犹政治运动，也不会以任何方式保护犹太人不受敌人侵害。但是，它们毒化了社会环境，颠倒了犹太人和非犹太人之间的一切社会交往关系，并对犹太人的行为造成了特定的影响。犹太人风格是由特别的歧视和特别的受惠这两者构成的。

    社会对犹太人的反感，加上各种形式的歧视，在欧洲诸国并不造成很大的政治伤害，因为真正的社会平等与经济平等从未达到过。从一切表象上，新阶级发展成一个团体，其成员是生而从属这团体的。无疑只有在这种框架内，社会才能迫使犹太人自己建立一个特殊集团。

    如果是在美国，天经地义的平等条件会使情形完全相反；如果社会的每一个成员——无论属于哪个阶层——都坚信他凭能力和幸运就可以成为一个成功者，也会使情形大不相同。在这种社会里，歧视成了唯一的区别手段，一种普遍法则，各种群体据此发现自身被排挤在民权、政治、经济的平等范围之外。当歧视不光涉及犹太人问题时。就会变成一场政治运动的结晶点，这种政治运动想用暴力、暴民统治(mob rule)和纯粹粗俗的种族观念来解决一个多民族国家的天然困难和冲突。美利坚共和国的居民结构和历史是世界上最不均等的，它敢于在此基础上实行平等，这是它最有希望而又最危险的吊诡之一。在美国，社会的反犹主义总有一天会变成一场政治运动的非常危险的爆发点。然而在欧洲，它对于政治上反犹主义的兴起却几乎没有什么影响。

    ㈠在贱民与新贵之间

    民族国家从社会和政治两方面所依托在社会和国家之间不稳定的平衡，引起了一条奇特的规律，决定犹太人被接纳进社会这一问题。在犹太人真正生活在欧洲各民族中间——并非相邻而居——的一百五十年间。他们一向必须为取得社会地位的荣耀而付出政治苦难的代价，为取得政治上的成功而遭受社会的侵扰。同化，其意义即被非犹太社会接受，唯一的条件是他们必须明显地区别于犹太群众，即使他们仍受同样政治条件的限制和羞辱，或在完成解放和造成社会隔离之后，他们的政治地位已受到反犹运动的挑战。社会在面对犹太人应享有政治、经济和法律平等时，表现出没有任何一个阶级打算承认他们的社会平等权利，只接受他们中的一些例外人物。那些犹太人听到这种奇怪的恭维，说他们是例外，是特殊犹太人，他们心里十分明白，正是这种模棱两可的说法——意即他们是犹太人，但假定上不像犹太人——向他们打开了社会的大门。如果他们希望得到这种相互关系，那么，他们就会尝试“成为一个犹太人。但又不做犹求人”

    事实上，表面上的吊诡有一种坚实的事实基础。非犹太社会所要求的是新进入者必须“受过教育”，而且尽管他的行为不像一个“普通犹太人”，但是，他毕竟是个犹太人，他必须同“普通”犹太人两样，做出非同一般的事情。一切关于解放的鼓吹同时又主张同化，亦即根据社会要求来作出调整，并被社会接受，这种情况或者是解放犹太人的先决条件，或者是一种自然的结果。换言之，每当那些人以实际行动尝试改善犹太人的条件时，都试图从犹太人的角度来思考犹太人间题，并且立即只从社会方面来考虑问题。犹太民族历史上最不幸的事实之一是，只有它的敌人——而且几乎从来没有一个朋友——才理解犹太人间题是一个政治问题。

    解放的卫护者倾向于将解放犹太人当作“教育”问题提出，这个观念原先既用于犹太人，也用于非犹太人。两者中的先进分子理所当然地包括受过特殊教育的、宽容的、有文化的人。当然，特别宽宏大量的、受过教育的、有文化的非犹太人才会烦扰例外地受过教育的犹太人。当然，受过教育的人们要求废除偏见，这根快地变成了一椿一厢情愿的事情，直到最后，只有犹太人被促使教育自己。

    但这只是问题的一面。犹太人被劝告接受足够的教育，以使行为表现为不同于普通犹太人，但是另一方面，仅仅因为他们是犹太人，因为他们作为外人的请求(foreign，exotic appeal)，他们才被接受。这种情况在十八世纪的根源是新人文主义，它公开要求“人类的新人种”(new specimens of humanit)(赫尔德[J．G．Herder]语)，与他们的交往可以看作是和各种人建立可能的亲密交往的范例。对于门德尔森(Moses Mendelssohn)时代经过启蒙运动的柏林来说，犹太人可以作为“一切人都是人类”的活证据。对于这一代人，与门德尔森或马库斯.赫尔兹(Markus Herz)的友谊是人的尊严的不断更新显示。由于犹太人是一个受蔑视、受压迫的民族，因此在这个问题上，他们是更纯粹、更有典范意义的人类范型。正是赫尔德这位公开替犹太人说话的朋友第一次使用了后来被误用和误引的说法：“被驱逐到我们地区来的亚洲陌生人”。他和一些人文主义者都欢迎这些“人类的新人种”，十八世纪“寻逼大地”为的是寻找他们，却就在老邻居中找到了。他们热切地强调人类的团结，想指出犹太人的祖先比实际上更属异种、外方人，以使显示人道作为普遍原则可以更有效。

    十八世纪末的几十年里，法国的犹太人早巳得到解放，而德国的犹太人对此还几乎不抱希望，普鲁士受过启蒙的知识分子使“全世界犹太人注视着柏林的犹大社群”。(而不是巴黎的犹太人!)这大多归因于莱辛(Gotthold Ephraim Lessing)的《智者拿坦》（Nathan the Wise)一书的成功。或者说是对它的误释，它认为，“人类的新人种”因其成为人类之典范，所以应是一些更集中的个人。米哈波(Honoré Q．R.de Mirabeau)受此思想的强烈影响，常引用门德尔森作为例子。赫尔德希望受过教育的犹太人应该更加不受偏见左右，因为“犹太人不受某些政治判断的影响，而我们却很难或者不可能抛弃这种政治判断。”他反对当时允许“向新的商业利益让步”的习惯，建议以教育作为将犹太人从犹太教、从“不合时代、不合宪法的陈旧自傲的民族偏见、习惯等等”解放出来的真正道路，以使犹太人变“纯粹人性化”，服务于“科学和人类整体文化的发展”。几乎与此同时，歌德在关于一本诗集的评论中写道，作者——一个波兰犹太人——“至多只达到一个基督教的纯文学学生的水平”，并且埋怨说，凡是他期待看到一些真正的新东西的地方，本应该有一种超过肤浅的陈词滥调的力量，却只发现普通的庸才。

    人们不难估计这种对新近西方化的、受过教育的犹太人寄予过分良善愿望的灾难性后果，以及它对犹太人的社会地位和心理状态的冲击。他们不仅面对道德堕落的要求，要他们成为自己民族中的例外，承认“他们与别人之间的明显差别”，并请求政府将这种“分离……也合法化”；他们甚至被期望成为例外的人种。而既然这一切(不是海涅所说的转变)构成进入欧洲社会文化的真正“入场券”，那么这些犹太人和以后几代犹太人除了竭力尝试讨好任何一个人，又能做些什么呢?。

    在进入社会的最初几十年里，当同化还不是必须追随的传统，而只是少数有特殊天赋的个人的事情时，确实进行得很顺利。法国最先承认犹太人的公民资格，成为犹太人政治上的光荣之地，这时的普鲁士正在走向一个辉煌的社会。受过启蒙运动洗礼的柏林是门德尔森结交当时许多名人的地方，柏林只是一个开端。他和非犹太社会的关系大多只是欧洲历史上各个时期犹太教和基督教学者的那种关系。其中包含的新成份却令人惊奇，亦即门德尔森的朋友们利用这些关系来达到非个人的、意识形态的、甚至是政治上的目的。他自己明确地否认一切此类不可告人的动机，再三表明他对自己的生活环境完全感到满意，似乎他预见到自己例外的社会地位和自由与某种事实有关，亦即他仍然属于“(普鲁士国王)领土上最低层的居民”。

    这种对政治权利和公民权利的漠然，使门德尔森与同时代有识和开明人士之间的纯洁关系得以保持；这种漠然后来也被带进了犹太妇女沙龙，她们聚集在一起，形成柏林有始以来最出色的社会团体。直到1806年普鲁士战败后，在德国广大地区引进了拿破仑立法，使解放犹太人的问题提上公开讨论的议程，才使这种漠然变为彻底的害怕。“解放”即解放受过教育的犹太人。同时也包括“落后的”犹太人，他们的平等会消除那明确的分界线，他们十分清楚地意识到自己的社会地位正是立基于这种区分之上。当解放法令最终通过时，大多数同化了的犹太人转入基督教，他们明显地发现解放之前作为犹太人情况尚可容忍和无甚危险，解放之后情形就不同了。

    上述沙龙中最有代表性、而且是她们在德国组织的真正混合型的团体是拉合尔．伐恩哈根(Rahel Varnhagen)的沙龙。她富有创造性的、健康的、非传统的智能。她既有对人的兴趣，又有真正激情的天性，这使她成为这批犹太妇女中最优秀、最有意思的人物。拉合尔“顶楼”(Garret)上不铺张但很著名的晚会聚集了“开明的”贵族、中产阶级知识分子和演员——亦即一切像犹太人一样不属于上流社会的人。因此拉合尔沙龙根据其本意，建立在社会的边缘，而且不带陈规陋习和歧视偏见。

    值得注意的是，犹太人与社会同化紧随着歌德在他的《威廉.麦斯特》（Wilhelm Meister)中关于改育的箴言，这部小说后来成了中产阶级教育的典范。在小说中，年轻的市民受到贵族和演员的教育，以便他学会如何显示和表现他的个性，于是从地位很低的市民之子上升到贵族阶层。对于中产阶级和犹太人——亦即事实上处于贵族上流社会之外的人——来说一切取决于“人格”（personality)和表现人格的能力。如道如何扮演一个人的实际角色。这似乎是最重要的事情。在德国，犹太人问题被认为是一个教育问题。这一奇特的事实与其较早形成有密切联系，而造成犹太人与非犹太人的中产阶级教育方面的市侩习气，也造成犹太人涌入自由职业。

    早期柏林沙龙的魅力在于除了个性、独特人格、才智和表现之外。其他一切实际上无关紧要。唯有人的独特优点才构成无边的人际沟通能力和无限制的亲和能力，这是身阶、金钱、成功或文坛名声都不能取代的。真正优秀人士的短暂相遇，霍亨索伦(Hohenzollern)亲王路易．费迪南德(Louis Ferdinard)与银行家亚伯拉罕.门德尔森(Abraham Mendelssohn)，或政论、外交家弗里德里希.根茨（Friedrich Gentz)与当时的激烈现代浪漫派作家弗里德里希.施莱格尔(Friedrich Schlege1)——这些人都是拉合尔“顶楼”沙龙的著名访客——到1806年就结束了，根据拉合尔的说法，这个独特的聚会场所“解散，就像一条满载最高生命享受的船沉没了”。浪漫派知识分子和贵族一起走向反犹主义，尽管这完全不意味着这两个群体会放弃它们所有的犹太朋友，但是天真与辉煌却一去不复返了。

    德国犹太人社会历史的真正转折点不是发生在普鲁士战败那一年，而是两年以后，在1808年，政府颁布了国内法，给予犹太人以完全的公民权——尽管不是政治权利。根据1807年的和平条约，普鲁士失去了它的一些东部省份和它的犹太人口的大多数：而留在其领土内的犹太人都是在任何情况下都“受保护”的，亦即他们早就以个人特权的形式享有公民权。国内法中所说的解放只是使这些特权合法化，并在时间上比1812年的一般解放法令更久；拿破仑战败以后，普鲁士收回了波兹南(Posen)及其犹太民众，实际上废止了1812年法令，这就意味着连贫穷的犹太人都享受政治权利，却使国内法保持原样。

    就犹太人的地位得到实际改进而言，尽管在政治上几乎毫无意义，但是最后的解放法令与失去由大部分普鲁士犹太人居住的东部省份却造成了巨大的社会后果。1807年以前，普鲁士受保护的犹太人在犹太人口总数中只占有百分之二十。颁布解放法令时，他们占了大多数，而“外国犹太人”(foreign Jews)只占百分之十。此时与富裕的、受过教育的、地位突出的 “特例的犹太人”(exception Jews)相对的贫困、落后的犹太人已不复存在。这种背景对于社会成功和和心理上的自我尊重，是重要的比较基础，却不再像拿破仑时代以前那样。1816年收回波兰省份时，过去“受保护的犹太人”(此时登记为持犹太信仰的普鲁士公民)仍占百分之六十左右。

    从社会角度而言，这意味着其余普鲁士犹太人失去了本地背景，本来他们是藉这种背景而被认为是特例的。此时他们自己构成了这样一种背景，但是以一种契约的方式，个人藉此必须以双倍的约束才能出人头地。“特例的犹太人”仍然只是犹太人，并非例外于一个受蔑视的民族，而是作为这个民族的代表。同样糟糕的是政府干预造成的社会影响；不仅是各阶级和政府对抗，因此引起公开敌视犹太人，而且社会的一切阶层都或多或少地意识到，他们认识的犹太人并不是群体成员中特例的个人，受到国家的例外待遇。而这正是“特例的犹太人”一向所害怕的。

    柏林社会使犹太人沙龙迅速发展，至1808年，这些聚会已被官僚贵族和上层中产阶级家族取代。人们从当时的无数书信往来中可以看到，知识分子与贵族开始将对那些他们几乎不熟悉的东欧犹太人的蔑视转向他们十分熟悉的、受过教育的柏林犹太人身上。后者再也无法获致从自认为特例的犹太人的集体意识中产生的自尊；因此他们每一个人都必须证明，虽然他是一名犹太人，然而他又不是犹太人。这也不再足以使自己和“落后的同胞”无名的群众区别开来；作为有幸成为一个特例的个人，他必须从“犹太人”中显突出来，而因此也就脱离了民族整体。

    社会歧视(并非政治上的反犹主义)发现了“犹太人”(the Jew)的鬼影。将个别犹太人和“犹太人整体、到处存在而又到处不在的犹太人”作出区别的第一个作家，是一个不出名的政论家，他于1802年写了一篇文章，辛辣地讽刺犹太社会，以及它渴望接受教育、着魔似地冀求一般社会的接纳。犹太人被描述成一个是市侩(philistine)和暴发户社会的“根本”。这篇相当卑琐的文章不仅在拉合尔的沙龙中一些十分著名的成员中兴高采烈地传阅，而且间接地启发了一位浪漫派大诗人克莱孟斯.冯.布伦塔诺(C1emens Von Brentano)写了一篇充满机智的论文，其中又一次将“菲利斯丁”(市侩)与犹太人混为一谈。

    有些事物随着早先田园牧歌式的混居社会而一起消失，在任何国家、任何时代都不再复返。任何社会团体都不再以自由思想和胸怀来接纳犹太人。即使与犹太人友好相处，也是因为对自己的大胆和“邪恶”感到兴奋，或者因为反对将同住的公民看作贱民。但是，凡是犹太人不再成为政治上和公民权利上的外黜者的地方，犹太人确实被当作社会上的贱民。

    值得牢记的是，作为一种群体而同化的现象只存在于犹太知识分子中间。第一个受过教育的犹太知识分子莫西斯．门德尔森(Moses Mendelssohn)也是第一个从低下的社会地位被接纳进入非犹太社会的人，这并非偶然。宫廷犹太人和他们的后继者——西方犹太银行家和商人——从未被社会接纳，而他们也不想离开范围非常狭窄的隐形的犹太聚居区。起初他们像一切未变坏的暴发户一样，为自己出身的苦难与贫困的不幸背景感到自豪；后来，当他们在各方面受到攻击，他们就对于群众的贫困甚至落后有既定的利益，因为它变成了一个争论的问题，变成了他们自己安全的表征。他们渐渐地带着许多疑虑，被迫离开了犹太法律的严格要求——他们从未全部脱离宗教传统——犹太法律仍然要求犹太群众严守正统。犹太共体自治的瓦解，使他们更加热切地想保护犹太社群，对抗当局，同时又在国家的协助下统治它们，因此有一种说法，指出贫穷的犹太人“双重地依赖”“政府和他们的富有的同胞”，这完全反映出当时的现实。

    犹太著名人物(the jewish notables)(十九世纪时人们如此称呼他们)统治着犹太社群，但是在社会上、甚至在地理上，他们不属于犹太社群。从某种意义上说，他们尽可能像远离异教社会一样，远离犹太社会。既然有了出色的个人事业，又经主子允准各种特权，他们构成了一种特例的社群，但是社会机会十分有限。他们很自然地受宫廷社会蔑视，缺乏和非犹太中产阶级的商业联系，他们的社会接触远离社会法则，就像他们经济上的崛起是独立于同时代的经济条件之外一样。这种孤立和独立常常使他们具有一种权力感和自豪感，十八世纪初流传的一则故事对此作了描述：“某位犹太人……，当一位高贵而又有教养的医生温和地责备他说，犹太人当中尽管没有君主，在政府里也没有位置，但是太傲慢了……这位犹太人傲慢地回答说：我们不是君主，但是我们统治君主。”

    这种骄傲是阶级傲慢的反面，它渐渐地在特权犹太人中间产生。他们像专制君主一样统治自己的民族，认为自己是“族中长者”(primi inter pares)。像“全犹太民族的特权教士”(priviledged Rabbi of all Jewry)或“圣地之王”（Prince of the Holv Land)这类称呼，比他们的主人可能赐给的任何名号都更使他们自豪。直到十八世纪中，他们都会同意荷兰犹太人说的：“而且我们从不臣属于世界上的任何一个国家。”但是无论在当时还是后来，他们都不会完全理解一位“受过教育的基督徒”的回答：“但是这只意味着少数人的幸福。被看作一个‘集体’的人却到处惶悚，不能自治，屈从于外族统治，无权力，无尊严，在全世界到处流浪，在各处都是异乡人。”

    只有当国家银行家在各国建立了商业联系时，才产生阶级傲慢；主要家族之间的联姻继之而起。在真正的国际阶层制度中爬升，这在当时的犹太社会中还不显著。由于这是在旧的封建等级迅速地消失在新阶级中间时发生的。所以在非犹太的旁观者眼中更加辉煌。有人错误地得出结论说，犹太人是中世纪的遗物，而未看到这种新的等级是最近才诞生的。它到十九世纪才完成，数目上还不到一百个家族。但是，既然这些家族引入注目了，犹太人就在整体上被看成了一个等级。

    所以，尽管宫廷犹太人在政治史和导致反犹主义两点上产生了重大作用，社会历史仍然很容易忽视他们，除非是因为他们与犹太知识分子有共同的心理迹象和行为模式，毕竟这些知识分子通常都是商人的儿子。那些著名的犹太人想控制犹太民族，因此不希望脱离它。而犹太知识分子的特点是他们想离开自己的民族，被社会接纳；他们都有一种共同感觉，即他们是犹太人中的特例，这同他们对环境的判断是完全一致的。“特例的犹太人”中的富人自认是在犹太民族的共同命运之外，而政府认为他们特别有用；“受过教育”的犹太人认为自己是一种特殊的犹太人，也是人类中的特冽而得到社会承认。

    无论是否极端地发生变化，同化对于犹太人的生存绝不是一种真正的威胁。无论他们受欢迎或被拒绝，都因为他们是犹太人，并且充分意识到这一点。第一代受过教育的犹太人仍然真诚地想丢弃犹太人的身份，波尔纳曾十分尖刻地写道：“因为我是犹太人，所以有些人污辱我，有些人称赞我，有些人原谅我，但是都因为想到我是犹太人。”他们经受十八世纪思想的熏陶，渴望有一个既无基督徒又无犹太人的国家；他们献身于科学和艺术，却发现各国政府给一个犹太银行家以特权和荣誉，却让犹太知识分子挨饿，因此心理受到极大伤害。在十九世纪初，改宗的原因是害怕与犹太群众混同，后来却为每日的面包而必须改宗。这种丢弃个性才能获得报酬的情形迫使整整一代犹太人苦涩地和政府与社会对抗。“人类的新人种”如果是名副其实的话，都变成了反叛者，既然当时一些最反动的政府都得到犹太银行家的金融支持，于是他们对自己民族的正统代表反对尤烈。若非根据富裕犹太人和犹太知识分子之间的这种冲突，就不可能正确地理解马克思和波尔纳的反犹批判。

    然而这种冲突只在德国才充分存在，但并未逃过本世纪的反犹运动。在奥地利，十九世纪末之前谈不上有什么犹太知识分子，它在世纪末才直接感受到反犹主义压力的整体冲击。这些犹太人像他们的富裕同胞一样，宁可将自己托付给哈布斯堡王朝的保护，而且只有在第一次世界大战以后，社会民主党执政，他们才成为社会主义者。这条规律之外最有意义的例子之一是卡尔．克劳斯(Karl Kraus)，他是海涅、波尔纳、马克思的思想传统中最后一名代表。克劳斯一方面谴责犹太商人，另一方面谴责有组织地崇拜名人的犹太新闻界，他的批判比前驱者们更严厉，因为他更为孤立地生活在一个从来末发生过犹太革命的国家。在法国，解放法令经历了政府与权力的一切更迭，为数甚少的犹太知识分子们既非一个新阶级的先驱，在知识生活中也不特别重要。文化本身，以及作为一种计划的的教育，在法国都不像在德国那样构成犹太人的行为模式。

    在德国犹太人的历史上有一个短暂时期，犹太人同化问题显得具有决定性意义，但是在其它国家却从无类似情形，使一个民族中的先进分子不仅接纳犹太人，甚至还奇怪地愿意与他们合作。这种态度在德国并未完全消失。这种迹象最终很容易被辨识，这显示出和犹太人的关系从未被认为理所当然。它充其量是一种计划，但是至少也是一种新奇的、令人兴奋的经验。俾斯麦的名言“德国公马配犹太母马”只不过是一种流行观点的最粗鄙的表达。

    很自然，这种社会情势虽然从第一批受过教育的犹太人中间造就了反叛者，但长期以来会产生一种顺民，不会有效的反叛传统。要顺从一个歧视“普通”犹太人的社会(同时在这个社会里，受过教育的犹太人一般比同样条件的非犹太人更容易被时髦的社交界接纳)，那么必须清晰地使自己有别于“一般犹太人”，正如清楚地指明他们是犹太人一样；在任何情况下，他们都不能就在邻居中间消失。为了使他们自己也不完全理解的模棱两可状态合理化，他们可能装扮成“在街上是男人，在家里是犹太人。”这在事实上积淀成一种在街上与其它人不同的感觉，因为他们是犹太人，而在家里又与别的犹太人不同，因为他们不像“普通犹太人”。

    同化了的犹太人的行为模式，由于不断地致力于使自身和其它人区别开来，创造了一种到处都能被辨识出来的犹太类型。犹太人不是被国籍或宗教信仰所界定，而是被转化为一种社会群体，它的成员共同具有某种心理属性和反应，其总体可假设为一种“犹太性格”(Jewishness)。换言之，犹太人变成了一种心理特些，犹太人问题对于每一个犹太人个人来说则变成了涉及私人的问题。

    新型的犹本人在他通过差异化和区别来顺从社会的悲剧性努力中，与他们害怕的“一般犹太人”毫无共同之处，也不同于“先知的后代和在大地上永远主张正义的人”，每当一位犹太新闻记者受到攻击时，犹太辩护士们就用这些话来回答。犹太辩护士们的一些特质是贱民的特权和生存于社会边缘的犹太反叛者拥有的特质——人道、和善、摆脱偏见、对不义之事敏感。麻烦的是，这些都与先知们无关，更糟糕的是，这些犹太人通常既不属于犹太社会，也不属于非犹太社会的时髦圈子。在被同化的犹太人历史上，他们只扮演了不重要的角色。另一方面，“一般犹太人”照专门仇视犹太者的描述，显示出想成为暴发户必须具备的特性——非人性、贪婪、专横、奴颜卑膝、拼命向前的意志。问题在于这些特性仍与民族性格无关，再说，这些犹太商业阶级类型几乎没有与非犹太社会同化的倾向，在犹太社会史上只有很小的作用。只要存在恶名昭彰的人与阶级，暴发户及贱民性格就会由每一代人在犹太社会和其余各处单调地重复出现。

    但是，就十九世纪欧洲社会里犹太社会史的形成而言，“在某种程度上产生决定作用的是每一代犹太人中的每一个人，在有时必须决定他究竟是继续做一个贱民而完全站在社会之外，还是变成一名暴发户，不是掩盖自己的血缘，而是以自己的血缘秘密，揭露其民族的秘密。”在这种败坏道德条件下顺从于社会，后一条道路实际上是很困难的，因为这些秘密并不存在，他必须假装有这些秘密。自从拉合尔．伐恩哈根独特地在官方社会之外建立一种社会生活的尝试失败之后，贱民与暴发户的道路同样都是极端孤独的，而顺应社会的道路又时常令人后悔。所谓普通犹太人的心理情结便是在一种暧昧矛盾的情况基础下，发展为一种很现代的敏感性。犹太人同时感到，贱民后悔未成为暴发户，而暴发户背叛民族的这种坏心，以平等权利去换取个人特权。有一点很明确：若想避免其社会存在中的一切模棱性质，就必须承认这样的事实：做一个犹太人，意味着要么附属于一个特权过多的上层阶级，要么从属于毫无特权的群众，在西欧和中欧，这种隶属只能通过知识上人为的团结而达成。

    普通犹太人的社会命运是由他们永远缺乏决定造成的。社会当然不会强迫他们作决定，因为正是情势与性格的摸棱两可使社会和犹太人的关系引人注目，大多数同化了的犹太人因此生活在恩宠与不幸前景难明之中，而且明确地知道，成功与失败都纠结于他们是犹太人这一事实。对他们而言，犹太人问题永远地失去了一切政治意义；但是它给他们的私人生活带来阴影，专横地笼罩着他们一切个人决定。“在街上是男人，在家里是犹太人”这句格言从痛苦的角度来理解；“当犹太人试图用内在经验和私人情感的手段来解决政治问题时，政治问题被歪曲到皈依问题；私人生活被毒化到非人性的地步——例如在通婚问题上——具有公开意义而未解决的问题使本应由感情的无法言喻的法则、而不是由深思熟虑的政策来统治的私人生存背上沉重的负担。

    想要不像“一般犹太人”然而又仍是犹太人，实属不易；假装不像犹太人，但要以足够的明证来显示自己是犹太人，又谈何容易。既非暴发户又非“具有意识的贱民”(conscious pariah) (伯纳德．拉查尔[Bernard Lazare]语)的普通犹太人只能强调一种空洞的差异感，而这在其一切可能的心理方面和从内在疏离感到社会异化各方面又需进一步作解释。只要世界还算和平，这种态度就不会导致坏结果，甚至会变成世世代代的生活态度(modus vivendi)。集中关注人为地复杂化的内心生活，可以有助于犹太人对社会的不合理要求作出反应，可以表示新奇和激动，可以建立某种自我表现和表达的密切关系，这种态度原先只属于那些被社会半拒斥半艳羡的演员和艺术家。同化了的犹太人为自己的犹太血统而半自豪半羞愧，明显地属于这一范类。

    资产阶级社会从它的革命传统和记忆的废墟中发展起来的过程，为经济饱和安逸和对政治问题普遍地漠不关心，添上一道疲顿、黑色阴影。犹太人变成了人们希望借用来消磨一点时间的人。人们越是觉得他们不是平等的同类，就越是感到有吸引力和乐趣。资产阶级社会在个人身上寻找娱乐和它的激情兴趣，觉得只要与常规不同，就是真正的人，它发现每一件事物的引人之处在于神秘的邪恶和秘密的凶残。正是这种狂热的选择使社会向犹太人敞开了大门；因为在这个社会的范围内，犹太人性格在被歪曲到一种心理特性之后，可以轻而易举地转变成一种恶行(vice)。启蒙运动之真正的宽容精神和对人的一切事物的好奇心转变为病态地渴求异态的、反常的、不同的事物所取代。社会的几种类型一种接一种地代表了异态的、反常的、不同的事物，而其中没有一种和政治问题有任何联系。因此，在这个没落的社会里，只有犹太人的角色能够树立起一种超越社会事务狭隘范围的形象。

    我们在追踪那些引导著名的或臭名昭著的“特例的犹太人”在世纪末的法国进入福伯格.圣吉曼(Faubourg St．Germain)的沙龙的奇怪方式之前，须先回忆那个由“特例的犹太人”的精心自欺所产生的唯一伟大人物。看来每一种普通的念头都至少使一个人能有一次机会达到通常所称的历史的伟大意义。这个“特例的犹太人”中的伟大人物就是本杰明．狄斯累利。

    ㈡权势奇才

    本杰明.狄斯累利生活中的主要兴趣是作为比康斯菲尔德(Beaconsfield)勋爵的事业生涯，此人的出名原因有二：第一是他的神佑天分，现代人通俗地称之为好运气，在其它各个时代则称为获得幸运女神青睐；第二，除非说成是与幸运女神的关系密切令人惊羡，否则便无法解释，他极其无忧无虑的天真头脑和想象力，使人简直无法说此人是位野心家，尽管他除了野心之外从来不认真思考任何事情。他清楚地懂得，感到自己失去社会地位会是多么愚蠢，而“用穿着不同服装，梳理奇异发式、言语措词风格奇特”来表明他是一个犹太人，这对于他自己和别人会是多么兴奋，对于实现他的野心是多么有用。他比其它犹太知识分子都更热情地、无耻地关心如何进入社会的最上层；犹太知识分子中间唯有他一人发现了如何保持好运气的秘密，创造贱民阶级的天然奇迹，他从一开始起就懂得，为了“不断向上爬”，就绝不应该低头。

    他玩弄政治游戏就像演员在剧院演戏一样，角色扮演得如此出色，连自己都信以为真了。他的一生事业传记读起来就像童话一样，他在其中扮演的是王子——将浪漫故事中的蓝色花朵(即英国帝国的欢乐)献给他的公主(即英国女王)。英国的殖民主义事业造就一处日不落的仙境，它的都市是神秘的亚洲德里，是王子想和他的公主避离多雾的、缺乏诗意的伦敦而要去的地方。这听起来好象很愚蠢、很幼稚；但是比康斯菲尔德公爵夫人写给丈夫的信中说：“你知道你是为了钱而和我结婚的，而我也知道，如果你再结一次婚，你就会为爱情而结婚，”在违反一切常规的幸福面前，人会沉默。这一个人开始时将灵魂出卖给魔鬼，但是魔鬼不要他的灵魂，而诸神却给了他这块土地上的全部幸福。

    狄斯累利生于一个完全同化了的家庭：他的父亲是一位开明绅士，他使儿子受洗，因为他想让儿子拥有普通俗人的机会。他和犹太社会很少联系，而且不懂犹太宗教和风俗。从一开始起，犹太只是一个血缘事实，他可以对它任意修饰，用实际知识来清除障碍。结果，他看待这一事实的方式就像一个异教徒一样。他比其它犹太人更清楚地懂得，作为一个犹太人，他可以像残疾人一样获得许多机会。他不同于他那单纯而谦恭的父亲。他想要变成一个普通人，变成一个“高于一切同时代人的人”，他开始训练自己“棕黑色的眼睛”，直至“有力的前额——当然不是基督徒的前额——与众不同。”他清楚地知道，一切事情都取决于“他与单纯俗人之间的分野”，取决于强调他那幸运的“奇特性”(strangeness)。

    这一切都显示出对社会及其规律的独特理解。有意思的是，正是狄斯累利所说的“在众人之中是罪(Crime)在少数人之中只不过是恶(vice)”——或许可以说是对十九世纪发生的社会逐渐渐堕落到暴民和黑社会道德深渊的每一种原则的最深刻见解。既然他知道这条规律，那么他也知道，犹太人在任何地方都不会比在社交圈子里有更好的机会，即使社交圈子是排外性的，会歧视他们；这些由少数人组成的圈子和群众一样，认为犹太特性即罪，这种“罪”随时可能转变为引入注目的“恶”。狄斯累利所展示的异族情调、陌生事物、神秘现象、巫术魔法，及来自神秘源头的权力，都准确地对准了社会中的这一特性。他对社会游戏的鉴别能力使他选择了保守党(The Conservative Party)，在议会中赢得了一个席位，得到了首相职位，最后还有重要的收获——社会的长久钦佩和一位女王的友情。

    他的成功原因之一是真诚地投入政治游戏。他给不怀偏见的同时代人留下的印象是他的行为奇怪地混合着“绝对真诚和绝对坦率”。这只有靠真正的天真才能达到，这部分是因为他生自一个排除犹太民族一切具体影响的环境。然而狄斯累利的良知也归因于他生为一个英国人。英国不知有犹太群众，也没有贫困的犹太人，在犹太人于中世纪遭驱逐之后的几百年里，一直接纳着他们：十八世纪从葡萄牙到英国定居的犹太人都是富人和受过教育者，直到十九世纪末，俄国造成了现代犹太人外移的计划，贫困的犹太人才进入伦敦，随之产生了犹太群众与他们的富裕同胞之间的差别。在狄斯累利的时代，欧洲大陆式的犹太人问题尚不存在，因为只有受国家欢迎的犹太人才住在英国。换言之，英国“特例的犹太人”并不像在欧洲大陆的犹太兄弟们那样意识到自己的例外地位。当狄斯累利嘲笑“人的天然平等问题是有害的现代教条”时，他是在有意追随柏克的“偏好英国人的权利(rights of Englishman)而非人权(Rights of Man)”，但忽略了实际情势，即少数人的特权已取代所有人的权利。他对犹太民族中的实际状况如此无知。过于相信“犹太人种对现代社群的影响”，以致坦率地要求犹太人“接受北欧与西欧种族给予的一切荣誉和恩惠，这在文明和高街的国家里，应该是那些受到公众赞赏和增进他们好感的人的命运。”由于英国犹太人的政治影响是围绕着罗斯希尔德家族在英国的分支而产生的，他为罗斯希尔德家族协助击败了拿破仑而感到非常自豪，但是并不明白自己为何不能以一个犹太人的身份公开阐说自己的政治观点。作为一名受遇洗的犹太人，他当然不会是任何犹太社群的正式代言人。但是他的确是在他的世纪里，他那种犹太入之中，唯一一个努力尽自己的所知来从政治上代表犹太人的人。

    狄斯累利从未否定过“(他的)基本事实是，他是一个犹太人，”以他对犹太人的无知，他所发现的一切犹太事物都能得到他的赞美。一切新近同化的犹太人的特点就是对这些事物产生一种无知与自豪感混杂的感情，狄斯累利和他们有一个很大的区别，他对犹太人的历史和现状所知更少，因此凡是别人在恐惧和傲慢支配下犹豫支吾的话，他都敢公开说出来。

    狄斯累利靠一个正常人的政治灵感来衡量犹太民族的各种可能性，这种能力会导致严重的政治后果；他几乎自动地制造了一整套关于犹太人的影响和犹太人组织的理论。我们通常在更可恶的反犹主义形式的理论中才会发现这些论点。首先，他确实认为自己是“上帝特选种族中的特选人”(the chosen man of the chosen race)，他自己的事业生涯就是明证：-个既无名声又无财富的犹太人，只靠几名犹太银行家的帮助，就取得了英国天下第一人的地位；从议会里的普通议员上升到首相，在那些长期以来“认为他是骗子，将他当贱民看待”的人中赢得了真正的名声。政治上的成功从未使他满足。被伦敦社会承认要比征服下议院更困难、也更重要；被选为格列利翁（Grillion)聚餐会俱乐部成员，这当然是一个伟大的胜利——“一个精选的小团，它惯常造就两党政治家中地位上升的明星，但凡遭到社会反对的人都被严格地排除在外”——比当女王陛下的大臣更重要。女王的真诚友谊更是这些甜蜜的胜利之中令人兴奋的、出人意外的高峰。因为如果说英国的君主政体是在一个严格控制的立宪民族国家里丧失它的大部分政冶特权的话，那么它赢回和保持的是在英国社会里无可争议的优先权。在评估狄斯累利的巨大胜利程度时，应该记住罗伯特．塞西尔（Robert cecil)勋爵——狄斯累利在保守党内的著名同僚一一在1850年前后仍能发起特别严厉的攻击，指出他只是“说出了每一个人在私下里议论、而在公开场合不便说出的关于狄斯累利的话。”狄斯累利的最大胜利是，人们最终在公开和私下场合都只说使他高兴的奉承话。正是唯利是图和鼓吹特权的政策，才使狄斯累利获得生来是一个犹太人的真正独一无二的名誉的上升。

    狄斯累利的幸运部分在于：他总是适应时代，而使无数位写他传记的作者对他的理解比对其它大多数伟大人物的理解更全面。他是野心的生动化身，显示出一个世纪里发展起来的强力激情似乎不应消失或改变。卡莱尔（Thomas Carlyle)根据十九世纪关于英雄的理想来诠释整个世界历史，当他拒绝从狄斯累利手里接受称号时，他明显地错了。按照卡莱尔的标准，该时代无人可称为英雄。除了狄斯累利；按照卡莱尔的概念，一切具体的成就都称不上伟大；所有的人都不能确切地符合十九世纪晚期关于尘世天才的要求，只有狄斯累利这个骗子认真扮演角色，表演出“伟大人物”的伟大部分，带着真正的天真，令人无法抗拒地展现异想天开的花样，八面玲珑的取悦能力。政治家们却爱上这个骗子，他将沉闷的事务变成东方色彩的梦想；当整个社会从狄斯累利的精明手腕中感受到邪恶魔法的气派时，这位“权势奇才”(potent wizard)实际上已赢得了那个时代的人心。

    狄斯累利要使自己有别于其它人的野心，渴望进入贵族社会，这是当时英国中产阶级的典型思想。他加入保守党，追随那种永远“以辉格党（Whigs)为敌人，以激进派为盟友”的政策之原因，既非政治理由，也非经济动机，而是实现其社会野心的动力。中产阶级在欧洲任何一个国家里都不曾以足够的自尊使其知识阶级与其社会地位协调，因此贵族阶级得以在已失去一切政治意义的时候，能继续决定一个社会位阶。痛苦的德国小市民发现他的“内在人格”(innate personality)在和世袭特权的骄傲绝望地挣扎，其起因是贵族的没落和针对资产阶级的金钱而保护贵族头衔的必要性。模糊的血统论与严格控制婚姻在欧洲贵族历史上还只是相当新近的现象。狄斯累利比德国小市民们更清楚地知道，应该以什么去迎合贵族阶级的需要。资产阶级为达到社会地位而作的一切尝试，都不能表现出贵族式的骄傲，因为资产阶级依赖的是个人，缺乏阶级自负的最重要因素，亦即贵族特权是凭出身而不是凭个人的努力和功绩来获得。“内在人格”无法否认它的发展需要个人经受教育和作出特殊努力。当狄斯累利“召唤起一种种族自豪以对抗阶级的自豪”时，他知道，犹太人的地位无论怎么说，总是取决于出身，而不是依靠成就。

    狄斯累利甚至走得更远。他知道随着时间一年一年过去，贵族阶级不能不看到大批富裕的中产阶级人士出钱买贵族头衔，同时会认真地怀疑它自己的价值。所以他用相当陈旧但流行的想象去挫折他们，毫无畏惧地描述英国人如何“产生于一个暴发的和混血的种族，而他自己则出身于欧洲最纯的血统，”“英国贵族的生活规范是阿拉伯法律和叙利亚风俗，”“犹太女人是天上的王后”或“犹太民族之花现在仍在上帝的右手掌中。”而当他最后写道“事实上现在英国已经没有一个贵族阶级。因为动物性的人的最高优点乃是一种贵族本性，”他实际上触及了现代贵族种族(aristocratic race)理论的弱点，这在后来成为资产阶级与暴发户的种族观之起点。

    犹太民族的犹太教(Judaism)只在同化了的犹太人中间退化为一种与出生有关的简单事实。起初它只指一种具体的宗教，一个具体的民族，共有的具体记忆和具体的希望，即使在特权犹太人中也是如此，至少指的是共享具体的经济利益。犹太知识分子的世俗化的和同化改变了自我意识和自我诠释，使旧有的记亿和希望荡然无存，只剩下属于一个上帝特选民族(chosen people)的意识。狄斯累利尽管不是唯一的不信上帝有特选和遗弃、但相信自己是被特选的“特例的犹太人”，但是唯有他才从关于历史使命的空洞概念中想出了一条成熟的种族理论。他随时都会断言说，犹太原则“代表了人类本性中一切精神方面，”“历史变迁找到了它们的主要答案——一切问题都是种族问题”，这是“历史的关键”，无关“语言和宗教”。当然“只有一种事物造就了种族，那便是血缘”，只有一个贵族阶级，那就是“天性贵族”(aristocracy of nature)，它由一个“第一流组织的非混合血缘的种族”构成。

    我们无须强调这种理论和更现代的种族意识形态之间的密切关系，而狄斯累利的理论发明又一次证明这些意识形态很能用于抗拒社会自卑感。假如种族理论最终是用于有害而直接的政治目的，那么，这些理论的说服力大多在于，它让任何一个人感到自己是一个贵族，他在出生时就已被选定，依靠的是“种族”资格的力量。这些新的特选民不属于菁英，精选的少数——这毕竟是贵族引为豪的地方——而是必须和人数日益增多的民众共享特选(choseness)的资格，这种情况从本质上不会损害种族理论，因为不属于特选种族的人在数量上也以同样比例在增长。

    然而，狄斯累利的种族理论像同化了的犹太人的具体世俗化一样，是他对社会规律的特殊深刻观察的结果。一般世俗化过程不光使犹太知识分子卷入，它在十九世纪早已失去了启蒙运动的革命性魅力和对独立的、自我信赖的人性的信心，因此依然无法防止先前真正的宗教信仰转变为一种迷信。犹太知识分子也受到那些试图将民族宗教改变为宗教派别的犹太改革者的影响。为此，他们不得不改变犹太教中的两种基本成分——期待救世主的希望(Messianic hope)和关于上以色列人是上帝选民的信念，而且他们还从犹太教祈祷书中删去了犹太复国的幻想，以及关于在世界末日犹太民族与其它民族之间结束种族隔离状态的虔诚预言。若无期待救世主的希望，关于上帝选民的观念就意味着永久的隔离；若无关于选民的信念，即指定一个具体的民族担负起拯救世界的责任，那么，期待救世主的希望就会在一般的博爱思想与普济主义中烟消云散，这变成典型的犹太人的政治热情。

    犹太世俗化中的最重大因素是上帝选民的概念和期待救世主的希望之间的分离，而在犹太宗教中，这两者是上帝拯救人类计划的两个方面。从期待救世主的希望中产生一种走向政治问题最后解决的倾向，目标无非是建立一个尘世乐园。从关于上帝选民的信仰中产生奇异的迷思，连不信特选说的犹太人和非犹太人也都相信，犹太人天生比别的种族更聪明、更好、更健康、更适于生存，是历史的动力和社会的中坚。犹太知识分子热情地梦想尘世乐园，确信能够摆脱一切民族鞯绊和偏见，但在事实上比父辈们更远离了政治现实，上一代人祈求救世主降临，使犹太人能重返巴勒斯坦。而在另一方面，没有任何热忱期待的同化主义者们说服了自己，认为自己是人类中坚，比起父辈来，他们以尘世想象有效地使自己和国家分离，比父辈因法律的藩篱而隔开更为有效，一般坚信，法律将犹太人和异教徒分开后，会在救世主降临时遭毁灭。“特例犹太人”过于“开明”而不相信上帝，并且以在各处的特殊地位为基础，迷信自己，“特例犹太人”的想象实际上扯断了犹太人与人类其它民族之间虔诚希望的有力纽带。

    因此，世俗化最终导致的吊诡对现代犹太人心理具有决定性作用。由此使犹太人的同化——消除民族意识，将民族宗教转变为一个忏悔教派，以同样模棱两可的手法和心理诡言去应付国家与社会模棱两可的要求——产生出一种非常真实的犹太沙文主义，这里所指的沙文主义是一种扭曲的民族主义，用契斯特顿的话来说，“个人将自己当作崇拜对象；个人成了自己的理想，甚至成了自己的偶像。”从此以后，旧的宗教观念中的特选民不再是犹太教的本质；它变成了犹太特性的本质。

    这种吊诡最生动有力地体现在狄斯累利身上。他是一个英国的帝国主义者，犹太人中的沙文主义者；但是，人们不难谅解一个只玩弄想象的沙文主义者，因为毕竟“英国是他想象中的以色列”；也不难原谅他的英国帝国主义态度，这种态度和一心坚决地为扩张而扩张的态度大不一样，因为他毕竟“从来不是一个完全的英国人，而且对此颇感自豪。”这一切奇怪的矛盾清楚地表明这位权势奇才从不认真地看待自己，一向扮演某个角色。去赢得社会、赢得名声，增加独特的魅力，这使他的言辞中注入了一种暴发户式的热情和白日梦的成分，使他完全不同于他那些帝国主义政策的追随者。他很幸运型地。能在曼彻斯特体制和商人们都还未有帝国之梦，甚至还在尖锐激烈地反对“殖民主义冒险”时，有其梦想和行动。他迷信血缘和种族——其中混杂着他那种旧式的浪漫主义民间传说，以为黄金与血缘之间可以有一种强有力的超民族联系——却不怀疑到非洲、亚洲和欧洲本土上会有可能的屠杀。开始时他以一个并无多少天赋的作家身份出现，后来却一直作为一名知识分子，由机遇使之成为国会议员、党内领袖、首相，及英国女王的朋友。

    早在狄斯累利还是一名单纯的作家，还未开始他的政治生涯时，他就有了关于犹太人的政治角色的观念。所以，他在这方面的一些思想不是实际经验的结果，而是在他以后的生活中坚定不栘地固守而成的。

    在他的第一部小说《爱尔罗依》(Alroy)(1833)中。他写到过一个建立犹太帝国的计划，由犹太人作为一个严格隔离的阶级来统治。小说显示了当时关于犹太人可能掌权的流行幻想，以及年轻的作者对他那个时代实际权力状况的无知。过了十一年，在国会里的政治经验以及和著名人物的交往。教狄斯祟利懂得“无论犹太人以往的目标是什么，在他那个时代，他们的目标大多不与任何形式的民族政治发生关系。”在小说《康宁斯比》(Coningsby)中，他放弃了关于犹太帝国的梦想，但是展示了一种异想天开的计划，说犹太人的金钱主宰着各个王朝的浮沉，在外交上统制一切。在他的一生中，他从未放弃第二种想法，即上帝特选种族的特选民具有秘密的和神秘的影响，这一想法取代了他早先关于建立一个公开的神秘统治阶级的梦想。这成了他的政治哲学的中心。他歆羡犹太银行家，因为他们向政府放债，赚取佣金，他以一种外人的不理解目光来看待整个事情。以为对权力毫无野心的人可以日复一日地操作这种权力可能性。他无法了解的是，一个犹太银行家会比他的非犹太同行对政治兴趣更少；他理所当然地认为，犹太人的财富是犹太政治的唯一手段。关于犹太银行家们在商业事务中功能良好的组织及其国际情报信息交流，他了解得越多，就越相信他在对付一个秘密社会，它在人们毫无觉察的情况下已将全世界的命运抓在手中。

    众所周知，关于犹太秘密社会中共有一个阴谋(Jewish conspiracy)的说法，对反犹主义宣传无疑是最有用的材料，甚至还有流传全欧洲的传统迷信说法：犹太人用魔法杀人，投毒下井。最有意思的是，狄斯累利出于完全相反的目的，并在谁也不会认真想到秘密社会的时候，却得出了同样的结论，这清楚地表明此类编造的谎言在何种程度上起因于社会动机和怨慰，而能够比起码的事实更振振有辞地解释各种事件与政治经济活动。在狄斯累利的眼中，就像在他之后的许多不如他出名的暴发户们的眼中一样，全部政治游戏都是在秘密社会之间玩弄的。不光是犹太人，其它每一个团体也都一样，它们的影响不是从政治角度产生的，它们也不和整个社会政治制度对立，凡属此类者，都被狄斯累利看作是幕后力量。 1863年，他认为自己目击了“秘密社会和欧洲百万富翁们之间的一场斗争；罗斯希尔德家族至今仍是赢家。”，而“秘密社会宣称服从人的天性和取消财产”；直至1870年，他仍然很认真地谈论“隐而不见的”力量，而且真诚地相信“秘密社会及其国际能力、罗马教会及其主张和方法、科学与信仰之间的永恒冲突”，有效地决定了人类历史的进程。

    狄斯累利那份令人难以置信的天真，使他和犹太人中一切这样的“秘密”力量建立了联系。“最初的耶稣会会士(Jesuits)是犹太人；引起西欧警觉的那场神秘的俄罗斯外交是由犹太人组织和以犹太人主导的；一场强有力的革命，此刻正在德国酝酿，将在事实上成为第二次和更伟大的改革……完全是在犹太人的主持下开展的，”“在每一个(共产主义和社会主义团体)的领导人中都有犹太人。上帝的信徒与无神论者合作；最善于积聚财产的人与共产党人结成同盟，上帝特选的种族与欧洲的下层社会携手！而这一切都因为他们希望摧毁那么不知感恩的基督教，它的名称、它的暴政都使他们无法继续容忍。”在狄斯累利的想象中，整个世界都变成了犹太人的世界。

    在此幻想中，甚至可以预见最坦率的希特勒的宣传技巧，宣称犹太资本家与犹太社会主义者之间秘密联盟。不可否认，整个计划尽管都是想象和幻想，却有它自己的逻辑。如果谁像狄斯累利一样，假设犹太百万富翁是犹太政治的缔造者，如果当真以为犹太人几百年来受侮辱(这确有其事，但是犹太辩护士们的宣传刻意夸张则更显愚蠢)，如果见到犹太百万富翁之子成为工人运动领袖(这情形很常见)，而又根据经验知道犹太家庭纽带是如何紧密，那么狄斯累利所谓犹太人对基督教各民族的精心报复的说法就不会太牵强。当然，事实上犹太百万富翁的儿子倾向于左翼运动，恰恰是因为他们的银行家父亲从未和工人发生过公开的冲突。因此，银行家们完全缺乏任何一个普通资产阶级家庭的儿子理所当然地具有的那种阶级意识，而在另一方面，恰恰出于完全相同的原因，工人们并不怀有其它每一个阶级确实对犹太人显示出来的或隐或显的反犹情绪。明显地，大多数国家里的左翼运动为民族同化提供了唯一真正的可能性。

    狄斯累利坚持喜欢用秘密社会的说法来解释政治，所根据的经验后来使许多欧洲一般知识分子信服。他的基本经验是，要在英国社会占有一个地位，比在国会里赢得一个席位还困难得多。他那个时代的英国社会纷呈时髦的俱乐部，它们是没有政党之分的。这些俱乐部虽然对于形成政治菁英是十分重要的，却避开了公共控制。外人必然觉得它们十分神秘。说它们秘密，是因为并非每一个人都可以加入。只有当其它阶级的成员要求加入，或者被拒绝，或者经过无数次意想不到的、明显不合情理的困难之后才被接纳时，才变得很神秘。任何政治荣誉都不能代替与特权者密切连系能获得的胜利，这是毫无疑问的。狄斯累利的野心即使在晚年遇到过几次严重的挫折，也并未导致他政治上的失败，因为他仍然是“伦敦社会最威风的人物”，这也是很有意思的事。

    狄斯累利天真地确信秘密社会的至高无上重要性，他是进入那些新的会社阶层的先驱者，他生于社会的范围之外，从来不能恰当地理解其规则。他们发现，自己身处在社会与政治的界线经常混淆的环境中，尽管表面看来情况很混乱，获胜的总是狭隘的阶级利益。局外人只能得出一个结论：只有目标明确而又有意识地建立的一种制度，才能获得如此显着的结果。事实上，社会游戏从整体上只需要一种坚定的政治意志，以便将一种介于有意与无意之间的利益游戏和实质上毫无目标的运作转变为某种特定的政策。在法国的德雷富斯事件期间、在德国的希特勒掌权之前十年间所发生的情形大致如此。

    然而，狄斯累利不仅是英国社会的局外人，也是犹太社会的局外人。他几乎不懂得他所佩服至深的那些犹太银行家的心理，如果他了解到这些“特例的犹太人”尽管被排斥在资产阶级社会之外(他们从未真正考虑进入这个社会），却共同遵奉一种政治原则，认为政治活动的中心是保护财产和利润，那么他一定会对他们感到失望。狄斯累利所看到的、并且印象很深刻的只是一个没有外在政治组织的团体，它的成员仍然由似乎无限的家族和商业纽带联接着。每当他必须和他们交往，并且发现一切都得到“证实”的时候，他的想象力就活跃起来——例如当亨利.奥本海(Henry Oppenhelm)提供的消息——他知道埃及的土耳其总督急于出售苏伊士运河的股份——使英国政府取得运河的股份，而这场买卖又通过列奥纳尔.罗斯希尔德(Lionel Rothschild)贷款四百万英镑来完成。

    总而言之，狄斯累利的种族信念与关于秘密社会的理论都产生于一种想解释某种看来很神秘的事物的愿望，但实际上是一种幻想。他无法从“特例犹太人”的想象中看清政治现实；但是他能够而且确实做到了将幻想变成群众的恐惧，使沉闷的社会从一个十分危险的童话中得到了娱乐。

    以一种种族狂热者的坚持，狄斯累利不屑那些“现代新型的民族感情原则”。他仇视民族国家基础上的政治平等，并且害怕犹太人在这种条件下的生存。他幻想种族可以从社会和政治角度逃避平等化。由于他对当时贵族的了解远远超过他一向对犹太民族的了解，所以毫不奇怪，他只根据贵族阶级的等级概念来铸造种族概念。

    这些关于社会上无特权者的概念无疑可能是太过分了，但是，假如这些概念不遇到真正的政治需要，可用来适应各种政治目的——例如在争夺非洲的过程中一一那么在欧洲政治中就会显得毫无意义。资产阶级社会愿意相信这些概念，这就使狄斯累利成为十九世纪唯一一个获得了真正名声的犹太人。而说到底，使他获得天大好运的倾向最终竟引起他那个民族的巨大灾难，这并不是他的过错。

    ㈢在恶与罪之间

    巴黎曾被准确地称为“十九世纪世界之都”(沃尔特.班雅明[Walter Benjamin]语)。充满希望的十九世纪是从法国革命开始的，一百多年来，经历了反对使公民堕落为资产者的毫无希望的斗争，在德雷富斯事件中降到了最低点，引起紧接着十四年的病态延期。第一次世界大战仍然可以由具有雅各宾党人气质的克莱孟梭(Georges Clemencean)——法国最后一位大革命之子——领导而获胜，但是“优秀民族”的辉煌世纪毕竟走到了尽头，而巴黎失去了政治意义和社会魅力，只留给了各国的前卫知识分子。就在狄斯累利死后，始于争夺非洲和竞争欧洲的帝国主义控制权的二十世纪，法国只扮演了一个很小的角色。因此，部分由于其它国家的经济扩张，部分由于内部分裂，所造成的衰落其形式和规律可以说是民族国家固有的。在某种程度上，法国在八十年代和九十年代发生的一切，三十年或四十年后在欧洲所有的民族国家里都发生了。除了年代差异之外，魏玛共和国和奥地利共和国的历史与法兰西第三共和国的历史十分相似，德国和奥地利在二十世纪二十年代和三十年代的某些政治与社会格局几乎在有意识地参照法国世纪末的方式。

    十九世纪的反犹主义在法国达到了顶峰，它的失败是因为仍是国家内部问题，而未触及当时当地尚未存在的帝国主义潮流。第一次世界大战以后，在德国和奥地利这一类反犹主义的主要特征重新出现，而它对各自境内的犹太民族所产生的社会影响却几乎相同，尽管不那么嚣张和极端，并且较多地受到其它各种影响的干扰。

    但是，选择福伯格．圣-吉曼的沙龙作为犹太人在非犹太社会中所产生的作用的例子，主要原因是这个社团规模之大使其它社团无法望其项背，而且它有忠实的活动记录。作家马塞尔．普鲁斯特(Marcel Proust)本人有一半犹太血统，急于证实自己是犹太人，他着手追忆“逝水年华”，实际上写出的作品，正如一位钦佩他的批评家所说的，是一部自我辩护之作(apologia pro Vita sua)。这位二十世纪法国最伟大的作家，一生全是在社会中度过的；一切事件在他看来都是社会的反映，却又通过个人重新思考，因此，反映和再思构成就了普鲁斯特的世界中的具体现实。贯穿《追忆逝水年华》(Remembrance of Things Past)中的个人及其再思，都是属于社会的，即使当他隐退到不问世事的孤独状态(普鲁斯特本人最后也因决定写这部巨著而最终匿迹)时也是如此。在孤独中，他的内在生命不断地将尘世间发生的一切转化为内心体验，使之变成镜子，折射出真理的可能外貌。内心体验的沉思者与社会的旁观者相像，两者都不直接和生活沟通，而只观察反射中的现实。普鲁斯特生于社会边缘，尽管是局外人，但仍属于它无疑，他将内心体验扩大到包含一切方面，使它们向一切社会成员显现并通过一切社会成员反映出来。

    的确，当社会使自身完全从群众的关注中得到解脱，当政治本身变成社会生活的一部分时，对这一时期的见证莫过于此了。资产阶级价值观对市民的责任意识的胜利，意味着使政治问题分解为使人眼花缭乱的、令人感兴趣的对社会的反应。必须补充的是，普鲁斯特本人就是这个社会的真正代表，因为他与社会的两种最时髦的“恶”都有关，他这个“犹太教非犹太化最伟大的见证人”(dejudaized Judaism)和“为西方犹太教所作的有史以来最负面的比较”有牵连：将犹太人之“恶”与同性恋之“恶”作比较，两者在它们的反映和个人再思中变得的确非常相像。

    狄斯累利发现恶只不过是罪在社会中的相应反映。人类的邪恶如果被社会接受，就会从一种有意行为变成一种固有的心理特质，人对此无法选择或拒绝，它是从外部强加于他并且加以控制，就像药物控制着有毒瘾的人一样。在将罪同化或改变成恶时，社会否认一切责任，建立起一个宿命的世界，使人在其中无法挣脱羁绊。时髦的社交圈子通常将背离规范视为一种罪的道德主义式判断，认作是狭隘的和市侩气的，这种理解如果显示出自卑的心理，至少也表现出对人类尊严的极大尊重。如果罪被理解为一种宿命，那么每一个人最终都可能会有一种特定的天数。“惩罚是罪人应得的，”但如果(用普鲁斯特的话来说)“法官假定并且倾向于宽恕同性恋中的谋杀和因种族命运而发生的犹太人的叛国，”那么罪人就逃脱了应得的惩罚。能躲在监施的宽容背后，对于杀人和叛国是一椿很诱人的事情。因为它能立即转变为一种决定，不仅消除了一切事实上的罪犯，而且也消除了“根据种族出身”注定要犯某些罪的人。此类变化发生于法律与政治机器未脱离社会之时，以使社会标准能够渗透进社会，变为政治的和法律的准则。这种表面上将罪与恶等同起来的包容，假如允许它确立自己的法规，就必然会比无论多么严厉的法律都更残酷、更无人性，因为法律尊重并承认人对自己的行为所应负的独立责任。

    但是，正如普鲁斯特所描述的，福伯格．圣-吉曼正处于这种发展过程的早期阶段。它接受同性恋者，因为它为众人以为恶的事物所吸引。普鲁斯特描写到德．夏勒斯先生(Monsieur de Charlus)如何原先由于他的个人魅力和显赫的家庭背景而被宽恕，因而“尽管他有恶”，后来仍然爬到社会顶峯。他不再需要过一种双重生活，不必躲避那些面目可疑的熟人，反而有勇气带领他们到社交场合去。他过去避免的聊天话题——爱情，美人，嫉护——是为了避嫌，避免别人怀疑他不正常，但此刻却受到热烈欢迎，“本着经验、奇趣、隐秘的名义，他夸张地细述他所发现的一切。”

    犹太人遇到的情况非常相似。特例的个人，即变成贵族的犹太人，在第二帝国的社会中不仅受到宽容，而且受到欢迎，然而此刻犹太人本身已越来越出名了。在这两种情况下，社会都不会因偏见而再生歧视。他们并不怀疑同性恋“有罪”，或犹太人是“叛徒”：他们仅仅对罪与叛逆改变了态度。当然，新的眼界带来的麻烦，并他们不再为性倒错感到可怕，而是不再为犯罪感到可怕。他们丝毫不怀疑传统的判断。十九世纪最深藏的弊病，可怕的无聊和普遍的厌倦，像脓肿一样喷发。社会称之为弃儿和贱民的人，无论他们过去如何，至少未传染到厌郁的心情(ennui)，而且(如果根据普鲁斯特的判断)他们是世纪末的社会里仅有的仍能产生热情的人。普鲁斯特只须用“人类的爱情能力”为线索，便引导我们穿过了由社会关系和野心构成的迷宫，在小说中呈现为德．夏勒斯先生对莫莱(Morel)的倒错情欲，犹太人斯旺(Swann)对他追求的爱人的忠诚被蹂躏，作者本人对艾伯蒂娜(Albertina)的疯狂妒忌，而艾伯蒂娜在小说中是邪恶的化身。普鲁斯特清晰地表达了自己的观点：局外人和新来者，即“淫奢之城”(Sodome et Ghomorre)的居民，不仅更富于人性，而且也更正常。

    福伯格.圣-吉曼突然发现犹太人和性倒错者的吸引入之处，暴民们则高喊“杀死犹太人”，两者之间的区别是，那些沙龙尚未和罪有公开牵连。这意味着，一方面，他们还不想积极参与杀人。另一方面，仍然公开表示厌憎犹太人和害怕性倒错。这反而导致一种很典型的暧昧情形，即新成员不能公开其身分，然而也不能掩盖自己的观点。这种情景引起了暴露与掩盖、半公开与谎言歪曲、过分谦卑与过分骄横之类的复杂游戏，这一切都只起因于犹太人(或同性恋者)打开了非公开沙龙的大门，同时又使自己的地位极不安全。在这种暧昧的情形下，犹太人个人的犹太属性即刻成了一种人身缺陷，一种神秘的个人特权，两者都从“种族命运”(racial predestination)继承而来。

    普鲁斯特用很长的篇幅描写了社会如何常常监视着陌生者、怪异者、危险者，最后却使高尚优雅同凶恶怪异混为一谈，并且随时准备认可实在的或幻想的凶恶怪异事物，例如“本地演员演出”奇异陌生的“俄国或日本戏剧”；性倒错者“斑斓衣着、大腹便便、衣钮紧扣的形象，使人联想起一盒散发出怪异水果味的奇特可疑人物，一动品尝念头便会扰人心绪”；“天才人物”可能造成“超自然的感觉”，周围的社会“像围着一张旋转桌子，探询永恒世界的秘密”。在这种巫术的气氛中，一个犹太男子或一个土耳其女人可能会“像通过某种手段而真实地召唤来的人”一样出现。

    很明显，那些“特例的犹太人”不可能扮演这种奇异邪恶的角色，将近一百年来，他们作为“外国暴发户”被接纳、被宽容，“谁也不指望因为和他们的友谊而感到自豪。”当然，那人不出名的小人物们适应性较强，在被同化的第一阶段，他们既不认同犹太社群，又不是犹太社群的代表，因为认同著名的团体会严重地限制社会的想象和期望。那些像斯旺一类的人具有无法言述的社会嗅觉和一般的趣味，所以被接纳；而受到更热诚欢迎的是那些像布洛赫一样的人，属于“不出名的家族，必须支承无数压力，不仅是基督教的压力，还有高于他自己的犹太人各个社会等级的压力，其中每一层都以蔑视来压垮下一个等级层次。”社会愿意接受完全的外人，和它视为真正可恶的人，缩短几代人往上爬的时间，使新来者必须“将自己从一个犹太家族提高到另一个犹太家族来打开自己的道路。”在巴拿马事件期间，这种情形发生在法国天真的犹太人在一些德国犹太冒险家具创造性且肆无忌惮的行为面前退缩之后，并非是偶然的；例外的个人无论有无贵族头衔，都比以往任何时候更急于寻找反犹主义和君主主义沙龙社会，藉以梦想往昔第二帝国的好时光，却发现自己和那些一向被沙龙社会排斥在外的犹太人属于同一个种类。如果犹太特质的特例性是社会接纳犹太人的理由，那么，社会宁可选择那些明显属于“一支坚固的队伍，内部完全一致，和那些观望他们列队走过的人完全不一样”的人，那些人和他们的暴发户兄弟们不一样，尚未“达到相同的同化阶段”。

    尽管本杰明．狄斯累利是由于特殊而被社会接纳的犹太人之一，他那种世俗化的自我表现作为“上帝特选民族中的特选者”，预示并勾勒出一种轮廓，犹太人的自我诠释都照此进行。如果这种狂热与粗鲁本身不是奇怪地与社会对犹太人的期待相同的话，犹太人就永远不可能扮演其模糊的角色。当然，他们并非有意识地采纳狄斯累利的信念，或者有目的地编造世纪初他们的普鲁士先辈胆怯而反常的自我解释；他们大多欣喜地遗忘全部犹太历史。但是，只要犹太人在暧昧的社会状态与西欧、中欧国家的控制下接受教育、世俗化、同化，他们就失去了他们的种族渊源所意味着的、犹太著名人物们以特权和统治的形式感觉到的政治责任的尺度。犹太种族渊源失去了宗教和政治含义，都变成一种心理特质，被变成一种“犹太性格”，从此可以在善或恶的范畴内考量。假如说“犹太性格”不能扭转为一种有意思的恶(而不以偏见将它看成罪的)，那么也可以说，只有那些认为它是内在的善的犹太人才可能使它逆转。

    被同化的犹太人也被责骂为疏离犹太教，同化引起的最终灾难常被认为是一种既可怕又无意义的受难，因为它失去了旧日的殉难价值。这种论点忽略了一个事实，即，就原有的信仰方式和生活方式而言，“疏离”在东欧各国同样明显。但是出于另一种原因，一般认为西欧犹太人被“非犹太化”了的想法是误导的。普鲁斯特在作品中描写的情形同明显过分地使人感兴趣的犹太教正统说法相反，他指出，犹太人的出生事实从未像在同化了的犹太人中间一样，在私人生活和日常存在中有那样重大的作用。犹太改革家们将一种民族宗教改变为一种宗教派别，并将宗教理解为个人的事情；犹太革命家以世界公民自居，以使自己摆脱犹太民族；受过教育的犹太人，即“在街上是男人，在家里是犹太人”，他们中的每一个人都成功地将民族特性转变为私人的事情。结果，他们的私人生活、他们的决定和感情，都变成了他们的“犹太特性”的中心。犹太出身越是失去它的宗教、民族和社会经济的意义，犹太特性就越纠缠；犹太人纠缠于此，就像人纠缠于身体缺陷或优点一样，沉溺于其中彷佛人沉溺于一种邪恶。

    普鲁斯特说的“内在气质”(inner disposition)不是别的，正是这种个人的、私人的内心纠结，它在很大程度上由社会来证实，在这个社会里，成功和失败都取决于犹太出身这一事实。普鲁斯特误认它是“种族命运”，因为他所见到的和描写的仅仅是它的社会面向和个人的再思考。的确，从他作为旁观者的记录来看，犹太集团的行为显示出与性倒错者的行为类型同样的纠结。两者都感觉到要么是高超，要么是卑劣，但在任何情况下都自豪其与众不同；两者都感到这种与众不同是天生的事实；两者都经常证明，并非他们所为(what they did)，而是他们所是(what they were)才是正当的；还有，两者都摇摆于或辩护态度或突然挑战性地宣称他们是菁英。他们的社会位置由本性而永久固定，两者都不能从一个集团转移到另一个集团。社会的其它成员也有归属之需要——“问题不像哈姆雷特那样，是存在还是不存在，而是归属或不归属”——但是程度不同。社会分化成集团，不再让外人(犹太人或性倒错者)作为个人进入小团体，但是由于他们受接纳的具体情况，因此总像是体现了那种集团性质(clannishness)。每一个社会都要求它的成员有一定数量的行动，有显示和代表的能力，并且按照他们的实际面目行事。当社会分化成集团时，这些要求不再由个人提出，而是由集团的成员提出。因此，行为不是由个人的能力控制，而由无声的要求控制，恰如一名演员的表演必须配合其它一切角色。福伯格．圣-吉曼的沙龙就是一些集团的聚合，每一个集团都代表了一种极端的行为类型。性倒错者的作用是显示他们的反常，犹太人的作用是代表邪恶巫术(“召魂术”)，艺术家的作用是表现另一种形式的超自然和超人类的接触，贵族的作用是显示他们不像普通的(“资产阶级的”)人们。正如普鲁斯特观察到的那样，上述一些集团除了它们的集团性之外，“除了在总灾难的日子大多数人围观牺牲者，就像犹太人围观德雷富斯一样之外”，这些新来者都避免与他们的同类交往。这里的原因在于，一切区别的标识只由集团的整体决定，所以犹太人或性倒错者感到他们会失去在犹太人或性倒错者的世界里的明显性格，在那种世界里，作为犹太人或表现同性恋是最自然不过、最平淡无奇，也是世界上最普通的事情。然而，同样真实的是，他们也需要对立的集团，让他可以觉得与众不同；羡慕贵族的非贵族需要形成集团，就像羡慕犹太人或性倒错者的人也需要形成集团。

    这些集团本身虽无一致性，而且其它集团的成员一旦不再聚集在它们周围时，它们便会解体，它们的成员使用一种神秘的符号语言，似乎他们需要有某种奇怪的事物，以便用来互相识别。普鲁斯特写到了这种符号的重要性，尤其对于新来者更为重要。但是，当性倒错者这些符号语言大师，至少保有一种真正的秘密时，犹太人使用这种语言只是为了创造他们预定的神秘气氛。他们的符号神秘而且奇特地意指某种世人共知的事物：某某亲王家里沙龙的角落坐着另一位犹太人，他不便公开地承认自己的身分，然而。要不是这种无意义的特性，他就永远不可能爬到那个角落。

    值得注意的是，十九世纪末新的混合社会像柏林的第一个犹太沙龙一样。仍然以贵族为中心。此刻的贵族社会一如以往，唯独失去的是它对文化的热心和对“人类的新人种”的好奇，但是它仍像过去一样嘲讽资产阶级社会。它对政治平等以及失去第三共和国建立时被肯定的政治地位和特权的响应是急于求得社会的划分。在第二帝国期间短暂人为的地位上升之后，法国贵族仅靠社会集团性来维持自身，并且不怎么积极地为儿子们保留在军队里的较高地位。他们嘲笑攻击中产阶级标准的用心强过其政治野心，这无疑是一切个人和所有尚在属于不被社会接受的阶级的群体想进入社会时的最强烈动机之一。曾使普鲁士贵族在社会上接纳演员和犹太人时的动机，同样在最终导致法国的性倒错者获得社会光荣。另一方面，中产阶级并未获得社会自尊，尽管此时他们已在财富和力量两方面崛起。民族国家内没有政治阶层，而平等权利的胜利造成“社会在外表上更民主的同时，内部的秘密阶层化更加严重。”既然阶层原则(principle of hierarchy)也体现在福伯格.圣-吉曼的成员广泛的社交圈子，那么法国的每一个社团“或多或少地复制它的特点，或多或少地模仿福伯格.圣-吉曼的社团，它有时假装很不屑……，无论其成员地位如何或持何种政治观点。”贵族社会仅仅在外表上成为过时的事物：实际上它用强加“时髦的社交生活秘诀和言语方式”来渗透整个社会(而且不仅仅在法国人中间)。当普鲁斯特感到需要为此辩护，并重新考虑在贵族圈子内度过自己的一生时，他对社会所作的分析大致如此。

    关于犹太人在这个世纪末的社会里的角色，要点在于，正是德雷富斯事件的反犹主义才为犹太人打开了通向社会的大门，而正是这一事件的结束，或者说是由于发现了德雷富斯无罪，才结束了他们的社会荣耀。换言之，无论犹太人如何思考自身或思考德雷富斯事件，只有当社会认为他们属于一个叛徒种族时。他们才能扮演社会为他们指定的角色。当这类叛徒最终被发现只不过是一场诬害的愚蠢的受害者，社会最后认定了犹太人无罪时，整个社会对犹太人的兴趣就像政治上的反犹主义一样迅速地消失了。犹太人重新被看成普通凡人，落到毫无意义的地步，而假设中犹太人自身的罪恶只不过暂时地使他们出了一回风头。

    第一次世界大战后，德国与奥地利犹太人在更加严酷的环境里所享受的实质上是同一种社会荣耀。其假设的罪行在当时就是：他们在战争问题上有罪，是那种没有哪一个人的哪一桩行为必须为之负责的罪，这件罪行不容置辩，以致暴民们仍然可以认为犹太特性即罪孽，社会仍可继续为其犹太人感到欢欣鼓舞和兴趣盎然，直到最后。如果说“代罪羔羊论”确有任何心理真实性的话，那势必是这个社会对待犹太人的态度之结果；因为当反犹主义的立法逼迫社会驱逐犹太人时，那些“犹太迷”(philosemites)们感到似乎他们必须清洗自身隐秘的邪恶，洗去身上的污名，消除神秘的邪恶爱好。这种心理无疑很难解释为何“羡慕”犹太人的人最后变成杀害犹太人的凶手，尽管真正的刽子手在所谓受过教育的阶级中的人数比例令人吃惊，但是值得怀疑的是，他们在主宰“死亡工厂”的人中是否举足轻重。但是这一点恰恰可以解释那些社会阶层令人无法置信的背叛行为，他们曾经是犹太人最亲密的朋友，犹太朋友们曾经最使他们感到高兴和受到吸引。

    对犹太人而言，将所谓犹太教的“罪”转化为所谓犹太人的“恶”，这种流行观点实际上极其危险。犹太人可以脱离犹太教逃到改宗的路，但是身为犹太人这一点是无法逃避的。再者，一椿罪行面临的不过是惩罚，而一种恶只能面临灭绝。在社会生活的范围内，社会对于犹太出身和犹太人的角色所作的解释直接关联到反犹主义手段可能达到的彻底灾难。纳粹的反犹主义的根源便在这种社会条件和政治环境。虽然种族观念具有其它一些更直接的政治目的和作用，但是它从最有害的方面应用于犹太问题时，其成功大多归因于真正地构成舆论赞同的社会现象和社会信念。

    犹太人命中注定走向历史事件的风暴中心，决定性的力量无疑地是政治力量；但是社会对反犹主义的反应以及个人对犹太问题的心理反应，却同时对犹太血统的每一个个人的残暴与有组织、有计划的侵害有关，在德雷富斯事件中的反犹主义早已显示出这种特点。若认为反犹主义的历史本身只是一场纯粹的政治运动，就无法理解这种由激情驱使的追杀“一般犹太人”，“无处不在而又无处可见的犹太人”。各种社会因素未被政治历史或经济历史所解释潜藏在事件的表面之下，历史学家从未观察到，只有诗人或小说家才以更深刻的激情力量将它们记录下来(诗人和小说家是被社会驱逐到绝望的孤独中的人)，这些社会因素改变了政治上反犹主义可能会独自采取的路线，这可能会导致反犹立法，甚至大规模驱逐，但不至于从总体上采取灭绝手段。

    自从德雷富斯事件发生，以及它对法国犹太人权利的政治威胁产生了一种使犹太人享受歧义荣耀的社会情势之后，欧洲反犹主义显示出一种由各种难以相互融合的政治动机和社会因素组成的混合状态。社会总是以明显地偏向犹太人的态度首先对一场强大的反犹主义运动作出反应，因此德雷富斯的话在危险的时刻尤显真实：“此刻没有别的种族问题……更能像犹太人问题一样使欧洲兴高采烈、兴趣盎然、振奋人心和显得高贵。”社会上的“犹太迷”们总是最后使政治反犹主义带上神秘的疯狂色彩，舍此反犹主义则不能变成组织群众的最佳口号。资本主义社会中一切无阶级地位者(déclassé)到未了都随时准备联合起来建立自己的暴民组织；他们的宣传及其吸引人之处在于：假定一个社会显示出它愿意将以恶的形式表现的罪结合进它的结构，此时就一定很容易用公开接纳罪犯和公开犯罪的方式来澄清自己。

上一页 回目录 下一页

“郭襄”E书作品 -6-
第三章　犹太人与社会


第四章 德雷富斯事件

极权主义的起源 作者：汉娜·阿伦特
第四章　德雷富斯事件

    (一)案件事实

    事情发生在法国，时间是1894年底。阿尔弗雷德.德雷富斯(Alfred Dreyfus)是法国军队总参谋部的一名犹太军官，他被指控为德国间谍。法庭一致判决将他终身流放魔鬼岛。审判是秘密进行的。在据说大量的起诉档案中，只出示了一件所谓的“清单”。其实这是一封信，说是德雷富斯的手迹，此信写给德国大使馆武官斯瓦兹柯本(Max yon Schwartzkoppen)1895年7月，皮卡特(Georges Picquart)上校出任参谋总部情报局长。1896年5月，他告诉总参谋长布瓦斯德弗雷(Charles le Mouton de Boisdeffre)说，他本人相信德雷富斯无罪，犯罪的是另一名军官沃尔桑-埃斯特拉齐(Ferdinand Walsin-Esterhazy)少校。六个月后，皮卡特调任突尼斯的一个危险防地。与此同时，伯纳德.拉查尔代表德雷富斯的兄弟们出版了关于这一事件的第一本小册子《一个司法错误：德雷富斯事件真相》(Une Erreur judiciaire；la vérité Sur l'affaire Dreyfus)。1897年6月，皮卡特将审判细节与德雷富斯无罪的真情通知参议院副议长修雷尔一凯斯纳(Auguste Scheurer-Kestner)。1897年11月，克列孟梭开始为重审此案而奋斗。四个星期之后，佐拉(Emile Zola)加入了为德雷富斯辩护的一派。他的《我控诉》(J'Accuse)一文于1898年1月发表在克列孟梭掌握的报纸上。与此同时，皮卡特被捕。佐拉以诽谤军队罪而遭审讯，并受到普通法庭和上诉法院的判决。1898年8月，埃斯特拉齐由于侵吞钱财而很不光彩地退役。他立即去告诉一名英国新闻记者说，那份“清单”的作者是他，而不是德雷富斯，那封信是他根据他的上司、前任反情报局局长桑代尔(Jean-Conrad Sandherr)上校的命令、模仿德雷富斯的笔迹而写的。几天以后，同一机构中的另一名成员昂利(Joseph Henry)上校坦白说，德雷富斯秘密档案里的另外几份文件也是伪造的，随即他就自杀了。于是，上诉法院下令调查德雷富斯案件。

    1899年6月，上诉法院取消了1894年对德雷富斯的原判。8月，在赫内(Rennes)重新开庭审理此案。判决改为监禁十年，理由是“情况缓和了”。一个星期后，共和国总统宣布赦免德雷富斯。 1900年4月，世界博览会在巴黎开幕。 5月，当博览会成功在望时，下议院以压倒多数投票反对进一步重审德雷富斯案件。同年12月，与事件相关的一切审判与诉讼数据文件悉数销毁。

    1903年，德雷富斯要求再次重审。直到1906年，克列孟梭当上总理之后，申诉才被受理。1906年7月，上诉法院撤消了在赫内的判决，宣布对德雷富斯的一切指控无效。然而上诉法院无赦免的权力，它必须下令重审。在军事法庭审理之前的重审完全有可能不顾对德雷富斯有利的大量证据而导致一次新的定罪。因此，根据法律，绝不可能宣判德雷富斯无罪，而此案未真正解决。法国民众从未承认对于被指控者的昭雪，原先被激起的情绪也未完全平息，直到1908年，即总统赦免令发布后九年、德雷富斯罪名洗清后二年，在克列孟梭的坚持之下，埃米尔.佐拉的遗体迁葬至庞蒂昂(Pantheon)时，阿尔弗雷德．德雷富斯在街上受到公开袭击。巴黎的一家法院为袭击他的人开脱，并且指出这件事起因于对为德雷富斯昭雪的决定“持有异议”。

    更奇怪的是，第一次世界大战和第二次世界大战都未能使人忘却这一事件。1924年，“法兰西行动”(The Action Franqaise)组织下令重新出版《德雷富斯事件摘要》(Précis de L’Affaire Dreyfus)自此以后，它就成了反德雷富斯派(Anti-Dreyfusads)的标准参考手册。1931年，在戏剧(德雷富斯事件》首次上演(此剧本作者是雷费希和威廉．赫索格[Rehfisch and Wilhelm Herzog)，笔名雷纳．凯斯纳[René Kestner])时，仍然迷漫着九十年代的气氛，大厅里的争吵，剧场正厅前座有人扔恶臭炸弹，“法兰西行动”组织的突击队布满四周，恐吓演员、观众和旁观者。拉伐尔(Pierre Laval)政府所做的一切也无非是三十年前法国政府所做的；它乐于承认无法保证哪一场演出不受骚扰，因此为反德雷富斯派取得新胜利提供了方便。戏被迫停演。当德雷富斯于1935年去世时。一般新闻界甚至不敢触及这件事，只有左派报纸旧调重调阐说德雷富斯无罪，右翼报纸仍说他有罪。直至如今，德雷富斯事件在法国政治中仍是一块试金石，尽管程度不如从前。在谴责贝当(Henri Philippe Pétain)时，著名的地方报纸《北方之声》(Voix du Nord)(在里叶[Lille]出版)将贝当案件与德雷富斯案件相提并论，坚持认为“国家在德雷富斯案件发生之后一直处于分裂状态”，因为法庭判绝不能解决政治冲突，不能“给法国所有的人带来思想和心灵和平”。

    德雷富斯事件在较大的政治范围内属于二十世纪，而德雷富斯案件，即对犹太人阿尔弗雷德.德雷富斯上尉的历次审判，却十分典型地属于十九世纪，那时人们热心遵循法律程序，因为每一案例都须经得起十九世纪最伟大的成就——法律的完整与不可分割性——的考验。这一时代的特点是，司法错误会引起政治激动，无休无止的审判和重审，更不用说决斗和互殴了。在法律面前一律平等的信条仍然深深地扎根于文明世界的良知中，以致一次司法错误便会引起从莫斯科到纽约的公众愤怒。除了在法国。谁也不会“现代”到将事情同政治问题联系起来。法国伤害了一个犹太军官，能够引起全世界一致的剧烈反应。而下一代人对德国屠杀犹太人的反应则差得多了。甚至连沙皇俄国都指责法国太野蛮，而在德国，皇帝的亲近人士也公开表示愤慨，此情形只有三十年代的激进派报纸才可相媲美。

    这个案件的当事人好象出自巴尔扎克（Honoré de Balzac)的小说一样；一方面，具有阶级意识的将军们拼命掩护自己集团中的成员，另一方面。他们的对手皮卡特以冶静透彻的眼光和略带讥讽的诚实态度来对抗他们。在他们之外，站着一群无法描述其面貌的国会议员，每一个人都悚惧于邻人可能知道他的内心，共和国总统这位巴黎妓院臭名昭著的保护人和专事视察的行政首脑，只为了社交接触才活着。还有德雷富斯本人，实际上是一名暴发户，他不断地向同僚吹嘘家中有多少财富可供他在女人身上开销；他的兄弟们为了使他获得释放，起初伤感地表示愿意付出全部家产，后来却减少到十五万法郎，他们一直拿下定主意，究竟是牺牲全部财产，还是只收买总参谋部；律师德曼吉(Edgar Démange)确实相信德雷富斯是无辜的。但是他的辩护词只围绕着有疑点的问题，唯恐自己受到攻击，或伤及他的利益。最后还有那位冒险家埃斯特拉齐，他出身于古老的贵族家庭，完全厌倦于这个资产阶级世界，想从英雄行为或无赖行径中寻求解脱。这位前驻外国军团中的少尉在同僚中间以大胆和厚颜无耻而出名。他以充当向犹太军官挑衅的决斗者副手，和诈骗犹太人的钱财为生。当然，为了获得犹太主教士的一封介绍信，他宁愿替他效劳。即使在他最终垮台时，他仍然保持着巴尔扎克小说中描述的那种传统。既不叛国，也不幻想有十万名普鲁士枪骑兵在闹宴上喝醉酒后狂野地冲进巴黎，而是侵吞了一位亲戚的一笔小小的现金。将自己送上毁灭之路。还有，我们亦不知如何评价佐拉，他充满道德热忱，略带空虚的哀怜，戏剧性的宣言，在他逃去伦敦的前夕。是他听到德雷富斯的声音在乞求他作出这种牺牲么?

    这一切都典型地属于十九世纪，本身很难延续到两次世界大战。民众对埃斯特拉齐怀有旧时代的热情。就像他们仇恨佐拉一样，早已消失在汪洋大海。但是那种激烈地反对贵族和教士的的情绪曾激发了饶勒斯(Jean Jaurès)的热情，并保障了德雷斯最后获释。正如卡古拉德事件(Cagoulard affair)显示的那样。总参谋部的军官们在阴谋策划一场政变时，不再忌惮民众的愤怒。法国自从教会与国家分离之后，虽然不再用宗教来思考问题，却也失去了大部分反宗教情绪。正如天主教会也从自身失去了政治灵感一样。贝当尝试将法兰西共和国改为天主教国家，但是民众极度冷漠，而下层教士们也敌视其宗教法西斯主义的倾向，因而使他的计划受阻。

    德雷富斯事件的政治意义之所以能延续，是因为其中有两种因素在二十世纪变得越来越重要。第一是对犹太人的仇恨：第二是对共和国本身、对议会、对国家机器的怀疑。公众的大部分当然会想到后一点。无论正确与否，都是受到了犹太人和银行力量的影响。直到我们当今时代，“反德雷富斯派”这个词仍可用于识别一切反共和主义、反民主、反犹主义的名称。几年前，它仍包含众多意义，例如“法兰西行动”组织的专制主义，道利奥特的国家布尔什维克主义，德亚特(Marcel Déat)的社会法西斯主义。但是，第三共和国的垮台不是因为这匙人数很少的法西斯主义团体的缘故。相反。虽然有些吊诡，但在第三共和国垮台时，反倒是这些法西斯主义团体影响甚微之时。使法国没落的事实是它并没有真正的“德雷富斯派”，无人相信在共和国里还能维护和实现民主、自由、平等和正义。最后，共和国像熟透的水果一样落进了旧日反德溜富斯派集团(这个集团历来构成共和国军队的核心)的口袋。此时法国很少有敌人，但也几乎没有朋友。贝当集团也不是德国法西斯主义的产物，这一点在它盲目坚持四十年前的旧政治方案上就可以清楚地看到。

    当德国精明地通过边界线破坏了法国的整个经济时，法国维希政府的领导人还在修补过去巴黑(Maurice Barrès)主张的“自治省”(autonomous Provinces)，弄得法国更加残破不堪。他们比任何傀儡政府都更积极迅速地引进了反犹主义立法，并且一向吹嘘无需从德国进口反犹主义，他们统治犹太人的法律要点与德意志帝国的法律不同。他们鼓动天主教教士反对犹太人，这只证明了教士们不仅失去了政治影响力，而且事实上也不是反犹分子。相反，正是维希政府想再次拉进政权机构的这些主教们，对屠杀犹太人一事表示了最强烈的抗议。

    不是德雷富斯案件及其审判，而是整个德雷富斯事件向二十世纪提供了一线光明。正如伯尔那诺于1931年所指出的；“德雷富斯事件已经属于那个悲剧时代，这个时代当然不会因上一次世界大战而告结束。这个事件揭示了相同的非人性特点，在肆无忌惮的激情和仇恨的火焰折腾之中，留下了一种令人难以置信的冷漠心灵和铁石心肠。”当然，这一事件的真正后果并非是在法国才见到，然而，法国为何在纳粹入侵时如此轻易地成了牺牲品，其中的原因不难找到。希特勒的宣传语言是法国人熟悉已久而且绝不会轻易忘记的。“法兰西行动”组织的“西泽主义”(Caesarism)和巴黑与莫哈(Charles Maurras)的虚无民族主义(nihilistic nationalism)从未以它们的本来形式成功过，原因是多方面的，而且都是负面的。它们缺乏社会远见，也不会用大众化的语言阐述他们在嘲弄理智时产生的那些精神上变幻不定的想象。

    我们在此论述的主要是德雷富斯事件的政治面，而不是案件的法律面。其中明显地勾勒的是一系列二十世纪的典型迹象。它们在本世界最初几十年里模糊难辨，最后大白于天下，显现出它们属于现代社会历史的主流。经过三十年轻度的纯粹社会形式的反犹主义种族歧视，很难还记得“犹太人该死”的呼声在一个现代国家里上上下下到处引起回声，而这个国家曾经一度将国内政策集中在反犹主义的问题上。三十年来，关于一个世界性密谋的旧传说只不过是小报的花边文章和廉价小说的题材，整个世界不会轻易想到不久以前有一个国家绞尽脑汁，试图决定究竟由“秘密的罗马”还是“秘密的犹太”来主宰世界政治，那时“锡安长老们的草案”还不为世人所知。

    同样地，在精神上自我仇恨的那种剧烈的虚无主义哲学，在世界暂时和平时会黯然失色，它本身并无突出的罪行可合理化那种夸张了的残暴和狂妄。朱尔斯．盖亨(Jules Guérins)还必须等将近四十年时间，建立类军事的冲锋队的时机才成熟。十九世纪经济的产物——失去社会地位的人必须在人数上大增，才能在政变之前成为强有力的少数派，但这在法国始终只是一场奇特的阴谋，只有在德国才会毫不费力地变成现实。纳粹主义的序曲曾在整个欧洲的政治舞台上演奏过。所以德雷富斯案件远远不止是一桩希奇古怪的、处置不当的“罪行”，或者一群用假胡子和墨镜化装起来的参谋部军官在夜晚的巴黎街上愚蠢地制造伪证的事情。事件中的英雄不是德雷富斯，而是克列孟梭，事件并非从逮捕一名犹太参谋军官才开始，它从巴拿马丑闻时就已经开场了。

    ㈡第三共和与法国犹太人

    德．勒赛帕斯(Ferdinand de Lesseps)曾建造了苏伊士运河，他领导的巴拿马公司在1880至1888年间却进展甚慢。但是，法国国内在这段时间却成功地得到了1,335，538，454法郎的私人贷款。从法国中产阶级在金融问题上的审慎态度来考虑，这一成功的意义更加重大。巴拿马公司的成功奥秘在于，它的几笔公共贷款在不同程度上得到国会的支持。建造运河一般被认为是公共的和国家的事务，而不是一椿私人事业。所以当公司破产时，真正受打击的是共和国的外交政策。直到几年之后才又明白，更重要的是导致了五十万中产阶级法国人的破产。新闻界和国会调查委员会得出大致相同的结论：公司早已在几年前破产。德．勒赛帕斯一直希望出现奇迹，梦想新的基金会推动这一事业。为了获得对新贷款的批准，他贿赂了新闻界、半数的议员、以及政府的全部高级官员。但是，此举必须雇用中间人，而中间人又要求过高的佣金。因此，这件事原先鼓舞了公众对事业的信心，亦即，国会支持贷款，最后却证实是一家不太可靠的私人企业从事一场大骗局。

    受贿的国会议员或公司董事会成员中都没有犹太人。但是，雅克．雷纳克(Jacques Reinach)和考纳利斯．赫兹(Cornélius Herz)争抢向内阁成员发赏金的荣誉，前者在资产阶级政党中属右翼，后者属激进派(小资产阶级的反宗教党派)。雷那克在八十年代是秘密的政府财政顾问，因此处理财政部同巴拿马公司的关系。而赫兹的作用是双重的，一方面，他充任雷纳克和国会内激进派之间的联络人，因为雷纳克本人同他们之间没有沟通渠道；另一方面，这一职位使他能够深刻观察到腐败现象，因此能经常勒索他的上司，并且越陷越深。

    这中间自然有许多犹太小商人替雷纳克和赫兹两人效劳。他们的名字当然已被人遗忘。公司的情况越不确定，佣金率自然就越高，直到最后，公司本身收到的钱就很少了。在公司垮台前夕，赫兹从一次国会内交易中就获得不下六十万法郎的预支。然而，过早支付这种预付款，使贷款难以进行，股东们口袋里就损失了六十万法郎。这场丑恶骗局使雷纳克走上绝路。不堪赫兹勒索之扰，他终于自杀了。

    但是，他在自杀前不久采取了一个步骤，其结果本来也同法国犹太人无甚关系。他向反犹主义日报《自由论坛》(Libre Parole)的埃多亚德，德鲁芒(Edouard Drumont)递交了一份受贿议员名单，即所谓“支款人”，唯一的附加条件是报纸在向外界披露时必须隐去他本人的名字。《自由论坛》发行量达三十万份。它小心谨慎而又手法巧妙地利用了雷纳克奉赠的这次最佳良机。有罪之人的名单一小批一小批地分期刊登，致使几百名政治家每天早晨如坐针毡。整个反犹主义新闻界和反犹主义运动就随着德鲁芒这张报纸的发迹而最终成为一股危险的力量，出现在第三共和国。

    用德鲁芒的话来说，巴拿马丑闻使隐藏的事物显形了，它揭发了两件事。第一，它揭发出国会议员和政府官员变成了商人。第二，它显示出私人企业（此案中的公司）与国家机器之间的中间人几乎全是犹太人。最令人惊奇的是，所有这些同国家机器有密切合作关系的犹太人全是新来者。直到第三共和国建立之时，国家金融管理一直由罗斯希尔德家族有效地控制着。他们的竞争对手贝莱尔兄弟(Péreires Brothers)建立了信贷流通公司，试图夺走部分权力，最后达成了妥协。1882年，罗斯希尔德集团仍有足够的力量迫使天主教联合总会(Catholic Union Génerale)破产，后者的真正目标是败坏犹太银行家们的事业。1871年和平条约会议结束后，法国方面的财政后事由罗斯希尔德处理，德国方面由勃莱赫罗埃德处理，勃莱赫罗埃德原先是罗斯希尔德家族的代理人。罗斯希尔德家族采取了前所未有的政策：他们公开支持君主专制主义者，反对共和国。崭新之处并非它的君主专制主义倾向，而是有史以来第一次由一个重要的犹太金融力量公开反对现任政府。在此之前，罗斯希尔德家族一直是去适应任何一种执政的政治系体。因此，共和政体看来对他们是一种无用的政府形式。

    几个世纪来，犹太人的政治影响和社会地位都归因于一个事实，即他们是一个封闭的群体，他们直接为国家服务，并因特殊贡献而直接受国家保护。他们同政府机构的直接密切系，只有在国家依然和人民保持距离，而统治阶级又对管理漠不关心时才有可能。在这种情况下，从国家的观点来看，正因为犹太人实际上并不属于社会，所以他们是社会上最可靠的因素。议会制度允许自由派资产阶级取得对国家机器的控制权。但是犹太人从来就不属于资产阶级的这个派别，因此他们用一种怀疑的态度来看待它。既然国家政权现在有可能通过议会达到金融扩张，在程度上超过以往各个专制独裁或立宪政府的最具野心的梦想，那么它就不再像过去那样需要犹太人了。于是一些主要的犹太家族在金融政治舞台上渐渐失势，他们越来越多地投入反犹主义的贵族沙龙，他们梦想在那里用金钱支持反动派别，以恢复旧日的好时光。但是与此同时，其它犹太人的圈子，即新的犹太财阀，越来越多地参与第三共和的商业活动。罗斯希尔德家族几乎忘记，一旦他们从对于一个政权的积极兴趣上退却，为此他们付出丧失权力的代价，不仅立即失去对内合成员们的影响力，也失去对犹太人的影响力。犹太移民是首先看到机会的人。他们很清楚地懂得，共和国不是一个民族联合起义的逻辑结果。从对两万余名巴黎公社社员的屠杀、在军事失败和经济崩溃之后，实际上产生的政权的统治能力从一开始起就大有疑问。如此一来，三年之后这个濒临毁灭的社会就大声疾呼要一个独裁者。当它有了一个独裁者”——总统麦克马洪(E.P.M．de MacMahon)将军(他唯一的名声是在色当战役中战败)时，他个人立即变为旧派议员，并于几年后(1789年)被解职。但是社会中的各式人等，机会主义者、激进分子、联盟主义者、极右分子，都已决定要他们的代理人执行何种政策、使用何种方法。正确的政策是保障既得利益，正确的方法是腐化。1881年以后，用莱昂．塞Léon Say)的话来说，唯一规则是诈骗。

    应该看到，法国的这段历史时期里，每一个政党内都有犹太人，就像过去每一个王室都有它的宫廷犹太人一样。但是二者差异很大。犹太资本对国家的投资帮助了犹太人在欧洲经济中发挥有益的作用。若无他们的帮助，十八世纪民族国家的发展及其独立的文官制度就不可能存在。西方犹太人之获得解放毕竟归功于那批宫廷犹太人。雷纳克和他的同伙们的幕后活动也并不能使他们长久富裕。他们所做的一切就是使商业与政治之间的秘密丑闻掩藏得更深。这些腐败体上的寄生虫向一个彻底腐败的社会提供了一种特别危险的不在场证明。既然他们是犹太人，那么当公众愤怒时，就可能使他们成为代罪羔羊。在此之后，一切事情仍可继续照旧。反犹分子们可以直接指责犹太人为腐败社会里的寄生虫，以“证明”犹太人无论在何处都是一群白蚁，破坏健康的机体。国家政体的腐败其实不用犹太人推波助澜：在一个非犹太人所属的资产阶级社会，这个社会的商业政策，以及商人的自由竞争理想，导致政党政治中国家的分裂；统治阶级不再有保护自身利益的能力，更不用说国家的整体利益了。反犹主义者自称爱国者，诱发了一种新的民族情绪，完全美化本民族人民，谴责其它一切民族。

    犹太人之能成为隔离于社会之外的群体，唯一条件是他们有一个大致同质的、稳定的国家机器可资利用，而且这个国家机器乐于保护他们。国家机器抅衰败引起长期以来依赖它的犹太人封闭阶层结构的解体。最初的迹象出现在新归化的法国犹太人主导的事务中，他们使当地出生的同胞失去了控制权，此情形就同德国在通货膨胀时期所发生的一样。新来者填平了商业世界与国家之间的鸿沟。

    另一种过程更具灾难性，它与上一种情形同时发生，而且来自上面。国家解体为多个部分，它在打破犹太人的封闭社会时，并未将他们逼进一种真空，让犹太人得以在国家和社会之外生长。如果那样，犹太人就太富，而当金钱明显地是获得力量的必需条件之一时，他们就显得太强有力了。他们根据自己的政治知识，或更经常地根据自己的各种社会联系。宁可倾向于被社会各“界”(social sets)吸收。但是这并不导致他们的消失。相反，他们同国家机器之间维持着某些关系，尽管在关键形式上不同，仍能继续控制国家的商业。因此，虽然他们以反对第三共和而出名，但是仍然由罗斯希尔德家族承担俄国贷款事务，而阿瑟．梅厄(Arthur Meyer)虽受洗礼。而且宣誓效忠专制君主政体，仍然成为主管巴拿马公司事务的人之一。这意味着法国犹太人中的新来者继当地犹太入之后，构成了私人商业和政府机构之间的联络网。但是，如果说犹太人先前就组成了关系紧密的坚强团体，对国家明显有用处的话，那么此刻他们则是分裂为一些集团，互相敌对，然而又都从属于一个目的，帮助社会盘剥国家。

    ㈢军队与教士反对共和

    从第二帝国时期留下来的军队，似乎同上述一切因素无关，也似乎同一切腐败现象无关。共和政府从来不敢去控制它，即使在布朗热危机（Boulanger crisis）中它公开表现出对专制政治的同情和参与了阴谋。军官阶级一如既往地由旧贵族世家的后代组成，他们的祖先作为移民在革命战争期间曾同他们的祖国作战过。这些军官受到教土的强烈影响，这些教士自从法国大革命以来，一直支持反动势力，反对共和政府。或许教士对出身抵微的军官也有同样强烈的影响，这些军官希望得到教士的帮助以获得提升，因为教会一向是认为才智同出身门第无关。

    社会与议会的集团的变换和流动性很大，要进入这些集团不困难，所需效忠对象变化无常，军队与此相反。军队具有严格的排外性，其特点是等级制度(Caste system)。使军官们集合在一起，组成反对共和、反对一切民主影响的原因，既不是军旅生活涯的职业荣耀，也不是军队的集体精神，而是等级制度的纽带。军队拒绝国家对它的民主化要求，只服从它的内政权威，其结果十分明显。这使军队成为国家之外的一个整体，创造出一种军事武装力量，它的忠诚可以改变方向，谁也无法预料。这种受制于等级制度的力量倘若只是自己存在，既不拥护也不反对任何人，那只会出现在几近滑稽的政变故事里，自己并不愿意加入。最后，即使其着称的专制君主制，也只不过是一种借口，作为一个独立的利益集团，随时准备保护自己的特权，“而不顾甚至不借反对共和体制。”在德雷富斯事件期间的新闻记者和后来的历史学家们百般努力想解释军事权力和内政权力之间的冲突，说是“商人与士兵”之间的对抗。我们知道这种直接的反犹主义解释是多么错误。参谋总部的情报部门人员本身都很精通商业。难道不是他们公开地出卖伪造的档案，将它们卖给外国的武官(像皮货商人漫不经心地出卖皮张一样)，然后又变成出卖荣誉和名声的共和国总统或者总统的女婿吗?事实上，德国大使馆武官斯瓦兹柯本急于发现更多的法国军事秘密，他的热心反而造成了法国反间谍机构这些先生们的窘迫，毕竟他们能出卖的只有他们制造的情报。

    天主教政治家在执行其欧洲政策时把了大错，想象他们可以利用法国军方，只因为它反对共和政体。教会实际上为此错误而付出了代价，失去了它对法国全部的政治影响力。当情报部门最终变成一个普通骗子工厂(知道内情的埃斯特拉齐如此形容第二局[Deuxième Bureau])时。在法国(包括军方）谁也不像教会那样认真地对此妥协。将临十九世纪末时，天主教教士一直在寻求恢复它过去的政治力量，而在这一方面，出于各种不同的原因，其世俗权威在人民中间已经衰退。同样的例子还有西班牙(腐朽的封建贵族造成了国家的经济与文化衰亡)和奥匈帝国(民族冲突每日每时威胁着可能使国家分裂)。法国的情况也是如此，民族似乎在利益冲突的泥沼中迅速沉陷。被第三共和弃置在政治真空中的军队乐于接受天主教教士的引导，它至少为军队提供了对平民的领导，舍此就使军队失去它的“存在理由，以保卫体现在平民社会中的原则”——这是克列孟梭的原话。

    由于人们在共和与民主中目睹一切秩序、安全、政治意志的失落，因此使天主教教会广泛获得好感。很多人认为宗教的等级制度是避免混乱的唯一途径。这一点的确比任何宗教复兴的主张更能使人尊重教士。事实上。教会的坚定支持者们在那段时期倡导所谓的“理智的”天主教(“Cerebral”Catholicism)，即“无信仰的天主教徒”(Catholic without faith)，能控制整个君主专制主义和极端民族主义运动。这些“天主教徒”不相信自己的其它尘世基础，疾呼要给予一切威权机构更多权力，这的确实是首先由德鲁芒确定、然后又由莫哈认可的一条路线。

    天主教的大多数教士深深地卷进了政治操作。遵循一条以调停为原则的政策。在这一方面，正如由德雷富斯事件所清楚地揭示的，他们取得了显着成功。因此，当维克多．巴希(Victor Basch)决定负责重审此案时，他在赫内的住所受到了冲击，领头者系三名教士，一个有名的人物，多明我会神父昂利．迪东(Henri Didon)号召阿居爱尔学院(Collège D'Arcueil)的学生们“拔剑出鞘，摆出威风，砍人首级，大开杀戒”。同样地，还有三百名小教士的见解。他们为显示自己的不朽，以“纪念昂利”(Henry Memorial）为名，捐款设立基金，接济昂利夫人。(昂利上校之遗孀。昴利在狱中自杀。)《自由论坛》报刊载了捐助人名单。当然，这件事是当时法兰西民族上层阶级惊人的腐败所留下的永恒纪念碑。在德雷富斯危机期间，对天主教会的政治路线产生影响的，不是常规教士，不是普通宗教教团，当然也不是它的宗教精神。就欧洲而论，天主教会在法国、奥地利、西班牙的反动政策，以及它对维也纳、巴黎、阿尔及尔的反犹倾向的支持，很可能是耶稣会影响的直接结果。在天主教教士中，反犹主义派的言论和著作一向最突出地表现在耶稣会成员身上。这主要由他们的法规所致，根据法规，每一个新人会者必须证明上四代祖宗中没有犹太血统。自从十九世纪初以来，天主教会的国际政策方向就掌握在耶稣会手中。

    我们已经分析过国家机器的解体如何为罗斯希尔德提供了进入反犹主义贵族社会的机会。福伯格．圣-吉曼时髦的社交圈不仅向几个获得贵族头衔的犹太人敞开大门，而且受过洗礼的谄媚者——反犹主义的犹太人——以及彻底皈依基督教者也都随波逐流地加入。奇怪的是，阿尔萨斯的犹太人(像德雷富斯家族一样，在阿尔萨斯被割让之后迁往巴黎)在这种社会地位爬升中尤为突出。他们以努力使自己脱离犹太移民环境的方式，夸张地表现出爱国主义。德雷富斯家族属于法国犹太人，他们采用自己的反犹主义方式来谋求同化。转向法国贵族的立场不可避免地带来一种后果：犹太人促使儿子们像他们新结交的朋友一样去追逐同样较高的军人职业。正是在这一点上，引发了最初的磨擦。相对说来，犹太人进入高等社会还是此较太平的。上层阶级虽然梦想恢复专制统治，在政治上无所作为，也不想制造麻烦。但是，当犹太人开始在军队里寻找平等机会时，就面对面地碰上了耶稣会士们的蓄意反对，他们不准备容忍那种不受特殊教规影响的军官存在。再者，犹太人反对根深蒂固的等级制度，而这种制度的精神早已由传统与使命所强化，并且进一步由毫不妥协地敌视第三共和和市政制度的态度加强，但是沙龙里的轻松气氛使犹太人忘记了军队里的现实。

    一位近代史专家形容犹太人同耶稣会教士的斗争是一场“旗鼓相当的战斗”，其中“高级耶稣会教士与犹太财阀在法国中部面对面虎视眈眈，像两条无形的战线。”这种描述很真实，因为犹太人发现耶稣会教士是最顽固的敌人，而后者也迅即理解反犹主义可以是一种多么强有力的武器。这是在泛欧洲范围首次尝试建立反犹主义的“主要政治概念”，也是希特勒之前唯一的一次。但是在另一方面，如果假设这只是一场势均力敌的“对手”之间的斗争，那么这种描述就明显地不真实。犹太人谋求的权力程度不会高于其它任何一个集团——共和国正是分裂为这些集团——所追求的。当时他们所期待的一切，无非是以足够的影响力来谋求社会利益和商业利益。他们并不渴望分享管理国家的政治权力。渴望政治权力的唯一有组织的群体就是耶稣会。对德雷富斯的审判由一系列偶发事件开始，这些事件显示了犹太人如何坚决地、精力充沛地尝试在军队里取得一个位置，也显示即使在当时，对他们的敌视有多么普遍。为数甚少的犹太军官常常屈服于粗鲁的污辱，他们总是被迫决斗，而异教的同伴们不愿当他们的决斗助手。在这种情况下，声名狼藉的埃斯特拉齐可谓是第一个例外。

    逮捕和判决德雷富斯究竟只是一个司法错误，偶然发生，点燃起一场政治火灾，还是参谋总部精心策划伪造文件，以最后达到给一个犹太人定下叛国者罪名的目的，这一点始终不甚了了。有一点事实可以证明后一种假设，即德雷富斯是第一个在参谋总部谋到职位的犹太人，在当时情况下，这不仅引起反感，而且引起愤怒和惊愕。在任何情况，反犹的仇恨即使在陪审团答复判决之前就会发泄出来。按照常规，一件间谍案在审判过程中时，一切情况都不准透露，但是这次却相反，参谋总部的军官们兴高采烈地向《自由论坛》报提供案件细节和被告姓名。很显然，他们唯恐犹太人对政府的影响力会导致政府对审案施加压力，使整个事情陷入僵局。有一些花言巧语的表演反而证明了他们的这种恐惧；法国犹太人的某些圈子在当时很认真地关注着犹太军官们的危险境况。

    还必须记住，当时公众对巴拿马丑闻还记忆犹新，随着罗斯希尔德向俄国贷款，对犹太人的不信任感正在与日俱增。国防部长梅尔西埃(Auguste Mercier)不仅在每当审判有了新的进展时大受资产阶级报界的喝采，而且连饶勒斯的报纸——社会主义者的喉舌——也祝贺他“顶住了腐败的政治家和金融界高层的强大压力。”最富有特点的赞美词出自《自由论坛》的由衷评论：“饶勒斯，说得好!”两年后，当伯纳德．拉查尔发表了他的第一本论误审的小册子，饶勒斯的报纸小心翼翼地不去讨论其内容，而是指责这位社会主义派的作者，说他钦佩罗斯希尔德，可能还接受他的津贴。同样地，直到1897年，为争取德雷富斯一案重审的斗争早已开始，饶勒斯眼里却只看到两个资产阶级集团的冲突，或者机会主义者与教士们的冲突。还有，甚至已到了赫内法庭重审之后，德国社会民主党的威廉．李伯克内希特(wilhelm Liebknecht)仍还认为德雷富斯有罪，因为他无法想象一个上层阶级分子会成为一场误判的受害者。

    激进的社会主义派别的报纸所持的怀疑态度，虽然带有强烈的反犹主义感情色彩，由于德雷富斯家族在试图保证重新开庭一事上的古怪手段而加深。为了营救一个无辜的人，却使用了通常为营救一个有罪之人而采用的方法。他们对公开宣传怕得要死，全然依靠走后门的操作。他们一面乱花金钱，一面对待拉查尔——对他们最有价值的帮助者，此案中最重要的人物之一——就好象他是他们雇请的代表似地。克列孟梭、佐拉、皮卡特、拉博里(Fernand Labori)——这些都是德雷富斯派的活跃人物——最后只有放弃努力而保住自己的良好名声，他们在不同程度上公开声称不再介入这一事件的具体方面。

    德雷富斯能够或应该获救的唯一基础是：一个腐败的国会的阴谋，一个不可救药地倾圮的社会，教士们的权力欲，必须公正地同雅各宾派的严格观念——民族以人权为基础——作比较。共和主义的共体生活观点宣称 (按照克列孟梭的说法，你若侵犯了一个人的权利，便是侵犯了众人的权利。依靠国会或依靠社会，会在战斗开始之前就失败。因为第一，犹太人的资源力量并不比富裕的天主教资产阶级优越；第二，上层社会的一切阶层，从福伯格．圣-吉曼一类的教士和贵族之家，到反教会的激进小资产阶级，都只愿意看到将犹太人正式清除出政治实体。他们以这种方式来考虑问题，也凭此来洗清自己身上可能沾有的疑点。在他们看来，犹太人失去社会接触和商业接触，这是他们应该付出的代价。同样地，正如饶勒斯的话所表明的，这一事件被国会看作是重整的黄金机会，或者是重新获得永不腐败的名誉。最后一点是至少在纵容“犹太人该死”或“法兰西属于法兰西人”等口号时，发现一种几乎像魔术般的公式，使群众同政府和社会的现状达成和解。

    (四)人民与暴民

    如果说，信以为宣传可以达到一切目的，只要振振有辞或狡诈地说话，便可以同一个人谈论任何事情，这是我们时代的一种普遍错误，那么，在那段时间里，社会上普遍地认为“民众的声音就是上帝的声音”，而领袖的任务，如克列孟梭嘲讽地说的那样，则是机警地追随那种声音，这也必错无疑。这两种观点的相同的根本错误是视暴民(mob)为全体人民(people）。

    暴民首先是这样一种群体，代表了各个阶级的多余人物。这一点容易使人错将暴民看作民众，而民众也是包含了社会各个阶层。在一切伟大的革命中，民众为寻找真正的代表而战斗，暴民却总是叫喊要寻找“强人”、“伟大领袖”。因为暴民憎恨将他们排斥在外的社会，以及他们并未占领代表席位的国会。所以近代暴民领袖们利用公民投票(Plebiscite)来取得辉煌成果，公民投票是依靠暴民的政治家的旧观念。反德雷富斯派中比较聪明的领袖之一德洛莱德(Paul Déroulède)叫嚣要“通过公民投票建立共和国”。

    上流社会和第三共和国的政治家们在一系列丑闻和大规模骗局中造就了法国暴民。此刻他们以父母对待子女的那种温柔情感，对暴民怀着一种既喜爱又害怕的复杂感情。社会至少可以对它的孩子口头上表示保护。当暴民们用行动捣毁犹太人的商店，在街上袭击他们时，上流社会的语言使人听起来似乎将一种实在的、充满激情的暴力行为说成儿童的无害游戏，在这一方面，当代文件中最重要的是《纪念昂利》，它提出了各种解决犹太人问题的方案：犹太人应该被撕成碎片，就像希腊神话中的玛尔斯亚斯(Marsyas)一样；雷纳克应该被生烹；犹太人都应该被油炸，或用针慢慢刺死；他们应该被“割礼一直割到头颈”。一群军官很不耐烦地说，要试制一种新枪，对付国内十万名犹太人。为此捐款的人中有一千多名军官，其中包括四名现役将军，还有国防部长梅尔西埃。令人吃惊的是名单上有为数较多的知识分子，甚至也有犹太人。上层阶级深知，暴民是同他们互为一体的。甚至还有一名犹太历史学家，虽然他亲眼所见使他预感到，一旦暴民们统治了街道，犹太人就不会安全，但他仍然在私下里钦佩地称赞说是“伟大的集体运动”。这只能表明，大多数犹太人在社会中扎根有多深，而这个社会正要消灭他们。

    在德雷富斯事件上，如果伯尔那诺将反犹主义描述为一种主要的政治概念，那么就暴民这一点而言，他无疑是正确的。这在先前的柏林和维也纳已经试验过了，艾尔沃特(Hermann Ahlwardt)和斯多克尔，肖纳勒和路埃格尔，但是论功效，明显地都比不上在法国。在暴民们眼睛里，一切被他们嫌恶的事物中，无疑犹太人是可以教训一下的目标。如果他们仇恨社会，他们可以针对社会容忍犹太人的方式；如果他们仇恨政府，他们可以针对保护犹太人的方式，或者故意视犹太人与政府为合一的。虽说假设犹太人是暴民们唯一猎取的目标是错误的，但犹太人必然是首当其冲地成为受害者。

    暴民们被排除在社会之外，政治上没有自己的代表，就必然转向议会外的行动。再者，他们总是倾向于在那些运动及其影响中寻找政治生活的真正力量，它潜而不显，隐藏在场面的背后。母庸置疑，犹太人在十九世纪落入这个范畴，就像共济会(Freemasonry)(尤其在拉丁国家)和耶稣会一样。当然，这些群体中的任何一个都并不真正构成一个秘密社会，用异常巨大的阴谋来控制世界。但在事实上，它们的影响力无论如何公开化，都未能纳入正式的政治范围，其运作方式只能是游说、聚会，以及告白，自从法国革命以来，这三个群体俱有可疑的名声，在欧洲暴民眼中都是世界政治的轴心。在德雷富斯事件的危机期间，它们各自都能利用这一流行观念，回斥其它两方阴谋控制世界的指责。“秘密犹太”的说法无疑是某些耶稣会会士的发明，他们选定将第一届犹太复国主义代表大会(Zionist Congress)(1897召开)看作犹太人世界性阴谋的核心。同样地，“秘密罗马国”是针对反基督教会的共济会成员，或许也是对某些犹太人不加区别的诬蔑之辞。

    暴民的反复无常是天下闻名的，德雷富斯的反对者们终于悲哀地认识到这一点。到1899年时，风向变了，以克列孟梭为首的一小群真正的共和主义者带着复杂的感情突然明白，有一部分暴民是他们这一边的盟友。在某些人眼中，剧烈争论的双方现在好象“两帮旗鼓相当的暴发户竞相争取得到暴民的承认”，而雅各宾派克列孟梭的声音却成功地使一部分法国人回到了他们最伟大的传统道路。因此使大学者埃米尔．杜克劳(Emile Duclaux)可以这样写道：“在全体人民面前表演的这出戏剧，又被报界煽动到热点，使整个民族最后都加入了，我们从中看到，恍如古代悲剧中的歌队和反歌队在互相叫嚣。全世界是一个剧场，而法国则是舞台中心。”

    军队由耶稣会引导，并由暴民协助，进入了充满胜利信心的阶殴。政界准备反击，但是未能奏效。反犹主义的报纸公布巴拿马丑闻中受贿官员的名单，雷纳克交出的那份名单使人们缄默了。一切都使胜利显得不费吹灰之力。第三共和国的整个社会与政治家们，各种丑闻和各种事件，制造出了一个新的阶级，即“失去阶级地位的新阶级”；他们不可能同自己制造的这个阶级作战；相反，他们采用了暴民的语言和观点。耶稣会通过军队，压倒了腐败的政界力量，于是铺平了通向一场不流血政变的道路。

    既然当时只有德雷富斯家族用古怪的方式试图营救他们的亲人出魔鬼岛，既然当时只有犹太人关心他们在反犹的沙龙，以及更反犹的军队中的地位，那么一切事情当然都对准了这个方向。犹太人显然不会攻击军队或社会。犹太人的唯一愿望不就是想继续被社会接受、却在军队内遭到磨难吗?在军队或平民的圈子里，谁也不需要因此而有一个不眠之夜。当秘密泄漏时，参谋总部情报部门里坐着一名高级军官，他尽管有着良好的天主教背景，在军队里前途无量，对犹太人也有“适当”程度的嫌恶，但还未信奉“为了成功可以不择手段”的原则，所以就显得不协调。这样的一个人，完全脱离社会宗派，没有职业野心，他就是皮卡特，他那种单纯、平静、政治上不谋私利的精神，不久就让参谋总部受够了。皮卡特不是英雄，当然也不是烈士。他只是普通类型的公民，对公共事务也只有一般兴趣，他在危险时刻(虽然并没早一点)挺身而出，就像执行他的公务一样保卫他的国家。但是，当拖延迟疑良久之后，克列孟梭最后认定德雷富斯无罪，相信共和国正于危险中时，这件事的目标就变得严肃了。斗争刚开始时，只有几个著名作家和学者为一个抽象目标而挺身，例如佐拉、阿那托尔.法朗士(Anatole France)、杜克劳、历史学家加百列尔．莫诺德(Gabrie Monod)、师范学校图书馆长卢西安.赫尔(Lucien Herr)。这里还须加上当时不出名的一群青年知识分子，他们后来以《半月刊》(Cahiers de la quinzaine)而名载史册。不过克列孟梭的盟友也只有这些了。没有一个政治团体、也没有一名著名政治家准备与他并肩作战。克列孟梭的道路之伟大意义在于他的斗争不是针对一次具体的司法错误，而是基于正义、自由、人权道德等“抽象”观念。总之，它的基础是那些以往构成雅各宾派爱国主义的中心概念，那些曾被污脏不堪的事物所攻击的概念。随着时间消逝，面对威胁和失望，克列孟梭毫不动摇地继续坚持真理，并将真理化为各种具体要求，而更“具体的”民族主义者则衰退。像巴黑之类的追随这曾经比评德雷富斯的支持者迷失在“一堆形而上概念”中，现在也开始明白，抽象的“老虎”比起那些劣等商人的有限智能或宿命论知识分子的贫乏传统，事实上更接近政治现实。关于讲求实际的民族主义者的具体道路引向何方，有一个很有价值的故事对此作了描述：在法国战败之后，查理．莫哈在一次和一位女星占家坐飞机飞往南方途中，听女星占家对他解说近期发生事件的政治含义，并劝他同纳粹合作，他感到了一种堕落的“恐怖和愉快”。

    在逮捕德雷富斯之后、克列孟梭发起运动之前的三年里，反犹主义无疑取得了地盘，反犹主义报纸的发行量也能同几家主要的报纸匹敌了，但是街头仍然沉寂着。直到克列孟梭在《黎明报》(L'Aurore)上发表文章、左拉发表了《我控诉》、赫内上诉法庭开始了沉闷的继续审讯和重审时，暴民们才喧闹着加入了行动。德雷富斯派(他们是少数派)的每一次出击之后，街上必有一次程度不同的骚动。暴民是由参谋总部组织起来的，这一点很明显。审讯情形从军方直通向《自由论坛》报，通过编辑们的文章或个人介入的形式直接地或间接地发动学生、君主专制主义者、冒险家、甚至歹徒，将他们推向街头。只要佐拉说一句话，马上有石块砸破他的窗户。只要修雷尔-凯斯纳给部长一写信，他就会立即在街上遭人痛殴，而报纸上却粗俗地攻击他的私生活。所有人都认为佐拉如果遭到起诉，而又被宣判无罪，那么他休想活着离开法庭。

    “犹太人该死”的呼声响彻全国。在里昂、赫内、南特(Nantes)、图尔(Tours)、博尔多、克列蒙-费朗特(Clermont-Ferrant)、马赛——事实上到处如此——都爆发了反犹的骚乱，无一不是出于同样的根源。在同一天、同一时间到处并发群众的愤怒。在盖亨的领导下，暴民中间夹杂了军人。反犹的突击队出现在街头，使每一个同情德雷富斯的集会都毫无例外地以流血告终。而警察都公然与暴民同谋。

    反德雷富斯派中最现代的人物或许当推朱尔斯．盖亨。他在经商破产后，以密探为职业开始了他的警察生涯，此人具有天生的纪律和组织才干，这是地下社会不可缺少的标志。由此他在后来得以转入政治渠道，成为“反犹主义同盟”(Ligue Antisémite)的发起人和首脑。上流社会在他身上发现了第一位犯罪英雄。资产阶级社会奉承盖亨，清楚地表明了在道德和伦理准则方面，它背离了它自身关于善的标准。在这个“同盟”背后有两名贵族——奥尔良公爵(Duke of Orléans) 莫雷侯爵(Marquis de Morès)。后者在美国丧失了财产，于是以组织巴黎的屠夫成立一个杀人大队而出名。

    这些现代运动倾向的活动中最显突的一次是对所谓夏勃洛尔要塞(Fort Chabrol)滑稽式的包围。正是在这里，这第一座“褐色宫殿”里，当警方最终决定逮捕反犹主义同盟的领袖时，同盟的菁英们在此聚会。房子的结构从建筑角度来看是十全十美的。”窗户都有铁制护窗板保护。从地下室到顶楼天花板装有一个电铃系统。宽大的前门总是上锁并拴紧，里面距离五英尺左右有一个高大的铸铁格栅。大门和格栅之间，右边是一扇小门，也是铁板制的，门后的信道上布置着从屠夫中精选的卫兵。日夜把守。”挑唆起阿尔及利亚计划的麦克斯．雷吉斯(Max Régis)是名列现代史的另一个人物。正是这位年轻的雷吉斯曾经号召兴高采烈的巴黎暴民“用犹太人的血浇灌自由之树”。雷吉斯代表的那一部分运动期望用合法的议会手段来取得政权。根据这个计划，他自己当选为阿尔及尔市长，并利用他的地位放纵屠杀，造成数名犹太人被杀，犹太妇女被强奸，犹太人的商店遭洗劫。也正是由于他的提携。最著名的法国反犹分子、颇有文化修养的德鲁芒坐上了议会的交椅。

    这一切情况中显出新意的并非暴民的活动；因为暴民的例子先前已多得不可胜数。在当时显出新意并且令人惊奇的事情——尽管也是我们很熟悉的——是暴民的组织化，以及其领袖所享有的英雄崇拜。巴黑、莫哈、多代特(Léon Daudet)等人无疑共同构成一种青年知识分子菁英，暴民变成了他们听采纳的“具体的”民族主义的直接代表。这些人藐视民众，自己也只是最近才从没落颓废的唯美主义崇拜中脱离出来，他们从暴民身上看到一种刚强的原始“力量”的生动表现。他们用理论证明暴民就是民众，将暴民的领袖说成是民族英雄。正是他们的悲观哲学以及他们对毁灭的欣喜，首先显示了欧洲知识分子濒临崩溃的迹象。

    连克列孟梭也未能摆脱将暴民等同于民众的诱惑。特别容易使他产生错误的原因是工党一贯对“抽象”正义(justice)问题的含糊态度。没有任何政党，包括社会主义者，会要将正义本身变成一个问题，“不管如何，支持正义是文明人之间唯一牢不可破的纽带。”社会主义者代表工人的利益，机会主义者代表自由资产阶级，联合主义者(Coalitionist)代表天主教上层阶级，激进派代表反教会的小资产阶级。社会主义者的一大优点是以一个内部统一团结之阶级的名义发言。他们同资产阶级政党不一样，他们所代表的不是一个内部分裂成无数集团和派系的社会。他们从本质上首先关心他们的阶级利益。他们无须为人类团结的更高责任烦恼，也不知道自治生活的真正意义。他们的典型态度表现在朱尔斯．盖斯德(Jules Guesde)——在法国社会主义党派中与饶勒斯地位相等的人物——的话里：“法律和荣誉只是空话。”

    民族主义者的思想特征是虚无主义，但是它并未主宰反德雷富斯分子的头脑。相反，大部分社会主义者和许多支持德雷富斯的人——例如盖斯德——说的却是同样语言。假如天主教刊物(十字架)(La Croix)评论说“德雷富斯无罪还是有罪已不再是个问题，问题只在于谁胜利了，是军队的朋友还是军队的敌人，”那么，德雷富斯派同样也可以修改这句话来表达意见。不仅暴民，而且连相当一部分法国民众也都宣称。他们根本不关心是否应该根据法律将某一群人逐出全体居民的范围。

    一俟暴民开始了反对德雷富斯派的恐怖行动，他们发现面前打开了一条道路。正如克列孟梭所证实的，巴黎的工人们几乎不关心整个事件。如果资产阶级内部互相争吵，他们认为这也不会影响自己的利益。克列孟梭写道：“他们根据民众的公开要求，向全世界宣布“民主”的失败。主权民族通过民众显示自身的正义是至高无上的。不可否认，恶与民众共谋……民众不是上帝。任何人都能预见到这个新的神总有一天会垮台。一个集体暴君，遍布大地，它像帝王宝座上的一个单个的暴君一样，令人不能接受。”

    克列孟梭最终使饶勒斯相信，侵犯一个人的权利也就是侵犯了所有人的权利。但是他在这方面成功，仅仅是因为作恶者恰巧是自法国革命以来民众的宿敌，即贵族阶级和教士阶级。这是在反对富人和教士，不是为了共和国，不是为了工人们最终带上街头的正义和自由。的确，饶勒斯的演讲和克列孟梭的文章令人回忆起对于人权的旧日革命激情。的确，这种激情的强烈程度足以推动民众投入斗争，但是他们首先应该相信，与斗争命运攸关的不仅是正义和共和国的荣誉，而且还有他们的阶级“利益”。以前，法国社会主义者无论在国内还是在国外，都认为卷入资产阶级的内部争吵或担忧拯救共和国等等都是一种错误。

    佐拉，这位最热爱民众的人，最先使工人脱离这种冷漠心态。但是，在他那篇著名的控告共和国的文章里，他也是最先背离了精确描述政治事实的原则，顺从了暴民的激情，提出那个吓唬人的“秘密罗马国”的话题。这件事情克列孟梭是很勉强地提起的，而饶勒斯却很热心。佐拉的真正成绩从他的小册子里很难看出，这就是他坚定无畏的勇气，用一生和著作使民众走向“接近偶像崇拜（idolatry)”的地步，他挺身而出，挑战、战斗，最后征服群众，但他像克列孟梭一样，一直很难把群众中的民众和暴民区分开来。“人生来就是要反抗最强大的君主，拒绝向他们低头，但是很少有人生来为了反抗多数人，在误入歧途的群众面前挺身而出，赤手空拳面对疯狂举动，要他说‘是’时他敢于说‘不’。这个人就是佐拉!”

    《我控诉》刚刚发表时，巴黎的社会主义者们正举行第一次会议，通过了一项决议，呼吁纠正德雷富斯案的判决。但是只过了五天，三十二名社会会主义者政府官员出面声明，“阶级敌人”德雷富斯的命运同他们无关。这项声明背后有巴黎社会主义组织的大批成员支持。尽管这支队伍在整个案件过程中始终观点分裂，但这个党派仍有足够的德雷富斯派成员。阻止了反犹主义联盟控制街头。有一次社会主义者的会议甚至称反犹主义是“一种新形式的反动”。然而在几个月后，当国会举行选择时，饶勒斯落选了，未几，战争部长卡凡涅克(Jean-Baptiste Cavaignac)在内阁发表谈话，攻击德雷富斯，声称军队是不可缺少的力量，议员们投票表决将他的谈话在巴黎公开张贴，只有两票反对。同年十月，巴黎发生大罢工，德国驻法大使孟斯特(Münster)准确而自信地向柏林报告说，“至于广大民众，他们根本不是认为这是一个政治问题。工人罢工只是为了提高工资，只有这件事才能使他们斗争到底。至于德雷富斯案件，他们从未在脑子里想过。”那么，德雷富斯的支持者是谁?那热心倾向佐拉的《我控诉》、虔诚地跟从克列孟梭撰写的社论的三十万法国人是些什么人?是谁最后成功地使法国的每一个阶级、每一个家庭在德雷富斯事件上分裂成对立的两派?答案是：他们既不是一个党派，也不是一个同质团体。应该承认，他们吸收了社会的下层阶级，而不是上层阶级，他们之中比较多的是医生，而不是律师和政府官员。但是，他们是各种不同的人的混合体。例如佐拉和贝圭(Charles Péquy)，饶勒斯和皮卡特，这些人紧接着就会分道扬镳。 “他们来自毫无共同点的各个党派和宗教团体，甚至还互相冲突。……这些人互不相识。他们争斗过，有时还会再争斗。可别误以为这些人都是法国民主的“菁英人物”。”

    假如克列孟梭当时有足够的自信认为只有追随他的人才是真正的法国民众，那么他后来的事业就不会落入宿命的骄傲。他在德雷富斯事件上的经历使他对民众产生了绝望，使他蔑视人类，最后他相信唯有他才能拯救共和国。他不能再屈耸向暴民的古怪行为喝采。因此，一旦他将暴民等同于民众，他确实使自己失去了立足之地，迫使自己走上那条使他后来更为突显的冷酷和超然的道路。

    法国民众的每一个家庭都明显地发生了分歧。最典型的是表现在工党的不同阶层的政治态度中。其余的党派，以及国会中的不同集团，在重审案件风波之初就顽固地反对德雷富斯。但是这一切只意味着资产阶级政党不再代表选民的真正观点，社会主义者同样也不统一，却赢得了几乎所有各部分的民众。每一个地方都存在一个少数派，响应克列孟梭关于正义的呼吁，这些各不同质的少数派组成了德雷富斯的支持者。他们同军队及其支持与共谋的腐败的共和国斗争，这是从1897年底到1900年世界博览会开幕之间法国国内政策的支配因素。它也给国家的外交政策带来了有利的影响。无论如何，这场斗争的最终结果至少是取得了部分胜利，这场斗争完全是在国会之外进行的。在那个所谓的代表大会里，足足有六百名代表，都在不同形式上带有劳工或资产阶级色彩，在1898年时，竟然只有两名议员支持德雷富斯，而其中之一的饶勒斯未能重新当选。

    围绕着德雷富斯事件引起的不安，不仅表现在暴民的行为必定沿着国会外的路线，而且全体少数派成员为议会制度、民主、共和国而战斗时，同样不得不被限制在内阁之外从事战斗。两者之间的唯一区别是，一个利用了街头，一个利用了报纸和法庭。换言之，在德雷富斯危机期间，整个法国的政治生活脱离了国会。即使国会几次投票支持军队、反对重审案件，也无法改变这个结论。值得记住的是，巴黎世界博览会开幕后不久，当国会的观点开始转变时，国防部长格里菲(G．A．A．Galliffet)才能够忠实地宣布这种现象根本不能代表整个国家的情绪。另一方面，投票反对重审也不能看作是认可耶稣会和某些激烈的反犹分子试图在军队的协助下发起政变的政策。而应该说，这归因于对任何一种改变现状企图的抵制。事实上，内阁也同样会以压倒性的多数抵制军方一教士专政。

    那些国会议员懂得以政治为职业生涯与利益所在，自然急于维持现状，因为现状维系着他们的“志业”与利益。再者，德雷富斯案件揭示出民众同样要求他们的代表照顾他们的特殊利益，而不是政治家的作用。在竞选宣传中，提及这个案件显然是不明智的。如果仅仅是因为反犹主义，那么德雷富斯派当然就毫无指望了。从事实来看，在竞选期间，他们早已从工人阶级中获得了相当多的支持。然而，连支持德雷富斯的人也不愿将这个政治问题拖进竞选活动。的确，饶勒斯正是坚持将它当作自己的竞选纲领，所以失去了议员位子。

    如果说，克列孟梭和德雷富斯派成功地争取了各个阶级中的大部分人一起要求重审案件，那么天主教徒们的行为则是一种阻力；天主教徒之间没有意见分歧。耶稣会在操纵贵族阶级和参谋总部时所做的事情，圣母会在中层阶级和下层阶级中也做了，它的舆论喉舌《十字架》在法国所有的天主教杂志中发行量最大。这两个教派都围绕犹太人间题鼓噪反对共和国。它们都表白自己是军队和国家的维护者，反对“国际犹太人”的阴谋。但是，更触目的是，法国天主教徒们的态度事实上还远远不及全世界的天主教报纸，它们团结一致反对德雷富斯。“所有这些报纸都在上级的指挥下不断地往前走。”随着案件的进展，可以越来越清楚地看到，法国反对犹太人的活动遵循着一条国际路线。《天主教世界》(Civiltà Cattolica)宣称，应该从法国、德国、奥地利、意大利等一切国家中驱逐犹太人。天主教政治家们最早明白，今后的权力政治必定以殖民主义野心的相互作用为基础。因此，他们最早将反犹主义同帝国主义联系起来，宣称说犹太人都是英国特务，由此将对抗他们的作为认作是和“恐英病”(Anglophobia)对抗。 在德雷富斯案件中，犹太人是中心人物，因此这为他们提供了一个政治活动机会。如果英国从法国手里抢去埃及一事应该责怪犹太人的话，那么，英美联盟运动当然起因于“罗斯希尔德帝国主义”。天主教的政治活动并不限于在法国，一旦那桩特殊事件降下帷幕，这一点就完全清楚了。1899年底，德雷富斯已被赦免，法国公众舆论也转向了，因为害怕这件事会造成对世界博览会的联合抵制，这时，要想阻止反犹主义在全世界的蔓延，只需同教皇利奥八世(Pope Leo XlII)会面一次就可以了。即使在美国，非天主教徒中支持德雷富斯者都特别热心，1897年以后，在天主教报纸上也可以发觉反犹主义情绪明显上升，然而在同利奥八世会面之后，这种情绪在一夜之间平息下来。天主教利用反犹主义作为工具的“伟大策略”流产了。

    ㈤ 犹太人与德雷富斯派

    德雷富斯上尉不幸的案件向世界表明，在每一个犹太贵族和百万富翁身上，仍然留有旧时代贱民的某种印记。他们没有国家，人权对于他们并不存在，社会乐于将他们排除在它能给予的各种特权之外。但是，得到了解放的犹太人自己比别人更觉得难于把握住这一事实。伯纳德．拉查尔写道：“拒斥和那些生于外国的同胞团结一致，这对于他们犹嫌不够；他们斥责其所有的恶行，那却是他们自己的怯懦造成的。他们不满足于仅仅比当地法国人更富于侵略性：他们就像各地解放了的犹太人一样，凭自己意欲割断了一切团结的纽带。事实上甚至出现这样的情形：在法国，有三十来个人准备保护一个受难的同胞，却有上千人同这个国家里最狂热的爱国者一起监视着魔鬼岛上的受难者。”正因为他们在居住的土地上发挥的政治作用太小，所以在十九世纪的进程中，他们才会盲目崇拜法律上的平等。毫无疑问，这是他们获得永久安全的保证。当德雷富斯事件的发生警告他们，他们的安全受到威胁时。他们就更深入地走向同化，使犹太民族分化解体，而就更加深政治智能的贫匮。他们迅速地与社会同化，在这个社会里，一切政治热情都消融在沉重的社会势利、大生意、以及未知的利润机会之下。他们希望摆脱受人厌恶的局面，于是转而形成一种反对自己同胞中的穷人和未同化移民的倾向。他们使用异教社会对付他们的手法，同样痛苦地使自己脱离所谓的“东方犹太人”(Ostjuden)。政治上的反犹主义。一如表现在俄国和罗马尼亚的犹太人计划，犹太人解散而从中世纪逃生，但这并不是现代政治的真实。他们不懂，德雷富斯事件中，不仅仅是社会地位的问题，因为这一事件所带来的远远超出社会反犹主义。

    法国犹太人中为何很少有人全心全意地支持德雷富斯，上面所说的就是原因。犹太人，包括这个被指控的人的家族，害怕引起一场政治战。正是基于这些原因，佐拉的顾问拉博里在赫内法庭重审之前被拒绝辩护资格。而德雷富斯的第二名律师德曼吉则不得不将其答辩建立在有疑点的争端之上。大家期待在一大堆恭维话下抑制住来自军队或军官们的可能攻击。他们认为，通向宣判无罪的最平坦道路是假装整个事情弄到这种地步可能只是一个司法错误，受害者是犹太人这一点纯属偶然。结果在第二次审判中，德雷富斯拒绝面对真实问题，在重审时只是请求宽厚处理，也就是服罪了。犹太人未能看清，这里牵涉到的问题是一场有组织地针对着他们的政治斗争。因此他们拒绝了那些准备在政治斗争基础上同他们合作去迎接挑战的人。在克列孟梭的事情上，可以看到他们的态度简直是有眼无珠。克列孟梭为国家基础的正义而斗争，当然也支持犹太人的平等权利的回复。但是，在一个一方面是阶级斗争、另一方面是疯狂侵略的时代，如果不同时考虑到，这其实是被压迫者必须同压迫者作斗争，那么，政治就变成抽象的了。克列孟梭是近代犹太人所知的为数不多的真正朋友之一，因为他认识到、并向全世界宣布，犹太人是欧洲被压迫民族之一。反犹主义者倾向于将犹太人看作暴发户，或暴发的贱民；因此他会害怕每一个犹太小商贩都会成为一个罗斯希尔德，每一个犹太穷光蛋都会成为暴发户。但是克列孟梭从为正义而斗争的无限激情出发，仍然将罗斯希尔德家族看作被践踏的民族的成员。他为法国的民族灾难感到痛苦，这使他的视野和心灵转向对一切人的同情，甚至包括那些“作为民族领袖，却领导他们走向惨败的不幸者”，那怯弱畏缩的人(他们由于无知、虚弱、恐惧，十分迷恋和钦服强者，因此将自己排除在积极斗争的参加者队伍之外)，还有那些只有当战斗胜利时才“飞跑着去支持胜利者”的人。

    ㈥赦免及其意义

    “德雷富斯”这出戏剧直到它的最后一幕时才显出是一场喜剧。唯有1900年巴黎世界博览会出人意料地扭转了局面，它使分裂的国家团结起来。使国会同意重审此案，最后使整个民族中不同的成员——从极右派到社会主义者一一相互妥协。克列孟梭的每日评论、佐拉的怜悯、民众对教士和贵族的仇恨，都未能改变国会的感情向有利于德雷富斯的方面转化，最后却由于害怕各国抵制博览会而告成功。同是这一个国会，一年前还在一致反对案件重审，此刻却以三分之二赞成票通过了对反德雷富斯的政府的谴责。 1899年7月，沃尔德克-罗梭(René Waldeck．Rousseau)内阁掌权利，卢贝特(Loubet)总统赦免了德雷富斯，撤销了整个案子。博览会得以在最明亮的商业天空之下开幕，普遍友好的气氛出现；甚至连社会主义者也可以得到政府职位；欧洲第一次有一位社会主义者当了部长，米勒宏(Alexandre Millerand)成了商业部长。

    国会变成了德雷富斯的支持者!这就是结局。当然，对于克列孟梭来说，这是一场失败。在苦涩地收场时，他谴责那种暧昧的赦免(pardon)，以及更暧昧的特赦。佐拉写道：“这一切，只不过是在一句充满臭气的赦免命中将高尚的人同恶棍捏成一团。一切东西都被扔进了一口大锅。”克列孟梭依然像在一开始那样完全孤独。社会主义者们，首先是饶勒斯。对赦免和特赦表示欢迎。这不是保证他们在政府中取得了一席之地吗?不是更广泛地代表了他们的特殊利益吗?几个月后，在1900年5月，当世界博览会的成功有了保证之后，最终露出了真相。这一切妥协战术是牺牲了德雷富斯派。关于进一步重审的提案被以四百二十五票对六十票否决了，甚至连克列孟梭自己当政的1906年政府也不能改变这一状况；它不敢将重审托付给一个普通法庭。通过上诉法院而(不合法律手续的)宣判无罪，这是一种折衷之计。然而，克列孟梭的失败也不意味着教会和军队的胜利。教会与国家分离以及禁止教区学校，结束了天主教在法国的政治影响。同样，将情报部门划归国防部，亦即归属非军方当局，这就剥夺了军队对内阁和议院的威慑性影响力，也剥夺了它出于自己的利益而行使警察权力的借口。

    1909年，德鲁芒成为法兰西学院院士候选人。他的反犹主义立场曾经受到天主教会的赞扬，也受到民众的肯定。但是，此时这位“自傅斯台尔(Fustel)以来最大的历史学家”(拉美特利[Jules Lemaitre]语)不得已而听从马塞尔．普烈佛斯特(Marcel Prévost)(色情小汉《半处女》[Demi-Vierges]的作者)，这位新的“不朽者”接受了耶稣会神父杜拉克(Du Lac)的祝贺。甚至连耶稣会也停息了它同第三共和国的争吵。德雷富斯案件的结束标志着教会反犹主义的收场。第三共和国采取了折衷方法，不经过正常审理而使被告洗刷罪名，同时限制了天主教组织的活动。伯纳德．拉查尔要求使双方都得到平等权利，而国家允许犹太人享有各种例外权利，却威胁着天主教良知的自由。真正处于冲突状态的双方都被推到了法律之外，结果使犹太人问题和政治上的天主教主张都因此在实际政治舞台上被排斥在外。

    使十九世纪的各种潜在力量载入史册的唯一事件就此结束了。唯一看得见的结果是它导致了犹太复国主义运动的产生——这是犹太人对反犹主义所能作出的唯一政治回答，犹太复国主义是他们认真地从敌射角度采取的唯一的意识形态，这使他们处于各种世界性事件的中心。

上一页 回目录 下一页

“郭襄”E书作品 -7-
第四章　德雷富斯事件


第二部《帝国主义》序言

极权主义的起源 作者：汉娜·阿伦特
第二部《帝国主义》序言

    一个历史时期的开始是很少能有精确日期的，而同时代的观察家也极少有机会目睹它的确切终结，但是对帝国主义时期而言却做到了这两点，帝国主义产生于殖民主义(Colonialism)，是在十九世纪最后三分之一的时间里由民族国家(nation-state)制度同经济与工业的发展不相适应而引起的，到了1884年左右，开始其为扩张而扩张的政治，这种新形式的权力政治与边界战争的民族征服不同，更不同于罗马帝国建立的方式。在印度宣告独立“陛下的帝国”灭亡成了既定事实之后，——这是丘吉尔曾经拒绝主导的——它的终结也就不可避免了，英国自愿结束在殖民地的统治，这也是二十世纪历史上最重要的事件之一，在此以后，没有哪个欧洲国家能够拥有海外殖民权。唯一的例外是葡萄牙，当欧洲其它殖民霸权国都不得不放弃殖民地时，它有奇怪的能力去继续战斗，这也许应归因于它的民族落后性而不是萨拉扎尔(Salazar)的专制统治：不光出于一代人经历的两次屠杀性大战后的虚弱与疲惫，也出于已开发的诸民族国家的道德顾忌和政治理解力，使他们反对使用极端手段，而是使用有可能击破印度的非暴力力抵抗运动的“行政屠杀”(administrative massacres)(卡西尔[A．Carthil1]语)；而反对继续实行对“臣属种族的统治”(government of subject races)(克洛默[Cromer]勋爵语)，是因为非常恐惧会造成使君主国自食其果的影响。当法国——幸好当时戴高高乐的权威尚未受损——最终敢于放弃阿尔及利亚这块“属于法国一部分”的领地时，历史趋势就永远不可能回头了。

    如果反对纳粹德国的热战之后不紧随着出现苏联和美国的冷战,那么不管历史的希望有什么优点，人们在回顾时，会将最近二十多年的时间看作是两个最强大的国家在互相竞争，抢夺欧洲国家以前统治过的同一些地区。人们会以同样的观点看待苏联与美国之间十分勉强的新缓和，其实是出现了中国这个潜在的第三个世界超级大国的结果，而不是在斯大林死后苏联非极权主义化健康而自然的结果。假如历史的发展能证实上述尝试性的假设，那就意味着从历史角度来看，在一个非常大的范围上，我们将回到开始时的起点，即回到帝国主义时代，走上曾经导致第一次世界大战的冲突的道路。

    经常有人说，英国是在心不在焉的情况下取得“大英帝国”的，这是自动潮流的结果，完全出于可能性和尝试性，而不是刻意建立的政策结果。如果这是真的，那么通向地狱之路很可能在无意间铺成，就像俗话所说无意中走上天堂之路一样。而在今天，客观事实可能会造成回到帝国主义政策的趋向确实十分强烈，令人相信至少在半真半假的宣言中，美国和苏联双方空洞保证的善意——美国对不可能发生腐败与无能状态的“承诺”，苏联关于民族解放战争的假革命言论——都经不起检验。落后地区民族建设的过程缺乏民族独立的一切先决条件，加上猖狂而毫无结果的沙文主义成正此，造成巨大的权力真空，致使超级大国对之争夺愈演愈烈，随着核武器的发展，暴力手段直接对峙作为最后“解决”一切冲突的途径，似乎必定失效。在这些广袤的地区，不仅是未开发的小国中间的冲突——例如越南的内战或中东的民族冲突——即刻吸引了超级大国潜在的或事实上的干涉，而且它们的冲突，至少是冲突发生的时间，很值得怀疑是受到操纵的，或由操纵者的利益引起的，而和该地区的冲突与利益本来毫无关系。帝国主义时代强权政治最主重的特点，是地区性、有限的、因而也是可预料的民族利益的目标转为无限地追求强权，漫遍全世界并使之变成荒原，在民族和领土方面无特定目标失却可预测的方向。在意识形态的层次上，这种倒退也很明显，根据著名的多米诺理论(domino-theory)，美国的外交政策认为，在一个国家里发动战争是为了其它国家的内在统一，即使这些国家并非邻国，这明显地只是旧的“伟大游戏”(Great Game)的新翻版，其规则容许甚至导控将所有的国家当作踏脚石，或者当作棋盘上的兵卒，用今天的话来说，是为了富国之间争夺对第三个国家的统治权，这反过来又成了强权扩张和积聚财富的无休无止的过程中的踏脚石。这种连锁反应正是帝国主义强权政治的内在本质，它最恰当地表现为人类中的特务形象，对此，正如吉卜林(Rudyard Kipling)在小说《基姆》(Kim)中说的：“直到每一个人都死去，伟大游戏才结束，在这之前则不会。”然而他的预言不会实现，唯一的理由是有宪法对民族国家的约束，今天我们唯一希望它在将来也不会实现，就是根据美国的共和宪法的约束，外加核武器时代的技术约束。

    这并非否定帝国主义政策及方法会在条件和环境极大地变化的情况下，出人意料地卷土重来。发动海外扩张的祸首从英国和西欧转到美洲，而发动地缘上紧密相连地区的扩张不再起始于中欧和西欧，而必定是苏联无疑。帝国主义政策比起其它单一因素来，更是引起欧洲衰弱的原因，政治学家和历史学家们预言，两个巨人分别从东边和西边威胁欧洲，它们是昔日欧洲强权的继承人，终将会变成事实。谁也不会以“白种人的负担”（the white man's burden)和“扩大部落意识”(enlarged tribal consciousness)来统一种族起源类似之人民这两种理由，再为扩张辩护；相反，我们听到的是对附属国的“责任”、强权的责任及支持革命的民族解放运动。“扩张”(expansion)这个词从我们的政治词汇中消失了，现在用“延伸”（extension)或者关键性的“过分延伸”(overexte)来涵盖非常相同的含义。政治上更重要的是帝国主义发展初期最重要的动作一一国外私人投资一一如今被政府直接提供的军事外援和经济外援所取代。(仅在1966年，美国政府的经济援助和对外信贷达四十六亿美元，外加从1956年到1965年这十年中每年的军事援助十三亿美元，而私人资本的外流在1965年是三十六亿九千万美元在1966年是三十九亿一千万美元。)这意味着所谓金元帝国主义(dollar imperialism)，尤其是政治上危害最小的二次大战前的美国式帝国主义无疑已成过去。私人投资一一“成千家美国公司在上百个国家从事的活勤”和“集中在外国经济中最现代的，最有有战略意义的．发展最迅速的部分”——制造了许多政治问题。即使它们末受国家力量的保护。但是对外援助即使出于纯粹的人道主义原因，它的性质仍是政冶的，因为它的动机不是追求利润。几十亿美元花费在政治和经济的荒原上，那里的腐败和无能使这些援助在未能开始做一些有效事情之前便消失，这些钱不再是原本可以在国内有效投资和利用的”过剩“资本，而是富国的富有者有能力损失的，纯粹膨涨疯增的多余资金．换言之，利润动机对于帝国主义政策的重要性在过去经常被高估，而现在却完全消失了。只有非常富有和非常强大的国家才能承受帝国主义会造成的巨大损失。

    要自信地分析和确定这些晚近的趋势，也许为时过早。并且也超过了我的思考范围，甚至在目前是明显，却也令人不愉快的是，某些是乎无法控制的过程之力量正要摧毁在新国家内建立宪法的一切希望，并破坏旧国家内的共和体制。这样的例子不计其数，但是直到最近才揭发出来的秘密机构成为“隐形政府”（invisible government)，影响一个国家的内部事务，以及文化、教育、经济等各个部门，这种过于不祥的预兆令人无法默然置之。毋庸置疑，艾伦.杜勒斯（Allan W．Dulles）先生指出说，美国的情报机构自1947年以来“比世界上任何一个个国家都更有效地对政府具有影响力，同样也没有理由去相信。自从他在1958年说了这番话之后。这种影响力会减弱了。常常有人指出”隐形政府”对“有形政府”机构构成了致命危险；也许人们不大知道帝国主义政治、[隐形政府”统治。特务这二者之间传统的密切关系。如果信以为第二次世界大战以后美国在国内创建一个特务系统是直接针对苏联特务网对美国民族生存的威胁，这就错了。战争将美国推到世界上最强国家的地位，正是这个世畀强国，而不是民族生存问题，才受到由莫斯科指挥的共产主义革命力量的挑战。

    无论美国上升为世界霸权的原因何在。外文政策的刻意追求或任何统治全球的主张。却不在原因之列。美国最近仍在走向帝国主义强权政治方向。它的政府形式与任何其它国家的的政府形式不大相符。这一点或许也是实情。西方国家同世界其余国家之间的巨大鸿沟。不只而且主要不在于财富，而在于教育、技术、以及总体能力的差距。分裂了自从真正的世界政治开始以来的国际关系。这道鸿沟在最近几十年传播系统迅猛发展终使地球上距离缩短的压力下，并未趋向弭平，反而不断增扩，现在快到了真正令人惊觉的地步，“未开发国家的人口增长率是已开发国家的两倍。”仅此因素足使它们有必要向有剩余食品、剩余技术和政治知识的国家求援。也正是这一因素使一切援助失败。很明显，人口越多，每人得到的平均援助越少。而事实真相是，在二十年大规模援助计划之后。一切从开始起就末能自助的国家——例如日本——就更穷了，而且比以往更加处于经济、政政治上不稳定状态，这种情势对于帝国主义来说是一些机会，使它们在恐惧中改变看法，认识到一条简单的道理：数目众多绝不可等闲视之。南非少数白人实行君主式的统治，人数少到以一比十，如今恐怕是最安全的情况了、是客观情势将一切外国援助转化为外国控制的工具，并将一切需要这种援助以挽回其日见减少的生存机会的国家推向一种选择：要么接受某种形式的“对臣属种族的统治”，要么迅速沦入无政府的衰亡。

    本书只论述严格定义的欧洲殖民帝国主义，它的终结以英国放弃对印度的统治为标志。它道出了民族国家的解体，包含了后来产生极权主义运动和极权主义政府的几乎全部必要成份。在帝国主义时代以前没有世界政冶，而若没有世界政治，极权主义宣布要统治全世界就毫无意义可言。在这段时间里，民族国家制度既无力制定新规则，处理巳转变为全球事务的外交事务，也无力对世界实行罗马帝国统治式的和平。它在政治上的狭隘性和目光短浅必定走向极权主义的灾难，它那前所未有的恐怖掩盖着可怕事件。以及更可怕的精神状态。学术界的研究几乎毫无例外地集中在希特勒的德国和斯大林的苏联，而不顾他们的为害较轻的先驱们。帝国主义的统治，除了用来当作名称之外，似乎呈半遗忘状态，因此，为什么这是很可悲的，主要理由是近年来它和许多当代事件的关系已变得非常明显。于是，关于美国对越南不宣而战的论争从两方面进行，或者将它类此成慕尼黑事件，或者从三十年代借用例证，当时的极权主义统治确实非常明显，非常突出地具有危险性，但是今天政策的威胁在言论和行动中更是明显，同发动第一次世界大战的行动和言辞辩解惊人地相似，一个边缘地区的微小利益成为一颗小小的星火，便会引发起一场全世界的战火。

    强调这个半被遗忘的时期和各种当代事件之间不愉快的联系，当然并不意味着我们已不可挽回地进入帝国主义政策的新时期，也不是说在一切情况下帝国主义都必然结束于极权主义的灾难。无论我们能从以往历史中学得多少，都不能使我们预知未来。

    汉娜·鄂兰

    1967年7月

上一页 回目录 下一页

“郭襄”E书作品 -8-
第二部《帝国主义》序言


第五章 资产阶级的政治解放

极权主义的起源 作者：汉娜·阿伦特
第五章　资产阶级的政治解放

    从一八八四年到一九一四年这三十年期间，是十九世纪与二十世纪的分野，也是帝国主义的时代；一八八四年，欧洲结束了对非洲殖民地的争执，也产生了各种不同的“泛主义运动”(pan-movement)(如“泛日耳曼主义”运动、“泛斯拉夫主义”运动等，详见本书第四章——译注)。而一九一四年则是第一次世界大战的开端。在这三十年之间，欧洲是处于静寂的滞留状态，亚非两洲则有刺激性的发展。总而观之，这段时期有某些基本景观太相似于二十世纪所产生的极权政体之现象；因此，我们可以很合理地认为这三十年正是酝酿了那即将到来的大灾难。此外，它那滞留的状态，使我们更确定它依旧是十九世纪的一部份；在这里，我们实在无法避免以某些人士的聪慧眼光来观照这段看来似乎接近但却遥远的过去，这些睿智之士了解故事进展的终结，也认识到它割裂了欧洲历史绵延的潮流，犹如我们在二千年以前就了解一样。同时，也必须承认：对于这段时期，我们是怀着一股乡愁式的情感，仍然称它为“充满着安全的黄金时代”；因为，在这个时代里，甚至是恐怖的现象与事物均显现出一种温和的外貌，而且这个时代的人也能以一种礼仪来控制它们；鸟瞰这个时代的景观，会令人联想起活跃健康的气象。总而言之，不论我们与这段过去的时间是如何接近，对于本世纪见识过集中营生活与集体处死的人而言，这段时期所弥漫的气息以及西方历史的其它任何时代，均与现在的情境截然有别。

    在帝国主义蓬勃滋长的时期，发生于欧洲的主要历史事件既是资产阶级的政治解放。直到现在，它是首次在历史上能不渴求任何政治统治权而能掌握经济优势的阶级。资产阶级在民族国家(nation-state)之内与民族国家并行发展。所谓民族国家，既是驾乎阶级社会之上而统治这个社会的政治体制。由是言之，甚至资产阶级建立自己成为一个统治阶级时，它也把政治的决策权拱手让给国家；唯有在民族国家无法适合资本主义往前拓展经济的架构时，国家与社会之间潜伏的纷争，才转变成公开的权力斗争。在帝国主义时期里，国家与资产阶级都没有赢得决定性的胜利。国家体制全然反抗帝国主义者贪求不厌、冷酷残暴，以及狂妄的行径；同时，资产阶级却一心一意想利用国家及其暴力的工具，来达成经济上的目标；历史事实告诉我们，此两种情况均没有十全十美地成功。有一段时期，这两种情况有一极大的改变，是在甚么时期呢？就在德国的资产阶级把一切事物，投向希特勒的纳粹党作为赌注时，同时德国的资产阶级亦企图利用“暴民”(the mob)来掌握政治统御权时，一切情形皆敢观了。资产阶级成功地摧毁了民族国家，但所赢得的是一场得不偿失的胜利；暴民证明了自己确实有能力以自己的立场来处理政务，也能肃清资产阶级，能摧毁跟资产阶级并行的其它所有的阶级与制度。

    (一)扩张与民族主义

    “扩张既是一切”，塞西尔．罗德斯(Cecil Rbodes)如是说，但他却堕入绝望的深渊，因为，每天夜晚，当他抬头遥望苍穹时，只见“这些星辰……这广大无涯的世界，均非我们的能力所能并吞的；假若能力足够，我愿并吞所有的星辰”；他已觉触到运转着这个帝国主义的新时代的原理(在不到二十年之间，英国的殖民地增至四百五十万平方英里的土地，以及六千六百万的居民；法国取得了三百五十万平方英里与二千六百万的人口；德国赢得了一个拥有百万平方英里之上地，与一千三百万人口的新帝国；比利时则因其国君而能获得九十万平方英里的土地与八百五十万的人口。)在智能光芒的照耀之下，罗德斯已洞识这项运动禀赋着疯狂的天性，也违反了人的限制条件(the human condition)。但洞见与悲切并没有政变他的政策；他也不需要这使他超乎一般野心商人的智能——他有明显的自大狂倾向。

    “一个国家想玩弄世界性的政治就如一个人有自大狂一样”，尤金.李希特(Eugon Richter，德国进步党的领袖)在这段时期里说了这句话。他在“众议院”顽强反对俾斯麦的提议——支持私人公司建立贸易与航海基地；这显示出李希特比俾斯麦更不了解一个国家当时的经济需求。看来，那些反对或轻忽帝国主义的政治领袖，如德国的李希特、英国的葛莱斯敦(Gladstone)、法国的克莱孟梭(Clemenceau)，是无法觉触到实相，无法了解到贸易与经济的活动已经迫使各个国家牵涉于世界政治的政策当中，民族国家的原则已被视为偏狭无知，同时，为正义公理而战也消失于历史舞台上了。

    当时，任何政治家一旦坚决反对帝国主义的扩张，他唯一的报酬是迷惑与持续的困惑。因此，一八七一年俾斯麦拒绝法国企图以非洲的产业来交换亚尔萨斯卑洛林两省；二十年后，却以乌干达、尚西巴、维都三个地方向英国换取了海姑兰岛 (Heligo-land——北海中的小岛)。犹如一位德国的帝国主义者对俾斯麦所说的：两个王权同沐浴于一只浴缸，并非不合情合理的。因此，在八十年代时，法国的帝国主义党派希望能派遣一支远征军驻扎埃及，俾能抗衡大英帝国，这项恳求，遭到克莱孟梭的坚决否定；可是，三十年后，为了英法同盟，却心甘情愿地把摩苏尔油田拱手让给大英帝国，因此，驻扎于埃及的克蓝玛(Cromer)公然指责葛莱斯敦是一个“无法担当起大英帝国命运的人”。

    以既成的国家疆域为思考重心的政治家，对于帝国主义均抱着怀疑的态度，此种态度是合理的。他们宣称帝国主义是一项“海外的冒险事业”，一个政治家若企图干涉此项冒险事业以外的事务，则应该受到抨击。他们本能地觉触(并非真知灼见)到此种崭新的扩张运动(譬如谢莱登[Hubbe-schleiden]所称谓的“在赚钱的行业里，爱国热忱同时得到最完美的表达方式”，又如罗德斯所说的“国旗是一面对商业贸易极有帮助的旗子”)只会摧毁民族国家的政治体制。征服，以及缔造帝国，是一件具有十足理由的不名誉之事，这两种行动唯有藉助于政府的力量，才可能完成。而政府——如同古罗马共和国——是奠基于法律之上；因此，随征服而来的，往往是压迫榨取，征服者强使相同的法律施行于被征服者的身上，借着此种强迫行为，企图统治与融合不同的民族。同文同种的人民主动地拥戴其政府，是民族国家建立的盘石(le plébiscite de tous les jours)，一个民族国家若缺乏此种主动拥戴的结合原理，那么，被征服的民族，必定走向强迫同化、强迫认同，而不是走向巩固结合与正义公理的道路，也就是说，政府必然退化成一个最暴虐的专制政体。罗伯斯比(Robespierre)很早就体认到此种情况，他如此说道：就算殖民者的态度是真诚的，它的致命伤依然是——自由。

    “扩张”是一切政治的终极、永恒之目标，这是帝国主义政策的核心观念；它既不是瞬间即逝的掳掠，也不意蕴着长期同化被征服的民族；因此，在政治思想与行动的历史舞台上，它是一则崭新的观念。它那种新颖的、原创性的观念之所以令人产生惊异的感觉，是因为在政治中，创新的概念是很稀少的，故令人惊异。要之，其原因纯然在于这项观念毕竟不是政治学理可资言诠的，它的理路寻自于商业上的冒险。在冒险之中，“扩张”意指永无止境地拓展工业生产，这也显示出十九世纪经济贸易的特色。

    在经济活动的畛域里，扩张是一项贴切的概念，因为工业成长既是一种周转不息的运作实体(a working reality)。扩张意指不断生产可运用，可消费的物品；生产的过程是永无止境的，就宛如人为了他置身的存在世界，而不停地生产、建设、繁殖与改进一样。生产活动与经济成长也有缓慢下来的时刻，致使它们减缓的原因，大部分源自于政治行为，而非经济活动本身；这主要是因为生产，以及生产品的消费，完全依赖于由不同的政治体制所组成的不同民族。

    资本主义生产结构中的统治阶级开始反抗经济扩张遭受到国家的限制，帝国主义便应运而生。资产阶级为了经济的必然性，转而投靠政治；资产阶级不愿意放弃资本主义的系统，他们也瞭解：此项系统的根本原理既是不停的经济成长。在渴望政治权力与不愿放弃资本主义系统的情况下，它就把这项原理强行于国家的政治之上，而且宣称——扩张既是国家外交政策的终极目标。

    资产阶级运用“为扩张而扩张”这项宣传口号来说服国家政府，而冀望它能迈向世界政治的途径，此项企图部份被实现。资产阶级所提倡的此种新政策，使得众国家政府一开始进行扩张运动时，既陷入于共步同调与相互竞争的局势。从此一项事实之中，似乎可以察觉它本质上有限制与均衡的特性。在刚开始的阶段里，帝国主义可被如此描述：它是“相互竞争的帝国”之间的斗争。因此，就与“古代、中古时代的帝国观念”截然有别，在古代的帝国观念当中，“只有各个小城邦在盟主国统领下的相互结合，此种联邦政体……遍布于被承认的世界中”。然而，这样相互竞争仅仅是古代的残余物之一，它也可说是一种让步，让权给依旧流行的国家原理，依照这项原理，各个国家为了争取优越的地位而一争长短，人类也就居处于由这些相互较量的国家所组成的大家庭之中。或者，它也对一项自由信仰让步，此信仰为：在一个国家消灭其它所有的国家之前，彼此的竞争就会自动地安置自身于一种早被安排妥当、稳固的均势局面中。可是，这种令人愉快的均衡局势，无论如何，很难是神秘的经济法则之必然结果。相反地它却全然依赖政治组织，甚至，更依赖警察制度，这使得相互竞争能免除武装暴力的使用。武装的商业团体——“帝国”——之间的竞争，为何在一个国家胜利而其它所有国家皆覆亡时才可能终止，实令人难解。一言以蔽之，“竞争”不仅是政治的原理，也是扩张的原理。而且“竞争”为了控制与限制，也急切地需求政治权力。

    政治结构不同于经济结构；政治结构无法毫不受限制地扩展，因为，它的基础并不是建立在无可限量的人类生产力上，就民族所缔造的政府与政制组织的形式而论，民族国家是最不适合于无限制的成长；因为，民族国家的基层奠立于人民真诚的共同赞助之上(既所谓的共识)，而此种基层无法毫无限制地扩展；由是言之，一个国家征服了另外的一个国家，并企图联合它时，往往很难赢取被征服的人民的赞助，纵然能够，也困难重重。没有一个民族在征服其它民族之后还能问心无愧，因为征服者自己也知道，征服意谓着将他们自以为优越的法律强行加于野蛮民族身上。无论如何，任何一个国家均认识到它的法律是根源于国家特有的实质，此种国家特有的实质一旦离开它的人民与疆界，则就不再是正确无讹的。

    任何一个民族国家以一幅征服者的姿态展现的地方，就会激励被征服民族的民族意识，以及掌握自主权的渴望，此种情况将会摧挫缔造帝国的企图。由此观之，法国吞并了阿尔及利亚(Algeria)，而把它曾作自己的一个行省；但是，法国却无法强使自己的法律行于当地阿拉伯人民的身上；它不得不尊重回教民族的法律，同时也得承认阿拉伯人民的“个别地位”，如此，就产生一个有名无实的法国疆域的荒谬混杂体。在法统上，阿尔及利亚是法国的一部份，与塞纳-马恩省河流域的一行政区(the Departement de la Seine)一般，但事实上，其居民却不是法国人。

    早期英国的“帝国缔造者”相信藉征服手段来达到永久统治，然而却连把其近邻——爱尔兰——纳入大英帝国或大不列颠国协这一广大的结构中也办不到。当爱尔兰在第一次世界大战后被承认其自治领地位，也被承认为有资格成为大不列颠国协的一份子时，此种挫败就相当真实了——爱尔兰这个最古老的英属地、最新的自治领，竟扬言放弃其自治颌地位(于一九三七年)，并断绝与大英帝国的所有联系(于拒绝参战的情况下)。英国所尊奉的法则——以征服来建立永久治理，“无法摧毁”爱尔兰(柴斯特东语)，反而唤起了爱尔兰民族的抗拒精神，然而，却未激烈地激起英国本身的“昏睡的帝国主义天才”

    英格兰联合王国的四个民族结构，不可能在短期间同化与结合被征服的民族；大不列颠国协从不是一个“各种民族的国协”而仅仅是英格兰联合王国的子嗣，是一个遍布全球的单一民族国家。散布与殖民经营并不是扩展，而只是移植政治结构；其结果是：被联结的政体(既殖民地)，因为有着共同的历史传统，以及共同遵守的律法，依旧与它的故国紧密结合。爱尔兰是一极佳的例子，它证明了英格兰联合王国企图建立的一个由不同民族谐和生活在一起的帝国结构，是多么脆弱不稳固。我们也由此可了解，英国的特长并不是模仿古罗马缔结帝国的艺术，而是追随古希腊经营殖民地的模式。英国的殖民者在世界四大洲建立了由攫夺得来的新疆域，然而，这些新疆域并没有使英国扩展成一个世界性的帝国，英国依旧是一个单一民族的国家。大不列颠国协的联邦结构是把国家政府的力量散布于全世界，此种建构方式令人心生钦羡之情。可是，此种联邦结构是否能有弹性地均衡下列两种情况，依旧是有待考察与了解的：一则是任何民族在缔造帝国时，本身遭遇到的固有困难；另一则是永久允许非不列颠的民族成为国协的“散布于世界各角落的伙伴”。印度虽已取得自治领的地位，但此种地位，在大战时却被印度的民族主义者加以排斥。因此，所谓的自治领，被认为仅是一种暂时性的解决方案而已。

    国家的政治体制以及征服行动的政治策略，两者之间的矛盾冲突，自拿破仑的美梦幻灭时就很明显地表现出来。自此而后，征服者的权限便开始受到诅咒，同时，在边界纷争之中，征服的行为所扮演的角色也微不足道了，这不是来自于人道立场的考虑，而是出自于历史经验。拿破仑企图在法国国旗之下统一整个欧洲，但他失败了，这种挫败正显示出：由一个国家所发动的征服行动，若不是唤醒被征服民族的国家意识，起而顽强地反抗征服者；就是造成一种专制暴虐的统治。暴君的任何行动不需要人民的赞同，因此，暴虐的行动可能会很成功地统治其它别种的民族，纵然如此，专制政体若要保持其权力，则唯有彻底摧毁民族国家的体制。

    近代的法国力图结合民权与帝权，也戮力去建立一具有古罗马意味的大帝国，这是与英国以及欧洲其它国家不同之所在。至少，法国独自努力地企图把国家的政治体制拓展成帝国的政治结构，也相信：“法兰西的国家正……撒播法兰西文明的福祉”；法国正力图以一种特别的态度，将海外的殖民地纳入国家的体制!之中，结成一体。耍凭借什么态度呢？既是：把被征服的民族当成“……既是弟兄，……也是臣民——在法兰西文明的博爱精神照耀之下，是弟兄；在法国之光芒的诫律底下，是臣民，是法国领导权的追随者”。当有色人种的代表在法国的议会中取得一席之位，而且阿尔及利亚变成为法国的一个行省时，此种企图部份被实现。

    此种大胆的作为所带来的特殊结果，乃是为了国家的缘故而特别凶残地剥削海外殖民地。可是不论一切理论如问说，法兰西帝国确实是被高估的，因为它可以捍卫一个国家，同时，它的殖民地也被认为是一“军人之土”，因它可以产生一支土著军队来保卫法国的居民，对抗国家的敌人。朋加莱(Poincaré)于一九二三年说了一句有名的话：“法国不是一个拥有四千万人口的国家，而是拥有一亿人口的国家”，这句话仅仅指出： “发现了可以用大量生产方法来生产制造枪炮之原料的经济形态”。一九一八年，克莱盂梭在和平会议中，坚持“假若法国将来受德国攻击，那么法国就有不受限制的权利来征调黑人的部队，协助防御法国在欧洲的领土。”，虽然军事参谋部实践了这项计划；然而，诚如我们现在所了解的，克莱孟梭并没有解除德国对法国的侵犯；相反地，他却结予这正招人怀疑的法兰西帝国一个致命的打击。与这种盲目绝望的民族主义相比较，英国的帝国主义者所下的承诺——托管制度——看起来似乎更像民族自决的保护者；这似乎轻忽了一桩事实——他们一开始就因“间接统治”而误用了托管制度。所谓“间接统治”，就是允许殖民地总督“不是直接，而是循经土著部落与地方上的权威的媒介”，来统治这个民族。

    英国力图逃避国家在缔造帝国时所禀承的言行不一的危险；英国企图缔造一个大帝国，在这个庞大的帝国里，凡是有关文化、宗教与法律，都听任被征服民族的自行处置，也一再限制英国的法律与文化散播于其上。然而，此种作风却无法防止殖民地的民族意识蓬勃地发展，也无法消弭那宣扬自主权与独立权的扰嚷鼎沸之声——纵然可以多多少少延缓这种过程的拓展。同时，这种作风也仅仅会强化新起一代的帝国主义者的一种根本意识——此意识并非瞬间既逝，而是根深柢固的；是什么意识呢？即是：某一类人更优秀的意识，“高尚教养”轻蔑“卑微出身”的意识。因这种意识，更激扬起被征服民族为自由而战的热情，也使它们藐视英国的统治所带来的实际利益。任职于殖民地的英国总督，对于当地的土著民族总是抱着高高在上的态度，尽管有些人“把土著民族当作一民族而真正尊重，甚至喜爱他们，但几乎没有人相信这些土著民族能够不需要白人监督治理自己”，因此，“土著”便只得相信自己是被蔑视。

    帝国主义并非建立帝国，扩张也不是征服。英国的征服者，这些“印度法律的破坏者”(柏克语)与统治印度民族的行政官、英国金钱的输出者，绝少有相似之处。这些行政官与金钱的输出者，如果从颁布法令的身份转而为法律的制定者，那么他们可能成为帝国的缔造者。然而，关键在于：不列颠国家对此并不关心，也几乎不支持他们。政府官员紧跟着有帝国主义心态的商人身后来到殖民地，他们希望“非洲由非洲的人民来治理”，他们之中绝少有人，如尼柯逊所谓的：拥有“童呆性的理想”，企图帮助非洲的人民，使他们成为“更美好的非洲人”——不论这意谓着什么；在任何情况下，英国的政府官员都“不愿应用本国的管理与政治采统来治理这些落后地区的人民”，更不愿意把不列颠散布于世界各角落的殖民地与不列颠国家紧密相结合。

    在真正的帝国结构里，祖国(意指被统领的殖民地国家——译注)的政制以各种不同的方式归纳于帝国之中；与此相背反的帝国主义，其特色是：国家的政治体制与殖民地的行政管理，两者仍旧是相分隔的，纵然允许国家的政制插手控制。这种彼此分隔的原动力是自大与尊敬两相混合的杂混体。任职于海外殖民地的总督一旦面对“落后地区的民族”或者“低教养的人民”，就不由自主兴起一股新的狂妄自大的感觉，而且也发现：这种感觉与国内传统典型的政治家的感觉是相关联的。国内传统典型的政治家一致觉察到：任何一个国家都没有权利把自己的法律强加于外地民族的身上。然而，如同事物的本质，狂妄自大自然而然就转变成为统治妁工具。另一方面，尊敬的心意却依然潜伏于消极的状态之中，既然无法构想出一套使人民能和谐生活的新途径，所以只能在一定的限制范围之内，以命令 (decrees，命令与法律之间是有区分的，详见本书第四章第二节一译注)来牵制那冷酷无情的帝国主义者。对国家政治体制与政治家的牵制帝国主义，我们是抱着赞赏的态度；但是我们对于殖民地的人民也应当尽一种义务，那就是，使这些被西方统治的人民，不论如何，均能从被统治中得到利益。事实如何呢？从事殖民地事业的人从来就没有停止去防御“毫无经验的大多数人”——国家——的干涉，国家的此种干涉既是力图以“模仿的导向”(亦既：依照国内普遍运行的公理，正义与自由原则的治理方向)来压制“经验丰富的少数人”——帝国主义的殖民总督。

    上面已说过，民族国家是比其它任何政治体制，更需要以疆域与征服的限制底观点来加以界定；同时，我们也觉照到为扩张而扩张的运动却在民族国家之中蓬勃滋长。由是观之，此历史现象是一范俐，足以说明原因与结果之间那种看起来似乎是不相称的景观，这种景观已成为近代史的一种显明标记；近代历史的术语，其广泛的混淆不清均源自于此种不相称。由于和古代帝国相比较，由于把征服误认为扩张，由于忽略了国协与帝国之间的相异处(在帝国主义发生之前，西方的历史家将这种不同称为产业与拓垦地、殖民地与托管地、殖民主义与帝国之间的相异；换言之，既忽略了(英国)移民与(英国)金钱的输出之间的不同，历史家力图罔顾一项扰人的事实，是什么事实呢？既是：发生于近代史中的一些重要历史事件看起来虽似一个个小鼹鼠丘，却已堆聚成一座座巍峩大山。

    少数的资本家为了新起的投资或然率，为了因应“富豪”的获利动机，以及“贫无立维之地的人”的投机本能，遂遍及全球去策动他们的掠夺事业；当代的历史家目睹此种景观，就把帝国主义包围着一层古罗马帝国与亚历山大帝国古旧但富丽堂皇的外衣，这富丽堂皇的色彩，使得随后发生的事件更让人可以容忍。原因与结果之间的不成比率，在一项有名的，而不幸成真的评论中，毫无隐蔽地揭露出来。是什么评论呢？那就是：不列颠帝国在心不在焉的情况下被建立起来。为铲除希特勒竞需发动世界大战，更能清楚地表达此种因果之间不相称的比率；这场战争的确是命人羞愧的，因为它是一场闹剧。在德雷佛事件(Dfeyfus Afrair)发生时——一个国家的美好元素，被用来从事一项起始是卑鄙而以闹剧终场的斗争——与此相似的事物已明显表露。

    帝国主义唯一崇伟处在于：各民族反抗帝国主义而遭受的挫败。此种冷漠的反抗，其悲剧性不在于新帝国主义的商人可影响腐蚀许多的国家代表；而在于一项比腐蚀更败坏的事实，既是：那些不受帝国主义商人影响的国家代表却相信帝国主义是引导世界政治的唯一途径。由于所有国家急迫需要航海驿站与物质资源，遂坚信缔造同盟与扩张可以拯救一个国家；但这些国家全然不了解：单纯为贸易之故而设立的贸易与航海驿站的古老基架，是不同于扩张的新政策。它们一致相信罗德斯的一句话： “醒醒吧!一桩事实摆在眼前：除非你们能扩展世界的贸易，否则无以为生”，“你们贸易的范围在于整个世界，你们生命活动的舞台，不在英格兰，而在于整个世界”；因此，它们“必须处理扩张的问题，以及保有整个世界”；在盲味的情况下，它们不但成为帝国主义政策的共犯，而且它们也应当因“帝国主义”而被抨击，被批判。举一个例子来说，克莱孟梭，他极度担忧法国民族的未来，遂投靠“帝国主义者”，冀望殖民地的人力可以护卫法国公民免受侵犯的威胁。

    在拥有殖民地产业的所有西欧国家里，议会与自由出版事业是代表一个国家的良心，不论是英国、法国、比利时、德国，或者是荷兰，此种国家良心虽然时时发生作用，但都受到殖民地行政官员的埋怨与阻挠。在英国，为了区分受议会控制的伦敦帝国政府与殖民地行政官员两者间相异之处，此种阻挠的影响力遂被称之为“帝国的因素”；借着这样的名称礼赞帝国主义尚存有正义公理的残余物，而事实上正义公理却是帝国主义一心一意想抹煞的。在政治上，“帝国因素”表达于一项概念之中，即是：土著民族不但需要保护，也需要循就此方式而由英国人的“帝国的议会”来代表它们。在这里，英国缔造帝国的经验与法国的相当接近，纵然英法两国从来没有给予殖民地人民任何确实的代表权。毕竟，这两个国家希望整个国家成为其征服人民的信托机构，而且，试图利用各种方法尽力防止最坏的情况发生，这倒是真的。

    “帝国因素”(毋宁说是“国家因素”)的代表与殖民地行政官员之间的冲突，宛如一条线，贯穿整个不列颠帝国主义的历史。一八九六年，克蓝玛执政埃及时，对薛利斯柏利爵士(Lord Salisbury)如此祈祷道：“解救我!使我脱离英国行政区”，这段“祈祷文”一再重复着，直到一九二○年代激进的帝国主义党派因受到丧失印度的威胁，而公开指责它所代表的国家与一切事物的时候为止。“在英格兰舆论之前公正地裁决印度政府的存在”，这句话往往激怒了帝国主义者；因为这使得他们无法进行“行政屠杀”(administrativc massacrcs)的手段，这种激烈的手段在第一次世界大战刚刚结束时，经常用来平定各殖民地，而且也确实可能阻挠印度的独立。

    在德国，同样的敌对状态也产生于国家代表与非洲殖民官员之间。一八九七年，卡尔．彼德(Carl Peters)因为残酷对待殖民地的土著人民，而被撤除服务于德属南非的职位，并被召返国。吉莫勒总督(Governor Zimmerer)也是如此。一九○五年，殖民地区的部落酋长首次在德国议会中苦诉他们的不满，其结果，每当殖民总督要将他们下狱时，德国政府就加以干涉。

    同样情况也发生于法国殖民统治。受巴黎政府派任的殖民总督，若非受制于来自殖民地的压力(如阿尔及利亚的情况)，便是拒绝改善处理土著民族的方式；这些土著人民宣称自己是受“(他们)政府脆弱的民主原则”所鼓动。在任何地方，帝国主义的殖民官员时常感觉到：控制一个国家或民族是一种不堪忍受的负担，同时对他们的统治也构成威胁。

    总而言之，帝国主义者的观点全然是正确的。比起那些既抗议政府的命令与独断官僚政体，又冀望永远保留着海外产业而俾能祟耀国家的人，帝国主义是更能了解近代治理殖民地民族的条件，他们也比民族主义者更能了解国家体制是没有能力缔造一个帝国的。他们更清楚的理解到一个国家及其征服民族，两者发展的步调，如果循其本然法则而进，其结果便是激励被征服民族的民族意识，以及征服者的挫败。因此，法国经常力图结合(被征服)民族的愿望与帝国的缔造，英国则于一八八○年代明白地宜称自已是一个帝国主义的国家——既使受本国人民的民主政制所约束。两者比较，英国所运用的方法是较成功的。

    (二) 权力与资产阶级

    帝国主义者确实想望的，既是无需任何政治体制的基础而能扩张政治权力。一种颇奇异的经济危机——资本的过度生产，“剩余”金钱的出现，储金的过剩使资本家在其国内无法发现富有生产性的投资事业——这些因素激发帝国主义者的扩张行动。权力的投资无法替金钱的投资铺路，相反的，权力的向外扩张却温驯地追随着金钱输出的途径，这在历史上是前所未有的。究其原因，主要是：无法控制对海外的投资，这胁迫着社会的广大阶层转变成集体的赌徒，威胁着整体的资本经济，使资本经济体制从生产系统转变成投机采统，而且转成为以佣金的利益来取代生产的利益。在帝国主义时期前三十年之间，即是一八七○年代，我们可以看到证券市场中的赌徒，以及金融市场的丑闻和诈欺急速地增加。

    帝国主义时期以前发展的先驱为犹太籍的金融家，他们在资本主义系统以外的区域经营营利事业，赚取大量金钱，也因为国际性的债务担保，他们遂成为成长中的民族国家的炙手可热的人物。然而，这个犹太团体曾经深恐遭到绝灭的恶运，最主要的因素在于：民族国家的政府为了能拥有更健全的财政收入，而建立了税收制度。到现在，任何一个国家国内的市场，不可能再使资本的投资获得极高昂的利润，在此种情况下，这些几百年来一直以佣金获利的犹太团体，自然而然受到引诱想将剩余资金投到国外求利。看起来，犹太籍的国际金融家，确实适合于此种国际性的商业贸易。更深一层来看，国家政府本身需要海外投资，唯有如比，才能对政府有所助益。因此，政府宁愿依赖那些有名气的犹太籍金融家，而不愿意依靠国际金融的新手，许多新手是投机份子。

    金融企业者替“剩余”财富开启一条资本外流的孔道。以前，在国家生产这个狭窄的架构里，人们均咒诅“剩余”财富是一种浪费，现在，既然已开启了这一孔道，很明显的，海外的股东就不必顾虑扩展利润所带来的风险。然而，这些赚取佣金的金融业者，在对抗此风险时，即使受到国家慷慨的帮助，也未有足够的力量来消弭风险；唯有国家的整体物质力量才有能力如此。

    随金钱外流而来的是政府权力的对外扩张，这种情况一旦明显化，一般的金融业者，以及特殊的犹太籍金融业者，他们的地位无形中就被削弱了。每一国家的国内资产阶级逐渐接管帝国主义式的商业事务与企业。从罗德斯一生的生涯中，我们可以更清楚地了解此种情景；他是一位移民南非的英国人，在没有几年的时间里，就取代所有有权势的金融业者。德国约布莱克罗德(Bleichroeder．)于一八八五年时，仍是一位营建公司的股东；当十四年后德国开始建造巴格达铁路时，他与赫斯契男爵(Baron Hirsch)同时被排斥了，其地位为西门斯与国家银行等帝国商业的巨子所取代。国家政府有时候不愿意把真实权力托付给犹太人，而犹太人不甚愿意从事政治意味太浓的商业，这真是极好的巧合。因此，尽管犹太团体拥有巨大的财富，在以赌博营利与赚取佣金的起始阶段结束之后，并没有为权力而斗争的现象发生。

    各国的政府都以疑虑的态度注视着形将产生的潮流，这股潮流将会把商业贸易转变成政治问题，也会把少数小团体的经济利益与国家的利益结合为一。然而，看起来，能改变权力对外扩张的唯一途径似乎是：有计划地牺牲一大部份国家的财富。同时，也唯有透过国家的暴力才能使海外投资的运动合理化，那曾经由剩余资本所造成的狂乱的投机事业——它曾鼓动大家以储金做赌注——也溶入了国家的经济体系之内。国家为什么会扩张它的权力呢？为什么要超越国家的经济体制所能负担的亏损呢？或者是获得比一个国家所躯梦想的营利策略所赚取的更多的利润呢？

    警察与军队是国家的暴力工具，在国家的结构里，两者与其他的政制并存着，也被这些政制所支配。因此，随权力往外扩张所得来的第一项成果，既是警察与军队从国家体制中被分离出去。在未开化与衰弱的国家里，他们的身份被抬举了，达成为国家的代表。在没有工业，没有政治组织的落后地区里，暴力的行使比任何西方国家更随便、更自由；而且也任凭“资本主义的法则”去创造事实。犹如人会繁殖更多的人，金钱也会繁殖更多的金钱，这是资产阶级的欲望，然而，金钱如果需要透过生产投资这条漫长途径，那么这股欲望仍然是一种难实现的梦想；金钱并不会繁殖金钱，而是人创造事物与金钱。现在，经济法则已经不再阻控既得利益阶级的贪欲，这是令人愉快的圆满成就。其秘密之所在既是：藉着权力，便可以罔顾任何经济法则与伦理道德，而使得金钱繁殖更多的金钱。外流的金钱一旦可以刺激权力的对外扩张，那么，草拟资金外流的计划者，便可圆满实现其计划篮图。唯有权力的无限制扩张，才可能无限制的囤积资本。

    海外投资，以及肇始于权宜之计的资本外流一旦受到往外扩张权力的保证，就变成所有经济体系的恒定特征。扩张既是目的，而不是暂时性的手段，这是帝国主义者所抱持的扩张概念。而权力的扩张一旦成为民族国家最显明、最重要的恒定功能，这项扩张的概念就彰显于政治思想之中。由国家雇来运用暴力的行政长官，在国内，就形成一新的阶级，虽然他们活动的范围是远离租国，但对国内的政治体制却发挥极重要的影响力。他们仅仅是行使暴力的官员，因此就只能藉着权力政治的观点来思考事物。他们——宛如一个阶级——受日常经验的支持，而宣称权力是政治结构的本质。

    这类帝国主义的政治哲学，其新的特征，并不在于它抬举了暴力的地位，也不是发现到权力是基本的政治实相之一。暴力往往是政治行动的“最后手段”(Ultima ratio)，而权力则经常是统治与治理的外在表现。但是在以前，暴力与权力并不是政治体制的主要目标，也不是任何确定政策的终极怨的。放纵权力仅能造就更巨大的权力。为权力(不是为法律)之故而操纵暴力，则会转变成一种深具破坏性的原理，这项原理会不停运作，直到不再有任何事物可成为暴力行使的对象为止。

    此种逆转之趋势是所有权力政治的遗传因子，任何人一旦把权力置放于一种无目的、无目标，而仅是持续不断的过程的架构中加以了解，它就能彰显出意义来。同时，权力也可能被认为是所有政治行为的一部永不停息的、自我运转的机器，这正与那极富传奇色彩的金钱繁殖金钱的永不止息的囤积相对应。不受限制的扩张可以完成资本永无终止囤积的愿望，也可以实现权力无限制的蓄积。这种扩张的概念，不可能是崭新政治缓制的基础；直到帝国主义时期，此概念意指以权力征服一切。事实上，它的必然结果即是摧毁所有的社群(communities)，不论是被征服民族的，或者是自己国内的。每一种政治结构，不论新旧，皆会使自己发展出一种特异的力量，阻挠任何转化与扩张；由是观之，政治体制一旦被视为不断成长权力的趋势之一部份，就成为暂时的障碍。

    过去，在温和的帝国主义的时期里，权力恒定滋长的行政官，甚至不想合并征服得来的疆域，而仅仅保存着既存的落后的政治群体，把它们“视为已逝世之生命的遗迹；现在，这些行政官的后继者则不再那么温和了。他们具有极权的倾向，一心一意力图分解与摧毁所有政治的均衡结构，不论是自己国家的，或其它民族的。纯粹用暴力往外扩张往往使一些奴仆侍从变成主人，但没有给子他们任何主人的特权——既是创造新事物的可能性。专断力的凝聚以及暴力的大量蓄积，使得国内公务员的行动枢纽频临毁灭的绝境，直到最后，极权的扩张就变成一个国家与民族的毁灭力量。

    权力一旦离开了它应当服侍的政治团体，则会变成政治行动的本质以及政治思想的核心；而此种情况终于被经济因素缔造出来。但是“政治内涵只是权力，而扩张只是政治的目标”此项概念如果无法完美地响应那支配着政治、经济的阶级所隐藏的欲望与信念，那么，它所导出的结果，很难得到普遍的赞同，而且，一个国家政治体制的解体，也很难获得绝对的认可。资产阶级长期受民族国家的排斥，而置身于政府之外，缺乏对任何公众事务的兴趣，如今，在政治行动上，帝国主义解放了资产阶级。

    帝国主义应该被认为是资产阶级政治统御的第一个阶段，而不是资本主义后期发展的产物。任何人均了解：“有产阶级”(the owing classes)并不积极地冀望政治统治权，他们对于任何形态的国家均感满意，只要这个国家能保护其财产的权利便可；就他们而言，国家通常是一种有良好组织的警察力量。此种不甚正确的温和中庸之道，产生一很奇怪的结果：即是整个资产阶级与政治体制相离；他们在尚未成为共和或专制政体的公民之前，所关切的只是私人事务；此种自私的关切以及努力赚取财富遂发展成为行动的模式。从许多谚语之中，可发觉此种行为模式的表现，譬如： “成功就是一切”，“强权既是公理”，“公理即是权宜之计”……，这些谚语都足从竞争的社会里体验得来的。

    在帝国主义时代里，从事政治事务的商人，往往被称为政客；同时，任何一位政治家，只有以成功商人的语言，以及“欧陆的观念”来谈论政治事务时，才能引入注目；由此观之，这些个人私生活的实践与策略，逐渐转变成引导公众事务的原理与法则，此价值重估的过程始自十九世纪的末期，而至今仍然有强大的影响力，其意义在于：资产阶级的信念开始应用于外交事务，而且逐渐扩充到国内的政治事务。政治体制往往是护卫自身及其人民；与此相违背的、国家真正关切的事物却很难令人理解：罔顾一切的卤莾性格本来是私人生活的特色，现在，此罔顾一切的卤莽性格，却提升为一种公众认定的政治原则。

    当代崇尚权力的信仰，正符合一位伟大思想家的哲学，他在其哲学思想中，试图从“私人利益”中导出“公众利益”，而且，针对私人利益之观点，构思与规划出一个“共和国”(a Commonwealth)，这个共和国的基架与目标则是权力的蓄积。这位思想家既是霍布斯(Hobbes)。的确，既使霍布斯的思想原理长久以来不受资产阶级的承认，但也唯有透过这位伟大哲学家的思想，资产阶级才可能有权利且合宜正当地提出它的观念。在[利维坦”(Leviathans)这部巨着中，霍布撕提出一项政治理论，依照这项理论，国家的基础不是“制定法律”——不论是神之法律、自然法、或者是社会契约法则，也不是以公众事务的观点来判断个人的利益是合理或错误；国家的基础毋宁是：个人的利益；因此，“私人利益也同样属于公众的范畴”。

    霍布斯思想的逻辑几乎可以预示资产阶级的道德原则。他给予我们一张几乎完美的图像，这图像的主题并不是“人”，而是“资产阶级的人”。虽经过三百年的光阴，他那细密的分析，并没有因时间的运转而失效或被别人超越。他如此说道：“理性……即是“算计”(Reckoning)”；“自由的主体、自由的意志……是毫无意义的字眼；也就是说：不合理”。人的“存有”(being)是没有理性可言的，也没有追寻真理的能力，更没有自由意志——亦既没有负责任的能力；人根本上只是社会的一种功能，依照他的“价值，……他的价格，也就是说，他有多少用处就付他多少代价”来衡量。而社会则不停地抹煞或重估这项价格，“旁人的评价”则完全依赖于供求律。

    依霍布斯的观点来看，权力既是日渐增强的控制，此种控制允许个人去制定价值，而且厘定供求之间的关系，而循此途径就能增益其利益。从一绝对少数的观点来看，个人会认为他的利益是处于隔绝状态的；而后，他将了解：唯有借着某种“多数”，他才可能追求与成就其利益。由是观之，如果人是受个人利益所支配，那么，权力欲必然是人最根本的激情。它支配着个人与社会之间的关系；同时，其它所有野心，如追求财富、知识与荣誉，则都源自于权力欲。

    霍布斯指出：人天生具有追求权力的能力，在权力斗争之中，所有人都是平等的。人的平等是建立在一桩事实之上，既是：人天生就有足够的权力，彼此残杀；人的弱点可以用狡智来弥补。人因为有潜在的谋杀能力而相互平等；此种平等却将所有人置之于不安全感的状态，在不安全感的压迫下，人遂需求一个国家。人感觉自己受同伴的威胁而急迫追求安全感，这就是国家存在的理由。

    霍布斯所描绘的人的图像具有残酷的外貌，但全然不是现实主义的悲观论调，近代学者便因此而颂赞他。人如果正像霍布斯所描绘的，那么，他根本不可能建立起任何政治体制。诚然，霍布斯没有很成功地把人的此种本质与政治群体确定地绾连起来。就霍布斯的观点来看，假若这个国家被打败，其子民不必有任何忠贞的心意；同时，他如果碰巧是一位囚犯，则可以不为叛逆而负责。生活于“共和国”之外的人(譬如：奴隶)，对于他的国人没有更进一步的义务，而且允许他尽量杀戮其它人；相反的，“人若要为保护别人(不论此人有罪无罪)而抗拒共和国的锋镝，那他就没有自由(既受到束缚)”，这句话意指：人与人之间的友谊并没有责任存在。使人彼此相结合的是共同的利益，它可能是“某些资本主义所带来的罪恶，对于此种罪恶，人只有期待死亡来解除”；在这种以利相结的情况下，人才有权利“去抵抗共和国的锋镝”，也才会“共同享受欢乐，彼此护卫与协助……因为，他只是在护卫自己的生命”。

    任何形式群体的成员资格，就霍布斯的观点而言，只是一种短暂的、有限度的事务；根本上，从来不会改变个人独有的、私密的性格(任何个人“绝对没有欢乐可言”，相反的，有太多的悲伤源生于共同的生活之中)或者创造出人与其同伴之问绾连的系带。看起来，霍布斯所描绘的人的图像挫败了他的一项目标，那就是为共和国提供一项巩固的基础。然而，他却提供态度上的前后一贯的模式，透过它，每一个真实的团体，很可能轻易地被解体。由此观之，霍布斯的共和国，其概念均蕴台着它被解体的可能，其本质烙印着动荡不定的性格——“在战争(不论是国内或国外)之中，敌人终于取得最后胜利，……而后，共和国逐分崩离析；此时，人有权利可以任意保护他自己”，这种动荡不定是最引人注目的，也是霍布斯一再重复的首要目镖，此动荡不定性将会确保最大可能的安全与均衡。

    认为霍布斯所描绘的人图像，只是企图表现出哲学的真理或心理学上的实在论，这种观点十分不公平，也误解了他，同时也损伤了他作为一位哲学家的尊严。事实上，霍布斯对哲学的真理与心理学的实在论均不感兴趣，他所关怀的仅仅是政治结构本身。他依照“利稚坦”的需要来描绘入的特征；由于论证的需要与信念的催促，他以现实主义对人的洞察作为起点——依照此洞察，“人永不止息的渴求权力”——透过它而提出政治的纲领；同时，也从这种洞察之中，规划出一种最适合于渴求权力的政治体制。然而，确实的过程(使他的概念表达出意义的过程，使他得以超脱那认“为人既是邪恶”的老生常谈底观念)是与此相背的。

    十七世纪出现了一崭新形态的资产阶级社会，而此种崭新的政治体制是为这个社会的利益而设置的，这幅人的图像既是那适合此社会的人的素描。共和国是奠基于权力的委托之上，而不是以公理作基础。它需求一种杀戮的专制权，也提供一种有条件的护卫来抵挡遭受杀戳的厄运。法律可以提供安全感，而法律却源自于国家的权力垄断(法律并不是依照人判断善恶的准则而制定的)。法律一旦直接来自于绝对权力，那么，生活于法律之下的个人，依照他们的眼光来看，法律即是一种绝对的必然性。——斟酌国家的法律，也就是说，一旦考虑国家权力所垄断的社会，则没有对错的问题可言，仅有的，只是绝对的服从与盲昧地顺服资产阶级社会。

    公共生活对人们是必要的，一个人一旦被剥除了政治权利，他就会特别关切私人生活与个人命运。一个人若隔离了所有牵涉市政的公众事务，他就丧失了在社会中的合法地位以及与其它同伴的关联性。现在，他只能与其它人相比较，借着此种比较来判断他私人的生活；而他与其它同伴在社会的关系，就以竞争的形式显现出来。公众事务一旦在必然性之下受国家的支配，那么“机运”就操纵着竞争者的社会与公众生涯。在一个由个人所组成的社会里，自然赋予所有人同等的追求权力的能力，个人也同样受国家的保护而来防范他人；由是言之，只有机运可以决定何人可以成功。

    依据资产阶级的标准来看，遭受恶运的人及失败的人，皆会自动地被摒除于竞争之门外，因为，竞争是社会的生活。好运与荣誉相关，而恶运却令人觉得羞耻。个人可以分享国家的政治权利，因此，他可以把社会责任委托于国家：他可以要求国家解除贫困者的负担；也可以要求国家保护他，免受罪犯的侵袭。贫民与罪犯之问的区分就从此消失，因为他们已被摒除于社会之外。失败者被剥夺了古代文明所赋子他们的美德；遭受恶运击溃的人，再也不能诉诸基督教的悲悯。

    失败者、遭受恶运击溃的人和罪犯都被摒除于社会之外，然而霍布斯希望解放他们。他认为国家若没有照顾他们，他们便没有对社会与国家尽义务的必要。他们可以任随其欲望的奔驰，也可以随意运用他们禀承的杀人能力，如此，就恢复了天生的自然平等(natural qualitity)，此种自然平等，只有在权衡轻重下，才可以被社会所抹煞。资产阶级的伦理哲学，其逻辑演绎出来的结果即是：把社会中的贱民，组织成一个谋杀者的群体，霍布斯已预知此种情况，并将之合理化。

    权力在根本上只是达成目的的一项手段；一个群体，其基础若奠基于权力之上，那么秩序与均衡的要求必定会导致它崩溃；这样的一个群体所建立起来的安全体系，宛若立之于沙尘之上，岌岌可危。唯有不停地需求更巨大的权力，它才可能维持现状；唯有不断扩展其权威，也唯有透过蓄积权力的过程，它才可能维持一安定的局势。霍布斯所建立的共和国，是一种摇摆不定的结构，必须经常从外汲取新的养料，方得以维系生存；否则，旦夕之间，它必会解体成为个人利益的无目标、无知觉的混乱局面；个人对己身利益的关切，本来就是无目标、无知觉酌，但霍布斯的共和国却源自于此。在自然状态国家的理论中，霍布斯具体表现权力蓄积的必然性，以及整体对抗整体“永不止息的战争状态”，在此必然性与战争状况中，任何国家与国家之间对立的局面，犹如个体末受共和国权威支配之前的情景一样。战争不断出现的可能性保证了共和国得以永存的希望，也因为这种可能性才可以使一个国家牺牲另一个国家来增加自身的权力。

    霍布斯一方面替人的安全感请愿，一方面却缔造出一个动荡不安的共和国．这显然是矛盾的；但是，若仅仅取它的表面价值来断定，则是错误的。在这里，霍布斯再度剖析人追求安全感的本能，他很清楚地了解：“利维坦”一书中所呈现的人，唯有臣服于“威震整体”的权力，以及那无所不在、充满威吓恐惧的权力才得以生存，但这并不是具有安全详和之感的人天生固有的情感。霍布斯的思想起点毋宁是：他已透视新兴的资产阶级社会体制所渴求的政治需要，在这个崭新的体制里，其根本的信念即是——财富囤积的永不止息的过程将会根除个人的安全感。当霍布斯建议对政治体制作一根本的改革时，他是从社会与经济的行为模式之中，演绎出必然的结论。他仅仅规划出一个能切合新阶级的利益与需要的崭新政治体制。他确实的成就在于描绘出一幅人的图像，这种人物，若想适应既将来到的资产阶级社会，则应当如此变形，如此行动。

    霍布斯坚持：权力是万事万物，不论是人或神的源生动力。(甚至，上帝对人的统治权，是源自于“不可抵御的权力欲，……而不是因为创造了人所致”)。他的这桩信仰，是来自于一项无可否认的前题，既是：永不止息的财富囤积必需奠基于那永无止息的权力蓄积之上。一个群体若以权力作基础，那么，它就承继一种动荡不安的性格；与此相关的哲学理念，既是一种流转不息的历史过程，为了适合权力不停地成长，这种历史过程必需勇猛地刺激、驱迫个人、民族，以至于全人类。无止境的资本囤积的过程，必须需求一种“不阻碍权力滋长”的政治结构，俾能借着不断成长更巨大的权力，而保护日益累积滋生的财富。如果承认这种新社会阶级的动力，则霍布斯这段话——“人若无法攫取更多的权力与手段，他就无法确信当前使他生活得更美好的权力与手段。”——便说得对极了。这项结论是谐和一致，没有任何冲突。三百年来，没有任何王权可以把“这些沉思得来的真理，转变成实践上的功能”，也没有任何资产阶级能有政治的意识及经济上的成熟见解．得以敞开胸怀去接纳霍布斯的权力哲学。虽然此乃昭明的事实，但丝毫无疑于霍布斯的真知灼见。

    为了保护无止境的资本囤积而需要无止境的权力蓄积的过程，决定了十九世纪末叶所产生的“进步学理”的意识形态，也预示了帝国主义的兴起。使“进步”成为不可遏止的趋势，其因素不在于一种天真浪漫的幻想——认为财富可以无止境地成长；而在于了解到：唯有权力的蓄积，才可能确实保证经济法则的稳定性。十八世纪的“进步”理念，犹如法国大革命前所了解的，是倾向于“对过去的批判”，这意指操纵现在，控制未来；于是，“进步”在人的解放中臻于高潮。然而，这项理念与资产阶级社会的无止境的进步毫不相关，资产阶级的社会不但不要求自由，以及人的自主性，反而要求人与一切事物均献身于那假设的超个人之上的历史法则。“我们所称的进步是一场狂飙，……逼迫“历史的神祇”住将来飞翔，当废墟堆砌得高耸入云时，他只好折回来”。以乔哀思的话语来说，唯有马克斯的无阶级的梦想，才可能使人从历史的梦魇中苏醒过来。马克斯的这种梦想透露出乌托邦的色彩，这是十八世纪的概念所显现的最后遗痕。

    闪耀在苍穹的星辰，骚扰了崇尚帝国主义的商人，因为他们委实无法吞并这广大无垠的星辰，他们很清楚地了解为权力自身而组织权力，将会繁殖更巨大的权力。资本的滋长臻于国家的界限时，资产阶级同时也了解：唯有靠“扩张就是一切”的意识形态，以及跟这种意识相对应的权力蓄积才可能使这已疲倦不堪的动能根源，再度运转，然而，假若这永恒运转的原理一旦被发现，“进步学理”的乐观论调便开始动摇。这并不意指已经没有人相信进步的必然性，而是人们开始感受到罗德斯的震憾、忧惧：人的处境，以及人居住的这个地球本身确实会严重地阻挠一种永不能停止与均衡的过程；这个过程一旦达到其界限，随后而来的，是一连串毁灭性的大灾祸。

    在帝国主义时代里，权力哲学变成了“秀异份子”的哲学，这些“秀异份子”很快地就发现与承认：对权力的渴求，只会透过毁灭的途径而被消灭。这就是形成他们那虚无主义(法国在十九世纪最明显，而德国则在二十世纪)的最根本原因，这种虚无主义抹煞了进步学理的迷信，但却代之以同样粗粗的“劫数”迷信。那些相信乐观的进步论的人们以极浓烈的情感宣称：经济法则有不容抵御的必然性。现在，这些虚无主义者亦以同样的热情宣称：毁灭是不可避免的。霍布斯，这位崇拜“成功”的伟大思想家，其哲学思想经过了三百年的时间，才引入注目。其引人注目的部份原因是法国大革命及其对人的概念——人是法律的创造者与国家公民(Citoyen)——几乎阻止了资产阶级去完成“历史是一必然过程”的概念。另一部份是由于霍布斯提出“共和国”的革命性的应用，它毫不畏惧的割裂西方的传统。霍布斯十分清楚地指出近代资产阶级的种种元素。

    每一个人与每一种思想，如果无法服从与承认这一永不停息的蓄积权力的机器，并为达成其终极目标而奉献，便是愚蠢的。霍布斯判定：“古希腊罗马”的著作是“充满偏见的”；基督教“古代伦理哲学家在书中所说至善……”的教诲，以及“违反良心就是罪孽”，“法律是公正与不公正的准则”……诸如此类的学理，也都是“充满偏见的”。霍布斯的政治思想，即是想替“暴君政体”(Tyranny)作一理论上的自圆其说。在西方历史中，“暴君政体”不时发生，但是，却没有一种哲学的理论基础使它受到世人的尊敬；我们若了解此种情况，对于霍布斯那不信任整个西方政治思想传统的态度，就不致于感到震惊了。他的“利维坦” (利维坦是古希腊神话中的怪兽，能吞噬一切事物，霍布斯以此指涉国家一译注)几乎是暴君政体的政府，他很骄傲地承认：“暴君的意义，即是至高无上的权威，……，容忍那受人憎恨的暴君，就如同容忍那受一般人憎恨的共和国，……”。

    霍布斯是一位哲学家，因此，他已看出这新兴的资产阶级烙印着一个新阶级所禀赋的反传统的性格，而比新兴阶级必须经过三百年的时间，才得以发展圆满。他在“利维坦”一书中所关切的，不是虚掷光阴地思考崭新的政治原理，也不是不合时宜地探索那治理人类的根本原理；它毋宁是细密地“论衡一切结果”——随着一个新兴的、以财富为动力的观念与生产财富的新策略为生存之道的社会阶级，所造成的结果。资本的滋长与蓄积产生了资产阶级，也改变了财产与财富的概念。这种新的社会阶级不再是囤积与掠夺所造成的结果，而是囤积与掠夺的开端；财富变成不断地掠夺更多财富的利器。把资产阶级归类入有产阶级虽是正确的，但这只是表面上的意义。属于这个阶级里的任何人皆认为：生活便是一种不停地变成更富有的过程；而且也认定金钱是神圣不可浸犯的，不论在任何环境下，都不能只把它当敞一种消费的商品。

    财富本身是用来消费与利用的，因此会不断地消失。最根本与最安全的拥有财富的方法既是毁灭它，因为只有我们毁掉的东西才能永远安全的属于我们。产业的拥有者并不一定是消费者；人不断地扩展其产业，最后他会发现一项非寻常的界限与一桩极不幸的事实，那就是，人注定要死亡。为什么财富、产业，永远无法成为永恒的政治原则呢？死亡是最主要的因素。一个社会体系若奠基砖财富与产业之上，那么它进展的目标不是别的，便是摧毁所有的财富、产业。人有限的生命，对于财富、产业是一种严重的挑战，就如同另一种事实一样，那就是：社会的基础，以及我们的居住地(地球)的界限对于做为政治基础的“扩张”而言，是一严重的挑战。由于计划不停地蓄积超越人所需要与消费的财富，简言之，既超越人生活的界线，私人产业遂脱离私人生活的范围，而被视为一种公众事务。私人利益，其本质是暂时性的，是受限于人类生命的自然时距，现在，它可以脱离这些本质，而进入公众事务的畛域里，从这领域之内，它可以摄取无限量的时间长度，作为不停蓄积的资本。看起来，这好似建立起一个与蚂蚁、蜜蜂相类似的社会，在这种社会里，“共和国的利益与私人的利益混然不分；由于倾向于私人利益，故可以促成公众的利益。”

    毕竞，人并非蚂蚁与蜜蜂，因此，整个事件纯粹是一种幻象。公众事务被视为私人利益的总和，好似只要透过添加增益的过程，就可以创造出崭新的质性(a new quality)，这是一种虚幻的看法。在政治学理中的自由主义概念(于帝国主义时代之前，资产阶级的政治概念)，譬如：利益上的无限制竞争终会导向一种均衡的局势；追寻“开明的私人利益”是一种政治上的美德；事件的连续进行过程禀赋着无止境的进步……等等，诸如此类的概念，都有一共通之处：它们只是综合了私人利益与个人行为的模式，而以历史学、经济学或政治学的法则表现出来。在自由主义的概念中，表达了资产阶级对于公众事务的不信任与敌对的态度；这项概念，也暂时地协调了西方文化的古老原则与新兴阶级所信仰的一桩原则——即是将财富与产业视为动力的、自行运转的原则。古老的原则现在已经无足轻重了，财富的自动成长取代了政治行动。

    霍布斯是资产阶级的哲学家，这是千真万确的，虽然并没有被充份承认。他了解：财富的攫夺是一项永无止境的过程，必须借着掌握政治权力的手段才可以保护它的存在，同时，蓄积滋长的过程必定会迫使所有既存的疆域界线往外开放。他也预先看到：一个社会一旦踏入永无止息的攫夺途径之上，则必须建立一个能适应那永无止境的滋长权力并且动力十足的政治组织。由于犀锐的想象力，霍布斯能描绘出一崭新形态的人的心理特征，此种崭新形态的人能适应上述的社会，及其暴君式的政治体制。他预先看出：对于此崭新形态的人而言，权力的崇拜是必须的；这种人可以美其名为“渴求权力的动物”，既使社会迫使他舍弃其天生本性，放弃其美德与恶德，而使他成为一个可怜兮兮的、温驯的，没有能力起而抗拒专制政体的懦夫，甚至，他的好友不幸成为那不可理喻的“存在理由” (raison d'état) 的无辜牺牲品时，他也不会产生任何激动、愤怒的清绪。

    “共和国”的基础若奠基于蓄积权力与控制它所有成员之上，那么，它必须设法使每一个人无法掌握任何权力，而使他成为这部机器的小零件，同时任意冠以一种“崇高”的思想来慰藉人民。它会告诉民众：这部机器必须遵循其法则而并吞全球，因为它是依照这个途径的理念而建造出来的。

    这个共和国具有毁灭性的终极目标，这已经由一种哲学的阐释表达出来。此哲学思想将人的平等解释为人“拥有同样相互杀戮的能力”；一个国家与其它所有国家是“生活于永不止息的战争局势之下”，其共同生活的范围，“也局限于战场之中，它们的边境驻扎了无以数计的军队，炮口也彼此朝向对方”。此时，不再有引导行为的法则，所有的法则仅仅“指导国家如何去攫夺利益”，那结构脆弱的国家将会逐渐被并吞，最后，有一场“对每一个人而言，都是决定胜利或死亡”的战争。

    由于“胜利或者死亡”的睹注，“利维坦”一书中的人可以克服各个国家、民族彼此之间的政治界限，也可以在其专制的政治体制下吞并整个地球。然而，最后一场战争来到时，每个人都得置身于其中，这个地球上将无安宁之日。这部蓄积滋长权力的机器，如果停止扩张，将会分崩离析；它必须不断地吞噬更多的原料，俾能滋养那永无止境的进展。假若最后一场胜利也无法使共和国持续不断地“吞并星辰”，那么，为了重新运转那永无止境滋长权力的过程，它只能摧毁自身了。

    (三)暴民与资本家的结合

    一八八○年代，由于非洲殖民地的争夺战，帝国主义进入了政治活动的舞台。这个时候，商人不断地鼓动着帝国主义，而拥有权力的政府却猛然反击，令人惊异的是，大部份的知识阶级竟然张开双臂欢迎它的到来。对知识阶级而言，帝国主义好象是上帝遣送至人间，用来治疗一切罪恶，消弭所有斗争的万灵药；而帝国主义并没有辜负他们的期望：正值政治与社会结构受到新的社会、政治力量威胁时，帝国主义赋予它们新的生命，使之得以重新生存下去；如果在此时刻此环境下没有帝国主义的干扰，它们就不必藉助两次世界大战才消失于历史舞台上。

    事实上，帝国主义带走了所有的纷扰，而产生了一种虚幻的安全感。在第一次世界大战前，此种虚幻的安全感弥漫整个欧陆，除了少数心智敏锐之士外，它几乎蒙蔽了所有的西方人。法国的裴珪(Charles Peguy)，以及英国的柴斯特东很清楚地瞭解：他们是生活在一个虚幻的世界里，而它最空洞的伪装既是稳定与安乐，一直到所有事物开始崩溃时，那早已过时的政治制度仍然稳稳屹立，而它顽强无忧的寿命，显然曾经欺骗了那些感到脚下大地震动的人们。解开这个谜的显然是帝国主义。为甚么欧洲的国家会让这项罪恶(帝国主义)一直散播开来，直到每一件不论是好是坏的事物均被摧毁为止？这个重大问题的解答是：各国政府都了解其国家正在暗中逐渐崩溃，其政治体制正从内部逐渐毁坏，它们都只是在苟延残喘。

    一开始时，扩张仅仅是替过剩的资本寻找出路，也为资本的输出提供矫正之道。在以分配不当作为基础的体系下，资本主义制造出大量财富，而导致“储金过剩”，也就是说，在一个国家的生产与消费能力之内，被指责为浪费的资本囤积。这种金钱确实是过剩多余，虽然是那正成长中的阶级所拥有，但没有人需要它。在帝国主义进展的三十年当中，随“储金过剩”而来的，是种种的危机与不景气，这种光景给资本家极深刻的印象，致使他们认为：以前，他们的生产体系完全依赖供求律，然从今开始，生产体系必须源自于“资本主义社会之外的领域”。只要资本主义的体系不控制所有社会阶级与整体的生产力，那么，供求之间的关系就只限于一个国家之内才能发挥功能。然而，资本主义一旦遍布于整体的全球性的经济结构，并且所有的社会阶级都走进资本主义的生产与消费轨道时，资本家就必须决定：到底要眼睁铮看着整个供求律体系崩溃，或是发现新市场——即是侵入一个尚未受资本主义支配而能提供“非资本主义式的供求律”的国家。

    约在一八六○与七○年代，帝国主义刚起步时所产生的不景气情况，其意义是：资产阶级由于不景气所逼迫，而首次触及到掠夺劫盗的原罪。始自一个世纪以前，西方的社会就便得“最初的囤积资本”(马克斯语)成为可能，也策动更进一步的滋长蓄积；并且为了妨止蓄积滋长的运转机器不致于顷刻间解体，就必须一再重复此种掠夺劫盗的原罪。这种不景气的危险情况，会使得生产崩溃而招致大灾难，这不仅威胁着资产阶级，也威胁着整个国家。面临此种险境，资本主义者遂了解到他们的生产体系，其形式与法则“一开始就为整个世界筹划而需要不断地向外扩张”。

    国内市场的饱和、物质原料的缺乏，以及逐渐滋长的经济危机，面临这些因素，资本家的第一个反应是资本的外流。刚开始，过剩财富的拥有者尝试经营海外的投资事业，但他们并不冀望扩展及政治上的控制，但结果产生了无以数计、恣意放纵的赌徒，以及证券市场上的投机分子；当海外投资事业比国内投资事业更蓬勃发展时，这种景观愈令人感到忧虑。储金过剩所带来的投资事业，替少量金额、规模较小的工作伙伴打开了生产道路。国内的产业，为了与高利润的海外投资相匹敌，遂采用欺骗的方法，俾能吸取日益增多的民众，使他们为了冀望剎那间获取巨额利润，而从窗口抛掷金钱。然而，大量利润的保证却造成巨额款项的损失，法国在巴拿马的丑闻、德国与奥国的虚设公司骗局，都是典型的例子。拥有少数资本的人们，其损失如此快速，如此巨大，使得那些拥有巨额剩余资本的资本家发现：自己竟踽踽独行于商业的战场上。多余的资本假若无法把整个社会转变成一个赌徒的社会，则它们又再度是多余的， (不能用于正常的生产过程)，而所有资本家以外的阶级在经过这场骚乱后，只好贫困而痛苦的再度回到正常的生产。

    金钱的输出，以及海外的投资，并不一定是帝国主义，也不尽然导致扩张的政治策略。只要那些拥有多余资金的人对于“把巨额财富投资于海外”感到满意(即使此种倾向“抗拒了传统的民族主义”)，他们便会超离国家的政治体制——反正他们也只是这体制下的寄生虫。在甚么情况下，他们才会改变此种倾向呢？只有当他们要求政府来保护他们的投资事业时(经过第一阶段的欺诈之后，他们了解政治权力是一项利器，可以抗御赌博的风险)，他们才重新纳入国家的畛域里。显然，他们是尾随着资产阶级社会的既定传统，认为政治体制只是一种用来保护个人财产的工具而已；因此对政府作此种恳求。这个拥有财富产业的新兴阶级与工业革命碰巧结合为一时，才产生了资产阶级的生产者与鼓励生产的人们。现代的社会，根本上是一种生产者的社群，而新兴阶级若能在现代社会中完成此项功能，则它所带来财富的滋长也是整个国家的重要功能之一。剩余资本的拥有者是历史上首次只期望获得经济利益，而没有真正完成社会功能的阶级；它所扮演的是一个剥削生产者的角色。其结果是：警察力量无法替它抵御民众愤恨的情绪。

    扩张不但疏散了多余资本；更重要的是它保护了多余资本的拥有者，并抵御多余资本与社会寄生虫所带来的威胁，它使资本阶级能逃脱因分配不当所导致的祸果。财富不再是国家生产结构中的重要因素时，或者财富与整个群体的生产理想相互冲突时，扩张能及时赋子一种鲜活的生命力。

    在产生多余财富之前，资本主义形式生产中就已有了一种副产品，那就是：随着各种工业的成长，而从生产社会中所源生出来的“人”之剩余物品与废物(指多余之人，superfluous man，这是本书中一重要的讨论主题一译注)。就一个由多余财富拥有者组成的社群而言，那些怠惰、虚挪时光的人是多余的。十九世纪的人们皆认为：这种人的存在对社会是一种威胁，于是，这些人向外迁徙，繁殖了加拿大、澳洲与美国的人口。由此观之，在帝国主义时代里，我们可以看到一桩崭新的事实，既是：两种剩余力量——多余的资本与多余的劳动力量——相互结合，它们皆抛置国家于脑后。扩张的概念、政府力量的对外扩张，以及国家并吞财富投资与工作疆域，这些概念与行为，看起来，好似是能改善财富与人口日益剧增的唯一方法。同时，帝国主义及其无限制的扩张概念，似乎制造绵延不绝的罪恶。

    各余的财富与多余的人力首次结合之后，国家体制自身竟然成为多余的，这是多么荒谬!始自十九世纪初叶，由于南非洲通往印度的海上航道已确定，南非洲遂成为英国的海外产业。及至苏伊士运河开凿通行，减低了从埃及到好望角的旧有贸易驿站的重要性，同时，欧洲各国在印度的产业与利益消失后，不列颠与欧洲各国必然尽可能从非洲撤退。

    令人感到荒谬，也令人意想不到的是：南非洲由一种象征的环境地位发展成“帝国主义的文化温床”，而这种发展竟然是南非洲丧失所有的价值时，才霎那间闪耀出迷人的光芒：一八七○年代发现了钻石矿，八○年代则发现了金矿。为了获取利益不惜付出任何代价的欲望又再度被鼓动起来，而共同趋向同一的目标：采矿者、冒险者，以及大城市中的地痞流氓，都带着工业国家所产生的巨额资金，朝向“黑暗大陆”移民。那些由于资本的巨额囤积所产生的暴民，都跟随着其生产者住采矿的航海道上前进。然而，在南非这个地方，甚么也没有发现，只有发现投资的新可能性。唯一能支配来自世界各角落的多余人的，是那些拥有多余财富的人。他们共同建立了一个寄生虫的天堂，其血液都是黄金。多余资金与多余的人导致的帝国主义，现在借着生产那最多余的、最不真实的利润，开始经营那令人惊愕的生涯。

    扩张这一种万灵药，如果能替那些多余的势力——此势力是任何国家体制所无法融合的——提供冒险性的解决方案，那么，是否能强烈地诱惑非帝国主义者，这依旧是令人怀疑的。但议会所有的党派竟然与帝国主义沆瀣一气，共同策谋帝国主义的计划，这是有案可稽的事实。就此层面来看，英国工党的历史，几乎是一连串替罗德斯早年的预言作证的过程。罗德斯曾如此预言：“工人都发觉到，虽然美国很欢迎他们，而且彼此有兄弟般的情谊，但是却拒绝输入他们制做的货品。工人也发现俄罗斯、法国与德国亦是同样的情况。他们由是了解：如果稍不留意，则在这整个世界上都将没有他们能做生意的地方。如此，工人不得不变成帝国主义的支持者，而自由主义的党派也尾随于其后”。在德国，自由主义者(不是保守党派)确实鼓动了那有名的海军政策，而众人也皆明白这项政策是第一次世界大战爆发的重要因素之一。社会主义党派则摇摆于主动支持帝国主义者的海军政策(一九○六年之后，它一再投票赞成德国海军之建立)，与完全忽视所有的外交问题之间。偶尔他们会反对Lumpenproletariat(缺乏阶级意识的无产阶级)，以帝国主义肴馔中掉落下来的面包屑贿赂工人阶级，然而这并无法导致众人深刻地了解帝国主义计划对于政党成员所散发出来的魅力。在马克斯主义的概念中，暴民与资本的相结合的崭新现象是史无前例的，也与阶级斗争的理论相冲突。因此，他们几乎都忽略了帝国主义者的危险企图，那即是：把人类划分成主人种族与奴隶种族，高贵教养的绅士与低俗的贱民，有色人种与白人，此种划分只冀望能以暴民作为基础，而结合国家民族。甚至在第一次世界大战爆发时，国际间团结力量的崩溃，竟然没有骚扰那些社会主义者，他们依旧安心自满的抱持着对无产阶级的信仰。现在，帝国主义对海外已不再遵守其经济法则，这些法则已经因“帝国因素”与“种族因素”而被牺牲了。在这个时候，只有少数拥有巨额财富的绅士，依旧相信那利润不容剥夺的特权；只有社会主义者仍然探索帝国主义的经济法则。

    令人奇怪的是：反对帝国主义的势力竟然那么微弱；尊奉自由的政治家，有许多是言行不一致且没有履行其承诺的，这种情况，时常被归诸于投机主义，以及受贿赂，然而，还有更深刻的原因。譬如，葛莱斯敦领导自由党时，曾经许下一个诺言：一旦当选首相，便自埃及撤军；但是他食言了；此种行为我们不能归罪于投机主义。这些政治家半是自觉的(但几乎从不明确表达出来)与民众共享一项信念，那既是：国家体制中有许多分裂的阶级，同时，阶级斗争是现代政治生活的一显着特征，因此，国家的统一往往濒临险境。在此情况下，扩张一旦能替整个国家提供一共同的利益，就是一种救国的途径。基于这个原因，帝国主义遂被允许为一种“依赖爱国热忱的寄生虫”。

    此种希望部分是源自于那古老的、不正确的“治疗”方法——以海外冒险来矫治国内的冲突。国内事务与海外冒险事业，两者毕竟是泾渭分明的。冒险既使能在短期间消弭此种冲突，但绝无法永远消弭它们，因为冒险的本质是受到时空限制。在一开始，帝国主义者的扩张冒险，看起来，似乎是一种永久的解决途径，因为一般人皆认为扩张冒险是永无止境的。但就更深一层来看，帝国主义并不是一般人所认为的冒险——原因何在？因为它并非依赖民族主义的宣传口号，而是奠基于稳固的经济利益之上。在一个利益不一致的社会里，人一致认为公众利益既是个人利益的总和，在这样的社会中，扩张遂很可能被视为国家整体的利益。有产有势的阶级已经使每一个人皆相信：经济利益与拥有权是健全国家体制的基础；甚至，非帝国主义的政治家看到共同利益出现于地平线时，也轻易地就被说服。

    民族主义与帝国主义是两相冲突的，为甚么民族主义却有发展成帝国主义的趋势呢？原因是：任何一个不适合帝国主义发展的民族国家，愈是冀望并吞殖民地民族(这是与它本身的政治体制相冲突的)，则会愈激烈地压迫殖民地人民。在理论上，民族主义和帝国主义是相互隔离的；在实际上，部族的民族主义(trilbal nationalism)与绝对的种族主义可以连接此种隔阂。从一开始，所有的帝国主义者均宣称：“他们是超越政党利益之上”，而只为国家利益说话，这是真实的吗？我想，只有在拥有少数或根本没有海外殖民产业的中欧与东欧国家里，这才可能是真实的。暴民与资本家的结合，发生于每一个国家中，他们憎恨(且猛烈的攻击)国家体制以及所有党派。

    在欧洲各国里，尊奉帝国主义的政客对于国内问题均抱着藐视与轻忽的态度，尤其是英国。如樱草会 (Primrose League，1883年成立的保守党团体)这类“超越政党之上的政党”所散布的影响力只是次要的，帝国主义才是最主要的影响力，由于帝国主义的影响，使得两党政治退化成为国会前席制(front Bench)。此种国会前席的体制，导致议会中“反对力量的衰微”，也导致“内阁反对众议院”力量的滋长。当然，此种政制的转变完全是一些政策所带来的结果，它们宣称自己是为国家整体说话，因而能消弭党派相互之间的倾轧与特殊利益的冲突。这种美丽的言语，能吸引与蒙蔽一些依旧抱持政治理想主义的人们。“结合统一”的呼唤与战争的呼唤是相似的，此种呼唤，往往导致人们走入战场；然而，没有人发觉结合统一蕴含着绵延不绝的战争因素。

    比起其它任何党派，政府官员更主动地参与那烙印着帝国主义色彩的民族主义活动；他们也把帝国主义与民族主义相互混淆。一个民族国家的建立是依赖文官的甄选制度，它是一种永久不变的公务员体制，这些公务员不论阶级，不论政府的改变，全心全意替国家服务。他们的职业尊严，以及自尊，尤其在英国与德国，是导源于此种替国家服务的精神。一个国家的基本主张应是独立于任何政党之上，这些公务员则是唯一能支持国家此种主张的团体。民族国家自身权威是依赖其文官任职的经济独立与政治中立，在我们这个时代里，此情况愈是明显。然而，民族国家体制的崩溃肇始于恒定不变的行政制度的腐蚀与一种普遍流行的信念的散播，这项信念即是：文官职务的薪资不再是由国家支配，而是由有产阶级来支配。在十九世纪末叶时，有产阶级已成为一掌有统御实力的阶级，因此，任何一位国家的雇员，如果再相信自己是替国家服务，那么就显得荒唐可笑了；阶级的分裂使他们置身于社会体制之外，也迫使他们形成自己的派系。在殖民地里，文官当然能躲避国家体制的分崩离析；在海外统治着异族，使他们更能假装自己是一位替国家服务的英雄，并自认为“由于他们的服务，助长不列颠民族的荣耀”，这是在国内服务所无法达成的。殖民地不再单纯是“为上层阶级往外疏散而设的巨大系统”，犹如詹姆士．弥尔所描述的；现在，他们已成为不列颠民族主义的中流砥柱，他们发觉管理海外殖民地与治理异族才是服务英国、实现英国利益的唯一途径。任职海外的文官也相信：“处理那些被征服的种族的体制，才能真正表现出一个国家特别的天份。”

    英国、德国或法团的公民远离其祖国，才能真正成为一位英格兰人，法兰西人，或德意志人。在自己的国家里，他们与经济利益或社会忠贞心意纠缠不清，致使他们感觉到唯有在海外才能更贴切属于自己的阶级。扩张给予民族主义一种鲜活的生命力，也因此被视为国家体制的一种工具。新殖民团体与帝国主义者的联盟，感觉到自己“远离党派斗争”，并且加强了“自己是国家利益”代表的信念。这也显示出帝国主义之前，各个国家极度绝望的情况。这段期间，面对着人的生产能力日益强大的各实况，可以看出各国的政治制度脆弱不堪，社会体制已经不合时宜，甚至自保的方法也毫无成效、令人绝望。最后证明了尝试补救的途径比原有的罪恶更糟——它不能治疗任何病症。

    在每一种言行一致的帝国主义政策的发生根源里，均可发现资本与暴民的结合。某些国家，如英国，富有者与赤贫者的结合，依旧局限于海外产业。一般人所称的英国的伪善，实导源于英国政治家的见识，他们严格区分了殖民法与国内政策，也因此成功地避免了帝国主义对祖国的反击力量。在其它国家里，特别是德国与奥国，此种结合竟以“泛主义运动”(Pan-movemeents)的形式，而严重地影响了他们自己的国家。在法国则比较轻微，因为它标举着所谓的“殖民政策”。这些“运动”的目标，既是把整个国家帝国主义化(而不仅仅只是此目标的“额外”部份)，以此种途径来绾连国内与海外政策，也为了掠夺领土与剥削海外民族，而组织整个国家的力量。

    由于资本家的组织而导致暴民的兴起，这种现象早被许多人察觉到，而十九世纪所有伟大的历史家都忧心忡忡，小心谨慎地注意它的成长。从布克哈特到史宾格勒绵延不绝的历史悲观论，都导源于此种忧虑。但是，这些历史家的心思被此种现象盘据住，悲切不堪，遂无法了解暴民与那日益增长的劳工阶级并不是相同的，当然也不是与整体民众相同的，暴民是包含着所有阶级排泄出来的弃物、垃圾。如此的组合使暴民及其代表，看起来，似乎已消弭了阶级的差异性，也使人有一种错觉，以为他们是置身于阶级分裂之外的民众，即代表着民族自身(即纳粹党所称volksgemeinschaft)，而使人同顾了它那扭曲与讽刺图像的面貌。历史的悲观论者甚了解这一崭新的社会阶层是禀赋着不负责的性格，他们也真确的预言到民主政体将会转变成暴君政体，而它的暴君是从暴民中掘起，也依赖暴民的支持。然而，他们所不了解的是，暴民不但是废弃物、垃圾，也是资产阶级社会的副产品，而因此与资产阶级形影不离。他们并没有注意到对于下层劳工日渐滋长倾慕之情愫，使得高阶层社会逐渐撤离所有的道德问题，同时对它的子嗣培养出一种无政府式的犬懦主义之嗜好，这种情况贯穿了整个十九世纪。直到二十世纪初叶，从德雷佛事件中可以看出，在法国，高阶层的社会已经与下层劳工紧密地相结合，如此，在反德雷佛事件的人群中，我们很难将其中任何一位“英雄”确定地摆置于两种范畴之中。

    巴尔札克的小说已经清楚表现出这种父辈与子嗣的结合与亲密的血缘情感。也预示所有经验、政治或社会的观点，从他的小说，甚至可以回想到霍布斯在三百年前所描绘的西方人的特质。的确，在帝国主义发生前那一段危机与不景气的时期里，资产阶级已了解：高阶层社会必然会接受霍布斯的“现实主义”的道德准则。但现在，高阶层社会则接受暴民及其领导者所宣布的道德革命。“资本囤积”与“原罪”必须添加上额外的罪恶，来使得体制不停运转，这项事实，使资产阶级比哲学家与下层劳工更强烈的要求摧毁西方的历史传统。最后则导致了资产阶级揭开其伪善的假面具，而公开承认它与暴民之问的关系，也明白恳求暴民护卫它的财产利益。

    在德国，此种情况确实已经发生。在英格兰与荷兰，资产阶级的发展则默默无息地往前进行着，而这两个国家的资产阶级也享受了安全感与免于恐惧的自由达一世纪之久。在法国，法国大革命阻碍了资产阶级的崛起，干扰了资产阶级享受特权的利益。而德国直到十九世纪末叶，资产阶级才真正发展完成；它的崛起，也正是劳工阶级运动的开始，所以，德国的劳工阶级与资产的历史，是同样长久的。当资产阶级在自己国家之内愈感到不安全，则愈积极地想卸下伪善的负担。比起德国，法国的资产阶级更早与下层的劳工亲密地相结合；此种亲密的结合性，最后，在这两个国家里，其力量变得同样强靱。法国，由于革命的传统以及工业化的匮乏，所以只产生少量的暴民，其资产阶级只好求援于国外的暴民，终至与希特勒的德国相结合(详见第四章一译注)。

    欧洲各国的资产阶级，不论其长期演化的本质是甚么，暴民政治的原则一旦遇上了帝国主义的意识形态与极权主义的运动，则必显现出它与资产阶级亲密相结合的关系，但这要看资产阶级是否卸下伪善的面具，以及因接受基督教传统而不腐化而定。使暴民的虚无主义态度吸引资产阶级的是一种原则上的关系，此关系不是产生暴民的根源所能表达的。

    换言之，因果之间的不相称表现了帝国主义产生的特色，这种不相称自有其缘由。过度囤积所产生的多余资本需要暴民的帮助来从事安全而有厚利的投资，此种情况在运行中产生了一股力量，这力量既使被贵族传统与“受祝福的伪善”（这是拉罗契福康[La Rochefoucauld]所称的“恶德对美德的恭维”）所隐藏，它依旧存在于资产阶级社会的基层结构。同时，一种毫无原则可言的权力政治要等到适当的时机成熟时，才可以被尽情玩弄，这个适当的时机既是：群众拥有实际力量，能够摆脱所有的原则，而且，他们数目庞大，致使国家与社会束手无策，无法照顾他们。暴民受到帝国主义的政客的利用，以及被种族教条所鼓动，这项事实常使人误解，好似帝国主义方有能力来处理当代这些内政、社会与经济的问题。

    的确，种族理论不仅鼓动了暴民，而且，在极权主义的形式里．它表现出一种组织，透过此种组织，人性经由权力与资本囤积的过程，而自我毁灭。霍布斯的哲学中，并没有包含现代的任何种族理论，但是，霍布斯所提出的政治思想却酝酿了所有的种族学理。霍布斯昕提出的政治思想的特质既是：在原则上，排斥人性观念，而这观念是国际法唯一的正规依据。在他的思想中，有一桩假设，认为外交政治必须置之于人类契约法的领域之外。然而，所有的外交政治必然会牵涉“整体对抗整体”的绵延不绝的战争，这是“自然状态”(state of nature)的法则。当前自然主义的意识形态均认为：国家即是一个种族，各个国家受自然的操纵而彼此分离，国与国之间没有任何关联可言，国家都没有意识到人类的亲密结合，而只有自求生存的本能，此种本能与动物并无两样；关于这种意识形态，霍布斯提供了最佳的理论基础。假若人性的观念——最具包容力的象征，既是：人类均来自同一根源，而无色泽、种族之分——已经不再具有正确性，那么只有一项观念可以令人信服的了，那就是：棕色、黄色，或黑色的人种是同样来自于人猿，但白种人除外；同时，所有的种族都被自然所命定，必须彼此斗争，直到他们从地球表面消失为上。

    我们是被困在霍布斯所称的“权力蓄积的无止境过程”里，假若这句话被证明为真，那么暴民必然采取那可以把国家转变成种族的形式。因为，处于不断囤积的社会里，置身于权力蓄积与扩张过程之中的人，彼此之间巳丧失所有的关联，如此，除了将国家转变成种族的形式(把国家转变成种族形式的理念，作者名称之为“部族主义”，见下一章——译注)外，已经没有任何其它的结合系带。

    种族主义确实把西方世界，甚至人的整体文明带进一个悲惨黑暗的境地里。俄国人一旦变成“斯拉夫人”，法国人一旦自认为是土著部队(force noire)的统治者，英国人一旦变成“白种人”，就如德国人已被可怕的符咒变成阿利安族人，那么，这种转变正意味着西方人的灭亡。无论任何饱学之士说些甚么，种族(从政治的观点来看)并不是人性的开端，而是结束；也不是民族的根源，而是它的衰微；更不是人的自然生长，而是非自然的死亡。

上一页 回目录 下一页

“郭襄”E书作品 -9-
第五章　资产阶级的政治解放


第六章 种族主义之前的种族思想

极权主义的起源 作者：汉娜·阿伦特
第六章　种族主义之前的种族思想

    如果“种族思想”(race-thinkLing)是德国的产物——正如同有时候人所认为的——那么，在纳粹开始计划征服全世界之前，“德国思想”(不论它是什么)就已经在世界各地的精神畛域里取得桂冠的荣耀。在一九三○年代中，“希特勒主义”(Hiltlerism）能在欧洲各国发挥它那强烈的魅力，其原因在于：种族主义虽只是德国国家的教条，却已成为各地舆论的共同趋势。一九三九年，德国的坦克开始迈向摧毁的行程时，纳粹的政治作战机器早已经运转了。在政治作战的战场里，种族主义比起受雇用的特务与“第五纵队”更具有强大的威力。在各国首都几近十多年的经验，使纳粹党徒更坚定的相信：种族政策是他们最有力的“宣传”。此种政策从来没有因权宜之计而被取消，或者被改变方向。种族主义既不是一崭新的，也非一秘密的武器，然而，在此之前，这项主义没有像这样贯彻始终的被运用过。

    从历史观点来看，“种族思想”的根柢深深地埋在十八世纪的沃土里，在十九世纪期间，竟然同时于西方各国开花结果。始自十九世纪初叶，种族主义已经是帝国主义政策的一种强有力的“意识形态”。种族主义确实融合、复苏所有形式的种族议论。过去，这些种族议论从没有创造出、或者退化成一种世界观(Weltanschauung)或“意识形态”式的种族主义。十九世纪中叶，种族议论仍然受政治理性的准则所批判。托克维尔在一封写给葛必诺的信笺中曾批驳葛必诺的学理，认为“这些学理可能是错误，而且必然是恶毒的”。但是，到十九世纪末叶，“种族思想”竟然被认为是尊贵、重要的，好似它是西方世界精神上首要的成就与贡献。

    直到“非洲争夺战”这一命定的时刻来到时，“种族思想”依然是许多自由议论中的一种。这些议论，在自由主义的思想架构底下，为了争取公众舆论的认可，而彼此攻击、批驳。其中，唯有少数的舆论成为圆熟的“意识形态”。何谓“意识形态”？既是：一种奠基于“单一议论”(a single opinion)上的体系，它有足够的魅力吸引与说服大多数人；同时也有足够的广阔度容纳当代一般生活的各种体验与处境，并引导众人。“意识形态”的特质在于：它声称自身掌握着“开启历史之门的钥匙”，能解答所有的宇宙谜题，或者认定自己是一项知识，能透视隐匿着的、统驭自然与人类的宇宙法则；纵观那为了赢取公众信任而生成的倾扎斗争，可看出只有两种“意识形态”得以击溃竞争者而生存下来，而掌握驾御的势力：一种是以阶级的经济斗争来解释历史；另一种则是种族自然权利的历史解释观点。这两种意识形态诉诸广大的群众，其力量是那么的强靱，因之能获得国家的支持，成为官方的教条。“种族思想”与“阶级思想”已经拓展成一种强制性的思想，因此，自由的公众舆论竟然迎合他们，知识份子与广大的群众，也罔顾那些可以批驳此两项观点的历史与现代处境的事实。

    在我们这个时代里，这些“意识形态”具有巨大无比的说服力量，并非偶然。说服力必然诉诸于经验或欲望，并迎合急迫的政治需求。“意识形态”能取得公众的信赖，并非来自于科学事实，犹如达尔文主义者要求我们相信的；也不是来自于论断文明兴衰的历史法则，犹如历史家所努力探求与相信的。每一种圆熟的“意识形态”被铸造，被传承，也被证明是一种政治武器，但绝不是一种理论学说。以种族主义的情况来说，“意识形态”如果没有即刻与政治生活相接触，很可能会改变其具根源性的政治意义。“意识形态”的说服力一再束缚着科学家，致使他们离开实验室，不再关切那探索得来的研究结果，只是急迫地企图宣布解释生命与世界的崭新观点。由是言之，“意识形态”的科学层次只是次要的，它们仅仅冀望科学层次能为它们提出无懈可击的论证。造成此种情况的原因，在于现在已没有任何一种科学可以镶嵌于种族思想尚未渗透的范畴系统里，因之，一些历史家——尤其那些企望以科学作为“种族思想”产生之根源的历史家——误解了一种因果关系；他们认为：语言学与生物学的研究成果是造成种族思想产生的最主要原因，他们这种观点正倒果为因。事实上，“强权出公理”这一教条经过几个世纪(从十七世纪至十九世纪)的时间已征服自然科学，并产生“适者生存”的“法则”。譬如，第麦斯特与谢林所提出有关野蛮部族的理论，认为它们是早期民族衰亡后的残余物，假若此种理论适合十九世纪的政治策略与进步学理，那么，我们将不会听到有关“原始人”的理论，科学家也不会浪费时间去探索人猿与人之间的“失去的环节”。然而，造成这种情形该责怪的并非如此的“科学”，而是那些受到“意识形态”污染的科学家。

    种族主义是帝国主义政策最主要的“意识形态”武器，是明显不过的事实，以致许多学者宁可避免讨论这个老套，而一桩历时已久的误解，依旧得以流传，那即是：认为种族理论是一种夸张的民族主义。有一些学者，特别在法国，发现种族主义是另外一种不同(于民族主义)的现象，它可能摧毁一个国家的政治体制，然而，这种有价值的研究成果，往往也被忽略了。有些人目睹“种族思想”与“阶级思想”为说服争取人群而彼此竞争，遂认为“种族思想”表现了一个国家的思想时尚，“阶级思想”则表现了国际间的潮流；也相信“种族思想”在心智上已为国际间的战争铺了路，而“阶级思想”则开启了内战的大门。这类观点，是有其正确性的：因为第一次世界大战很奇异地混合了传统的国家冲突与新兴起的、帝国主义式的斗争。由此，我们可以了解在所有的国家之中，传统的国家冲突比帝国主义所宣称的目标，更能吸引群众。由第二次世界大战期间的“第五纵队”以及各地的通敌卖国者，可以证明种族理论是锐利的武器，可以鼓动每一个国家的内部斗争，可以用来筹划各种内战。

    “种族思想”一旦走入实际政治活动的舞台，欧洲各民族就得预备去实现一种崭新的国家政治体制。从一开始，种族理论就处心积虑地跨越所有国家的界限(不论以地理、语言、传统或其他准则做为界定)，而否定“国家政治的存在”(national-politicalcxistene)。比起“阶级思想”，“种族思想”更是一抹永不褪逝的阴影，一直伴随着西欧国家的进展；它必须等到成为一种强有力的武嚣，足以摧毁这些国家之后，才会消逝。从历史的角度来看，种族主义比其它所有的意识形态，更可能表现出一种错误的爱国热忱。唯有尊崇种族主义的人，才会自始至终否定那民族国家所据以缔造的伟大原则，什么原则呢？既是：由“人类”这项观念所出发的，视所有民族一律平等与亲密结合的原理。

    (一)贵族的“种族”对抗平民的“国家”

    对于异族、陌生、甚至最野蛮民族日益滋长的兴趣，十足表现出十八世纪法国的特色。正当这个时代，法国兴起一股仰慕与模仿中国画的热潮，一本当时最有名气的著作，被冠上“波斯人书翰” (Lettres Persanes，孟德斯鸠的一本着作——译注)的名称，而且有关旅游的报导是当时全社会最爱读之物。未经育化的民族的质朴、野蛮，是不同于悠久文化所表现出来的老练世故与轻佻矫饰，十九世纪，由于旅游机会增加，欧洲能大量的把异地的风土民情带进国内，传播给一般民众；但是，早在这个世纪之前，法国社会已经开始尝试去了解外地的国家与文化，徙精神上把握住它们的内涵。对于“人类崭新种族” (赫德语)的狂热，灌满了法国大革命时代那些英雄们的胸怀，他们在法国三色旗帜底下解放了各种颜色的民族。博爱的信息淋漓尽致地表现出对异地国家所怀抱的热情；这桩信息是受一股欲望所鼓荡出来的，那即是：热切希望从每一崭新的、令人惊异的“人类种族”中，证明拉布鲁耶里(La Bruyere)的说法：“理性是到处存在的”(La raison est de tous les climats)。

    然而，就是这个国家创建的时代，就在这个热爱人性的国家，我们必须从中探索出酝酿那毁灭国家、残害人性的种族主义的酵素。毫无疑问的，首先提出各个不同民族共存的学理，也是首先构思确定“阶级思想”的思想家，既是布列恩维利耶尔(Comte de Boulainvilliers)——一位法国的贵族、十八世纪初叶的作家，身后才出版作品的思想家。他把法国的历史解释成两个民族混合的过程，既是具有日耳曼族血缘的人，征服了原居于法兰西的“高卢”居民，攫夺了土地，并将法律加诸于高卢民族身上，以巩固自身成为一统治阶级。“贵族身份”的优越权利，是奠基于“征服者即是公理”之上，也是以“服从的必然性往往源自于强者”作为基础。这位思想家，毕其一生努力探索种种论证来反对Tiers Etat(第三阶级——指别于惯侣、贵族的另一阶级，大致是指中产阶级一译注) 日益成长的政治权力，也反对第三阶级代言人(由文学家与法学家形成的新团体)的言论，他更反对君主专制的政体，因为法国君主不再想望代表贵族阶级，或成为贵族阶层的元首，而是野心勃勃冀望能代表国家整体；从这些君主身上，新兴的阶级发现一位最强有力的保护者。所以，为了重新唤起贵族的优越感，他建议贵族同伙否定法国民族的同一根源性，同时决裂国家的统一，并且宣称一种原初的、永恒的区分类别。比起那些后起的护卫贵族阶层的思想家，他更是大胆地否定任何与土地的绾连；他认为“高卢人”居于法兰西领土的时间较为长久， “法兰克人”(Francs)则是外地人，也是野蛮的入侵者。“征服者永远是对的”是其学理的唯一基础，他毫无困难地肯定“法兰地……确实是法国民族的摇篮”，帝国主义的种族理论便承继了他的概念理则。在帝国主义的种族理论拓展前的一百年，他以具有现代意义的、个人的语汇——“臣民”(不是君主的臣民)——论衡法兰西的土著居民，称这些居民的利益全来自于征服民族，但由于出生即拥有的权利，这被征服的民族才有资格称为“法国人”。

    布列恩维利耶尔深受十七世纪强权学理的影响，同时，也是史宾诺莎的一位近代的忠实门徒，他翻译了史宾诺莎的“伦理学”，也分析了他的“论宗教政治”一书。他接受、并应用史宾诺莎的政治观点，承认强权可以成为征服者，征服者的作为可视为一种独一无二的判断依据，来衡论人与国家的自然素质以及人之特权。从这里，我们可以探察出“强权出公理”这桩教条后来由自然主义加以变形的痕迹。这项观点可以连结一桩事实，既是：布列恩维利耶尔是其时代的一位杰出的自由思想家，同时，他攻击基督教会，绝不是单纯出自于反僧侣的动机而已。

    布列恩维利耶尔的理论，无论如何，仅仅是处理民族的问题，而不是种族的问题。这项理论把优越民族的权利奠基于历史行动与征服之上，而不是以外在环境的事实作为基础——虽然历史行动往往影响着征服民族的自然素质。为了抗衡由绝对君主政体与Tiers Etate(第三阶级)相结合下产生的崭新的国家观念，布氐将法国分裂成两个不同的民族。正当国家的观念必须有所创新，必须根本改革时——尽管此观念尚未与民主政治有任何关联，犹如法国大革命所显现出来的——布列恩维利耶尔却提出反国家的学说。他不晓得内战的真正意义，却在他的国家里鼓荡出一连串的内战。这段期间，法国有许多贵族不认为自己是国家的代表，却认定自己是别具地位的统治阶级，对于有着“相同社会与处境”的异地民族，他们反而觉得比自己的同胞更有亲密的认同感。法国这种反国家、反民族的趋势，确实发挥了极深远的影响力，在十九世纪时，那崭新的种族学理终于完全吸收了这种趋势的特质。

    法国大举命的爆发，迫使无以数计的法国贵族窜逃至国外，恳求德国与英国的庇护。然而，不必等到这场革命爆发，布列恩维利耶尔的观念已经演变成一种有效用的政治武器，同时，他对法国贵族阶层的影响力更是强劲，从杜布耶-南柯(Comte Dubuat-Nancay)的著作中，可感觉出这种力量。这位贵族要求法国的贵族及其欧陆的同伴们，有更亲密的结合关系。在法国大革命前夕，这些法国封建政体的代言人感觉岌岌可危，因而冀望“能创造出国际性的、具有原始民族根源的贵族阶层”，看来，唯有德意志的贵族才能符合此项要求，因为法国民族的根源似乎与德意志的民族根源相同。法国境内那些较卑微的阶级，尽管不再是奴隶，也并非生而自由的，他们是由那些生而自由的贵族“解效”之下才得以自由。数年之后，法国的流亡贵族尝试缔造一国际性的贵族阶层，这纯粹为了阻挡革命的发生。在他们眼中，鼓动革命的人都属于具有奴隶性格的民族。在实贱的层面上，这项企图虽然遭受种种危难的折磨；譬如：伏尔弥(Valmy)这位流亡贵族就与维礼耶尔(Charles Francois Dominique de Villiers)一样，在一八○○年代以“高卢族的罗曼人”(Gallo-Romains)来反对日耳曼民族；或者犹如亚尔特(William Alter)，于三○年代梦想建立一结合所有日耳曼族的联邦；但是，他们却不承认这项企图的失败。也许，他们从来没有想到自己是叛逆者，因此认定法国大革命是“一场异地民族之间的战争”——犹如吉佐后来所强调的。

    由于布列恩维利耶尔所处的时代较少动乱，也比较平静，因此，他所提出来的“贵族权利”的学说，只是奠基于“征服者权利”之上，尚没有直接诋毁其它被征服民族所具有的本质；相反的，盂德劳席尔(Comte de Montlosier)——在法国亡命者群中，他的人格令人觉得可疑——则公开蔑视“这兴起于奴隶阶级的新民族……这所有时代所有种族的混合物体。”。时代显然是改变了；贵族不是属于非征服的民族，因此也必须有所改变。他们断然摒弃了古旧的观念，那曾经被布列恩维利耶尔与孟德斯鸠认为可亲的观念：“唯有征服始能决定人的命运，幸运之神永远降临于强大的军队”。席尔耶(Abbé Siéyès)出版了他那有名的宣传小册子，对Tiers Etat(第三阶级)强有力地宣称：“所有保留着荒谬的虚矫气息、认定自己是源自于征服民族并承继着特权的家族，必须被遣送回法兰柯尼亚(Franconia)森林”；就在这个时候，伏尔弥那有名的“贵族意识形态”开始出现于历史舞台之上。

    早期，法国贵族在与资产阶级斗争时，竟然发觉他们是属于另一个民族，源于不同的血缘；也觉得他们与法国的泥土隔离，而与一种国际性的阶层有更亲密的结合感。就在这个时刻，法国所有的种族理论均支持“日耳曼民族论宗”(Germanism)或者提出“北欧民族优越论”来反对自己国家的民众；这是一桩多么怪异的现象。鼓动法国大革命的人们如果在心智上认同了古罗马人，那么，其原因不在于他们以自己贵族性格中所具有的“日耳曼血统”来包容“拉丁血统”的第三阶级，而在于他们自认为是古罗马共和国的精神继承者。此种历史性的宣言不同于贵族的部族认同(既是把贵族阶层视为一特异的部族)，或许，这是防止“拉丁民族论宗”(Latinism)演变成为理论的原因之一。令人困惑的是：法国人竟然比德国人，或英国人更早坚持着“日耳曼民族优越论”的固定观念。一八○六年，普鲁士战败后所产生的德国种族意识激烈地反对法国，但并不因为德国种族意识的滋长就改变了法国的“种族意识”。在一九四○年代里，狄尔礼(Augustin Thiery)依旧抱持着“种族即是阶级”的观念，同时也区分“日耳曼种的贵族”与“塞尔特(celtic)种的资产阶级”之间的不同雷姆塞(Corete de Remusat)这位贵族也宣称欧洲的贵族阶层是渊源于日耳曼民族。最后，在葛必诺的手中，法国贵族的此种议论转变成一种圆熟的历史学理，宣称已寻究出文明衰微的秘密法则，也被历史抬举臻至科学的领域，使它同享学术的尊严。由于葛必诺的拓展， “种族思想”终于完成它最初的阶段，而继续往第二阶段迈进，但其影响力必须等到二十世纪才发挥出来。

    (二)种族结合取代国家扩张

    在拿破仑打败那老式的普鲁士军队之前，德国的“种族思想”尚未拓展开来。它的兴起不是由于贵族阶层及其代言人之力，而毋宁是由于普鲁士的爱国志士及政治的浪漫主义。在法国，“种族思想”发展成内战，成为分离国家统一的利器。然而，德国的情形正好相反；统一国家、抵御外侮，才是德国“种族思想”兴起的最主要因素。“种族思想”的倡导者绝不会跨越国界，取得外国的联盟；相反的，他们一心一意想唤醒其民族，使之觉悟到其共同的根源。这当然摒弃了贵族阶级及其有名的大同主义(cosmopolitism)——毕竟，普鲁士的贵族阶级是比欧洲其他各国的贵族，更少有大同思想的色彩；因此，德国的贵族阶级已摒弃那奠基于孤芳自赏的阶级之上的“种族思想”。

    长久以来，统一德国的希望，就一再遭受挫折，而德国的“种族思想”也与这种遭挫折的统一希望相伴随。在“种族思想”刚兴起的阶段里，国家民族的情感也正普遍弥漫开来，致使我们很难辨认“民族主义”与“种族主义”两者之间的不同。那不具有破坏性的国家民族情愫，往往借着今日我们所了解的种族主义的语汇来表达自身；因此，有些历史学家时常把德国的种族主义视之为德国民族主义的特殊语言，并且混淆了德国“纳粹主义”(Nazism)与 “民族主义”，由于这种混淆的误解，致使他们低估了希特勒的宣传技俩所禀赋的魅力。直至一八七○年，德国的统一具体实现，德国的种族主义与帝国主义发展圆熟之后，德国民族主义的特殊情况才为之改变。然而，德国“种族思想”旧有的特性，尚有许多不因为这种改变而消失。

    始自腓特烈二世，普鲁士贵族均感觉到他们的利益与绝对专制政体的立场，紧密相关联；他们冀望能被国人认为是国家整体的合法代表。普鲁士改革时期(特别是从一八○八年至一八二二年这短短的几年之间)，资产阶级正蓬勃生长，企图取代政府；然而普鲁士贵族对于此种现象，并不忧虑惧怕，他们甚至也无惧于王室与中产阶级之间的利害攸关。直到一八○九年为止，普鲁士君主依旧是一国之内的大地主，不论改革者提出如何剧烈的改革方案，他仍然稳居全国的首位。在这种情况之下，“种族思想”只能在贵族阶层之外的畛域里发展，也因此遂成为民族主义者的锐利武器。这些民族主义者冀望统一所有日耳曼语系的民族，也坚信所有民族均出自于同一根源的“种族思想”，他们否定普鲁士贵族具有独一的统治权；由这种意义观之，他们是自由主义的信奉者。此种同一根源之说，一旦以平常的语言界定，那么我们便难说它是一种“种族思想”。

    自一八一四年以后，德国的民族主义者才以“血缘关系”，“家族联系”、“部族结合”，以及“清纯根源”来名状此种“同一根源”的学理。这些定义名词竟然同时出现于葛瑞斯(Josef Goerres)、及民族主义的自由学派者如杨翰(F.L.Jahn)、亚恩特(Ernst Moritz Arndt)的著作中，这种情况证明了鼓动德国人民的民族情愫是注定失败的。由于激励人民的民族情愫遭受挫折，由于缺乏共同的历史记忆，也由于德国人民对于将来的共同命运漠然不关心，自然主义遂散发其魅力。它诉诸于部族本能，好似它可以取代那将会成为法国民族的荣耀权力的整体世界。有些人希望以民族统一的“意识形态”来取代政治上的国籍，他们遂创造出历史有机理论：认为“每一个种族是彼此分隔的，但自成一圆满的整体”。而那挫败的民族主义，使得亚恩特宣称：德国——显然它最后发展成一有机结合体——很幸运地能成为一纯净、血缘清澈的“纯正民族”。

    以有机的自然主义来定义“民族”这项名词——亦既“有机论自然主义”的“民族”定义——是德国的“意识形态”及其“历史主义”的特色。德国的“意识形态”与“历史主义”毕竟不是一确定的种族主义，因为；尊奉此意识形态与历史主义的人，以“种族”语汇论述事物时，依旧持着真正民族主义的核心基础——所有民族一律平等。杨翰在比较民族的律法与动物的法则时，坚信：民族繁复多样，也唯有繁复多样，人类才可能被了解。亚恩特后来极度同情波兰与意大利人的国家解放运动，而如此宣称：“那些企图统治与征服异类民族的人，应该受诅咒。”德国民族的情感如果不是源自于国家的统一发展，而只是一种反抗异族统治所得来的成果，那么，民族的学理仅只具有消极的性格。种族主义注定会在其民族的四周砌造一道墙垣，同时，它的作用足以取代任何疆界，也无法以地理形势与历史传统加以界定。

    在法国贵族阶层早期揭示的“种族思想”形式里， “种族思想”是做为内部挑拨离间的工具，也是造成内战的武器。法国贵族失去政治上的重要地位时，这件武器的锋芒曾一度被销锉；如果第三共和的政敌不再加以磨砺，则它将变得钝而无用。与此相反，德国的种族学理，则不仅是内部民族统一的武器，也是国与国之间交战的锐利武器。透视德国民族统一的成就，则可理解历史的有机学理；假若近代的帝国主义策划者，不愿意复苏这种学理，那么它将毫无意义，但他们为了用民族主义的尊严来遮掩他们那丑恶的脸孔，以及诉诸民众，而复苏它。然而，就德国种族主义的根源而论，这种情况并不为真，德国的种族主义纵使远离政治景象，却会更强烈地含摄后来的政治意识形态。

    政治的浪漫主义会被指控为“种族思想”的滥觞，也常常被指控是任何不负责任的议论的滥觞，如穆勒(Adam Mueller)与士雷盖尔的议论十足表现出当代思想中玩世不恭的性格。在此类思想里，每一议论皆摇摆不定，皆随意、短暂地依附于任何立场；任何真实事物、历史事实与政治观念，皆无法解脱那含摄一切，也摧毁一切的疯狂行径。由于此种疯狂，文人往往可以替那些崭新的、具有蛊惑魅力的议论，找到新的、前所未有的自圆其说的可能性，犹如诺瓦利斯(Novalis)所说的：“这个世界必须浪漫化”，也冀望“能把崇尚的意义赋予平庸，把神秘的形像加诸平淡无奇，也能把未知的尊严烙印于陈腔滥调”。这些被浪漫化的事物，其中之一即是“民族”；稍微注意，就可以了解：这项事物可以被转变成国家、家族、贵族、或者其它。在早些时侯，这些知识分子碰巧认识到这些事物，稍后，当他们逐渐老成而了解生活粮食的重要性时，也刚好被一些支付生活粮食的资助者要求宣扬它们。由是言之，十九世纪的欧洲到处充满了自由竞争的议论，其中任何一种议论，在它发展的德国模式里，如果没有邂逅浪漫主义，我们就不可能研究此议论的发展。

    这些近代的知识分子所开拓的，不是任何的单一议论，而是近代德国学者普遍的心智状态。德国的学者都明白表示：如果有一现实的立场——甚至浪漫主义也无法提供综观的立场——是得失攸关的，那么他们不愿服从其它意识形态。由于此种特殊的行为，浪漫主义可以替它所宣扬的“个性”的无限制偶像化，找到种种最佳借口，同时，这种“个性”的偶像化，其独断性格，竟然成为印证天才的准则；能适合所谓“个人创造”——亦既任意驰骋其“观念”的游戏——的任何事物，并成为生命观与世界观的核心。

    浪漫主义的个性崇拜禀承着“犬儒主义”(cynicism)的性格而来，这种性格形成知识分子的某些近代态度(modern attitudes)。墨索里尼——浪漫主义的最后继承者——正是这类态度的最佳代表。他曾如此描述自己：“(我是)贵族论者与民主主义者，革命者与反动(保守)份子，无产阶级与反无产阶级者，反战份子与战争无上论者。”浪漫主义那冷凛的“个人主义”正意指“任何人皆可以为自己创造出属于自己的意识形态” ；墨索里尼的新体认只是将此种观点“尽所有可能的精力将它实现”。

    由于这种继承得来的“相对理论”(relativism)，致使人们往往忽略了浪漫主义对于“种族思想”的直接影响力。在混乱无主的游戏中，游戏的规则随时可以给予任何人一种个人化、独断的意见；而且在这场游戏中，任何可理解的议论皆可化约成公式，付梓出版。然而，比混乱无主的游戏更具混乱特色的，是浪漫主义的一桩基本信仰：个性是自身唯一的目标。在德国，贵族与新兴的中产阶级之间的斗争从来没有表现于政治舞台上，在这样的国家里，“个性崇拜”遂发展成社会解放的工具。长久以来，尽管商人日益富有，德国的统治阶级仍然表示出藐视商业的态度，而日渐显贵的统治阶级也不层与商人为伍。因此，德国的资产阶级，若想发展出一条可自尊自重的途径，实非易事。德国古典文学中的教育性小说“威廉.麦斯特”(Wilhelm Meister歌德写的小说，主角名字既为威廉．麦撕特)，书中这位中产阶级的英雄是由贵族与演员所教育成长的，因为他出身的资产阶级社会丝毫没有“个性”可言，也很易显地表示出他置身于无希望的处境中。

    德国的知识分子是属于中产阶级，他们虽然没有鼓荡出为其阶级奋斗的战斗气息，但是，却积极地为社会地位而奋斗——一场激烈、狂暴、相当成功的战争；甚至那些护卫着贵族的作家们，一旦发现这种斗争是因社会地位而鼓荡起来的，也会感觉自身利益濒临险境，这些知识扮子为了抗卫贵族所宣称的“生而禀承的权利与素质”，遂创造出一则新概念——内蕴的个性、人格，此项概念，在资产阶级的社会中，赢得热烈的喝采。犹如贵族所承继的头衔，平民“内蕴的个陆、人格”也是天生赋予的。自然主义的有机拓展概念曾经弥补了德意志在形成一个国家时，所缺乏的共同历史记忆的缺憾。由是观之，当政治实相(political reatity)被摒弃于社会领域之外时，自然本身会为它提供一项头衔。很快的，自由主义的作家开始鼓吹“真正的贵族”来对抗公爵等可被别人给予或取消的虚饰头衔。在运用“真正的贵族”这项名称时，他们强调天赋的特权，宛如“力量或天才”一般，无法从人的行为中追溯其根源。

    此项崭新的社会概念，很快地就被肯定了。社会上“反犹太主义者”同时也铸造了“反犹太族”的政治武器。在这种主义弥漫的时期里，犹太人因缺乏“内蕴的个性”，而本身禀赋着圆通机智、智性的创造动力与经商才能，致使他们与一般商人格格不入。也就在这个时期，德国的资产阶级狂热地冀望能提升其阶级尊严，而与贵族那狂妄嚣张的阶级意识相抗衡，但是，它们却不争取政治上的领导权。从一开始，德国的资产阶级使不轻视较卑微的阶级，它们只是藐视其它的民族。从布兰铁诺((Siemens Brentano)的一本文学作品中，我们可以理解资产阶级此种心态的意义。他这本著作是替“德国基督教协会”(“Die Christlich-Deutsche Tischgesellschaft”成立于一八○八年)撰写的，这个协会的会员都是憎恨拿破仑且具有极端民族主义的人。在此著作中，布兰铁诺以老练世故与机敏的态度，指出“内在固有的个性”与“市侩”(Philistine)之间的差异；他认为天才才禀赋“内蕴的个性”，而法国人与犹太人则是市侩。由是观之，德国的资产阶级是企图将贵族所藐视的“典型”资产阶级的性格归属于其它民族的资产阶级——最先是法兰西人，其次是英格兰，最常见的则是犹太人。然而，德国资产阶级认定其“内蕴的个性”是一种天赋禀异，这不正是德国贵族那自以为是的行径吗？

    透过这样的方式，贵族的权衡标准推波助澜了“种族思想的兴起，然而德国的贵族对于此种思想的形成，几乎没有贡献任何力量。在这段时期里，德国的贵族，除了马维兹(Ludwig von der Marwitz)之外，并没有发展出一套有关其阶级的政治理论。而马维兹在他的政治理论中，尚没有运用种族主义的词汇。依照他的观点：各个国家因其语言不同而各自相异——是一种精神上，而非外在物理上的相异。尽管他反对法国大革命，但在目睹这场革命演变成国与国、民族与民族之间的倾轧时，他亦犹如罗伯斯比，如此说道：“任何一个国家一且企图扩张其疆界，则将成为欧洲共和国家的叛徒”。在这段时期里，唯有穆勒才坚持血缘的清纯方是判断贵族的准则；也唯有赫勒(Haller)才离事而言理，他坚信：权力是用来统御那些被剥夺权力的人，这宛如自然律，强者永远统治弱者。贵族一旦习知他那独占的权力不仅仅是合法的，也符合自然律，当然皆热烈鼓掌，表示赞同。由于贵族以血缘的清纯做为准则，在十九世纪期间，他们比以前更小心谨慎地避免“mesalliances”(和身份低于己者结婚)，这是资产阶级的定义所造成的结果。

    国籍的基础在于共同的种族根源，这种信念在一八一四年之后，既由德国的民族主义者所宣扬。从思想史的观点来看，浪漫主义者所强谓的“内蕴的个性”与“天生禀赋的贵族性格”，也为德国的“种族思想”铺了路，“内蕴的个性”酝酿出历史的有机学理及其自然法则；“天生禀赋的贵族性格”则在十九世纪末叶，鼓荡出畸型的“超人”学说，抱持这种学说的人，皆以为“超人”命定要统治世界。这种思想趋势一旦并行发展，它们便成为使人暂时逃避政治实相的手段。它们如果融合成一体，则会使种族主义变成一种圆熟的“意识形态”。此种形态首先发生于法国．而不是形成于德国；是由一位才智秀异但落魄失意的贵族所完成，而不是在中产阶级的知识分子手中推展成功的，这位贵族既是葛必诺。

    (三)开启历史大门的新钥

    一八五三年，葛必诺出版了“论种族的不平等”((Essai sur l'Inégalité des Races Humaines)； 不出十五年，在十九世纪末二十世纪初时，竞成为历史上种族理论的典型著作。这部共有四大册的著作’开头这样写道：“在所有历史现象之中，文明的崩溃最引人注目，也最暧昧难以理解”，这句话明明白白地表露出作者对于那崭新的，属于近代潮流流露出来的兴味。在其着作的字里行间里，彰显出一种新的悲观心境与一种“意识形态”的力量，它能镕铸先前的诸多成因与彼此争斗的议论。从那不复记忆的光阴里，人类冀望尽可能地理解过去的文化、巳崩溃的帝国、以及灰飞湮灭的民族；然而，葛必诺以前，并没有人构想出一种单一的理论来透视所有文明的兴衰。“衰微学说”往往与“种族思想”有着密切的关系。狄斯累利这位早期崇尚种族思想的英格兰首相，对于文化衰微的现象有着浓厚的兴趣，这并非巧合。黑格尔这位哲学家，把他一生大部份的时间贯注于拓展历史中的辩证法，然而，他却没有像葛必诺一样关怀文化的兴衰与解释国家、民族灭亡的法则。这项工作，直到葛必诺时才得以完成。葛必诺并没有受到“达尔文学说”与“进化理论”的影响，但这位历史家却自吹自擂地认为他已经把历史学带入科学的领域里，也已经透视所有历史过程的自然法则。他认为“藉由精确的科学”，使可以将人类精神上的所有表现以及文化现象，化约成“双眼可见、双耳可听、双手可触摸”的事物。

    在充满着乐观气息的十九世纪里，“文明衰微”的理论萠蘗滋长。综观此种理论，令人感到诧异的是：作者仅仅关切文明的衰微，至于文明的兴起竞引不起他的兴趣。葛必诺在撰写这本“论种族的不平等”时，并没有想到要藉由他的理论，来作为实际政治的武器，因此，他能理直气壮地推演出其“衰微”学理所禀承的邪恶结论。他的学理与史宾格勒的正好相反。史宾格勒仅仅预测西方文明的没落，而葛必诺却以“科学”的精确度预言了人(或者，以他的语汇来说，既是“人种”)会从这个地球上消失。在写完这部重写人类历史的著作之后，他下了一个结论：“人类统御这个地球的时间，大约可以持续一万二千年到一万四千年。就这段时间，我们可将之分成两种阶段：一是已过去的，曾经是年轻力壮的阶段；另一则是正处于开端，逐渐将人类带往衰老路径的阶段”。

    葛必诺比尼采早三十年探索“衰败”的问题。然而，两人的观点毕竟有所相异；尼采真正体认了欧洲的“衰败”。尼采生长于“颓废派”运动的时代里，这个时代，也正是法国的波特莱尔、英国的史云朋、德国的华格纳表现文学、思想，音乐的时代。就在这项“颓废派”运动臻乎颠峯状态时，尼采撰写了他伟大的作品。葛必诺并没有认知当代厌世潮流所表现出来繁杂多变化的景观，因之，我们必须承认他是布列恩维利耶尔的最后承继者，也必须承认他是一位被放逐窜逃于国外的贵族。他没有错综复杂的心理情绪，仅仅忧虑着贵族阶层的命运。他很天真地全然接受(但只是表面的接受)十八世纪流行有关于法国民族起源的学理：资产阶级的血缘来自于“高卢罗曼”语系(指从拉丁语系分化出来的语言，如意大利文、法语等等——译注)，是属于奴隶阶层的，而贵族却出自于日耳曼民族；基于同样理由，他也坚信贵族具有国际性格。他那更接近于近代层面的理论，可以由一项事实观照出来：葛必诺可能是一个骗子(他那法国贵族的头街使人发生怀疑)，他一直夸张与强调一套陈旧古老的学理，直到这些学理令人觉得荒唐可笑；他竟然宣称自己与斯堪地那维亚半岛的海盗一样，同是峨丁(Odin)的子嗣：“我也是上帝的族类”。尽管如此，在一个弥漫着“进步学理的意识形态”(Progress-idealogy)的时代里，他预言着悲愁的未来，预言着人类已置身于缓慢的自然灾祸里，正逐渐死亡。在这个时代，资产阶级出身的路易．菲利(Louis Philippe)称王，而葛必诺也正是在这样的一个时代里，撰写他的著作。显然，贵族已经不再惧怕第三阶级获胜，事实摆在眼前，他们只能发牢骚，怨天尤人。这股遭受挫折的怨气，葛必诺将之淋漓尽致地表达出来。这股怨气，有时相当接近于“颓废派”诗人所表达出来的绝望之情，十五年后，这些“颓废派”的诗人更悲切地吟咏出人世间一切事物的脆弱、不可信；哀悼着昨日的纯净、雪白。单就葛必诺而论，他自称是北欧神族后裔是很偶然的；然而，值得注意的是，一旦建立起此种与神同族的说法，那么，在十九世纪与二十世纪之交时，就不再有任何事物能阻挡那些受人尊敬的知识分子(如法国的德雷佛斯，德国的托马斯．曼)，一本正经的宣称自己是峨丁的子嗣。恐怖与荒谬在没入那“人性不可理喻的混杂”(the humanly incornprehensible mixture此种不可理喻的混杂是本世纪的表征)之前，荒谬早就失去抑制自己的力量。

    由于十九世纪末叶那异常的悲观心态，及鲜活跃动的绝望，致使葛必诺得到晚来的声名；但这并不表示他既是那“死亡之舞与贸易相结合”(康拉德语)之世的先驱。葛必诺既不是一个相信商业万能的政治家，也不是一个歌咏死亡的诗人，他是落瑰失意的贵族与浪漫主义的知识分子两者奇异的混合，他仅仅在偶然的情况下创造出一“种族主义”。他了解自己不但得接受一项古老的学理——法国是混杂了两种民族；同时，在世局变迁的情况下，他也得复苏一顼古老的思想、行动——最优秀的人必须站在社会的顶端，就在如此自我了解的时刻里，葛必诺提出了“种族主义”。由于不幸与他的导师(指启蒙时代的思想家——译注)的处境回异，他必须试图去解释为什么贵族——最优秀的人——竟然无法获得以前尊贵的地位，而使他逐渐坚信：贵族的式微正是法国没落的主要原因，甚至也是西方文明没落以及整个人类步向绝境的最主要因素。因此，他提供出一项创见：文明的衰微起源于种族的衰微，而种族之所以导向绝灭，主要因素在于血统的混杂；此正意含着在每一种血缘的混杂之中，低劣的种族；往往能获得优胜的地位。此项创见，博得后来的作家与传记家的赞佩。这种论证在二十世纪初叶，几乎成为一种时尚，但在葛必诺所处的时代里，却不合乎当代人的“进步学理”；这些当代人不久之后，就取得一项固定的观念——“适者生存”。在此时，那逐渐崭露头角的资产阶级，并不希望获得开启历史大门的新钥。也不希望了解“衰微必然性”的论证，他们禀赋着自由的乐观主义，只冀望能阅读“强权理论”的崭新版本。在此种情况下，葛必诺纵使提出美国黑奴问题，以黑奴与白人之争做为思想体系的基础，也无法吸引广大的读者；他必须静待十五年的时光，才能赢得那些资产阶级的“秀异份子”(é1ite)的赞同，他也必须等到第一次世界大战，“歌咏死亡的哲学”鼓荡起波祷汹涌的浪潮时，他的著作才能成为知识圈的畅销书。

    在政治的领域中，葛必诺欲寻求的是创建一崭新的、“秀异份子”来取代贵族阶层。他建议以“尊贵的种族”来取代政治上的王公贵族，这个“尊贵的种族”即是阿利安族。在民主政体普遍流行的时代里，葛必诺忧虑这个“尊贵的种族”会被非阿利安的阶级所吞噬。葛必诺综摄德国浪漫主义“内蕴的个性”。认定阿利安族是一种自然的贵族，注定要统御所有其它的阶层。倘若种族与种族的混杂是决定个体的重要因素(葛必诺从不假设“纯”血统的存在)，那么，我们就可以推诿说：不论一个人目前的社会地位如何，他都可能在体能上(指品貌、肉体、环境等一译注)发展得更优越，而每一位杰出的人则替属于“梅罗维加王朝”的后裔，是“君王的子嗣”。由于种族的特优，一种崭新的“秀异阶级”得以被建立起来，它们宣称自己拥有封建贵族的特权，此种宣称使得这些新的“秀异份子”感觉自己宛如贵族一般；它们也因此得到一项结论：一个人假若有了良好的教养”，具有“纯净的血统”，就可以从其气质、心绪中自然流露出来。然而，由贵族已逐渐没落这桩政治事件中，这位伯爵(指葛必诺)的议论推演出两种相矛盾的结论——种族的衰微没落，以及崭新的自然贵族阶层。但是他却没有亲眼目睹其教诲(此教诲当然禀赋着此两种矛盾冲突的性格)的实现；这个崭新的贵族阶层正努力去摧毁人类，正逐渐导致人类“不可避免”的衰微没落。

    葛必诺追随着其前辈们(指被放逐的法国贵族)，与他们同样了解到自己所标榜的“种族秀异份子”，不仅仅是抗御民主政体的堡垒，同时，也是抵抗那些“迦南地怪诞”爱国狂热的据点。由于法国碰巧为一最典型的民族国家(Patrie Par excellence)，也由于法国政府(不论是王国、帝国或者共和国)依旧建立在人生而平等这项信念上，更由于法国是当时黑人能享有公民权的唯一国家，致使葛必诺藐视法国人民而热忱拥戴英国政府；法国于一八七一年普法战争失败后，他则开始对德国表示出热忱的爱戴。葛必诺此种尊严扫地的面目不是瞬间造就成的，他的投机主义(Opportunism)也不是巧合；对于那些惯常服膺各种不同的独断意见的人而言，“成功即是一切”这桩古老的谚语是支配他们行动的力量。那些“意识形态者”自以为掌有开启现实大门的钥匙，他往往强迫自己改变与扭曲有关独特情况(singl cases)的意见，以使之符合最近的事件与场合，他们决不容许与自己的神祇？——“现实”相冲突。一个人的信念假若必须经过辩诘才能成立，那么，要求人能信赖他们，是荒唐可笑的。

    在此必须理解的是：当纳粹党巩固自身成为一“种族秀异”阶层时，它既藐视所有的民族(当然也包括德国民族)(见第四章第三节——译注)。(看来，法国的种族主义是最言行一致的了，因为它从未沾染爱国热忱的弱点。甚至在战争期间，此种态度也没有任何改变。的确，“阿利安族”不再纯粹指日耳曼人，而毋宁是指盎格鲁撒克逊人、瑞典人与诺曼人。在法国，国家、爱国热忱、律法，依旧被认为是“偏见，仅有虚幻与名义上的价值”)。泰恩甚至坚信：“日耳曼民族有俊秀的天赋”；雷南可能是第一位以“人种划分”的观点把闪族与阿利安族对比的学者，虽然他认为文明是一强大力量，足以泯灭区域的原创性与种族间的差异。自一八七○年之后，法国作家往往虚浮地谈论种族主义，仅管他们并不信奉此种主义；这形成当时法国思想界的特殊气息。究其原因，不外是反国家，以及尊崇日耳曼民族的心绪、行动与思想所致。

    葛必诺主义那贯彻始终的反国家倾向，替法国的民主政体和第三共和的敌人准备了国界以外的盟友(不论是虚幻的，或是真实的)。种族与“秀异份子”两种概念的混合物，替国际间的知识分子添置了一种崭新的、令人兴奋的心理上的玩偶，让他们得以在历史的大舞台上尽情嬉戏。葛必诺的“君王之子”（fils des rois)与十九世纪末叶浪漫主义所标榜的英雄、圣者、天才、超人，有极密切的关系；这些都具有日耳曼浪漫主义的根源是难以隐藏的。同时，葛必诺宣扬的“种族混杂”的观念，也刺激了浪漫主义理论所禀赋的轻佻虚浮、毫无责任感的性格，同时此种“种族混杂”的观念显示出：在人深远的自我里可以寻出过去历史事件的理路。这意指：人的自我变成历史的战场，内在体验可以被赋予历史意义。“自从阅读《论种族的不平等》以来，时时刻刻总有某些事物扰动我内在一泉源，我感觉到自己的灵魂正展开一场残酷的斗争，黑种人、黄种人、闪族人与阿利安入之间的斗争”。这段话深具意义!足以表达出近代知识分子的心智状态，这些知识分子是道道地地的浪漫主义的承继者，不论他们抓到何种理论，总是显示出一种政治上天真的倾向，也显示出他们是盲味于政治实体的无知者，可以被任何的“意识形态”所支配。

    (四)“英因人的权利”与人权之间的对立

    法国大革命后拿破仑发动一连串的战争，于其间，德国“种族思想”的种籽开始散播，而英国的种族思想，也开始显出端倪。我们可追溯至柏克(Edward Burks)，这位思想家曾激烈地宜称：“法国革命是这个人世间所发生的最令人惊悸的(危机)”。众所皆知的，柏克的思想不仅影响着英国，也影响了德国的政治思想。我们必须特别强调的事实是：英国的“种族思想”相似于德国，而与法国的截然不同。英德两国的“种族思想”是相似的，其根由在于一项事实——这两个国家都曾经击败三色旗。因此，两者都有一共同的倾向，那就是反抗法国人所揭示的“自由、平等、博爱”的理念，视它为一种外来的侵犯；也唯有此种抗御的行径，这两个国家才能感觉出与法国有所相异。长久以来，英国的社会是奠基于“社会不平等”的理念之上，在人权思潮澎湃激荡时，英国的保守份子对之难免稍感不安。依据十九世纪托利党所坚持的意见来看，不平等本来就是英国民族的特性，狄斯累利宣称：“在英国，“英国人的权利”比人的权利略胜一筹”，史迪芬爵士(sir James stephen)亦称：“法国竟然会因这些事物(指“自由、平等、博爱)一译注)而兴奋异常；在历史上，大概没有比这个更鄙陋的事了”。为甚么直到十九世纪末叶，他们才有能力循经国家的结构而发展出“种族思想”？上述的既是原因之一。相反的，在法国，相同的舆论从一开始就显露出反国家民族的面貌。

    柏克激烈反对法国大革命所揭示的“抽象原理”，其主要的原因在于：“我们的宪政，自始至终地宣称与肯定我们的自由，它宛如一项限制继承的遗产，由我们的祖宗传承下来，也必须经由我们传之于后代；犹如一宗财产，是特别属于这个王国的人民，而不包括任何更普遍的地区，或任何先验的范畴”。始自法国大革命，此种传承(inheritance)的概念应用于自由的本质，成为意识形态的基础，使英国的民族主义得以接纳那“种族情感”的轻抚。经由这位中产阶级作家的笔墨，种族情感精简地被表达出来，也彰显出一项意义，那既是：它能直接了当地接受封建制度的自由概念，这种自由概念．既是随土地拥有权而来的权益的总合。柏克并没有侵犯英国特权阶级的权利，为了总摄整体英国民族，他将这些特权的原理加以扩充、巩固，使之适用所有英国人民，且使其成为任何民族中的贵族原理。由此观点，柏克遂藐视那些宣称博爱即是人权的人们，柏克认为：所谓“人之权利”，只适合宣称为“英国人的权利”。

    在英国，民族主义的进展并没有严重地侵犯到古老封建的阶级，这可能是由于英国的士绅阶级之作风。始自十七世纪，英国的士绅阶级日益嘭胀，人员日益增多，开始吸收高阶层的资产阶级，因此，既使是平民，也能跻身于公卿贵族之列。贵族的阶级优越感随着这个过程而消逝，但，也培养出对国家的责任感。但正因如此，比起其它地方，英国的封建概念与心态就更能影响较卑微阶级的政治观念。“传承的概念”几乎原原本本地被接受过来，应用于整个英国“种族”。民间普遍吸收贵族原则的结果，是“传承的理论”及其现代的孪生子——“优生学”——遂构成英国“种族思想”的主体。

    欧洲人冀望以“人性”的概念来总摄世界上所有的民族。从这项希望萌蘗开始，他们便发现自己与其它民族之间，在外在物理方面确实有极大的不同，这项发现一直困惑与刺激着他们。种族的“繁复分歧”(the diversity)是十八世纪的热门问题，在“繁复分歧”中，人本质与理性之间的认同合一才能得到确切的表达，然而，当面临一桩严密的信念——既是由“人都是亚当与夏娃的子嗣”所发展成的基督教的统一信条，以及人皆平等的信念——时，有关于“繁复分歧”的论证，就显得捉襟见肘。但是，抱持这项信念的人，一且面临另外一些部族——这些部族从没有贴切地表达人的理性、人的情感、文化行为或普遍的习俗，他们所发展出来的制度，是相当粗糙疏陋的——时，是否还能坚持这项信念？这是欧洲与美洲历史舞台上发生的一项崭新问题。这项新问题的产生，究其原因，是由于欧洲人对于非洲部族(尤其是不列颠的殖民地)有更深刻的认知。由于此项认知，欧洲又恢复了古老的社会组织(指奴隶制度)，此种社会组织有人认为曾经一度为基督教所消灭。但是，在十九世纪以前，即使是奴隶制度(奠基于种族之上)也没有使那些拥有奴隶的人们发展出“种族意识”。在十八世纪期间，美国的奴隶拥有者认为奴隶制度只是一项暂时性的制度，冀望能慢慢消除它。他们大多数也许赞同杰佛逊的一句话：“一想起上帝是公正无私的，我便浑身颤栗”。

    在法国，黑人部族的问题，以及如何去教育融合它们，两者是相随并生的。法国一位伟大的科学家戴蒲丰以欧洲民族作基础，比较各地种族的差异，而加以归类；经由这种严格的并列排比，他教导大家：各种族都是平等的。十八世纪，借用托克维尔的话来描述，是这样的时代：“相信种族的繁复分歧，也坚信人种的一统性”的时代。在德国，赫德拒绝将“种族”这个“鄙劣的名词”应用来指称人；甚至克莱姆(Gustav Klemm)，这位首次运用不同种族分类法的人类文化史家，仍尚十分尊重“人类的观念”(the idea of mankind)，把这项观念当作他研究的总架构。

    然而，在美国与英国事情并不那么简单，一旦废除奴隶制度，人民得花费心思解决种族共处的问题；除了南非(一八八○年代“非洲掠夺战”发生后，它才开始影响西方的种族主义)之外，这些国家在实际政治上处理种族问题，然而，废除奴隶制度并没有替既存的困境发现解决的途径，相反的，却使古已有之的闹争更形尖锐化。这种情况在英国特别明显，在这个国家里，没有任何一种崭新的政治烦向，足以取代“英国人的权利”这个论调，而宣示人的权利。一八三四年，英国政府废除了海外殖民地的奴隶制度，在同一时期，美国的内战爆发，这两件事发生前的论辩，使人发觉公众舆论是相当混淆不清的，它正是一块沃土，各种不同的自然主义教条在三十年代时，得以在这块沃土上争相鸣放。

    在这些自然主义的教条里，最早出现的是“人类多种祖先说”(polygenism)。抱持这种学说的人批判圣经，认为它是藉宗教之名行诈欺之实的一部著作。他们认为各种“种族”之间并没有任何关联性。以前，人们皆认为“自然法则”(natural Law)能结合所有人、所有民族，但在这群人手中，此项观念被摧毁无遗，这是他们最主要的成就。“人类多种祖先说”虽然没有强调宿命的种族优越感，但它坚信所有民族彼此之间是不可能了解与沟通的，民族彼此之间注定要互相隔离。“人类多种祖先说”不但声称“东方毕竟是东方，西方永远是西方，永远无法彼此了解与沟通”，它也阻止殖民地区白人与土著的通婚，鼓吹对混血儿的歧视。依照“人类多种祖先说”的观点，混血儿不得称之为“人”(human being)，因为他们不属于任何单一的种族，只是一个怪物，其每一个细胞都是“内战的战区”。

    “人类多种祖先说”一直影响着英国的种族思想，直到十九世纪，才有另一种学说抨击它。这种学说以“传承原理”作为出发点，更添加了十九世纪的一项政治原理——进步学理。但它推演出来的结论却与“传承原理”背道而驰，而更令人信服。它认为：人不但彼此相互关联，也与兽类有密不可分的关系；由低劣种族可以很清楚地看出人脱离兽类是渐进的，人兽之分甚微。“生活斗争”领御着所有的生物，此既“达尔文学说”。“达尔文学说”是循经那古旧的“强权出公理”之说而产生的。以前，贵族往往以傲漫的征服者的态度运用“达尔文学说”。现在，它被转译成民众怨恨不满苦涩的言语，这些民众熟悉生活是一场暗无天日的生存斗争，想稳当可靠的生活，就必须奋斗，为成就暴发户而奋斗。

    “达尔文学说”获得如此令人目眩的成功，究其原因，在于它奠基于“传承原理”，替种族与阶级统御提供一项锐利的武翠。它既维护种族歧视，却又抨击种族歧视。就政治的观点来看，“达尔文学说”是抱持中立的立场，它一方面酝酿各种“和平反战学说”、“大同思想”，另一方面镂刻出帝国主义意识形态的锐利形式。一八七○年与一八八○年代的英国，“达尔文主义”被反殖民政策的“功利主义者”所操纵，第一位哲学家即是那论析“进化”的史宾塞。他将社会学视为生物学的一部份，相信“自然淘汰”(natural selection)；有益于人类的进化，能导致永久的和平。就政治学上的辩论而言，达尔文学说提供了两项重要的概念：㈠生存竞争的概念？他很乐观地强调“适者生存”的自主性与必然性；㈡人从动物演北而来的可能性是无限量的，此种无限量的可能性，是优生“科学”的开端。

    “适者生存”必然性的学理，一旦应用于人的实际活动上，社会尖端阶层必然是最适于“生存”者．然而，此种学理，正如同“征服者学说”的命运一样，当英国的统治阶层在海外殖民地的统制权摇晃不定时，一旦有人提出质疑——今日最适于生存者，明日是否依旧如此？——此项学理便会遭到灭亡的厄运。尽管如此，“达尔文学说”的另一部份——人从动物演化的系谱学——被存留下来。由此，我们可以看出“适者生存说”面临着一桩难题：它无法确定、也无法预测那一种人可以成为最适合生存的；也无法替任何国家提供一项武器，使之成为一个最适合生存的国家。然而，尊崇“优生学”的人却自认为可以克服此种难题。一八二○年代，德国的学者强调：“优生学”应用的结果可以抗衡史宾格勒的“西方的没落”。从“自然必然性”(a natoral necessity)中可以改变“自然淘汰”，因为这种“自然的必然性”暗中铸造一件“人为的”、使人运用自如的外在物理工具(指可睹、可触及的工具一译注)。所以，“优生学”禀承着残酷的性格，赫克尔很早就评论道：悲悯的残杀可以节省“家庭与国家无谓的开销，这个观点正是这种残酷性格最佳的写照。在德国，“达尔文学说”的门徒们一致决定远离采究科学的领域，不再探索人兽之间的关联与区别；他们变得实际，将人转变成达尔文心目中的禽兽。

    德国“纳粹主义”者企图以极权的政策将人转变成兽。在此之前，有许多学者冀望站在遗传学的基础上，将人演化成神。因此，不仅仅是史宾塞，就是连所有早期进化论者及达尔文学说的拥护者，皆一致坚信：“人未来可以像天使一般纯净；人确实根源于人猿也相信有选择的遗传，能产生“天赋禀异的天才”，由此，人们再度相信贵族是自然的产物，是纯净血缘与自然淘汰的结果，而不是政治的产物。一些落魄失意、祟尚自由的知识分子梦想：藕着非政治的手段使崭新的“秀异份子”取代旧有的统治阶层，在这个梦想的激荡下，他们创造出许多“观念”，其中之一是：将整体的国家民族，转变成“自然贵族”(a natural aristocracy)的国家，于此贵族群中，一些被挑选的典范注定会成为天才与超人。十九世纪末叶，西方作家往往以生物学与动物学的语汇来处理政治问题，视之为理所当然。同时，动物学家也一再撰写“以生物学观点来看我们的外交政策”诸如此类的著作，好似他们已替政治家发现一种坚实稳固的引导指标。他们都依照民族的利益，拓展出一套新的方法，来统御与控制“适者生存”。

    进化论揭示的这些教条，其最危险的层面即是将“传承的概念”与个人成就、个人性格(这对于十九世纪的中产阶级的自尊是顶重要的)结合在一起。中产阶级希望科学家能为其证明伟人(不是贵族）是一个民族国家的代表，从伟人的身上，“种族的天才”才能被人格化，狄斯累列这位政治家认为：伟人是“种族的人格化，是这个种族的典范”，当科学家证明了狄斯累利的此种观点时，他们同时也提出一理想以逃避政治责任。进化论一旦宣示：“英国人是超人，英国历史是这位超人的演化史”，那么，此“天才”的发展使有了合乎逻辑的鹄的。

    英德两国的“种族思想”都来自于中产阶级的作家，而非源自贵族。这些中产阶级的作家，冀望所有阶层均能分享到贵族准绳的利益，而此种渴望是受到纯正的民族情感所鼓动。就此方面而论，卡莱尔“天才与英雄”的观念，正是一位“社会改革者”的武器，他不是“英格兰帝国主义之父”，若称他的观念是帝国主义的滥觞——这是一般人所认同的——则不合情理。由卡莱尔的“英雄崇拜”在英德两国引起热烈的反应，可以看出：“英雄崇拜”的理念与浪漫主义的“个性崇拜”均种因于同一根源。两者均肯定与荣耀个人内蕴的伟大性格，也坚持个性内蕴的伟大性格是独立于社会环境之外。从十九世纪中叶以至于帝国主义确实发生的年代(既十九世纪末叶)，那些推动殖民运动的人都受到卡莱尔极深的影响，卡莱尔自己在“论黑人问题”这篇论文里，也关怀如何帮助西印度人产生“英雄”；然而，并不能因此指控他们是“种族主义”的代言人。另一位作家戴克(Charles Dilke)的“更伟大的不列颠”(Greater Britain，出版于一八六九年)，也往往被认为是帝国主义的滥觞。他是一位激进份子，在此著作里，他荣耀了英国的殖民者，将他们视为不列颠民族的一部份，藉这个观点，来反驳那些把他们及其土地仅视为殖民地而藐视他们的人。此外，席列(J．R.Seeley)的“英格兰的扩张” (出版于一八八三年)，在不到两年的时间竟然卖到了八万本。在这本着作中，他尊敬印度人，视他们为一异地民族，区分了印度人与“野蛮人”。佛朗德(Froude)．对波尔人(Boers，第一个明确服膺偏狭的“种族主义”哲学的白种民族)的赞美似乎是不足取的，但甚至连他也反对给予南非太多权利，因为“南非的自治意指：由欧洲殖民来治理土著，而这种统治方式并不是自治。”

    英国的民族主义与德国的情况几乎一样，也是受到中产阶级的刺激、酝酿而产生的；英国的中产阶级也没有完全从贵族阶层中解放自身，因此，培育了“种族思想”的根苗。然而，英伦三岛与德国也不一样：德国以往并不统一，因此必须创造一堵意识型态的墙来补偿历史或地理上的分裂，英国具有自然的疆界与四周围的世界完全隔离，然而英格兰民族必须创造出一个“统一理论”，使得远离祖国数千里、生活于海外殖民地的民众有向心力。唯一能结合他们的绾连系带，既是共同的祖先、共同的血缘、共同的语言。但从美利坚合众国的隔阂情景来看，这些绾连系带显然无法保证英格兰的统治权；不仅美利坚合众国是如此，其它殖民地也显出同样光景。这些殖民地尽管没有藉着暴力手段，却都显示出同一趋势，那既是：发展出一套与祖国不同的政治制度。为了解救上述的不列颠国民，戴克(显然受卡莱尔深刻的影响)宣示所谓的“撒克逊王国”(saxondom)这个名词能赢取美利坚台众国国民的向背(戴克这本书用三分之一的篇幅来讨论美利坚合众国)。戴克是一位激烈份子，他不合时宜地紧靠于共和国这旁，在他的论调里，“独立战争”宛如不是两国之间的战争，只是英国在十八世纪的一个内战。此时的英国，有一桩令人惊奇的事实，即是：英国的社会敢革者与激进份子皆是民族主义的赞助者。此项事实发生的重要因素在于：他们冀望能继续拥有殖民地，因为他们认为唯有殖民地才能替较卑微的阶级找到出路；此外，他们也希望保持那更激烈的英国激进份子的后裔在祖国的影响力，佛郎德很明显地表达出这个动机，他希望“保持殖民地的存在，他认为唯有在殖民地才能再造出较纯朴的社会状态，较尊贵的生活方式，这是工业化的英格兰所无法实现的。”这个动机对于席列的“英格兰的扩张”一书也具有确定的影响，他如此说道：“当我们惯于把整个帝国放在心目中，称它为整个英格兰，我们不难发现美利坚合众国也在其内”。不论日后政治学家如何运用戴克所创“撒克逊王国”这个名词，这个名词在其著作中具有一真实的意义，它意指一个民族已经不再维系于一个狭小的岛国。“长期旅行途中，有一种观念一直盘旋于胸怀，它是我的同伴与向导，也是开启新领域的秘密的大门之钥，……那既是：我们华丽壮伟的种族，已经围绕了整个地球，将来势必散布于全世界” (序文)。就戴克的观点而论，共同的根源、传承，以及“种族的华丽壮伟”，与其称为外在事实、“历史之钥”，毋宁说是当前世界最迫切需要的引导指标，是一望无垠的空间里唯一值得信赖的绾连系带。

    英国的殖民者已散播于全球各地，因此，民族主义的一个最危险的概念既“民族的使命”的观念在英国特别强靱。在民众激荡着民族情感的国家里，“民族使命”这沿袭甚久的观念虽然未受到“种族”思想的污染，但最后它仍不免与“种族思想”发展出浓厚的亲和力。从日后的经验观之，前所引述的英国民族主义者的言论，可以被认为微不足道不足为患。法国的孔德所提出的观念，比他们的言论更具有伤害力量。孔德坚信：唯有在法国的领导之下，人性才得以再生与统一。这些英国民族主义者没有放弃“人类”这项观念，尽管他们认为英国是人性的引导者；同时，他们不得不强调民族主义这项概念，因为它禀承着销镕民族与土地的绾连系带的特性，而销镕民族与土地的绾连正是“使命”这项观念的意涵。由此，我们可以了解此种销镕，对于英国的政治活动，不是一种宣传式的意识形态，而是一项既定的事实，面对这项事实，英国的政治家们不得不细加斟酌。英国的民族主义者与以后的种族主义者最大的不同，在于英国的民族主义者对于较卑微的民族，没有怀着严重的种族歧视的心意，此乃因他们所谈论的国家，如加拿大与澳洲，是地广人稀、没有严重人口问题的地域。

    英国第一个强调种族优越观并认为这是历史与政治重要决定因素的政治家，对于英国的殖民地人民与殖民地，并没有浓厚的兴趣，这绝非偶然。这个人曾说：“我们无法负载殖民地的重担”，然而，他却冀望将不列颠帝国的力量扩展至亚洲地区，他在人口与文化问题最严重的殖民地上有力地强化了大英帝国的力量，他就是狄斯累利，一个使英国女王成为印度女皇的政治家，在英国史上，他是首次将印度视为帝国基石的政治家，他替不列颠帝国统御印度立下基石，但却冀望能切除英国民族与欧陆国家的绾连系带。印度这块殖民地．曾被冷酷无情的征服者所统治——柏克称他们为“印度的法律破坏者”。在此种情况下的印度，现在接受一种心思慎密的管理蓝图做为管理的准则，而企图建立起一个恒久稳固的政府。这项管理实验真是险境丛生，它根本罔顾柏克的警告——“印度的法律破坏者”可能会转变成“不列颠的法律制定者”。他们坚持自由、平等这两项伟大动听的名称“仅仅指涉微末的事物”，就他们而言，“在英国历史上，没有任何一件事可以比缔造印度，更能使人心生骄傲之情”。

    狄斯累利所引导的政策，主旨是在海外建立起一个排他的、独一无二的阶层，这个阶层的主要功能，只是统御，而不是殖民，为了实现狄斯累利生前所无法目睹的成就，“种族主义”显然是一件不可或缺的工具。这项政策也显示了那具有胁迫性的变迁既是：将一个民族从国家内的人民身份转变成“第一流组织、无其它血缘融合”的种族，并自认为“自然的贵族阶层”(the aristocracy of nature)——正如狄斯累利上面所说。

    直到现在，我们所论述的，乃是一种议论的发展经过，经历了我们这个时代恐怖的体认之后，我们在这种发展过程中至今所目睹的只是“种族主义”的曙光而已。尽管在所有国家里，“种族主义”接纳了“种族思想”的所有元素，虽然我们关心一种“内蕴逻辑”(immanent logic)的发展，可是具有“内蕴逻辑”特色的“观念史”并不在我们考虑的范围之内。“种族思想”种困于为了替复杂、变化多端的政治斗争求得方便与胜利所架构的论证网络。在欧洲各国，种族主义不甘拥有任何统御政治的钥匙；它尖锐化、也开拓既存的斗争利益或既存的政治问题，但它并没有创造出崭新的斗争，或产生政治思想的新范畴。“种族思想”起源于经验与政治群圜(political constellations)，这些经验与政治群圜，至今依旧令人难以理解，甚至连那些“种族”的护卫者，如狄斯累利或葛必诺，也不曾熟悉它们。在这里，我们可以发现两种人，一种是聪颖的、时常闪耀出敏锐概念的人，另一种是行径残酷、具有猛兽般的行动能力的人，在两者之间横隔着一道深渊，看来，委实没有任何知性上的解释足以横跨此道深渊，设若“非洲争夺战”以及帝国主义的新时代，不曾使西方人面临一新的、仓人颤栗的经验，那么，诉诸于种族的思考很可能会在一段时期，与十九世纪那些不负责任、轻佻的言论一样，消逝于历史舞台上。帝国主义完全是由种族主义所设计出来的，既使“种族思想”不适存在于这个文明世界里，唯有诉诸帝国主义，种族主义才能替其行径找到借口与解释的观点。

    毕竟，“种族思想”是存在的，它是“种族主义”最有力的帮凶。任何言论均可夸张地宣称是一项传统，如是，此言论便可以隐藏新学理所具有的摧毁力量。这项崭新的学理，如果没有国家民族尊严的表征，或者缺乏传统力量的护持，那么在它摧毁欧洲民族国家的结合体之前，根本无法与所有西方过去的政治和道德准则共存。

上一页 回目录 下一页

“郭襄”E书作品 -10-
第六章　种族主义之前的种族思想


第七章 种族与官僚政制

极权主义的起源 作者：汉娜·阿伦特
第七章　种族与官僚政制

    帝国主义刚萌生的二、三十年间，西方人发现两种新策略来组织政治体制，以及统治海外民族。一种是把“种族”视为政治体制的一项原理，另一种是把官僚政制看做海外统御的原理。假若“种族”没有取代民族，那么，“非洲争夺战”以及狂热的海外投资，很可能停滞于漫无目标的淘金，既“死亡之舞与贸易相结合”(康拉德语) ；假若没有那替代政府的官僚政体，不列颠的印度殖民地则可能转手于那群卤莽的“印度的法律破坏者”(柏克语)，而无法改变整个的政治气候。

    这两种新策略是在非洲黑暗大陆铸造完成的。“种族”是在危急的情况下，对一种“人类”(指非洲人)所做的诠释，这种“人类”是任何欧洲人、或文明人所无法了解的，同时，这种“人类”的人性是如此震骇与羞辱移民者，使得这些来自欧洲的移民者甚至不愿认为自己也属于同样的人的族种。在充满着大量野蛮人的非洲大陆强调种族观念是波尔人(有荷兰血统的南非人——译注)对不可理解的非洲所产生的反应——充满野蛮人的大陆——而这个观念也可以解释那紧紧地抓住其心思的狂妄，它宛如“沉静苍弯中的一道闪光”照亮了他们，“去消灭所有的野兽”；此种回应造成了史无前例的大屠杀——波尔人消灭了“赫滕佗部族”(Hottentot tribes)，卡尔．彼德(Carl Peters)在德属南非所发动的一场大屠杀，消灭爱好和平的刚果人民——从二千万至四千万的人口消减为八百万。这种疯狂行径造成的最恶劣的结果是：竟然很成功地将此种“扫荡”的手段变成正常的、值得尊重的外交政策。在一九○○年以前，没有一位文明国家的元首胆敢说出威廉二世在对德国海外远征军(指派遣到中国，参与攻击义和团的部队)所做的训词：“一千多年前匈奴民族在阿提拉(匈奴王)的领导下征服欧洲，赢得声誉，由于这项荣誉，使他们能长存于历史潮流中。现在，我们要效法一千多年前的匈奴民族，使德国之名得以传遍全球，也使得中国人不敢睨视德国人”。

    “种族”的概念(不论是欧洲本土生长酌意识形态，或是为那令人震骇的经验所做的急迫注释)总是吸取了西方文明中最败坏的因素；但“官僚制度”却是由西方知识肠子中最聪慧、心智最敏锐清晰的阶层所发现。比起东方的专制君主，官僚政体的主管更是在一种隐匿的敌意下藉文书报告与手喻而治理；这些官僚处在冷酷、漫无法纪的人群里，也抛弃了他所接受的军事训练的传统(因为已不再适用)；长久以来，近代骑士的童呆性的理想培育着这些官僚，这些理想教导他们诚实地生活于人世间，并且穿戴着闪烁发亮的盔甲去保护无助的原始民族，只要他们生活于这个受古老“三位一体——战争、贸易、劫盗”(歌德语)所统治的世界，他们便可达成这项任务——不论做得是好是坏。但在他们置身的世界里，处处都是海外投资政策的复杂游戏——这项政策要求对某民族的统治权倒不是为了搜刮此民族的财富，而是为了侵夺另一国的财产(既互争殖民地)，因此，完全违背了以骑士精神保护弱小民族的初衷。“官僚制度”是这种扩张游戏的宠大组织体制，在这样一种扩张游戏中，每一个领域均被认为是进一步干涉举动的踏脚石，而每一个民族则被视为更进一步征服的工具。

    从许多层面观之，“种族主义”与“官僚政制”终究互相关联，但两者的被发现与发展却各自独立。牵连于其中的人，不论他是以何者途径牵涉于其中，皆无法理解；唯有“种族主义”与“官僚政制”两相结合，才能发挥蓄积权力及其毁坏的力量。在埃及，克蓝玛爵士一反常态，由英国代理公使转变成一个帝国主义的官僚，在此种处境下，他梦想将统治与屠杀(正如四十年后，凯特男爵所称的“管理的屠杀”)结合在一起，此种梦想既是南非洲狂妄的种族思想，这种思想认定唯有透过有组织的屠杀，才能达到建立一个井然有序、合乎理性的群体(犹如纳粹党在集中营的所作所为)。

    (一)黑暗大陆的虚幻世界

    在十九书记末叶，欧洲前往海外植民的拓展活动产生两项杰出的成就：㈠在新近发现人口稀少的领土上，建立起新的居留地，居留地的法制与政制皆采取祖国(指殖民海外的国家一译注)的规范；㈡在外族异地，建立航海与商业贸易的驿站，这是众所皆知的；其主要功能在于：使得世界各地的产物在不甚和平的状况下仍能维持贸易。美洲与澳洲这两块大地没有自己本身的文化与历史，行之于其上的殖民活动，遂不可避免地落入欧洲人的手中。就亚洲而论，贸易航站是它的殖民特色，数百年来，欧洲人并没有企图征服、长期统治这块陆地的野心，也不希望消灭土著人口，而长期居留此地。这两种海外殖民事业，其拓展的过程是长远、稳定的，在历经四百多年的光阴后，居留地逐渐独立自主，同时，各国拥有的海外贸易驿站，也随着各国在欧洲情势的强弱，而有所变更。

    在拓展殖民地的历史过程中，欧洲人民唯一不曾触及的地方是“非洲黑暗大陆” (the Dark Continent of Africa)。众所皆知的，非洲北方众集的阿拉伯民族及其部落，自古以来就属于欧洲势力范围。这个畛域，由于人口太过稠密，引不起移民拓殖者的注意，也由于贫瘠，吸引不了开发者的汹涌而至。这个地方，长久以来受尽外人统御的侮辱，饱尝混乱、受人忽视的痛苦。说来奇怪，始自古埃及帝国的没落，以至迦太基帝国的崩溃，这个地方从没有真正的独立自主，也从未建立一个稳定、值得信赖的政府组织。的确，欧洲各国一再尝试横渡地中海，来统治阿拉伯民族的这块土地，也冀望使这些信仰回教的阿拉伯人民能改信基督教；但是，他们从没有计划以处理海外殖民地的态度来对待北非的领土，他们甚至时时想望能把这些领土与其自己的祖国合并连结；这种古老的传统直到最近，依旧是意大利与法国遵循的途径。然而，在一八八○年代，一切现况为之改观，英国为了保护苏伊士运河而踏足于埃及，尽管当时英国仅仅为保护苏伊士运河，并不企图征服与结合埃及，但这种古老的传统已遭到破坏了。此事的关键在于：英国(这个不是位于地中海沿岸的国家)对埃及并没有浓厚的兴趣，它只关心印度所可能供给的财富，才涉足于埃及的领土上。

    帝国主义把埃及从一个偶然为自身之故而征占有的国家转变成一个为印度之故与进一步扩张的踏脚石而成立的军事站。南非洲的遭遇正好相反，自十七世纪，“好望角”(任何国家若要建立海上商业贸易驿站，好望角是最理想的地点)的价值全然依赖于印度——殖民地财富的重心；由是观之，印度贸易一旦衰微，好望角便随之没落。在十八世纪末叶，英国东印度公司击败葡萄牙、荷兰与法国，赢得了印度贸易的控制权；当然，随后而来的便是连锁式的统领南非洲。设若英国的帝国主义只单纯地尾随旧有殖民贸易的途径(这条途径往往被误认为既是帝国主义)，那么，英格兰必然会因苏伊士运河的开凿(一八六九年)，而丧失它在南非洲的统领地位。因为，今天南非洲虽然隶属于大英国协，但它通常有别于其它的自治颌地。若土壤肥沃、人口稀少是界定“居留地”这项名词的主要前题，而南非洲正缺少这两项前题。在十九世纪前期，英国曾努力想把五千名失业者移殖到南非洲，这项企图最后证明是失败的。整个十九世纪，不列颠群岛的移民潮不但始终避免移往南非洲，而在最近，南非洲的移民者竟然大批返回英格兰。英格兰那些极端拥护“撒克逊王国”的人士从没有承认南非洲——已成为“帝国主义的文化温床”(丹姆士语)——是大英国协的一自治领地；这些人满眼眶皆布满着建立亚洲大帝国的浪漫幻影，南非洲的影子当然是相当模糊的。从这里，我们正可以看出殖民企业与海外居留地的建立，对于前帝国主义有多深厚的影响。假若好望角的殖民地；只依旧停留于前帝国主义政策的架构中，那么，它实难变成炙手可热的地点，而会被西方人放弃。

    一八七○与一八八○年代，在非洲发现了黄金矿与钻石矿，假若这些矿藏不具有触发帝国主义的力量，它们便毫无意义可言；帝国主义者在看到人们一窝蜂涌到南非寻找地球上最多余无用的东西(黄金与钻石)之后，乃宣称已找到永久解决剩余资本的方法。在人类生产活动过程里，黄金很难取得重要的地位，它只是一种古老的象征，用来炫耀财富罢了，根本无法与铁矿、煤矿、石油、橡胶的重要性相比。它在工业生产中毫无用处可言，它跟那资助开发黄金矿的“剩余资金”与拼命从事开发黄金矿的“零余人”(剩余劳力者)，具有同样讽嘲的意味。所有的帝国主义者均虚幻地认为必须发现一永恒的“救世主”(意指帝国主义的扩张一译注)来解救个这颓废的社会、陈腐的政治组织，除了此种幻象，帝国主义者更增添一虚幻的观念，那就是使所有功能上的决定因素(functional determinants)表面看起来都是独立自主、恒定稳固的；一个社会一旦耍放弃所有的传统价值时，则必会在经济活动的世界里找寻一绝对价值以资递补。然而，这样的价值是不存在，也不可能存在的，因为任何事物皆因有一确定的界限，才得以发挥功能。由此观之，这项绝对价值纯粹是幻觉，但这种幻觉却刺激着黄金的生产。自古以来，便有一大堆冒险者、赌徒、罪犯置身正常的健康社会之外，从事淘金，构成另一种社会的商业层面；但南非洲的黄金热潮是一种新的转向，往南非洲的寻金者，并不一定是浪荡于文明社会之外的人，反之，是这个社会的副产品，是资本主义体制的剩余物，甚至代表了一个不停产生剩余资本与剩余劳力的经济体制。

    剩余劳力，如四大洲的“波西米亚人(意指流浪汉一译注)”汹涌地冲向好望角，他们的行径依旧相似于以前的冒险者。他们都有这样的感觉：

    船舶送我到苏伊士东端的任何角落，

    在那儿，

    最美好的竟似最败坏的；

    在那儿，

    没有十条戒律，任何人均可为所欲为。

    他们与以前的冒险者相异之处，不在于他们是道德、或是非道德的，而毋宁是：他们决定加入此种“来自所有国家与种族”的群众中，而这项决定，并不一定是他们个人的意愿，此乃因他们的双足并没有踏出社会，但社会却没有他们的容身之处；他们的企业活动也并没有超越文明所允许的界限，他们只是一批无社会功用可言的牺牲者。他们的抉择是消极的，一种决定背叛“劳工运动”(Workers’Movement)的抉择；然而基于这一项抉择，一些最好的剩余劳力，或是受到剩余价值威胁的人，共同组成反社会的群体，唯有透过这个群体，这群人才能发现一条返回充满友谊之情与有目标之世界的途径。此种情况并不是他们一手造成的。他们宛如一活动的表征，展现碰巧发生于其身上的处境；他们是活动的抽象物体，是那谬误生活体制的见证。总之，他们不是单一的个体，这与冒险者截然不同；他们只是接连不断的事件的影子，对于这些事件，他们是束手无策，仅能随波逐流。

    康拉德在“黑暗的心”(Heart of Darkness)这本小说中，塑造出一个角色——柯兹先生。他们就宛如这位柯兹(Mr．Kurtz)先生一般，是“彻底的虚幻”，“卤莽而缺乏刚毅，贪婪而缺少胆识，残酷而缺乏勇气”。他们无所信仰，“只信仰任何事物——任何事物”：他们被那具有固定社会价值的世界所摒弃，只能全靠自己，但除了一点小聪明外自己仍是一无能为，而由于这种小聪明，假若他们被允许重返家园，他们也会如柯兹先生一般地危险。在那空荡、虚幻的灵魂中，唯一能萌生茁长的事物便是蛊惑的天份，这种天份，可造就“无数偏激党派的领导者”。最具有此种天份、也是愤恨情绪的活生生的化身，是德国的卡尔.彼德(可能是柯兹先生的模式)，他公然承认自己“已厌烦于被认定是社会的贱民，现在立意要成为高高在上的主人”。然而，不论有无天份，他们均“乐于做任何事——从掷钱游戏到任意杀人”，对他们而言，同类只不过是“苍蝇而已”，因此，他们遂为这些同类订立(或许是很快地学习)一项仪态上的法典，此法典适用于未来谋杀者的典型，对这些谋杀者来说，世上只有一项不可宽宥的罪恶——那就是发脾气。

    在这群人当中也有真正的绅士，正如同康拉德所撰写的“胜利者”一书里的钟斯先生(Mr．Jones)般，由于厌倦烦闷，遂不惜代价企望能旅居于“艰难困苦、险境丛生的世界里”，或者，如同海斯特先生(Mr，Heyst)一样，放纵自己，而轻蔑人世间的一切事物，直到他“宛如一叶无所目标浮荡的树叶……无法依靠、抓住任何事物”地飘泊着。一个到处充满嬉笑怒骂的玩笑世界，不可避免地吸引了他们，唯有如此的世界，才能使他们以一种“极荒唐的玩笑”来“克服绝望”。在“无法无天的丛林沼泽”里，如是的绅士和浪荡的游子，彼此互通心意，他们发现彼此“虽然不相像，却是很好的搭挡，在不同的伪装下有着相同的灵魂”。在德雷佛事件中，我们已看透高等社会的行径，同时，也目睹狄斯累利所发现恶德与罪犯之间的社会关系。在这罪恶渊薮里，我们又看到两个本质上相同的故事，一个叙说高等社会如何爱上下层社会，另一个则是犯罪的情绪如何被优雅的冷静态度所提升，如何避免“不必要的浪费力气”，以及这种“优雅举止”在他罪行四周制造的邪恶但优雅的气氛，罪行本身的残暴与实行罪行时的优雅态度形成强烈的对比，而这竟然成为浪荡子与绅士之间深刻沟通了解的桥梁。然而，欧洲必须经过三十年的光阴，才能完成这桩事(意指极权主义以优雅态度做出残暴罪行)，此因欧洲的社会伦理价值有延缓它发生的影响力，但此事终于如电器的短路一般，霎那间于殖民冒险的虚幻世界爆裂出来。

    在逃避所有的社会规范与伪善，以及反抗过着土著民族的生活中，绅士与罪犯(浪荡子)感觉彼此亲密的结合，不仅因为他们有相同的肤色，也因为他们都受到现今世界的冲击，在这个世界上，犯罪是为了取乐，是恐惧与狂笑的结合，如此才能使他们如幻影般的存在成为真实。土著的生活让那些如鬼魅般的事件(虐待、屠杀等)有所保证，保证不会有任何严重后果，对这些统治者来说，这只是“一场影子戏，掌握领导权的种族在追求它那不可理喻的目标与需求时，可以不受影响，无视其存在的走过去”。

    对于那群逃避文明实相的人而言，土著的世界是一个完美的居住环境。在酷热的阳光下，在充满敌意的自然界里，他们面临着一种既没有任何未来目标，也没有历史成就的人类，置身于这群人之中，就犹如走入疯人院一般。“这一群“史前人”(prehis-toric man)正诅咒着我们、欢迎我们、向我们祈求——谁知道究竟是怎么回事？在此我们与周遭无法沟通，就像正常人进到疯人院一样，我们四处徘徊，心中暗骇，幻影般悄悄溜过去。我们根本无法了解，因为我们离他们太远；也无从记忆，因为我们旅游于太古时代的黑夜里，这时代早已无声无息地溜走了——毫无痕迹，毫无记忆。这块土地看起来如此虚幻；……这些人呢？别弄错，这些人的确是人类，这是最糟的一点——你会怀疑他们也可能是人类，他们咆哮、跳跃、奔驰、做出吓人的鬼脸。他们刺激你思考他们的人性，思考你(异乡人)与这些狂野、激情的喧嚣者之间的关系。”(见康拉德“黑暗的心”)

    从历史眼光来看，在非洲争夺战之前，“史前人”的存在对于西方的影响是相当微弱的。同时，只要这些野蛮的部族——其数目超过欧洲殖民者——被消灭，只要转运黑人的船只将野蛮未开化的士着运住美利坚合众国，使之沦为奴隶，或者，只要欧洲的任何单独个体飘流于黑暗大陆的内部(在这大陆的内部，野蛮未开化的土著形成他们自己的世界，一个愚蠢的世界，但欧洲人在这个愚蠢的世界史添加一种愚昧，那即是寻找象牙的狂热)，那么一切使能平静无事。在这块人口过剩但荒凉、死寂的世界里，人的一切表现只是更增加人的孤寂罢了，来到这蛮荒之境的冒险者，大半疯狂至死。在这个未经探测、充满敌意的原始地方，没有一个人会自找麻烦地将它转变成一个具有人文色彩的文明畛域，看来，这块大自然只有以一种崇高的耐心来静待“虚幻的人潮飘荡侵袭过境”。冒险者是疯狂了，但这种疯狂只是个人的经验，产生不了任何结果。

    经而，在非洲争夺战时期来到黑暗大陆的人，其心态、处境已全然改观。他们不再是孤独的个体，而是由“欧洲所有国家来共同缔造(他们)”。他们集中于黑暗大陆的南端，在这里，他们遇到了波尔人——一个自荷兰分支出来的种族。长久以来，他们与欧洲文明相隔离，生活于野蛮末开化的士着世界里，几乎为欧洲人所遗忘，现在自然而然地成为向崭新环境挑战的先导者。来自欧洲的剩余劳力，其对新环境的反应，大部份受这唯一的欧洲团体(波尔人)所决定。

    波尔人的祖先是荷兰的殖民者，这些殖民者在十七世纪时，定居于好望角，从事供应印度航线船只新鲜蔬果与肉类的工作；十八世纪时，另一小群的法国新教徒也加入他们，从事相同的工作。高度的出生率使这小小的荷兰团体成为一独立民族。他们与欧洲历史的潮流全然隔离，所走过的道路犹如“少数民族以前曾经走过的，但任何民族很少能成功地走完它”。

    在波尔民族的发展史上，有两项重要的物质因素：㈠波尔民族耕作的土地相当贫瘠，只能利用来豢养牛群；㈡波尔民族的四周居住着人口众多的黑人，因之，他们只有以氐族的形式来组织自身，以游牧狩猎的方式来经营生活。贫瘠的土地，使波尔人无法安然定居，使得这些荷兰的农民无法依仿其祖国的情况来组织农庄；土地的荒凉，幅员的广阔，使得大家族便只能形成氐族的社会组织；环绕于其四周围人口众多的黑人部族，构成一股威胁的力量，时时隐伏于四周，使得这些波尔人的宗族遂相互合作，不曾自相争斗残杀。然而，如何解决土地贫瘠的问题，以及对付人口众多的土著民族呢？唯一的途径便是奴隶制度。

    然而，“奴隶制度”这项名词无法恰当地描述事实的真相。尽管奴隶体制确实驯服了大部份野蛮未开化的人民，但却没有驯服所有的野蛮民族。人性的尊严与骄傲使波尔人无法认同野蛮民族是其同伴；波尔人从没有忘记面对另一种人类(指非洲人民)时所产生的震惊之情，此种震惊源自于目睹此一类人民竟与自己相似——从未考虑相同环境之下，是否应该是彼此相似——，此种震惊是奴隶体制的根基，是“种族社会”(a race society)的盘石。

    人类通常能记忆各民族的历史，但对于“史前时代的部族”(prehistoric tribes)只拥有传说的知识，因之，“种族”这项名词只有在某一时刻、某一地点，人们面对着既没有历史记录、也不晓得自己历史的部族时，才可能有意义。这些部族是否代表着“史前时期”的人，代表着地球上第一个经营人类生活形式的族类的嫡传子嗣；或者，他们是否就是“史后”(posthistoric)的生还者，是摧毁那我们无法知晓的文明的大灾祸的生还者。面临这类的问题，我们只能认为这些部族是大灾祸的幸存者，这个大灾祸可能是跟随许多小灾难而来的，绵延不绝的灾祸看来是如此单调，但似乎是人类生活的必然处境。总之，只有在一个充满着自然敌意的畛域里，才可能寻找到“种族”的此种意义。由是言之，使这些土著部族相异于其它人类之处不在于皮肤颜色的不同，而在于他们的行径宛如自然的一部份，他们视自然为一至高权威的主人，他们不曾创进出一个“人文世界”(a human world)，一种人的实相，因此，对他们而言，自然是能赐福降灾、具有无比威力的实体；与自然相比较，他们好似幻影，是那么不真实，宛如鬼魅一般。他们即是“自然人”，缺少了人的特殊性格，以及独特的实体，因此，当欧洲人尽情残杀他们时，全然没有感觉到自己正从事一项极残酷的罪行。

    更深一层推究，无自觉的残杀黑暗大陆的部族是与这些部族本身的传统相脗合的。在非洲，各部族之间一旦发生战争，相互之间的大屠杀是一种不成文的法则，甚至，在一个领袖崛起统御许多部族时，此种大屠杀也会出现于战事当中。十九世纪时，塔恰卡王(King Tachaka)以非凡的纪律与军事组织结合祖鲁部族(Zulu tribes)，但他既没有建立一个祖鲁的民族，也没有建立一个祖鲁的国家，他只知道屠杀较弱小部族的人民——他竟然屠杀了一百万的人口。由此观之，他们既无法以纪律、组织建立起政治体制，屠杀、摧毁便成为永无记录的历史事件，这些事件只是一连串不真实、不可理喻的过程中的一段插曲而已，无法被人接受，也无法烙印于人类的历史记忆里。

    以波尔人的处境观之，奴隶制度是欧洲人与黑人部族相互适应的一种制度，是征服、或者是奴隶贸易所带来的结果，此种制度与某些历史实例，只是表面上的相似罢了。没有政治体制，也缺乏群体的组织，波尔人只是与奴隶生活在一起；没有壬何一块领域是确实被殖民化的，也没有一个黑人奴隶是尽心服侍白人主子的。那么，波尔人真正的处境是甚么？他们一方面丧失了与土地的关联，一方面丧失了在文化上显现的人类友谊的情感。“每一个人皆远离其邻人”就成了这个国家的律法，在完全隔离的状态下，每一个波尔人的家庭一再重复着波尔民族在黑色野蛮民族群中的经验——以漫无法纪的态度来治理这些蛮族。波尔人统治着这些部族，依赖这些部族的劳力为生，他们的地位就宛如是这些土著民族的酋长，在波尔人的统治下，原有的酋长势力早已被摧毁；而士著民族也视波尔人为最高的领袖，尊奉他们是一“自然神祇”，所以，波尔人自称的“神圣的地位”，部份是来自于黑人部族的尊崇。就这些黑人部族的白色神祇？而论，每一条法律均意指着剥削自由，以及独断家族的政治统御。在这蛮荒之地，波尔人发现非洲唯一能大量提供的“物质原料” (指土著奴隶)，但他们只能运用它来维持本身存在，而不能更进一步的运用它来蓄积财富、创造文明。

    南非的黑人奴隶很快地就成为唯一真正工作的人口，他们的工作品质具有奴役的种种缺陷，诸如：颓惰、缺乏主动性、忽视工具、缺少效率……等等，因之，这些奴隶的工作，只能维持其主人的生计，而无法造成更丰富的养料来滋养文明。依赖奴隶的工作劳力与藐视任何形式的劳力与生产力这两项因素，使得荷兰人(指南非的荷兰人)退化成波尔人，也使波尔人的“种族概念”纯粹只是经济上的意义。

    西方人一向对自己创造的世界感到十分骄傲，波尔族虽是一个由欧洲人所组成的群体，但对于西方人的骄傲，却感到相当陌生。生活在非洲，波尔人依赖土著为生，将之视为物质原料，好似这些土著就是原野里的果树，树上的果实供人任意采用，因此，波尔人懒散、缺乏生产能力，他们像几千年来过着一成不变的慵懒的非洲土著一般，呆滞、刻板的生活。波尔人依赖奴隶为生，正如非洲土著依赖那未开化、未变动的自然为生一样。在波尔人刚开始面对非洲土著时，确实曾引起极端恐怖的心绪，此种恐怖的心绪是因为欧洲人发现：自己所接触到的异类种族竟然相似于野生动物，宛如自然的一部份。恐慌与悲惨的处境，使得波尔人决心利用这些野蛮末开化的土著民族，把他们视为另一种动物，如此，波尔人推动了一项运动，这项运动过程的终点是——波尔人这一“白色人的种族”(a white race)退化到与“黑色人的种族”毗邻而居，两者的区别仅在于皮肤颜色的不同罢了。

    南非洲这些贫困的白色人种(指波尔人)，在一九二三年，其人口占白人总数的百分之十，他们的生活水准与班图族相距不远。他们的贫穷种困于轻视劳力，以及已经适应黑色部族的生活方式，在今天，这是一则引入警惕的见证。波尔人犹如黑色人种一般，当耕地已不能藉原始的方法提供微小的生活所需，或者一块领土上的动物已被猎杀殆尽，便舍弃原有的土地；随既携带以前的奴隶，蜂涌到金矿与钻石矿的中心。然而，与非洲土著(这些土著立即变成雇用的，非技术性的廉价劳工)相反的是，他们需要且承认救济是白种人的一项特权，这时候，他们也丧失了所有的良心与自尊——正常人是不会靠着皮肤的颜色来赢取生活所需的。他们现在的种族意识是很极端的，其原因在于：㈠除了具白人身份外，他们已一无所有；㈡“种族”概念似乎更适于界定他们自己的处境，因为往日的奴隶已开始变成劳工，成为人类文明的正常部份。

    在帝国主义运用种族主义作为主要的政治观念之前，于此白色人种与黑色人种相互混杂的社会，种族主义已是一项统治的策略，它的基础及实践足立之于经验上，因为他们体认到一种非想像、非理智可明暸的事物所带来的恐惧；同时，这种经验很自然诱使他们宣称：这些黑色人种并不是人类。但是，无论白色人种的意识形态做如何的解释，黑色人种都一致展现他们的人类特微，致使“白人”不得不重估自己的人性，而认定自己是超越人类之上，是上帝所挑选出来做黑色人种的神祇的。假若白种人冀望根本断绝与未开化野蛮人的共同关联，那么，这个结论是不可避免，也合乎逻辑。就实践的观点来看，它意指基督教的子民第一次无法抑制自我意识倒错的危险，也预示出一种前兆，显示基督教在新起的种族社会里是无能的。基督教义认为人类均源自同一根源，但波尔人却断然拒绝这种教义，又把旧约圣经中那些未能超越以色列民族宗教界限的篇章，转变成一种迷信，一种不能称为异端邪说的迷信。他们宛如犹太人般，坚信自己是上帝的选民，所不同的在于：犹太人认为自己是上帝挑选出来从事救赎人类工作的神圣使徒，而波尔人却认定自己是上帝挑选出来，可以懒散不经营生计，只为统治那些被指为佣懒、厌恶工作的黑色人种的民族。正如同荷兰改革教派一直所宣称的，这是上帝的意旨。波尔人的此种教义与其它基督教派相互矛盾，而且处于敌对的立场。

    波尔人的种族主义与其它支流的种族主义不一样，的确，它是有某些真诚性，不妨说，是有点天真。全然缺乏文学与其它知识上的成就正可以印证这种说法。反抗“令人绝望”的生活处境(此种生活处境中的人只要任其自生自灭，就会无声无臭，也不会有任何结果)就是波尔人的种族主义的权源。若没有外人与外力插手其中，情况不会有所敢变。然而，英国人与英国的势力浸入了这块领土，显然，英国对这块领土并不是那么重视，因为直到一八四九年，他们仍称它为军事驿站(这个名词有别于殖民与移殖）。尽管如此，英国人的出现已经激怒了那懒散、呆滞的波尔人，鼓动波尔人的反动情绪。英国人不了解波尔人，而竟然在这块领土上把黑人当作人类，并且始自一八三四年便企图取消奴隶体制，更严重的是，英国人竟然限制当地地主所拥有的土地，这些引起强烈反应。而波尔人的反英情绪，便依一定的模式，贯穿整个十九世纪；波尔农民放弃他们的家园与农庄，遁逃于非洲广漠的内地，藉此来逃避英国的法律，他们宁可放弃所有的产业，而不愿意看到他们的产业受到任何的限制。但是，这并不意谓波尔人不论遇到任何事件，都无法感到轻松自如。在非洲，他们是比任何移民都感到自在，因为在这片广漠的非洲大陆里，没有一处是界定清楚的生活畛域，所以，他们可以任意游荡。他们那怪诞的移居方式使英国总督惊愕万分，也显示出他们把自己转变成一个丧失欧洲人对领土感觉——一种属于自己国家的感觉——的部族。他们的行径宛如黑色人种的部族，这些黑色部族数千年来，闲荡于黑暗大陆，不论游牧到任何地方，他们都感到自在自如，若要他们定居在固定地方，则浑身不自在，好似要他们的命。

    “飘泊无根”是所有种族组织体制的特征(比较第四章的观点一译注)。欧洲人的 “运动”我们可以视之为一所实验室，实验波尔人早期所抱持充满绝望的飘泊感，欧洲的“运动”虽然具有“飘泊无根”的特征，但较具有清楚的意识——冀望将一个民族转变成飘泊无根的游牧部族。意识清楚的“飘泊无根”种源于憎恨这个世界，憎恨这个世界无法安置“剩余劳力”；它的毁灭力量，最后可能转变成终极的政治目标。但波尔人那种“飘泊无根”的事实种源于何处？它全然源自于摆脱劳力的工作，以及尚未建立的任何“人文的世界”。欧洲的各种“运动”与波尔人对上帝“选民”的诠释，两者之间有明显的相似。在欧洲所策动的“泛日耳曼”、“泛斯拉夫”、或者波兰人的弥赛亚运动中，“上帝选民”的观念多多少少是这些活动的一项意识清楚的手段。然而，波尔人那种变态的基督教却坚实地根源于一种令人恐怖颤栗的“实相”上，此“实相”既是：这些悲惨的“白色人种”(指波尔人)被同样悲惨的“黑色人种”耸崇为神祇；而且波尔人无法将他们生活的环境转变成一个文明化的世界，在此种处境下，波南人无法发现比自身更高超的价值。综观上面的论述，我们可以得到一项结论：不论种族主义是一连串大灾祸的自然结果，或者，是一种实现“种族”优越感的有意识的手段，它往往与下列诸多因素有所关联：㈠藐视劳动，㈡憎恨领土界限，㈢飘泊无根的趋势，㈣坚信自己是上帝的选民，而且狂热地实践此种信仰。

    早期来到南非的英国人，无论是传教士、军人、垦荒者，都无法了解波尔人的态度，实际上这是有事实根据的；他们也不瞭解欧洲人的绝对权威(英人与波尔人一样对此极感兴趣)除非循经种族主义，否则无法继续维持，因为欧洲在南非的永久居民数量远低于土著人口。“假若定居于非洲的欧洲人，必须入乡随俗的仿效非洲野人的行径”，那么将使这些英国人深感震惊，对他们那单纯的功利心智而言，在这个白色神祇统治黑色人种的虚幻世界里，牺牲自己的生产力量与利益是一种愚蠢的行径。只有在黄金浪潮的时期里，英国与其它欧洲各国的居民才逐渐适应这一群人(指波尔人一译注)。这群人自绝于更高超的动机，也隔绝了欧洲人那较卑微动机的诱导，因此他们既使受到利益动机的刺激，也不愿重返欧洲文明的世界。总之，在一个任何人皆不愿意成就任何事功，同时每一个人皆变成神祇的社会里，不论高超或卑微的动机与鼓荡力量都失去意义，也失去刺激的对象。

    (二)黄金与种族

    庆伯利的钻石矿，与维瓦特斯兰的金矿横卧于这虚幻的种族世界(World of race)里，“这块前往纽西兰与澳洲的移民船曾经经过的土地，现在，正目睹着人们往它的码头蜂涌而至，而且驱使整个国家往矿区行进。这些人大部份是英国人，当然其中也有许多是来自里加、基辅、汉堡、法兰克福、鹿特丹与旧金山的移民”。他们全都属于同一阶级，“这个阶级的人(既作者所谓的“暴民”一译注)宁可从事冒险与投机的事业，而不愿安定于一个角落，勤力工作；他们在日常生活的工作中不够勤奋和缴敏。……在黄金矿与钻石矿的区域里，到处可以看到来自美国、澳洲、德国的掘矿者，他们是投机份子、贸易商、沙龙的主人……退役的陆军与海军的将士、或者是出身富有家庭的纨挎子弟，……这些人形成了了令人惊奇的杂沓群体；在这样的群体里，那使人目眩的旷产像流水般地制造出金钱”。当地的土著刚开始时“是盗取钻石矿，以赚得的财富换取步枪与火药”，然而，后来，当掘矿者大量雇请非洲土著时，他们遂开始为薪资而努力工作，而且，当那慷慨无生气的殖民地突然间生气蓬勃时，他们就变成“永不竭尽的廉价劳力的供应者。”

    此种黄金矿的热潮之所以别于其它类型之热潮，首要的区分是它拥有众多的土著人民，以及大量的廉价劳力。南非洲永不褪色的魅力且足以吸引冒险投机者定居的，不是黄金矿，而是“人的物质原料”(human raw material，即人力资源)，我们可以清楚地发现到，来自四大洲的冒险者甚至不必亲自挖掘黄金与钻石，南非洲的土著劳力可以保证这些欧洲人永远不必工作，来到非洲的欧洲人仅仅充当督察而已，他们甚至不曾训练出技工与工程师，所以，技术工人与工程师只有不断地从欧洲“进口”。

    第二项重要的区分是：黄金热潮不仅仅是受黄金矿自身所鼓荡，同时，也与欧洲的经济体制有所关联。经由那囤积的剩余财富，以及犹太籍的金融家的帮助，这股黄金热潮遂能受欧洲经济体制的资助并组织规划。从一开始，“数千名的犹太人就宛如猎食的兀鹰般群聚在一起”，他们担任“掮客”，透过他们，欧洲的资本开始投资于金矿的挖掘，以及钻石矿的工业。

    正当南非洲突然蓬勃滋长时，唯一不参与此项活动的既是波尔人。他们憎恨这些“外邦人”(uitlanders)，这些外邦人并不关切公民身份，仅需求不列颠的保护，这无形中助长了不列颠政府对好望角的影响力。在此处境下，波尔人的反应就如同往常的反应，他们变卖庆伯利的钻石矿产地，以及约翰内斯堡附近的黄金矿产地与农田，向广漠的内地移动。起初他们并不了解：这批崭新的“流动者”全然不同于英国的传教士、政府官员、或一般居民移入时代的流动行径；当他们在丧失分享猎取黄金利益的机会之后，才了解到这些新起的暴民与他们一样，不愿意工作，也不适合于建立文明，这才谅解了英国官员那恼人固执的法律，以及基督传教士那激怒人的“凡人皆平等”的概念；可是一切都太晚了。

    波尔人所惊恐、所逃避的，是那实际不曾发生的事——国家的工业化。只要是指向文明的正常生产，必然会自动摧毁部族社会的生活方式，正常劳力与商品的市场也必然会销毁种族的特权，依据这个立场来看，波尔人的此种惊恐是合常理的；然而，供给南非洲大半人口生计的黄金矿与钻石矿，并不属于上述正常生产的商品，同时，它们的生产方式也不同于澳洲的羊毛、纽西兰的肉类，或者，加拿大小麦的生产方式。在经济体制里，金矿所盘据的地位是非理性的、非功能性的，这使得它独立于理性的生产方式之外，因为合乎理性的生产方式，绝对不会容忍那介于黑人与白人之间薪资供需的悬殊差异。金矿是为投资事业而存在的，其价值全仰视于政治因素。此种物质虽巳成为南非洲的“生命血液”，但它绝对无法成为崭新的经济体制之基础。

    波尔人惧怕“外邦人”的出现，因为波尔人将这些“外邦人”误认为不列颠的移民。这些“外邦人”为了企望剎那间变成富豪，往往独自一人来到此蛮荒之地；当此种希望已幻灭，唯有无家可归的人，如犹太人，才会依旧停滞于这个广漠的地域。来到此地的任何团体，从没有希望依照欧洲国家的模式来建立一个社群，他们也不曾效法英国殖民地者在澳洲、加拿大与纽西兰的作为。巴诺托(Barnato)很愉快地发现： “维瓦特斯兰政府在这个世界上，是一绝无仅有的政府；它实在无法称之为政府，而是由两万个股东所组成的无限公司。”英国人与波南人曾发生一连串的误解，这一连串的误解，终于导致“波尔战争”(British-Boer war)的发生。波尔人竞误认为这场战争是“不列颠政府长期追求南非洲统一所聚积而成的结果”，但事实正与此相反，促使这场战争爆发最主要的因素，纯粹只是投资的利益而已。波尔人战败后，他们所损失的不过是自己曾经多多少少刻意遗弃的，那既是：财富的分享。然而，战败却使波尔人赢得一种同意：其它欧洲团体(包括不列颠政府)对它那种族社会的无法无天的性质的同意。现今，所有各地的人口——不列颠或荷裔南非人工会会员或资本家，对种族问题看法都一致；就这点而言，纳粹德国及其有意识的企图——将德国民族转变成一个种族——强化了波尔人的政治地位，既使德国战败也不曾削弱它。

    波尔人对金融家的憎恨与害怕超过对其它的外邦人。他们瞭解金融业者是结合剩余资金与剩余劳力的关键人物，他们也了解这些金融业者的功能，是把猎取黄金的行径转变成——更广阔、更永久不变的企业，“波尔战争”证实了他们此种看法。这场战争显然是由一些外来的投资者所促成的，这些投资者要求本国政府保护他们在海外的巨大利益——在他们看来，政府出兵与异民族开战，就如在国内派警察向罪犯开火一样，都只为保护他们这些人民。从事实显示，把此种暴力引进那虚幻的黄金与赞石矿事务之中的，不再是金融业者，而是从“暴民”中堀起的人物，对于他们——犹如罗德斯——追求利益为次要的，主要的信条是“为扩张而扩张”。金融业者大部份是犹太人，他们不是剩余资本的拥有者，而只是剩余资本的代表者而已。他们既没有重要的政治势力，也没有足够的经济力量，得以把政治的目标与暴力的使用带进投机、赌博的行业里；然而，对波尔人而言，这项事实是无关紧要的。

    毫无疑问的，金融业者虽然不是帝国主义产生的重要因素，但很明显的，他们是帝国主义初起阶段的代表。他们从资本的过度生产中获取巨利，与那反常态的经济与道德价值形影相随。资本本身的商业贸易不再只是经营货物的买卖，或是从生产中获取利润，而以往的经济架构也不再适合于它，它只有在另一个崭新的架构里才能活动自如。此种情况使金融业者能盘据——极优越的地位；此外，海外没资利润增加极速，远超过商业贸易所获取的利润，在这种情况下，商人与贸易商的地位便远不如金融业者。金融业者的经济特性在于：他们获取的利润不是来自生产，或商品的拓展与交易，或正常的银行事业，而是透过“佣金”而赚取利益。此种经济性格在我们解析整体的脉络中，扮演着相当重要的角色，因为此种经济性格赋予金融业者一种不实在的、宛如幻影般的存在。在正常的经济结构中，它本是微不足道的，由南非洲发生的许多事件，便足以显示此种经济活动的典型性格。的确，金融业者并没有剥削任何人，他们也没有能力挫制商业冒险的路途；职是，在商业冒险的途径上，他们可能转变成欺诈之徒，或者，也可能建立起一正常的、稳固的企业。

    另一桩重要欣事实是：变成金融业者的正巧是犹太民族中的暴民份子，南非洲黄金矿的发现，正与俄国近代集体迫害犹太人的时代相同，因此，黄金矿的开发使得犹太籍的移民像流水般地涌至南非洲。设若犹太籍的金融业者没有事先来到南非洲，也没有关怀南非的移民，那么，犹太籍的移民者就很难在那聚合着亡命之徒与寻求财富者的国际群众浪潮中，扮演重要的角色。

    犹太籍的金融业者来自欧陆各国，在这些国家里，他们——以阶级的名词来看——宛如南非洲的移民一样是剩余劳力。新兴的犹太金融业者与那自一八二○年起便逐渐增加影响力、渐趋稳固、显赫的犹太家族，自不相同，也不可能跻身于这些少数家族的阶层里。他们屈于新兴的金融业者阶级，这个阶级的成员，自一八七○年或八○年起，可在欧洲各大城市找到，他们为了在国际证券交易的赌博中试运气，遥远离出生地的国家。这些犹太金融业者的所作所为，确实震惊了那古老的犹太家族，然而，这些家族已式微没落，无法阻止新兴阶级那寡廉鲜耻的行径，职是，当他们决定将活动领域移至海外时，这些家族是最高兴不过了。换句话说，在合法的犹太银行事业中，这些犹太籍的金融业者是多余的，正如在合法的工业企业界，以及合法劳工世界的常人当中，他们是多余的一样。在南非洲境内，商人的经济地位很快地便被新来的金融业者所替代，如巴诺托、贝特、马凯斯(Sammy Marks)。这个地区比起欧洲，更容易使古老的犹太居民失去其显赫的地位。在南非洲，新来的金融业者是加入资本家与暴民联盟的第三者；他们不但推动了整个联盟的进展，也在黄金与钻石的矿床里，掌握流动资本及其投资，因之，他们比任何人更能在极短的时间里变成显贵。

    另一桩助长犹太人成为金融业者的重要事实是：在新来的金融业者，其犹太血统里有一种蒙陇的象征气息，这种象征气息便是他们那无家可归与飘泊无根的性格；职是，使整个事件充满着神秘的气象，也象征化了整体事件。此外，他们那国际性的亲和关系自然而然地激起一种普遍存在的错觉：犹太人的政治势力遍布全球这种幻象根源来自于一项事实，既是：犹太人的银行资本与国家商业活动的范畴，两者之间的距离，太过于接近。在南非洲，关于犹太人具有国际性的秘密权力的怪诞想法比欧陆更为人轻信。在这里，犹太人第一次被迫走人种族社会而被波尔人从“白人”群中挑选出来，作为憎恨的对象，视他们为整个侵略企业的代表，也视他们为一不同的“种族”，是一项恶毒元素的化身，此种恶毒元素正介入“白人”与“黑人”的正常世界中。波尔人憎恨犹太人的情绪之所以激烈，部份原因来自于波尔人的疑惧。波尔人声称他们是上帝的选民，但基督教反对此种理论，而犹太教似乎是一更直接的挑战，也是一强硬的敌对者。因此，在波尔人眼中，犹太人比起其它人更不愿信服他们标榜的“上帝选民”的理念。远在纳粹有意在南非洲竖立起反犹太运动之前，种族事件已经以“反犹太主义”形式融入“外邦人”与波尔人之间的哄争。等到十九世纪一过，犹太人在南非洲金矿与钻石矿经济体制中的地位不再那么重要，这种“反犹太主义”也不再特别显着了。

    金矿与钻石矿工业一旦发展至帝国主义运动的阶段，外来的企业股东就得开始寻求政府的政治庞护，在这段时期里，犹太人便无法继续保持其经济上的重要地位。犹太人没有自己的政府可以请愿，他们在南非洲的社会地位是摇摆不定的；社会地位的不稳固比经济影响力的削弱，更易使他们身陷于险境．因之，犹太人比其它任何“外邦人”更需要求得在南非洲的经济稳固，以及永久的居留权。若要实现此种需求，犹太人唯有谋求其社会地位的稳固——此意指犹太人能跻身于那具有排他性格的英国俱乐部之中。犹太人不得不以他们的(经济)影响力来换取绅士地位，如犹太人与罗德斯之间的交易。罗德斯支持的比尔斯公司(De Beers Company)在合并贝特公司 (Alfred Beit's Company)之后，也以同样的方法(保证使犹太人成为绅士)取得巴诺托钻石信托公司(Barnato Diamond Trust)。这些犹太人所支付的不仅仅是经济力量，还付出更大的代价，罗德斯(与犹太人同样是新来的冒险者)也因此终于能被英国的银行业者接受，就英国的银行业而言，犹太人比其它人更容易结合，“英国的银行不会借出一分一毫来稳固黄金股的安全。只有来自庆伯利的钻石业者那无限的信心，才能像磁铁般吸引国内的国教教派人士”。

    在罗德斯剥削犹太人的产业、以自己的奸恶代替了英国的投资政策而变成好望角的中心人物之后，黄金热潮才变成发育完全的帝国主义企业。此企业分给股东的股息有百分之七十五流落于国外，尤其是大不列颠，如是，罗德斯的商务很成功地引起不列颠政府的兴趣，使它相信：扩张与暴力工具的输出是保护投资事业的必要条件；也使各国相信如此的政策应该是一个政府的责任，并且是一项荣耀的责任。从另一角度来看，罗德斯将典型的帝国主义者的经济政策引入好望角，由于此种政策，使得那些不被外来股东所接纳的工业企业，萎靡不振。由是观之，金矿开发与政府的保护阻碍了两顶事业的发展，一项是开采丰富的、具有实用价值的金属矿，另一则是消费品的生产。由于此项政策，罗德斯遂能使波尔人心悦诚服地接受英国的统治，忽视所有真正的工业企业，绝是最能避免正常的资本主义发展的办法，也因此才能使种族社会不致于在正常情形下寿终正寝。

    经过几十年后，波尔人才了解帝国主义是不值得惧怕的，因为它截然不同于澳洲与加拿大发展国家的模式；他们也了解到它不会从一般国家中获得利益，它只要能在一特殊领域里经营兴盛的投资事业，便已心满意足。因为，帝国主义只要投资事业的利润能稳当可靠，就心甘情愿地放弃所谓资本主义的生产法则，以及平等主义的倾向。南非洲便是帝国主义此种现象之典范，这很明确地表明一种现象：在暴民与资本家结合的阵线中，当暴民成为主要的份子时，利润至上的法则就不再有效。

    在南非洲，波尔人依旧扮演一地位稳固主宰者的角色。在此地，合乎埋性原则的劳力与生产政策一旦与种族上的考虑发生冲突，种族上的考虑往往是占上峰的。利润动机一再为种族社会的需要而被牺牲，也常常代价惊人。如：当南非政府解雇一万七千名班图族的员工，而支付给白人两倍以上的薪资时，铁路的租用利率竞在一夜之问荡然无存；当白人取代土著的市政雇员时，市政府的开销数目大得惊人；当“禁止有色人种法案”(Color Bar Bill)摈弃工业中所有黑色人种工人的工作机会时，迫使工业企业在生产经费上有巨额的提高。波尔人生长的种族世界中，再也没有人——至少所有白色人种的工人——忧心忡忡了，可是，这些白人的工会竟然还抱怨“禁止有色人种法案”太过温和。

    “种族主义”很成功地灌输于大部份欧洲人的心智之中，当犹太籍的金融人员消失于南非洲时，强烈的“反犹太入主义”依旧残存下来，乍见此种现象，真令人觉得惊奇。犹太人与每一个人一样适应“种族主义”，他们对待黑色人种的行径是不应该受到谴责的。然而，他们因为受到特殊环境的压迫，途不自觉的摧毁南非最强而有力的传统(既以开金矿与钻石矿为主的传统)。

    在犹太籍的金融业者丧失其在金矿与钻石矿工业中所扮演的重要角色之后，开始显现出异于常理的行为特征：他们没有离开南非，竞长期定居于此地。他们在白人集团中占一很特殊的地位，既不属于非洲的“生命血液”，也不属于“贫困的白人渣滓”。他们立即在南非建立起许多任务业企业，如家具与服饰制造商、商店店主、教师、医生、律师与新闻记者，这些企业在南非人的眼中，只是“次级工业”，因为它们与黄金没有任何关联。然而，无论犹太人如何适应南非洲的暴民情况，无论他们自认为南非洲对种族的态度是如何，他们已破坏了这个地区最重要的经济型态。犹太人将正常的生产因素引进南非洲的经济体制之中，终于导致马兰(Malan)在议会中提出驱逐南非联邦境内的犹太人的法案。很明显的，当马兰提出这项法案时，他受到所有贫困的白人与荷裔南非人的狂热支持。

    当南非洲经济运作改变时，犹太人从种族与黄金世界中所表现的虚幻性格，摇身一变，成为南非洲唯一有生产力者，而此种转变更增加波尔人那多余的、不合时宜的恐惧。波尔人虽然讨厌那拥有剩余资金的中产阶级、或是那些黄金世界的代表者，尚不致于憎恨他们；相反的，他们对犹太人却恨之入骨。波尔人既恐惧犹太人，同时也藐视犹太入，认为他们透露出“外邦人”所有的意像——企图将南非洲变成西方文明世界正常生产模式的一部份，而西方文明世界中所稳藏的利润动机便足够危害种族的虚幻世界。当然，犹太人并不是所有外邦人的影像，他是独特的，对于一个种族社会确实具有威胁的力量。当南非洲的黄金生命血液断绝之后，犹太人无法与其它“外邦人”一样重返祖国，因此，犹太人激烈反抗那些迷信种族与黄金的“外邦人”，以及他们对其所怀的敌意。但犹太人又不可能与“外邦人”之外的唯一团体(土著黑人)携手共进，虽然这些黑人已渐脱离种族社会(在正常的劳动工作与城市生活的冲击下，黑色人种的“工人”已愈来愈认识到自己的人性)。犹太人虽然也有一确切的种族上的根源，但他们并没有盲目崇拜它，对他们而言，消除种族社会反而是一种解放。

    对纳粹党而言，“种族主义”与“反犹太主义”是一项最重要的政治武器，可以用来摧毁文明，建立一个崭新的政治体制；而“种族主义”与“反犹太主义”在南非洲却是现状的自然结果。它们并非藉纳粹主义而存在，也仅间接地影响纳粹主义。

    对于欧洲人的行径，南非洲的种族社会施予真实的、立即显现反弹性的反应，因为，一旦南非内陆的劳力供应短缺，中国与印度的廉价劳工遂会疯狂地输入此地。在这个地方，亚洲人民亦同样被视同如非洲未开化的野蛮民族，这些野蛮民族也由于缺乏才智，而震骇了欧洲人。唯一的不同在于欧洲人没有任何借口或可令人信服的理由，把中国人与印度人视为非洲的同一族类。有一确切的事实——欧洲帝国主义在亚洲正着手从事犯罪的勾当，的确，“种族”的概念在亚洲是须被加以修正的。正如同“白人”在开始肩挑起重担时所说的“高等与低等族类”这句话指出一渐进发展的可能性与架构，而这项观念竞在不知不觉中逃避一桩事实——两种相异族类有全然不同的生活方式。另一方面，种族原理取代了过去对亚洲古老的心智意像，认为亚洲人民是奇怪的，是异域主人，因此，比起非洲，种族原理更适于作为统治与剥削亚洲的一有效武器。

    就极权政府而言，有一项虽无法立即展现意义，但却可以获取重要经验的体验，此项体验既是：在非洲的种族社会中，利润的动机未必是荣耀的，同时也能够被抹煞；社会可以用别于经济原理的原理而运作。如此的环境适合某些人，这些人在理性化的生产与资本体系的处境下，属于无特权阶级。职是，南非洲的种族社会给予暴民一项教训，这项教训有一种令人觉得迷惑的警示前兆，那就是无特权阶级透过尖锐的暴力，可能变成一更卑微的阶级。基于此种现象，暴民甚至不需要革命，而仅仅需要与统治阶级相结合，便可以顺利达到目的。如此，海外的或文明落后的民族，对于这项策略的实现，提供最适当的可能性。

    暴民的领袖，譬如：卡尔．彼德，首先实现此种非洲体验的冲击力量。这些领袖毅然坚信他们是属于统治者的种族。非洲的殖民产业变成一块沃土，于其上孕育了壮硕的花朵，而后化成纳粹的精萃份子。在这个地方，暴民领袖亲眼目睹民族被转变成种族，同时也看到此种过程在一开始，任何民族都可以将自己推向“统治者种族”的地位。有一种幻象曾经教导民众——历史的过程必然是“进步的”，然而，在这里，他们治愈了此种幻象，因为旧有殖民地的活动途径，在朝向某种事物时是缓慢的，“荷兰人（指波尔人一译注) 是缓慢地远离任何事物”。假若“经济史曾经教导我们，人是一步一步的渐进发展，从狩猎生活进展到游牧，而后终于定居下来经营农业生活”，那么，波尔人的故事，则很清楚地描绘出相反的景象：“人也可以从辛勤的拓殖上地与节俭的生活中……逐渐变成狩猎者与游牧者”。这些领袖清楚地了解，正因为波尔人退化成一野蛮未开化的部族，所以他们依旧可以稳固地保持其统治者的地位。假若统御其它“种族”的种族的权力是可以购买的，那么，他们也心甘情愿付出任何代价，降低任何文化水准，以建立起一个种族组织。同时，由聚集于南非洲世界各地来的人民的经验中，他们也理解到西方文明世界所有的暴民，都会拥护他们。

    (三)帝国主义的特征

    帝国主义统治有两种政治武器，一是在南非洲发现的“种族”概念，另一则是在阿尔及利亚、埃及与印度实施的“官僚政制”。采究两者的根源，可以发现到“种族”纯粹是欧洲人面对非洲土著的有意识的反应。欧洲人对于这些土著的人性感到震惊与羞耻，就是在此种反应下，“种族”的概念才应运产生。而“官僚政制”则是欧洲人统治海外民族、督管海外民族所带来的结果。在欧洲人的限中，海外民族是卑微的、全然无希望的，因此，必须受到保护。换言之，“种族”概念是逃遁于一个无任何责任感、无任何人文事物存在的境地里；而“官僚政制”却是责任感带来的结果，而这种责任是任何个人不能为别人担负，任何民族也无法为其它民族负担的。

    驻扎印度的英国官员(既柏克所说“法律的破坏者”的继承人)都抱持着一份过份夸张的责任感，这种夸张的责任感有物质上的基础，那便是：大英帝国是在“心不在焉的剎那间”被建立起来的。面对这桩事实，那些为了保持这些偶然攫获的事物而努力工作的人发现一项解释的观点，即是将偶然性的意外转变成有意的行为。始自上古时代，这个观点在历史过程的变更里，就曾经被“传说”(legends)所实现。在建立不列颠政府的官僚政制与特务时，英国知识分子所梦想的“传说”曾扮演着重要的角色．

    “传说”在人类创造历史的当中，扮演着带而有力的角色。没有任何人曾禀承“无作为”(undoing)的天性，人往往是其它人“懿行懿德”的承继者。他的双肩担负着责任，这个责任并不是有意识的行为，而是绵延不绝的连锁事件所造成的结果。他需要对过去加以解释与诠释，因为那开启未来命运神秘的钥匙似乎是隐藏于过去的时辰里。在上古时代，“传说”是任何城市、帝国与民族的精神盘石，“传说”替人们提出种种保证，使人们可以安全稳当地通过无远弗届的未来空间。它们从不会与证据确凿的事实有昕关联，但是，它们往往表现出真实的意义。它们所提供的真理，是超乎实相之外，它们所提供的回溯也超乎记忆之外。

    传说式的历史解释，其功能是对过去已发生的事实加以修正。这种修正是需要的，正因为历史本身可使人对并非自己所做的事或并非自己所能预知的后果负责。在古代的传说所服务过的城市、帝国与民族灰飞烟灭之后，数千年来，传说依旧保有蛊惑人的“实体”(actuality)，这不是别的，而是一种形式，透过此形式，过去的事件可以在一般性与特殊性的政治策动中，适合个别的处境。置身于那显然是揑造的有关于事件的传奇故事中，人开始可以确实肯定对这些事件应当负起的责任感，也开始能承认“过去”是属于自己的。“传说”造就人成为一位主人，主宰他未曾做过的行为，处理他不得不做的行为。从这层意义来看，“传说”不仅是人类记忆的起始，而且也是人类历史的开端。

    由于基督教的兴起，那繁盛滋长的历史与政治传说，突然中止。基督教对人类历史所作的诠释是：亚当的堕落至最后审判之日，是一条通往救赎与赎罪的路程。此种诠释彰显出强大无比的力量，对人类命运也提供出一综摄性的传说式的解释。只有在统一的基督教(指中古世纪)精神解体并导致民族国家建立，以及通往救赎之路被认为只是个人信仰，而不是一种可以运用于所有事件普遍性的原理之时，另一种崭新的历史解释才会应运而生。十九世纪，给予我们一种颇奇异的景观，在这个时代里，于历史舞台上同时出现各种不同的、相互矛盾的意识形态，每一种意识形态皆声称自己了解那隐藏于不可理喻事件中的真理。事实上，传说并不是一种意识形态，传说的目的也不在于提供一项普遍性的解释观点，它们真正关切的是具体的事实。民族国家体制产生时，并没有伴随着产生因民族国家而创造的传说；同时，当民族国家崩溃，帝国主义将取代古老形式的民族主义时，一种属于现代的、独特的企图才明显地表现出来。观察这两种现象，是颇具意义的。

    创建帝国主义传说的作者是吉卜林(Rudyard Kipting，1865-l936，生于印度之英国作家与诗人一译注) 这个传说的主题是大英帝国，结果既是帝国主义的性格(在当代政治中，帝国主义是唯一有性格的)。大英帝国的传说与它的帝国主义，两者之间的关涉是微乎其微，但它却能强迫、欺骗英格兰最优秀的子弟们奉献牺牲。“传说”总是吸引着我们这个时代最优秀的人才，正如同意识形态总是吸引着一般人，而那些躲藏于场景背后，以耳语流传的令人毛骨悚然的神秘力量则总是吸引着最低劣的人。毫无疑问的，没有任何政治结构会比大英帝国更能从有意识地建立起殖民地，继而进展至统治与管理所有的异地民族，更能具有传奇故事的鼓荡力量，以及白圆其说的理论。

    帝国建立的传说，如吉卜林所述说的，起始于不列颠岛屿的自然环境，英国人民被大海所环绕，他们必须透过船舶的制造，才能赢得自然的三大元素——水、风与太阳——的帮助。由于舶只的创造发明，英国才得以与险象环生的自然力量相结合，也才得以成为全世界的主人。吉卜林如此说道：“你将赢得这个世界，而别人并不关心你如何赢得；你将把持这个世界，而别人并不了解你如何把持；你将会把整个世界扛在背上，而别人看不到你如何扛它。然而，既不是你，也不是你的子嗣，会从这规模如此小的工作里获得任何代价，除了那四件伟大的礼物——一件是大海，一件是风力，一件是太阳，另一则是负载着你的船只。……因此，当你赢得这个世界，把持这个世界，将整个世界扛在背上——在陆地上，在大海里，在苍穹下——你的子嗣将时常拥有这四件伟大的礼物。他们将会心智聪慧，有远见；言语沉着，有力量；手腕粗壮，有作为。只要花费极小的力量，既可自敌人处蠃取巨硕的战利品。……它们将会成为一种保障，护卫那些通过大海，抵达有秩序之境地的人们。”

    吉卜林这篇题目为“第一位水手”的小故事与古代的建国传说如此脗合，其主要因素在于：他把不列颠的岛民描绘为一个独一无二的具有成熟政治意识的民族，只有这个民族才真正注重法律，才能担负起促进世界福祉的重任，这个重任在野蛮末开化的部族之间，更为明显，这些部族既不关心，也不晓得整个世界结合的意义何在。很不幸的，吉卜林的故事缺少古代传说内在固有的真理，整个世界关心、了解、看到他们(指不列颠岛民)如何去做。它不可能使全世界相信英国人不曾“从那规模如此小的工作之中，获得任何事物”(见作者上引之吉卜林的话一译注)。然而，英格兰自身的实相确实符合吉卜林所撰述的传说，而使得这则传说成为可能，不列颠岛民具有骑士风范、高贵气质以及英勇的气质，既使它们与罗德斯、柯棕爵士（Lord Curzon)所统治时的政治实相根本不相调配。

    “白种人的负担”(吉卜林最有名的——句话——译注) 不是伪善，就是种族主义。然而，这个事实并没有遏止少数最优秀的英国人去诚心地承担责任，使自己成为帝国主义的空想、悲剧性的儍子。在英国，与伪善的传说一样真实的是：另一个较不明显的传说——“屠龙勇士”(dragon-slayers)；这些杀手狂热地前往遥远、奇异之地，去面对异域纯朴的民族，替他们屠杀无以数计的毒龙。在吉卜林撰述的另一则故事——“祖先的坟墓”（The Tomb of His Ancestor)多多少少表现出此种真相。在这则故事中，描述秦氏家族（the Chinn family)的事迹，这个家族“世世代代替印度人服务，犹如成群列队通过大海洋的海豚”，他们射杀那些偷食贫困农民作物的麖鹿，教导人民更完美的农耕方法，使人民摆脱那具有伤害性的迷信，并且大规模的屠杀凶猛的虎与狮。他们所得到的报偿只是“祖先的坟墓”，以及使整个印度部族相信秦氏家族的传说。依照这则传说，“那受人尊敬的祖先，……拥有一头猛虎——一头可以骑坐的猛虎，只要他高兴，就可以骑在牠背上环游整个国家。”很不幸的，这种骑着猛虎环游国家，却是“一种战争或瘟疫或其它种种的象霉”，而在这个故事中，它是一种接种疫苗的象微。因此，秦氐家族的年轻后裔在“辎重处”(Army Services)虽不是一个很重要的僚属，一旦关涉到印度部族，他们的身份就变得相当重要；缘此，这些年轻的秦氏家族后裔不得不射杀其祖先的猛虎，俾使人民可以在无惧于“战争、或瘟疫等等事物”的状态下，接种疫苗。

    就现代生活的而言，秦氐家族的人“比其它多数人来得幸运”。他们一踏入生涯，这个生涯就温和且自然地引导他们，实现年轻人最灿烂的梦想。当其它年轻人必须忘记“高贵的梦想”时，他们适巧成长到足够的年岁，将梦想转变成行动。尽心服务三十年之后，当他们退休时，他们的蒸汽轮船将透过“外国的运兵船，将其子女运往东方，继续完成家族的职责”，由此，古老的秦氏家族——曾是政府雇用的，军队所差遣的屠龙勇士——的力量，可以被传导至下一个世代。毫无疑问的，他们尽心的服务是有代价的，英国政府支付他们薪俸，然而，他们的服务对象，颇令人觉得暧昧不清。他们一代接一代特别地为印度部族服务，唯一的安慰是：这些部族皆信服他们服务的热忱。事实上，高级的政府职员很难理解年轻的秦氏少尉那奇异的职责与冒险，更难理解的是他很成功地使其祖先的灵魂肉体转生。这两桩事实使他那宛如梦境般的双重存在能奠基于一实体的稳固基础上。置身于被海水与闲言闲语堆砌成的墙垣所分隔着的两个世界之中，他竟感觉到轻松自如。他出生于“丛林沼泽遍布着猛虎禽兽的国度之心脏地带”，在他自己的民族之中，以及在和平宁静、举止皆合乎中节的英国人当中，接受教育，使他得以与两个不同的民族生活在一起，根植于其中，也熟悉这两个不同的民族，各自拥有的传统、语言、迷信与偏见。因此，他能在极短的时间内，从“女王陛下”(指维多利亚女王)唯命是从的士卒，转变成蛮荒世界中一位具有鼓荡力、高贵的人物，一位受人尊崇、保护弱小民族的英雄，以及古老传奇故事中的屠龙勇士。

    这些隐藏于不列颠官方统治的场景后，扮演其保护弱小民族的愚侠角色的并非对野蛮民族怀天真理想的产物，而是来自于欧洲与基督教传统最好的元素所形成之梦，虽然这些梦已褪化为童稚期的理想，根本发生不了作用。“女王陛下”的士卒与不列颠高级文官都无法教导土著民族知晓西方世界的伟大事物，唯有那些不曾从那童呆时理想中觉醒，因而为殖民地谋福利的人，才能圆成这项工作。就“屠龙勇士”而言，帝国主义不是别的，只是一种偶然的机会，使他们得以逃避一个社会，置身于此社会之中，任何人若想成长，就必须抛弃他年轻时代的热望与理想。他们动身到一个远方的国度里，唯有如此的环境，才能容许、激扬起公立学校体制曾灌输的童呆性理想；殖民地的服务敦促他们远离家围，也阻止那童呆性的理想僵化成一种成熟的观念。始自十九世纪，布满着奇异色彩的异域就开始吸引英国最优秀的年轻人，也剥夺英国社会最诚实与最危险的元素，除了此种福祉之外，并保持(或可说是化了)嫩稚的贵族气息，得能固持与重生西方世界的道德标准。

    克蓝玛爵士(Lord Cromer)在前帝国时期的印度政府里担任总督的秘书与财政官，他依旧属于不列显的“屠龙勇士”行列，一生的行径受“牺牲精神”与“责任感”所引导。“牺牲精神”使他奉献其身于落后民族，“责任感”使他尽心尽力于发扬大英帝国的荣耀，“这种责任感培养了一群具有治理的愿望与能力的官员。”一八九四年，他拒绝了总督的职位，十年后他拒绝接受“外交部长”(secretary of State for Foreign Affairs)的职位。如此的头街，必然会使一些小人物心满意足，克蓝玛却拒绝它。从一八八三年到一九○七年，他成为一位拥有巨大权力，但并不为公众所熟悉的“英国驻埃及总领事)(British Consul General in Egypt)。在埃及，他是第一位帝国主义的执政官，成为“替不列颠种族的荣耀服务的杰出人物”；或许，也是最后一位能在心安理得的骄傲心境下逝世的政府官员：“让一切事物发扬不列颠的荣耀——／从未赢取如此高贵的代价，／一个民族的福祉解放，／责任已完成。”

    克蓝玛前往埃及，是因为了解到“英国人若要拥抱他所热爱的印度，必须把脚根稳立于尼罗河的两岸”。埃及只是一项为达成目的而必须运用的手段，为了印度的安全，英国必须把势力扩张至埃及。在同一时期里，另一位英国人为了跟此相反的理由，也踏上非洲大陆的另一端，这位英国人既是罗德期。他前往南非洲之时，好望角对于英国人所“热爱的印度”已丧失任何重要性。比起北非那位令人尊敬的同事，罗德斯的扩张观念更加进步。就他而言，扩张的观念不必由任何可觉知的动机(譬如：把握已获得的产业)来加以自圆其说，“扩张既是一切”。印度、南非洲与埃及，不论重要与否，都是踏脚石，立足于其上，可以推动那只受限于地球范围的扩张运动。由此观之，粗俗的自大狂与具有牺牲精神、责任感的有教养人士，两者之间虽确实存有一道难以跨越的深渊，然而，却导致大致相同的结果；这两种人同样地应为秘密“大游戏”(Great Game指帝国主义的游戏)负责，这场游戏与“种族的虚幻世界”同样疯狂，同样有害于政治的行动。

    罗德斯统治权的势力范围在南非，而克蓝玛则在埃及，两人的共同观点是：他们皆认为这些国家自身并非“目的”，而只是手段，为达成更高目标之手段；由此观之，他们两人的性格同样是漫不经心与冷漠无情，对于他们从事的对象缺乏真正的兴趣，对于他们统治的人民缺乏关怀之情愫。当然，这种态度截然不同于亚洲地区土著独裁暴君的残酷暴虐，或者征服者的无情剥削，或者一个部族压迫另一部族的疯狂与混乱。当克蓝玛开始为印度而统治埃及时，他便丧失“落后民族”保护者的地位，也无法再真诚地信仰“保护被统治部族的利益，是整个帝国结构的原理”。

    “冷漠无情”变成所有英国殖民官员的崭新态度，比起暴虐的独裁，比起专制政体，它是一种更具危险的政府形式。其原因在于：它甚至无法忍受维系暴君与及子民之间的最后一条线索，这条线索是由贿赂与馈赠所编织而成的。不列颠殖民行政官员那廉正的性格，使得其专制政府更不近人情，比起亚洲土著的统治者与冷酷的征服者，它更难以被其统治的人民接近(更远离受其统治的人民)。清廉冷漠象征着与“利益”绝对划分清楚；如此划分可使两者(清廉冷漠与利益)根本没有相抵触的机会，相形之下，剥削、压迫或腐败似乎更可以护卫人的尊严，因为剥削者与被剥削者、压迫者与被压迫者、腐化者与被腐化者生活于同一个世界，分享相同的目标，为拥有相同的事物而奋斗，但是，在冷漠无情的政府形式中，此种“第三种比较”(tertium comparationis)被摧毁无遗；更糟的是，冷漠无情的行政官们甚难理解他们已创造出一崭新的政府形式，而却坚信他们的态度是因为“与落后地区人民接触后所被迫”而滋生的。缘此，他不再认为自己的优越是出于一种无害的虚荣，而认为自己是属于“一个已发展出高度文明的民族”，因此，他的地位是天生具有的，与个人的成就无关。

    克蓝玛爵士的生涯是迷人的，它正好体验了一个转折点——从旧有的为殖民地服务变成帝国主义的奴仆。对于自己在埃及所负的责任，克蓝玛最初的反应是颇不自在，并且忧虑，他忧虑的倒不是“并吞的新领土”问题，而是新领土的“混杂的政府形式”，对于此种政府形式，“我们无以名之，也无法发现任何先例”。一八八五年，他服务两年之后，依然对这种制度心怀疑虑，在这制度下，他名义上是“大英帝国总领事”，但事实上为“埃及真正统治者”，他如此写道：“这具精致的机器，其有效运作依赖少数人的判断与能力，这只有我们可随时撤退政治保护势力时，才能自圆其说。……假若撤退的可能性变得遥远而不切实际，那么，我们最好与其它列强共同接管这个地方，担保它的债务等等，……。”毫无疑问的，克蓝玛爵士的观点是正确无误的，不论是撤退，或者是接管占领，都能使情况正常化。然而，无前例可言的“混杂的政府形式”，却变成所有帝国主义统治的特征，同时，导致下列的结果：几十年之后，每一个人都丧失了克蓝玛早期抱持的有关于可能与不可能的政府形式之健全判断，这种情况正如同丧失了塞尔朋爵士(Lord selbourne)早期的见识——种族社会是一种史无前例的生活方式——一样。在非洲，一是前所未有的生活方式(南非)，另一则是史无前例的政府(北非)，对非洲这两种情况评断的结合，最足以表达帝国主义最初的发展特征。

    随后，克蓝玛竟然与“混杂的政政形式”相妥协；在他的信笺里，他开始合理化这个政府，也详细说明这个无以名之的，史无前例的政府之需要。晚年，他于“受统治种族的政府”(The Government of Subject Races)一文中，揭示了“官僚政制的哲学”(a philosophy of the Bureaucrat)。

    从此种哲学之中，克蓝玛开始坚信一项观念：不需要任何合法或书面上的政治条款保护的“个人影响力”是海外殖民国家“公众事务最有力的督察”。他认为：这种不受拘束的影响力正是明确政策所需要的，因为它可以在转瞬间改变，在困顿的情况下，也不一定需要牵涉到祖国的政府。它只需要严苛的训练以及值得信赖的幕僚，而这个幕僚集团的忠贞、爱国热忱，与个人的野心或虚幻的理想毫无关涉，也与那些立意将姓名、成就合并在一起的人毫不相关。这些幕僚的激情指向扮演默默无闻的角色(“英国官员愈少被人谈论愈好”)，也想望隐遁于场景的幕后；他们极轻蔑公众性，也嫌恶那些喜欢在公众场合抛头露面的人。

    克蓝玛本身既拥有这些品德，只有在“从隐匿的角落被带到亮光之处”与“只有少数人明了的实相转变成众所皆知”的情形下，克蓝玛才会生气。的确，他的狂傲多多少少是“隐藏的，限于暗中操纵的行泾”。换言之，为了达成他的工作，官僚必须感觉自己是稳固地操纵一切事务，赞美与责备都不在乎，一切公共体制，不论是国会、“不列颠各政治部门”，或者报界都不能左右他。任何逐渐滋长的民主，或者是既存的民主政体的功能，都是危险的，因为“一个民族治理另一个民族——英格兰的人民统治印度人民”是不可能的。官僚制政往往是专家所组成的政府，也往往是由一个“有经验的少数人当所组成的政府；由是言之，它了解，也无时无刻不在抗御“无经验的多数人”的压力。每一个人民基本上是一个“无经验的多数人”，因此，在政治与公众事务上，必须信赖高度训练的专家。无论如何，官僚们不应该对政治事务具有普通的观念；官僚政体的官员，其爱国心不应把他们引入歧途，使他们妄信本国的政治原则本质上是优良的；因为如此，他们就会轻率地把它应用于“落后民族的治理上”。依照克蓝玛的观点来看，这是法国制度的主要缺点。

    罗德斯的虚荣是尽人皆知的。依照詹姆森(Jameson)的说法，罗德斯希望能流芳万世；盛管他喜欢自我炫耀(self-glorifi-cation)，但仍与虚怀若谷的克蓝玛爵士抱持着相同观念——透过隐匿的身份来治理。罗德斯极喜欢草拟遗嘱，在他二十年来的公职生活中立下的所有遗嘱，都坚持使用他的金钱来设立一个“秘密会社……实现他的计划”，这个会社，“组织得如罗耀拉的耶稣会，由那些想做大事的人储存的财富所支持”，最后，该社将有“二、三千名散布于全世界的年轻力壮的会员，每个会员都牢牢铭记创办者的梦想，这梦想在他最易受人熏陶的年龄印在他心版上，而且，每位会员都是为实现创办者的梦想而精选的”。罗德斯比克蓝玛更具有远见，他开放这个会社的大门，招揽所有“北欧种族”，因此，他所揭示的目标不仅是大英帝国的成长与荣耀——它所占领的“非洲大陆、圣地、幼发拉底河河谷、塞普鲁斯与克里特岛、南美洲大陆、太平洋群岛，……马来群岛、中国大陆与日本岛的沿海地区，以及美利坚合众国的取回”——同时也是“北欧种族”的扩张，这个种族组织成一个秘密会社，将建立起统御地球所有民族的官僚政府。

    使罗德斯克服他那巨大无比、内在固有的虚荣心，并使他发现隐秘的魅力的正是：使克蓝玛爵士克服他那天生固有的责任感一样的东西。引导他们的动力是发现了扩张的力量。此种扩张并不是指向一独特的目标，不是受一个国家特殊的欲望所牵引，而是被视为永无止境的过程。在此过程中任何国家只是一踏脚石，立足其上，可以做更进一步的扩张。在这种概念下，只为国家之缘故而征服另一个民族已经不能满足追求荣誉的渴望，同时，特殊尽责的服务与圆成一项特殊的工作也无法成就责任感。任何人，不论他个人的特质或缺陷是什么，一旦踏入永无止境扩张的大漩涡襄，他就不再是自己了，而舍身不由己的服从这个过程的法则，也将自己与“隐匿、无名姓的势力”(anonymous forces)认同合一。对于此种势力，他承认自己只是扮演着一个服务的角色，为了保持整个过程无穷尽的力量，而奉献其身。他认定自己只是一项功能，由于认定此项功能性，他遂坚信：唯有把这种动力潮流具体显现，才是最高的成就。如是言之，罗德斯真是疯狂，他竞然认为自己“没有做过任何错事，所做的一切，都会变成合理正当的。他的责任就是为所欲为，他感觉自己是上帝——不多也不少”。相形之下，克蓝玛就健全许多，当他称官僚政制是“有非凡价值的工具，可用来执行帝国主义的政策”时，也同样指出一种现象：人一旦使自己成为纯粹的工具或功能时，那么，这个人是退化、堕落的。

    很显然地，这些隐匿不露身、无名无姓的人是扩张势力的特务，对于法律绝对不会担起任何义务。他们服从的“法律”只是扩张的一法律”，而唯一能证明池们“法律性”的事物，仅仅是成功这个响亮的名词而已。只要他们成功地完成那种能具体实现比他们更壮伟的势力的策谋，就能轻易地功成身退，甚至蔑视掌声与荣耀。在成功时，他们是狂妄自负的猛兽，在失败时，他们则是羞怯的怪兽。

    官僚政府是以朝三暮四的政令来取代任何禀承着法律的政府形式，它的根基奠立于一种迷信之上，那就是：把人与历史势力认同合一(相当神奇，但却是有可能的)。抱持此种政治体制的人往往是隐匿于场景背后、操纵历史的人。克蓝玛爵士终究避开“所有书写的工具，或者，也可以说是避开所有可见、可触摸的事物”。他与埃及的亲密关系——甚至并吞它时——其目的纯粹是为了罔顾所有人为的法律条文，使能随心所欲地服从扩张的法则。由此观之，官僚们均避开任何放诸四海皆准的法律，以各种不同的政令来处理个别的处境，因为法律禀承的稳固性势必会建立一个永久性的社会，在此社会里任何人都必须守法，没有人当得成上帝。

    在这种政治体制(它的本质既是“漫无目标的过程”)中，有两类关键的人物，一是官僚，一是特务，他们尽心尽力地替不列颠的帝国主义服务，绝对不会否定自己是“屠龙勇士”的后裔，也绝对不会否定自己是弱者的保护者，并且把官僚政体本质上固有的极端性格发挥出来。在克蓝玛爵士死后约二十年，有一位不列颠官僚，了解“行政上的谋杀”可以使印度稳固地纳于大英帝国的怀抱里，当然他也知道：为了实现此一计划，而想获得这令人憎厌的“英国行省”的支持几乎是乌托邦的想法。这位官僚就是柯棕爵士(bord Curzon)．他是驻印度的总督，没有克蓝玛爵士高贵的气质，并十足地表现出一个社会的特征，这个社会逐渐倾向于接受“暴民种族”(mob's race)的准则，而这些准则是以典型的绅士架子(Snobbery，或译谄上骄下)的形式表现出来。但是，绅士架子并无法与狂热或执迷不悟相比拟，因此，有时确实毫无效力可言。

    英国情报局(British Secret Service)也同样如此。他们也有光芒四射，足以傲人的出身——就官僚而言，出身的血统来自于屠龙勇士，而就特工人员而言，则是冒险家——同时，他们也有权利宣称属于自己的传奇神话，由吉卜林在“基姆”(Kim)一文中所述说的“大游戏”(the Great Game，指帝国主义者的活动)的传奇神话。

    当吉卜林颂赞基姆时，每一位冒险投机者当然了解吉卜林所指为何，因为“这位基姆只为这场游戏之故而热爱它”。任何人只要还能够对于“这个伟大奇妙的世界”感到惊奇，就会了解“传教士与来自人道社会的殖民大臣看不出它的美妙”，那么，再很难有任何论证来反对这场游戏。更何况，就那些认为“亲吻白人女子的嘴唇是有罪，而俯身亲吻黑人脚踝却是一项美德”的人而言，更有说话的权利。生命本身应该不怀任何条件被经营、被生活，也应该因它本身之故而热爱它，因此，冒险以及为游戏而游戏，则是最富有张力的生命象征。也就是这种基本、激情的人性使基姆成为帝国主义时期唯一崭新的事物。在帝国主义时期里，一种纯真的友谊情怀亲密地连结“高等与低等族类”的人们。在帝国主义时期里，当基姆——“一位萨希巴(sahib)，以及萨希巴的子嗣”——谈论到“一群上了脚链锁成一长串的人”时，竟然用了“我们”这个名词。“我们”这个名词——由帝国主义者口中道出，甚是怪异——是饶有意义的，比起那些骄傲地认为自己“无名无姓，只是一个数字或字母”的人，他们那种匿名的隐遁更有意义；比起源自于“高价头脑(指智力)”的骄傲之情也更有价值。使他们拥有发布命令权力的，是人类的共同经验——例如危险、恐惧、持续不断地惊奇、缺乏气质、连续不绝地更换身份与认同感等，此种生命自身的象征出现于全印度，分享了所有不同型式的生活，犹如“梭子般穿梭于全印度”因此，在印度国境内，“不再有单独的个人”，也不再有受个体性和国籍限制的人。任何人一旦玩弄这场伟大的游戏，就会感觉到他自己的生活是最有价值的，究其原因，不外乎他已剥除所有不必要的附属品。在一种虚幻的、充满张力的纯净之中，一旦弃绝所有正常的社会联系、家庭、一般的职业、确定的目标、野心，以及出生地的护卫，生命似乎是孑然一身地被展露于这个世界上。“当每一个人都死亡时——而非死亡前——这场大游戏才终结。”当一个人死去时，生命就完结，而不是人死亡之前，也不是当人碰巧去完成一己所欲之事时，人才死亡。这个游戏并没有终极的目标，因此，它的危险情况正与生命本身相同。

    基姆的存在所散发出来的魅力，是“漫无目标” (purpose-Lessness)的。他之所以接受那奇异的责任，并不是因为英格兰，或者困为印度，也不是因为任何其它有价值或无价值的动机。帝国主义的种种概念，譬如：为扩张而扩张，或者为权力而权力，正适合他的处境，但是，他却没有特殊关怀的心意，也不曾推演出如此的公式 (为扩张而扩张，为权力而权力一译注)。他只是步入一条很奇异的途径里，在这条途径上，“不必质问为什么，只要尽力做事，而后死亡”，甚至不必询问第一桩问题。唯有那基本上是无止境的游戏，以及这场游戏中特务的身份才吸引、蛊惑着他。特务的角色看起来宛若生命的根本神话(the basic mys-teriousness of life)。

    此种情况的发生并不是那天生冒险者的错误，也不是那本质上游离于社会和所有政治体制之外的人犯的错误所致。他们发现帝国主义含有一项政治游戏——一场无止尽的游戏——的涵意，他们并不了解：在政治上一场永无止尽的游戏，只能终结于大灾祸之中，政治上的特务所完成的事物不会比奸细的奸诈、残暴来得高贵；但是，他们这些“大游戏”的嬉戏者——却很透彻地瞭解他们所需求的，是运用隐遁角色的热情去造就一奸细、特务的身份，这是这场“大游戏”对他们所开的玩笑。追寻利润的投资者的胜利只是短暂的，几十年之役，当他们遇到玩弄极权主义游戏的嬉游者时，才了解自己是受蛊惑的，因为极权主义的游戏比帝国主义更趋于极端，极权主义的嬉戏不需要任何外在的动机，如追寻利润。因此，嬉戏者可以用谋杀的效率力量，甚至吞噬资助它的人们，来玩弄这场游戏。

    在上述情况发生之前，帝国主义者已毁灭了一位最优秀的人才，这个人从冒险者(“屠龙勇士”的混血种)转变成特务人员，他就是阿拉伯的劳伦斯(Lawrence of Arabia)。由一位具有庄严尊贵气息的人，来完成秘密的政治，这是史无前例的。劳伦斯将此种经验毫无疑惧地加诸于自己身上，而后反求诸已，发现自己是属于“失落的一代”。他之所以有如此的思想，是因为“旧时代的人们，为了恢复那以往熟稔的世界，挺身而出，也从我们手中带走胜利”。对于这项工程，旧时代的人们确实感到无能为力，职是之故，他们把胜利与权力交给同属于“失落的一代”的其它人，这些其它人既不年长于劳伦斯，也与劳伦斯极为相似，两者之间最大的不同在于：劳伦斯依旧抓牢一种道德，他不了解此种道德已经失去所有客观性的基础，而成为个人的、具有幻想的侠士之风。

    劳伦斯极渴望远离一个充塞着愚昧的头街与耸荣的世界，他认为这样的世界继续发展下去，将只是变得毫无意义罢了。他不但厌恶这个世界，也厌恶自己，基于此种心理因素，劳伦斯受诱惑而变成阿拉伯的特务。阿拉伯的文明强烈地吸引着他，在此种文明里，他可以发现一部“写满着坦诚之言语的圣典，……在里面，当然也显现出一种赤诚的德性”，此种文明了已清除家族的神祇而挣化自己”。重返英国文明之后，劳伦斯极力逃避的，就是过自己的生活，因此他毫无理由地成为英国军队里的士卒，唯有在这种制度里，一个人的荣誉就是舍去自己的性格与存在。

    第一次世界大战爆发时，劳伦斯被派遣到近东的阿拉伯，去鼓荡阿拉伯人民叛逆反抗土耳其的领导，转而为英国而奋力作战；背负此项任务的劳伦斯，真是一脚踏进“大游戏”的中心地带。劳伦斯若要圆成这项任务，唯一的手段就是激励阿拉伯各部族的民族运动，同时将这项运动导向帝国主义，使阿拉伯成为不列颠帝国主义的奴仆。在这种处境下，劳伦斯必须把阿拉伯的民族运动当成自己最关切的事。他做得相当圆满，以致他自己也确实相信这项民族运动。但是，劳伦斯并非阿拉伯人，他无法“思考他们的思想”，也无法显现出“阿拉伯人民的性格”。劳伦斯一旦假装自己是阿拉伯人，则必须丧失他“英国人的自我”。蛊惑他的事物，不是如克蓝玛的自圆其说的理念——造福落后民族，而是一种自我抹煞。劳伦斯所处的时代比克蓝玛的世代，更是衰老，更是悲愁，而他很愉快地扮演一种角色，这个角色必须与“大游戏” (指帝国主义的活动一译注)融和无间时，才能重铸他的人格；此外，这个角色也必须等到劳伦斯神秘地溶入一种比他更巨大的必然势力，而直到他极端轻蔑“所有人的作为”——这些人的作为源自于个人的需求，而不是与历史的势力相结合——时，才能重铸他的人格。

    大战结束时，劳伦斯必须放弃特务的伪装，而设法恢复他的“英国人的自我”；这时候，他“以一种崭新的眼光审视西方及其习俗，发现一切对我已无意义”。这场“大游戏”巨硕无比，没有任何宣传来荣耀或者限制它，而只是虚幻地提升劳伦斯的个人而已。劳伦斯在二十岁时，踏入这场游戏之中，去“铸造它或尽情玩弄它”，使他得以超越国王与宰相的身份，而高高在上。从这场游戏中，劳伦斯隐身而退，当他返回英国时，是怀着一种着魔似的饥渴，渴望遁隐，并得到一项结论：以后一切作为再也无法满足他。劳伦斯所持的此种结论是来自于先知的知识，他很透澈地认为他自己并不是伟大的，他个人的伟大仅仅来自于他所扮演的角色，是这场游戏的结果，而不是自己造就出来的。基于此种认识，现在他再也不需要“任何伟大的事物”，也立意“不再成为一位受人尊崇的人物”，也因此治愈了他的“渴求——为自己做任何事的渴求”。劳伦斯曾经是一股势力的幻影，当这股势力、这项功能离他远去时，他只不过是众生之中的幻影而已。他曾狂热追寻的，只是另一个“他”所扮演的角色，而这恰巧是一场“游戏”。关于这场游戏，萧伯纳曾诚恳地加以探索，但是，却宛如来自另一个书记的人，无法了解为什么一位具有如此伟大事功的人，竟不敢坦然承认这些事功的存在。唯有另一个角色、另一项功能才有足够强大的力量，阻止劳伦斯和这个世界，将他本人和他在阿拉伯的事功认同，也才能阻止他以一崭新的人格去取代旧有的自我。他不愿意成为“阿拉伯的劳伦斯”，因为，在根本上丧失旧有的自我之后，他并不愿意获得另一崭新的自我。劳伦斯的伟大之处，在于他具有强烈的情感，使他能弃绝一切廉价的妥协，得以舍弃轻易便能踏上现实的尊荣之途径；同时，他从没有丧失自我的认识，这个自我的认识使他了解自己不过是一项功能，只是扮演一个角色而已，因此，“他绝不应该在其阿拉伯的事功里，获得任何利益”。他拒绝了赢得的勋章。根据他的名气提供他的职业，他也未接受，他也不愿以劳伦斯之名为报纸撰写任何有酬的文字。

    劳伦斯的一生，充满着动人心弦的苦涩与崇高伟大的故事，他的故事不单纯是一位政府文宫或雇用特务的故事，而毋宁是秘密势力支配的特工与职员的故事，或者也可以说是：只要任何人相信他已踏入——或被迫进入——历史必然性的潮流之中，同时变成统御这个世界秘密的特工或职员，那么，这一则故事使适用于他身上。“我迫使自己驾驶的推车，走向永恒的潮流之中，它行走的速度比推向顺流或逆流的速度来得快速。我并不相信阿拉伯的(民族)运动，只认为它在适时适地是必然会发生的”。克蓝玛爵士为了印度之故而统治埃及，罗德斯为了更进一步的扩张而统治南非洲，而劳伦斯却为了一种不明确的、未可预料的目标而行动。他缺少某些行动所须限定的澄静、良善的良知，在他的行动中，唯一能使他满足的事物是功能自身的觉知，也就是被某些巨大运动逼迫与环抱的感觉。返回伦敦之后，劳伦斯感到沮丧绝望，他试图发现某些事物来取代这种“自我满足”，但他只能“从摩托军闪电般的速度中获得满足”。任何运动的意织形态所散发出来的狂热力量，虽然没有蛊惑劳伦斯(这或许是因为他受过良好的教育，进而蔑视当代的迷信)，但他确实已体验了这种狂热的力量，此种体认的结果，是对人所有可能的责任感到绝望。在溺身于永恒的潮流及其产生永恒的运动中，所得到的回报只是某些无可言喻的尊贵，以及“推向正确途径”所感到的骄傲。“对于个人究竟能算计到多远，我依旧感到迷惑；若他能推向正确的途径，我想，那是由于命运的指引”。这即是一位具有真正骄傲之感的西方人的终点，这位西方人不再以自身既是行径的终点，也不再为这个世界的律法而做出“任何专属于他自己的事物”，而只要求“他有推向正确途径”的机会，在历史和必然性的秘密势力相结合之中，他只是一项功能罢了。

    在这段时期里，欧洲的暴民发现：在非洲，白色皮肤是多么“美好的优点”。英国在印度的征服者变成了总督，而这位总督已不再相信放诸四海皆准的法律，而只相信他自己内在固有的统御与治理的能力；“屠龙勇士”转变成“高贵教养的白人”，或者转变成官僚与特务，置身于一永无止境的运动之中，尽情地玩弄目标动机均不明确且无止尽的“大游戏”。英国情报局(British Intelligence Services)开始吸收英国最优秀的人才(尤其第一次世界大战之后)，当这些人才宁可在全世界为神秘力量竭诚服务也不愿为自己国家的利益贡献才智时，所有可能的恐怖便似乎在历史舞台揭开序幕。近在咫尺的各类人聚集在一起，便有可能创造出一种奠基于种族主义的极权政府；统治印度的官僚提议施行“行政上的屠杀”，而非洲的官员则宣称：在白种人的统治之下，“人权的道德论衡根本无足轻重”。

    令人感到愉快的事实则是：不列颠的帝国主义者尽管粗暴，但是在两次世界大战之间，其残酷比起以往任何的时代皆微不足道；同时，最起码的人权也往往被护卫着。在显然病态不健全的气氛当中，就是此种中庸之态度，替“女王陛下的帝国的解体”(丘吉尔言)铺设下一条康庄大道，也使不列颠的民族国家转变成英语民族的国协。

上一页 回目录 下一页

“郭襄”E书作品 -11-
第七章　种族与官僚政制


第八章 欧洲大陆的帝国主义——“泛-主义”运动

极权主义的起源 作者：汉娜·阿伦特
第八章　欧洲大陆的帝国主义——“泛-主义”运动

    与其它的意识形态或政治运动比较，“泛日耳曼主义”(pan-Germanism)和“泛斯拉夫主义”(pan-slavism)对近代的“纳粹党”和“布尔什维克党” (或译共产党)的影响，是较强靱有力的；由纳粹政府和苏维埃政府的外交政策中，可以得到印证。这两个政府的对外政策，相当接近于第一次世界大战前“泛-主义运动”所规划出来征服世界的蓝图；由于此种现象，致使我们易于产生误解，以为“极权主义的目标”只是追求德国与俄国本身永不变的利益。虽然希特勒与斯大林都不承认帝国主义曾影响他们统治方法的发展，但都曾承认从“泛-主义运动”中获得启示，或者曾模仿它们的宣传口号。

    “泛-主义运动”的诞生，在时间上并非与帝国主义同时。一八七○年左右， “泛斯拉夫主义”已从“斯拉夫本土化运动” (Slavophiles)的暧味与混淆不清的理论中脱颖而出；而在十九世纪中叶，“泛日耳曼主义”的情绪也已广泛地散播于奥国境内。然而，唯有在一八八○年代，当西方各国的帝国主义扩张成功时，“泛日耳曼主义”与“泛斯拉夫主义”才凝聚成政治运动，也才开始把握住广泛阶级的想象力。中欧和东欧的国家无法往海外扩张，不曾拥有殖民地产业，在这个时候，它们决定“自己与其它自认为伟大的民族一样，有从事任何扩张运动的权利。假若没有机会从事海外扩张的运动，那么，扩张运动的导向必然被迫指向欧洲本土。”尊崇“泛日耳曼主义”和“泛斯拉夫主义”的人均一致同意：他们生活在“欧陆国家”，属于“欧陆民族”，因此只能在这块大陆找寻殖民地，也只能从权力的核心地带向“地理上的连续地带”(geographic continuity)扩充。这种观念正好与“英格兰的观念”相反， “英格兰的观念——以文字表示它是：我要求统治整个海洋。俄罗斯的观念——我要求统治整个大陆——正与英格兰的相冲突”。最后必定是：“陆地比海洋更具意义……陆权比海权更具价值”。

    欧陆的帝国主义与海外扩张的帝国主义，是截然有别的。欧陆的帝国主义所抱持的“一体的扩张概念”(Concept of cohesive expansion)绝不允许殖民地与殖民国家两者之间的制度与方法有任何距离存在；因此，它不必为了造就自己，以及引起欧洲的反应，而“需求反弹的效应力量”。的确，欧陆的帝国主义是从本土开始的；假若它也与海外扩张的帝国主义同样蔑视“民族国家”的偏狭，那么，它反对“民族国家”的理由，并不是为经济上的辩证——经济上的辩证毕竟能表现出国家的真正需要——而毋宁是“扩大的部族意识”(enlarged tribal consciousness)。此种部族意识的前题是：希望结合一切具有同样血缘的民族，而不必斟酌它们的历史传统，也不必考虑它们生长的地域。由是言之，欧陆的帝国主义在一开始就与种族概念密切不可分割，它狂热地吸取“种族思想”的传统，而不是以独特的经验作基础。它的种族概念基本上完全是意识形态的，缘此，一旦与海外扩张的帝国主义相互比较，则可以发现海外扩张的帝国主义往往奠基于确凿的真实经验之上。由此观之，欧陆的帝国主义比海外扩张的帝国主义，更能在短促的时间内发展成一便利的政治武器。

    讨论帝国主义的学者很少注意到“泛-主义运动”。海外扩张那具体的成果，往往使建立欧陆帝国的梦想相形失色；同时，“泛-主义运动”缺乏经济上的利益，这在早期帝国主义的眼中是荒谬可笑的，也与早期帝国主义追寻巨额利润的行径相互冲突．在一个几乎人人皆相信政治与经济多多少少是同一件事的时代，他们很容易忽视帝国主义这两个支派(海外殖民及泛主义运动)那颇具意义的相同与相异之处。“泛-主义运动”的首脑人物与西方帝国主义者，都曾意识到对外政策(Foreign Policy)的问题，此种对外政策曾被那古老民族国家的统治集团所遗忘。“泛-主义运动”对知识分子的影响力是巨大的——几乎所有的俄罗斯知识分子都是“泛斯拉夫主义”者，而奥地利的“泛日耳曼主义”是以一种学生运动开其端的。“泛-主义运动”与西方的帝国主义最大的不同在于缺乏资本家的支持。他们的扩张过程并不是剩余金钱与人力的输出，欧洲根本不可能提供这两方面的殖民机会。在“泛-主义运动”的领导者中，我们几乎发现不了商人和冒险投机份子，目力所及尽是专业人才、教师与政府官员。

    海外扩张的帝国主义尽管具有反民族国家的倾向，但是，在民族国家这个古旧的体制行将就木时，海外扩张的帝国主义曾给予它一种新生的力量；而欧陆的帝国主义既是，也依旧是敌视所有既存的政治体制，由是观之，它更富有反叛的气息，它的领导者更是采取革命性的言语。海外扩张的帝国主义对于所有阶级的残渣，曾提供真正的、份量足够的万灵药，但欧陆的帝国主义除了意识形态与政治运动外，毫无贡献。在一个宁愿掌握“历史之钥”而不愿确实从事实际政治行动的时代里，人们置身于社会逐渐分崩离析的景况之中，欧陆帝国主义之来临正是时候。白人在黑人与棕色人的环境里的优越是很容易理解的，而依照同理，也可以区分出西方人与东方人，或者阿利安人与非阿利安人。要点在于：尽管复杂的意识形熊和组织没有激荡起垂手可得的利益，但它比那具体的利益与平凡无奇的信念更能蛊惑人们。

    “泛-主义运动”？虽然没有得到广泛的成功，但它以简短有力的谚语诉诸暴民，因此，从一开始，它就比海外扩张的帝国主义具有更强烈的吸引力量。这种强烈的吸引力量可以补偿明显的失败以及变幻莫测的计划，而“变幻莫测的计划”预示了后来极权主义集团的特征——暧昧不明的目标以及朝今夕改的政治计划。促成“泛-主义运动”的，并不是确定的目标，而是普遍流行的气息、情绪。显然，海外扩张的帝国主义也把扩张的观念溶入所有的征服计划里，因此，它尽其所能掌握任何可得的领土；然而，不论剩余金钱的输出是多么任意无限，仍使得海外扩张的下一步骤有所规划，相形之下，“泛-主义运动”甚至缺乏计划与地理限制上的目标。此两种帝国主义尽管没有征服世界的特殊计划，但它们同时鼓荡出全面控制(total predominance)、接触和拥抱所有人之问题的无所不包的气息——如杜思妥也夫斯基所称的“泛一人文主义”(Panhumanism)的气息。

    海外的帝国主义结合暴民与资本家，首先造成此种结合的人是商业代表(南非洲除外，因为这个地区很早便发展出明显可辨的暴民)；而“泛-主义运动”的肇始者却纯粹是暴民，这些暴民受某一类型的知识分子所领导(与现在的情况相同)。“泛一主义运动”缺乏统治整个世界的野心，它们甚至没有梦想过全面控制的可能性；然而，它们却了解组织暴民的方法，也意会到可以应用种族概念来组织(不仅是意织形态、或者是宣传技巧)暴民。它们的重要性不是藉温和的对外政策理论——譬如：将中欧日耳曼化，或者将东欧南欧俄罗斯化——所能充份理解的，这些温和的对外政策则是纳粹主义和布尔什维克主义的滥觞。德国之外的“日耳曼民族”，以及神圣俄罗斯之外的“我们少数斯拉夫的弟兄们”激荡出一股民族自决的烟幕——更进一步扩张的踏脚石。然而，更根本的事实，则是极权主义的政府禀承着一股神圣的气息，它们高举着“神圣俄罗斯”或“神圣罗马帝国”的历史传统，来激昂德国与俄国知识分子虚浮不实的信仰。由于无数的、独断的历史记忆，使得这“虚幻神话的盲昧无知”（Pseudomystical nonsense)的表情显得更为丰富，并彰显出一种情感上的魅力，使人们超越民族主义的界限。由于它，欧陆孕育出另一种新的民族主义情感，此种情感的暴虐力量犹如一架完备的马达，牵引着暴民运动，取代古老的“民族爱国热忱”(national patriotism)而成为感情核心。

    这种崭新形态的“部族式的民族主义”(Tribal nationalism)是中欧与东欧所有民族与民族性的特征，与西方的过度民族主义相比较，它具有不同的内涵与意义。现在，人们往往将十九世纪末叶的莫拉斯(Charles Maurras，1868一1952，法国诗人，批评家、政治哲学家，以“反动之论”着称于世——译注) 、柏瑞斯(Maurice Barres，1862—1923，法国作家，以民族主义的观点著名于当时——译注)所揭示“结合统一式的民族主义”(nationalisme integral)的观念与“部族式的民族主义”相提并论。这项观念，浪漫地荣耀着历史传统，对于已逝之事物也夸张地崇拜着，且以最狂热的形式表现出来；它认为具有法国血统的人虽然生长于他国、且盲昧于法国语言与文化，却能因某些灵肉方面的神秘特质而成为“天生的法国人”。唯有“扩大的部族意识”才能使民族性与个人的灵魂相互认同，才能导致一种内在的骄傲感，此种骄傲感不仅显现于公众事务，也蔓延至个人私生活的每个层面——“每一位真正波兰人的个人生活……正是波兰的公众生活”。

    以心理学的观点来看，暴戾的“沙文主义”(Chauvinism)与“部族式的民族主义”，两者之间最大的不同在于：一是具有外向性格，关切民族或国家在精神上与物质上的成就，另一则是内向性格的(甚至是最温和形式的，如德国青年运动)，它认为个人的灵魂足以彰显民族特质的一般概况。沙文主义者的神话指向过去具体存在的事务(如“民族主义的结合统一”之情况)，他们企图将此种神话提升，使之臻于人无法控制的层面之上；而部族主义则起源于不存在的、谬误的神秘元素，而且宣称在不久的将来必可具体实现它们；此种自恋的狂妄态度自然而然以一种“具有意气飞扬的内在特质”的尺度，来衡量民族的过去与现在，在这种尺度的昭显之下，它显然排斥这个民族传统的制度与文化。

    从政治层面来看，“部族的民族主义”往往坚持：它自己的民族是受“敌意的世界”(a world of enemies)所包围，相信自己的民族能够以“一己之力抵抗整体”，也坚定地认为自己的民族与其它民族之间具有根本上的差异。它宣称自己的民族是独特唯一的，是其它民族所无法相较量的，缘此理论，它否定人类的共同性，在它摧毁人性之前，它已经否决人同出一源的可能性。

    (一)部族式的民族主义

    未能参与一八八○年代突起的扩张运动的国家，其野心显然遭受挫折，在这种挫折失意的情况下，欧陆的帝国主义逐应运而生；同样的，无法参与民族解放运动以建立一个主权在我的民族国家的民族，其民族主义就彰显出部族主义的色彩。这两种失意挫折一旦相互结合，如奥匈帝国与俄罗斯，自然而然使形成酝酿“泛-主义运动”最肥沃的土壤。因之，在“双重的君主政府”(Dual Monarchy，指奥匈帝国的政体一译注)里，早已隐藏着“支持斯拉夫与日耳曼统一运动的煽动者”，从一开始，“泛斯拉夫主义”与“泛日耳曼主义”就一心一意想摧毁奥匈帝国，而奥匈帝国遂演变成“泛-主义运动”的中心。早在一八七○年，俄国的泛斯拉夫主义者就宣称：建立泛斯拉夫帝国的绝好开端既是解离奥国；而奥国的“泛日耳曼主义者”，也一再猛烈地反抗自己的政府，甚至连德国的“垒球德意志联盟”(Alldeutsche verband)都抱怨奥国的“同胞爱运动”(brother movement)只是一种夸张的行为。德国草拟的蓝图，计划将中欧在德国的领导权下，结合成一经济上的联邦，这项计划正好与泛日耳曼主义的蓝图形影相随；然而，此联邦一旦由奥国的“泛日耳曼主义者”加以掌握，中欧的经济结构便会完全改变，变成“以德国为中心来统御全世界，并且与其它旅居在外的日耳曼民族相结合”。

    “乏斯拉夫主义当的扩张倾向羞辱了俄国的沙皇，这正如背逆奥国而忠诚于德国的奥地利“泛日耳曼主义”羞辱了俾斯麦一样，是不证自明的。不论民族情感如何高张，或者，在危急存亡之秋，民族主义者的宣言是如何荒唐可笑，只要是受制于国家界定的疆域，或受限于民族国家自寻自重的心态，那么，民族情感尚能驻足于某种限度之内，但，这个限度随既会为“泛-主义运动”的“部族主义”所跨越。

    “泛-主义运动”的现代性可以由它在“反犹太主义”的崭新立场观察出来。受压迫的弱小民族——如奥国的斯拉夫人、沙皇统治下的波兰人——因为与政府相冲突，遂察觉到犹太人与欧洲民族国家之间隐匿的关联性，此种发现导致敌视的心态。在波兰，人们表现出对沙皇的敌视；在奥地利，日耳曼人则视俾斯麦为伟大的民族偶像，凡是在这些敌视国家不被认为是缺乏爱国热忱的地方，“反犹太主义”便会以更暴戾的形式表现出来。犹太人被视为弱小民族的洪水猛兽，是外来的压迫者；然而，被压迫弱小民族的立场是不足以解释“泛主义运动”中反犹太的倾向，稍能解释此种倾向的是修尔湼尔(Georg Ritter von Schoenerer，奥地利的泛日耳曼主义领导者)在早年生涯中所体认的独特经验。当他早年还是“自由党”(Liberal Party)一员时，便已认识到哈布士堡王朝(Hapsburg Monarchy)与罗德希尔(Rothschild)的奥地利铁路系统支配权之间，有密切的关联性。然而，只有此种经验是不足以支持他宣称：“我们这些泛日耳曼主义者承认：反犹太是民族意识形成的主流。”类似此种经验的事物也不足以使泛斯拉夫主义的俄罗斯作家罗哲诺夫(Rozanov)。如此宣称：“俄罗斯生活中每一难题都与一个问题有关，既：“如何对付犹太人”，就如每一句子都与一个“逗点”相伴。”

    “反犹太主义”突然间成为整体生命观与世界观的中心，此现象与法国德雷佛事件中反犹太的观点，或德国史托克尔运动(the German Stoecker Movement)中反犹太的理论所扮演宣传工具的角色，截然不同，导致此现象的因素不在于政治事实与政治环境，毋宁是“部族主义”的本质。“泛-主义运动”中的“反犹太主义”，全然罔顾犹太民族的政治、社会、或经济的确实经验，只是以特殊逻辑的意识形态所演绎出来的结论，而憎恨犹太人。

    “部族式的民族主义”是欧陆帝国主义背后的策动力量，它与西方“民族国家”的民族主义毫无共通之处。民族国家要求能代表民意，也要求建立民族国家的自主权，它的发展始自法国大革命，至十九世纪臻于成熟定型，它的成长是民族性(nationality)与国家两种因素混合的结果；当十八世纪，或在俄罗斯与奥匈帝国里，这两种因素依旧是各自分离的。任何民族一旦意识到自身是文化与历史的实体，体认到领土是一永恒不变的安居之处——在这永久的安身处，历史的脚步遗留下痕迹，它的开拓是祖先们共同努力的成果，它的将来也全然依赖此种共同文明的历程——这时候，民族使踏入历史舞台，也得到解放。在民族国家生成的地方，移民立既终止；东欧与南欧便由于无法依赖那根植于泥土的农民阶级，而无法建立超稳固的民族国家。从社会学的观点来看，民族国家是欧洲解放农民阶级按才拥有的政治体系，这项观点足以解释为何直到十九世纪末叶，民族才能在这些国家里保持着稳固的地位，也就是说，直到民族的目标真正代表着农民阶级时，民族国家才稳固不变。正如同马克斯所指出的：“军队由于农民的参与，而成为“荣誉感凝众的端点”；农民成为主人，在海外捍卫他们新得到的疆域……，制服是其国家的服饰，战争是其吟唱的诗歌；爱国热忱是这种产业的理想形式”。普遍征兵制使西方的民族国家主义达于鼎盛，此种民族国家主义是那解放的、根深抵固立于土地上的农民阶级所产生的。

    民族意识是近代历史的产物，国家结构则肇始于君主政府与开明专制的时代(指十七、十八世纪一译注)，不论国家是以新共和，或以改革的君主立宪的形式表现出来，它总禀承着一至高的功能：必须保护居住于其疆土之上的人民，而不论居民的民族性，它的作为必须代表着一个超然的合法制度；然而，在“民族国家”里，由于人民的民族意识作祟，往往阻挠这些功能的实现。在“民意”(the Will of the People)的名称下，国家被迫承认唯有“国民”(national)才是真正的公民，唯有那些同一血缘和属于同一民族共同体的人民，国家才能赋予他们完整的公民与政治权利。这种现象意谓着国家已由法律的执行者，部份被转变成民族的工具。

    绝对君主专政的解体，以及随后发展成的崭新阶级都助长了民族凌驾国家之上的趋势。绝对的君主专政是以整个国家的利益为前题，或者成为此种共同利益存在的印证与阐释者，其基础奠立于罗罕(Rohan)的观念——“君王命令人民，利益指使君王”；然而，由于君王的失势，以及象征人民至高权威的消逝，这种共同的利益遂有被持续不断的阶级斗争，以及掌握国家统治权的斗争所取代的危险，也就是有持久不断的内战的危险。一个没有君王统治的民族国家缺乏一种子民相互结合的象征，在这样的民族国家里，维系人民的系带似乎只有民族的共同根源。缘此，阶级或团体的利益一旦支配着社会的每一层面时，共同的血缘关系——往往很情绪化地表现于民族主义当中——最能护卫整个民族国家的利益。

    当近代民族国家产生时，当法国大革命结合人权宣言与民族自主权的要求时，国家与民族之间潜伏的斗争才明显地表彰出来。在此种情况下，相同的基本权利立即被宣称是所有人类共同的传承，是各个民族特殊的遗产；同样的，民族立即被宣称必须服从源自于“人权”(the Rights of Man)以及主权(sovereigh)的法律，亦既服从无法施之四海皆准的特殊法律，同时，坚信没有事物能超越此种法律之上。这种矛盾冲突的具体成果是：从此以后，人权被保护，而且被迫成为民族的权利；另一项成果则是：一个国家最高超的工作，本来是保护与捍卫人权，使人成其为人，使人成为一公民，使人成为一国民，但现在，国家已丧失其合法、合手理性的面貌，而成为浪漫主义者扭曲的事物，在浪漫主义观点的阐释下，它成为“民族灵魂”(national soul)虚幻的代表，这个民族灵魂被认为是超越和高置于法律之上。由此观之，民族已丧失其根源性的涵意——民族自由——连使虚假神秘独断的法律笼罩着民族至高的权威。

    从上面的论证得知国家已变成民族的工具，人民与民族成员已认同合一；民族主义根本上就是表现出此种败坏的变质；随此种变质而来的，是国家与社会之间的关系由阶级斗争所决定，此阶级斗争取代以前封建制度的秩序。现在，社会处处弥漫着“自由学理的个人主义”(liberal individualism)。事实上，国家是统御所有的阶级，但“自由学理的个人主义”误认为国家只统治着个人，也误认为国家是一高超的个体，任何人面对它，都必须屈膝服从。在社会分化解离的状态下，国家必须保证整个民族，必须保证整个民族的存在，这是民族的意志。为了适应这项工作，迫使国家集中凝聚力量，唯有强有力的中央集权才能统御所有暴力，以及所有可能性的权力，也唯有如此，才能制衡那社会上不断由阶级带动所产生的离心力量。由是言之，民族主义遂成为一种极昂贵的凝合土，凝聚着中央集权的国家与分化解离的社会；它唯一实际的工作，既是衔接个体与民族国家之间的鸿沟。

    对政府绝对忠诚是国家民族主义所不曾放弃的原则，它从未舍弃自己的一种功能——稳固那存在于民族与国家之间岌岌可危的平衡，保存那生活于分化解体之中各个国民之间的均衡。民族国家中纯粹的人民往往轻视归化的人民，蔑视那些从法律、国家，而不是从血缘、民族得到权利的人；但是，他们尚未揭示泛日耳曼主义者种族歧视的原理；分辨Staatsfremde(游离于国家之外的人)与Volksfremde(游离于民族之外的人)之间的相异之处，此种区分类别的原理，后来融入纳粹的立法法律之中。任何国家，既使表现出一种退化的形式，只要依旧是一合理的制度，那么，某些法律尚能控制民族主义；任何国家只要尚能掌握国民及其疆域，那么，确定的疆域也尚能限制民族主义。

    然而，特异的现象已逐渐酝酿而成，那就是某些民族的民族反动。就这些民族而言，它们的民族性，尚未充分发展，尚停留在偏狭的族群意识；它们的语言，更未超越方言的阶段——一切欧洲语言在通过这个阶段后，才能适合于文学上的目标；它们的农民阶级也尚未深植于国土之中，臻于解放的境地。它们的民族素质只能显示出根基于人格本质中变动不居的个人事物，而不是显示出公众与文明所关切的共同事物。它们无法与西方各民族的民族尊严相匹敌，因为它们没有国土，没有国家，也没有历史上的成就来表现尊贵的气势，在这种情况下，它们只能强调自身，也就是强调自己的语言，好似语言已经是一项成就；更糟的是，强调斯拉夫、日耳曼、或者只有上帝知晓的所谓“民族灵魂”。在一个天真地认为所有人民皆应有各自所属之民族的时代里，那些受奥匈帝国及俄国沙皇所压迫、或者是巴尔干半岛上的弱小民族，却一无所属。巴尔干半岛没有任何条件，足以实现西方民族所拥有三位一体(民族——疆域——国家)的政治体系。在这个地方，自几世纪以来其疆域就一直变动不居，人口也因移民的流动而相对增减，在这里，所能看到的是无以数计的群众，这些群众并不了解国家与爱国热忱的意义，甚至也不明了共同的责任感及有疆域界定的群体之概念。“复杂人口地带”(麦卡尼语)所带来的困扰，自波罗的海延伸到亚德里亚海，而在“双重的君主政府”中发现最清楚的表达方式。

    在此种“飘泊无根”的气氛中，“部族的民族主义”蓬勃滋长，它不仅散播于奥匈帝国境内的民族，沙皇统治下郁郁寡欢的俄国智识份子也感染这种气氛。“飘泊无根”的确是“扩大的部族意识”的根源；“扩大的部族意识”意指那些没有确定家园的民族，在其“部族”偶然驻足的任何地方，族民皆会感到适意。修尔湼尔曾如此说道：“我们不会定居于维也纳，日耳曼人可能居住的地方都是我们的安身处，……这就是我们的特性。”“泛-主义运动”的标志是：它们并不企望完成民族解放的工作，然而，它们一旦进行扩张行动，就企图超越国家的狭窄限制，而宣扬一种超乎国家之上的民族群体；但纵使这个民族群体的成员散布于世界各个角落，它仍是一项政治体制(意指：民族群体仍无法超越国家组织的政治体制而建立起来)。弱小民族的民族解放运动，往往肇始于联系一个民族的过去，相形之下，“泛-主义运动”与真正的民族解放运动载然不同，它们虽然没有槟弃历史的观点，却将其群体的基础投射到运动所导向的未来日标。

    “部族的民族主义”散播于东欧与南欧中备受压迫的弱小民族，而在那些民族安居的国土(national homecountry，指德国和俄国)里，以及由巨大、分散的异地民族相结合的民族(海外的日耳曼人和斯拉夫人)中，更发展成一崭新的组织形式，那就是“泛-主义运动”。海外扩张的帝国主义包含着优越感、民族使命感、以及白人负担的信念；“泛-主义运动”一开始就宣扬绝对的“天选”(Choseness)观念。一般人往往认为民族主义可以代替宗教情感，但“泛-主义运动”的“部族主义”才能提供崭新的宗教理论与新的“神圣”概念。并不是沙皇在希腊正教的宗教功能与地位，导致俄国泛斯拉夫主义者强调俄罗斯民族崇信基督教的天性——如杜斯妥也夫斯基所说的，俄国人是“民族之间的圣克利斯朶夫”，这位圣者将上帝旨意带到人世间来；毋宁是因为宣扬“近代真正的神性民族”的信念，而使得泛斯拉夫主义者放弃他们早期自由主义的倾向，成为“神圣俄罗斯”的捍卫者。

    奥地利的“泛日耳曼主义”同样拥有自由主义的历史传统，他们由反抗教士阶级，演变成反基督思想，即使如此，他们也坚持“天选”的信念。希特勒——自称是修尔涅尔的信徒——在第二次大战期间宣称：“全能的上帝缔造我们的民族；所以捍卫我们的民族，就是捍卫它的业绩。”；泛斯拉夫主义则揭示与此相反的观念： “德国这头怪物不仅是我们的劲敌，也是上帝的敌人”。这些新近产生的教条公式，并不是为宣传需要而酝酿生成的，此种类似宗教狂热的事物也不纯粹是宗教语言；隐匿于它背后的，是一种确凿可证的神学理论，此神学理论给予早期““泛-主义运动”一种拓展的动力，也保存一般影响力，推动着现代极权主义运动的发展。

    “泛-主义运动”宣称自己的民族具有神性根源，这全然违背“犹太—基督教”(Jewish—Christian)的教义——相信凡人皆出于同一神圣根源。依照“泛-主义运动”的信仰，人必然隶属于某一民族，唯有透过民族成员的身份，才能接纳神性的血缘；由是言之，任何个人唯有属于那具有神性根源的民族，才能表现出神性价值；任何时候，一旦他决定变更国籍，便会失去这种神性价值，因而切断他禀承的与“神性根源与堕落”(指亚当、夏娃的根源与堕落一译注)的联系，变成“形而上的飘泊无根”(metaphisical homelessness)。这种概念在政治上所带来的优势力量，可以从两方面来看：首先，它使民族性赋有一种持久不变的特质，不论民族发生什么事件——移民、征服或疏散各地——此种特质再也不会受到影响；其次，一个民族一旦认定自己具有神性的根源，必然指称其它民族是平庸、毫无神性可言的。在这种绝对相冲突的情况下，民族个体成员之间的所有具体差异——不论是社会的、经济的，或者是心理的——都消逝无踪；神性根源的概念，使民族变成“天选”群众的混同合一体，亦即是一大堆傲慢自大的机械人的组合。

    很明显的，这种理论在政治上很有用，但它本身是错误的。上帝既没有创造出人——人的根源显然来自于生育——同样也没有创造出国家民族，国家民族显然是人类组织的结果。由人的自然根源、各自不同的组织、以及历史的命运来看，人是不平等的；人与人之间的相互平等，是权利上的平等，也就是人类目标的平等。然而，依照“犹太—基督教”的传统，在此权利平等的背后，尚有另一层次平等的概念，那就是：人皆有一共同的根源，此根源是超越人的历史、人的本性与人的目标，而在上帝所创造的神秘的、无可界说的“人”(Man)上建立一共同的根源。神性根源是形而上的概念，由于奠基于此概念，政治上的平等目标——于这个地球上稳固地建立起人类群体——才有立脚之处。十九世纪的实证论与进步学理，在一开始描述那不能名状的事物时，就逆转人平等的目标这桩概念。依照实证论与进步学理的观点，人在本质上是相互平等，人之所以相异，是因为历史教训与后天环境的缘故，由是言之，人类真正的相互平等，并不是凭借自然权利，而是须透过环境的改造与教育的提携。同时，民族主义及“民族使命”的信念把“人类是由各民族组成的大家庭”这项概念，改变成一种“阶层系统的结构”(a hierarchical structure)，在这种结构里，历史与人为组织之间的不同遂被误解成自然根源上人彼此之间的差异。而种族主义则完全否定人类同出于一根濒的学说，也摈斥建立完美人性的共同目标；它揭示了与其它学说冲突的“只有一个民族禀承神性根源”的概念，藉着此否定与此概念，种族主义替人类努力而得的短暂善变的成果涂上一层神性永恒与定局(finality)的虚假神话。

    “泛-主义运动”的哲学与种族概念两者的公分母既是上述“定局”的概念，藉由这项概念，可以解释两者在理论上所引用的术语之所以相似的原因。从政治层面来看，到底是上帝，或者是自然才是民族的根源，这桩问题并不重要。不论民族如何夸张地宣称自己是源自于上帝、或神性的自然，在这两种情况下，人民都会被转变成动物族类，因此，俄国人与德国人的相异，就犹如狼是不同于狐狸。“神性的民族”就生活在这样的世界里，于其中，它若不是迫害其它的弱小民族，就是成为其它强大种族的牺牲品，唯有动物王国的法则，才能应用于它的政治命运。

    “泛-主义运动”的种族主义之所以宣扬民族的“神性根源”，部份因素是诉诸于它蔑视自由学派揭示的个人主义。蔑视人类理想与人性尊严。假若个人是缘于生为一德国人或俄国人始能拥有价值，那么，人性尊严便荡然无存。一个民族的成员，设若生活于一分化解离的社会中，而变成隔离孤寂的个体，不被绝对的参数与强迫凝聚出的混同结合体所护卫，那么，便会有另一种崭新的结合，一种彼此间的信赖感来加以取代，藉此缓和近代人的恐惧。同样的，“复杂人口地带”(指巴尔干半岛一译注)比起欧洲其它地区更易暴露出历史风暴，它们与西方深厚的传统隔离；比起其它欧洲的人民，这个地区更早品尝到人性尊严以及“犹太—基督教”两者揭示人同出一源的信仰所导致的恐怖。他们不会有依靠那“高贵野蛮人”的幻想，因为他们不必研究同类相残杀的事件，就足以了解人邪恶的潜在能力。各民族彼此间若有更深刻地相互了解，则愈不会以平等的态度相互看待，也就愈与人性的理想背道而驰。

    “部族的隔离”(tribal isolation，任何一民族若自认为是神性的，必然指称其它民族是平庸，因而隔绝自身，作者以这个名词来名状此现象——译注)与“统御者的种族”(自认可以统治其它民族的民族——译注)的野心，部份是源自于一种本能的情感，感觉到“人类”这一桩名词，不论是宗教上或是人道主义上的意义，皆意含着责任的共同分享，地理位置的缩短，使这种情感成为首要的政治事实(a political actuality)。关于人类与人性尊严之理想主义式地言论也随之成为过去，因为这些美好的、如梦幻的、具有时代性的传统概念，突然显出一种令人觉得恐惧的、不合时宜的性质。甚至，“人之原罪”的概念(“人之原罪”当然是自由学派的领导者所不曾引用的名词)也不足以解释一项事实，那就是：人性一旦除去所有情感，将会产生相当严重的后果；因之，不论以任何形式表现，人必须承担自己所犯的所有罪恶。这项事实，只有民族才透澈认识，如此，民族均被迫去响应其它民族所犯的罪恶。

    “部族主义”与“种族主义”是非常现实的，它们以实际的(若不是摧毁性的)途径，逃避此种共同责任的困境。它们那形而上的“飘泊无根”——伴随着民族在领土上的飘荡无所依归——正适合现代城市中那些骚动不安的群众之需要，因之，立即为极权主义所吸收掌握。布尔什维克党吸收马克斯主义(反民族的最典型学说)的狂热，因此受到挫折；苏维埃政府不得不再度引用泛斯拉夫主义的宣传教条，因为这些理论本身就拥有“独立的价值”(isolating value)。

    奥匈帝国与俄国沙皇的统治系统确能教育人，使人接受部族的民族主义，因为这两种政治体系是建立在压迫少数民族的基础上的，在俄国，此种压迫行径完全由官僚政体独占行使，这个覇气十足的官僚政体，甚至也压迫俄罗斯本族人民，其结果是只有俄国的知识分子才变成泛斯拉夫主义者。奥匈帝国的“双重君主政府”，情况正好与此相反。它必须统治那时常滋生事端的少数民族的国民，因此，它仅给予这些民族压迫其它民族的自由，而受压迫的民族遂变成“泛主义运动”意识形态的群众基础。哈布士堡王朝尚能苟延残存于十九世纪，主要秘密在于它能小心翼翼地保持平衡，也在于帝国境内各民族的敌视与冲突——日耳曼人剥削捷克人，匈牙利人剥削斯拉夫人，波兰人压榨犹太人，……等等，此种情况造成一超民族之上的政治机器，庇护着奥匈帝国。对帝国境内各民族而言，任何民族愿牺意牲他者，成就自己；一旦看到自己民族的政府正实施压迫他者的行径时，那么，纵使自己被剥夺了自由，也心甘情愿。

    俄国与德国的政府没有助长这两种“泛-主义运动”的进展，但这并未防止皈依“泛-主义运动”的奥地利人产生背叛奥国政府的情感。群众感染了浓烈叛逆的精神，这是奥地利的“泛—主义运动”之所以得到民众支持的原因。相形之下，德国与俄国的“泛主义运动”则缺乏此种叛逆特质，诱导德国工人攻击资产阶级，比诱导他们攻击政府来得容易；同样地，鼓荡俄国农民攻击乡绅，比要他们仇视沙皇来得容易。然而，德国工人与俄国农民，两者在态度上有很显着的差异：德国工人把那不甚可爱的君主政府视为民族统一的象散，而俄国农民，则视沙皇为上帝旨意的执行者。德国与俄国政府的势力并不像奥地利那么衰微，政府威信也不似奥地利那么恶名昭彰，因此，德俄两国的“泛主义运动”不会因革命的震动，而成为政治资源，只有在奥国，革命的鼓荡力量才能使“泛-主义运动”发现自然的出路。“分而治之”(divide et impera)的方法，无法减少民族情感所散发出来的离心力，但却很成功地诱导出优越感的情结，以及普遍的叛逆气息。

    对国家体制深怀敌意的心绪，贯穿于所有“泛-主义运动”的理论。我们可以将激烈反抗政府的“斯拉夫本土化运动”，描绘成“全然不同于官方民族主义的体制”，它坚持一项理念——国家的本质与民族的本质是互异的。斯拉夫民族的优越感表现在俄国人民对于国家抱着冷漠的心意，对于政府怀着超然的态度，而“斯拉夫本土化运动”称俄罗斯人是一“无国度的民族”时，正与上述理念不谋而合。此种民族“不受国家权力的干涉”，正符合专制独裁政体——换言之，既是绝对的权力——的需求，这使得那些自称“自由学派”的人士，很轻易地就与独裁专制政体相妥协。“泛日耳曼主义”在政治上更有杰出的表现，它坚持民族性应先于国家利益，也经常论辩“世界政治是超越国家结构”，历史的恒定因素是民族，而不在于国家，因此，那时时随环境变动的民族需求必然决定着国家的政治行为。一直到第一次世界大战结束时，德俄两国泛主义运动揭示的反国家言论，依旧停滞于河汉空谈的阶段，而在“双重君主政府”统御的奥匈帝国，由于帝国的衰微所导发蔑视政府之气息，竟使反国家的言论成为一种强而有力的舆论趋势。

    “泛-主义运动”的领导者绝不是反动份子，或是“反革命者”。就统治法则而论，他们虽不太关怀社会问题，但绝没有犯下“与资本家的剥削行径沆瀣一气”的错误，他们大都属于自由学派与进步学派，从某种意义来看，泛日耳曼主义联盟确实主张“尝试由人民来控制外交事务。它坚信具有强烈民族主义意识的公众舆论……会透过民意的要求，而策动民族政策”；但很可惜地，受种族意识形态所鼓动的暴民，无法使革命行动导向宪政政府，也无法在劳工运动中产生真正的代表，他们仅具有“扩大的部族意识”，而缺乏爱国的热忱。

    “泛斯拉夫主义”不同于“泛日耳曼主义”。 “泛斯拉夫主义”是由俄国全体的智识份子所组成，长久以来，“泛斯拉夫主义”就具有精炼的文学表现形式、深奥的哲学冥思，但由组织的模式来看，它却显得支离凌乱，欠缺贯彻始终的政治计划。譬如，罗哲诺夫，这位“泛斯拉夫主义”的代言人，在沉思犹太人与基督徒两者性能力的神秘差异时，竞演绎出令人惊异的结论，他说： “犹太人结合此种能力，而基督徒却与此相隔绝”。比较之下，奥国的“泛日耳曼主义”的领导者，较能发现种种利器，来吸引平民的兴趣，如“以宣传歌谣、风景明信片、修尔湼尔啤酒杯、手杖与火柴，来吸引平民的兴趣”。然而，后来，“泛日耳曼主义”与“泛斯拉夫主义”则一致“抛弃谢林与黑格尔的哲学思想，并且将自然科学应用到理论宣传之上。”

    “泛日耳曼主义”由乔治．冯.修尔涅尔一手造成，支持者全是德奥两国的学生。从一开始，它就传达出一种粗浴的平民化语言，职是，必然能吸收广泛的、不同社会阶层的人民。修尔湼尔本人“首先了解到：“反犹太主义”可以用来当作一种锐利武器，凭借它，足以推动外交政策的导向，……也足以破坏国家的内部结构”。犹太民族之所以适于达成这项目标，部份因素在于：在哈布士堡王朝的政府体制中，他们占有显赫的地位，同时，在置身于由多元民族混杂组成的国家里，比起置身于民族国家(在理论上，民族国家的公民至少是同文同种的)里，犹太人更容易被认出自成一个民族。这些现象，确实能解释奥国在“反犹太主义运动”巾所表现出暴虐力量的缘由，也足以显示修尔涅尔在利用问题时，是多么机诈；但这却无助于我们去了解“反犹太主义”在德奥两国“泛-主义运动”中所扮演的意识形态角色。

    “扩大的部族意识”是“泛-主义运动”的情感动力，在“反犹太主义”成为此种意识的核心问题时，“扩大的部族意识”已经圆熟的发展成功。 “泛斯拉夫主义”具有哲学冥想、令人尊敬的悠久历史，但缺乏有效的政治行动力量，故至十九世纪末叶才转向“反犹太入主义”；修尔湼尔的“泛日耳曼主义”在许多犹太人仍隶属于他的党派时，已公然敌视国家的政治体制。德国的史托克尔运动已向世人说明“反犹太人主义”是一有效的政治宣传工具，因此，“泛日耳曼主义”联盟一开始就具有确定的反犹太倾向，但是，在一九一八年之前，它尚未将犹太人逐出联盟之外。在俄国， “斯拉夫本土化运动”素来轻视犹太人，一八八四年，沙皇被暗杀身亡之后，由政府策动的集体迫害，把犹太问题带入公众舆论，所有的智识份子遂转向“反犹太人主义”。

    修尔涅尔在发现“反犹太入主义”时，或许偶然间也同时认识到它用之于政治上的种种可能性，他一心一意想摧毁哈布士堡王朝。在一个由复杂民族所构成的国家里，要有力地排除其中一个民族的国民，并不是一件极困难的事。在这个具有特殊政治结构的国家里，所施行温和的压制行为(由于温和的压制，其国民皆能享有充份的平等地位)设若受到“民众运动”(Popular movement)的动摇，那么，维系帝国命脉均衡的官僚政体还有分崩离析之虞；而憎恨斯拉夫民族的“泛日耳曼主义”也可能有助这种目标的达成，早在“泛日耳曼主义”运动转向“反犹太人主义”之前，憎恨斯拉夫人的情绪就已存在，此种憎恨斯拉夫人的情绪，可以由参加运动的也有犹太人而得到证明。

    “泛-主义运动”的“反犹太入主义”，力量强轫猛烈，缘此，在第一次世界大战之前那段粉饰太平、平静和乐的时代里，反犹太的宣传热潮一度冷却下来时，“反犹太入主义”的学说依旧能苟延残喘，究其原因，不外乎它能与东欧的“部族民族主义”相互融合。因为“泛-主义运动”中有关民族的理论与犹太民族飘泊无根的生活模式，颇有相符之处，因此，就部族意识而言，犹太民族是一个完美的典范，基于此因素，“泛-主义运动”想迎头赶上犹太民族的组织模式，故时时不忘研讨“反犹太主义”的学说；同时，犹太民族的力量及其在历史上悠长的生命，也是印证种族理论最好的依据。

    奥匈帝国内，假若有一个民族，其根植于泥土的深度十分浅显、不具有疆域的意义、没有安居的家园、只能透过时间的运转彼此认同、认为疆域不是建立一民族国家的必要条件，对这样的民族而言，犹太人是一种典范。“泛-主义运动”假若认定国家的重要性只是次要的，民族才是真正重要，假若它是透过许多国家才被组织完成，而没有表现出可见的政治制度，那么，在“泛-主义运动”的领导者眼中，犹太人是最完美的民族模式，因为犹太民族也同样没有国家、没有可见的政治制度。同时，设若“部族的民族主义”认为民族是其人民引以为傲的核心，只要有民族的骄傲感，就可以罔顾历史成就，以及载之于史册的民族参与；并且，设若他们自认是由某种天生固有的神秘心态与外观特质，而使自己成为日耳曼族，而非德国人，成为所谓“俄罗斯的灵魂”，而非俄国人，那么，“部族的民族主义”多多少少会了解——既使不了解如何清楚地表达——同化的犹太人的犹太性质 (Jewishness) 和犹太教的个体化身(指信奉犹太教的犹太入一译注) 与它同属一类，也与世俗化犹太人的妄自尊大同属一类。这两种人均不愿放弃“天选”的信念，他们相信自己之所以比旁人优秀尊贵，纯粹是因自己碰巧生为犹太人，而根本罔顾犹太民族的成就与传统。

    在近代国家中，犹太人盘据着一异常的地位，他们置身于社会与国家的界线之外，这导致上述所谓“犹太人的态度”(Jewish attitude），也形成“部族主义的犹太支派”(Jewish brand of tribal nationalism)。这些骚动不安的种族集团，唯有透过西方民族的典范，才意识到它们自己的民族性，他们所盘据的地位与后来那寄生于大都会飘泊无根群众的地位——这些群众的种族主义具有强靱的动力——极为类似，两者同样是置身于社会界线之外，也同样置身于“民族国家”——唯一能组织人民的完美政治形式——的政治体制之外。从犹太人身上，这群飘泊无根的群众立即辨认出那兴高采烈、福星高照的竞争对手。正如它们所目睹的，犹太人发现一条可以组织自己社会之途径，此种社会正因为没有正常的表现方式与政治出路，真可视为是民族国家的替代品。

    迫使犹太民族踏入这种族意识形态的核心，有一昭然若揭的事实是：“泛-主义运动”所宣扬“天选”的信念与犹太人宣扬的信念相冲突。犹太民族的信念与部族理论提出民族的神性根源，两者有无相通之处，无关紧要，暴民根本不关心如此细微的历史事实，也不了解下列两种现象之间的差异——一种是犹太民族担当的历史使命；去圆成人类的稳固基础；另一种则是犹太民族本身的使命；统治地球上所有的民族。犹太民族把这个世界分裂成两个阵营，一个是自己的民族，另一是其它的民族。在此种分裂中，犹太民族再度表现出是福星高照的竞争对手，这个竞争对手天生禀赋的某些事物，是“异教徒”(Gentiles)(指别于犹太族的其它民族，通常泛指基督徒——译注)无法建立起来的。

    反犹太主义是出于嫉妬，这是一种人云亦云的说法，但是一旦与犹太民族“天选”的信念扯上关系，这种说法便成为真实。一个民族若因某种原因，不能有任何事功成就，而与我们共同生活的世界断绝了自然关系，那么，只有抱持着自然禀赋，宣称自己是神性的“上帝选民”，也坚信自己担负着拯救整个世界的使命。这种情况若发生于西方文明，如是的民族则可能从各种不同的途径发现那古老的犹太民族的宣言，这就是“泛-主义运动”的代言人所指称的意义。“泛-主义运动”者所怀抱的民族骄傲感一旦独立于所有现实的或历史的成就之上，那么，他们憎恨犹太人的心绪必然罔视犹太民族一切特异的德行与措施。他们既使不了解如何运用这种意识形熊，去达成建立政治组织的目标，但却一致同意上述的种种错误。

    “泛-主义运动”意识形态的形成，与其应用于政治，两者在时间上是有差距的，此种现象可由“犹太长老草案书”（Protocols of the Elders of Zion)看出来。此草案书的来源是这样的：一九○○年左右，尼古拉二世的政治顾问、也是有史以来最有影响力的泛斯拉失主义者波庇杜诺查夫(Pobyedonostzev)建议，而由隐匿于巴黎的俄国秘密警察伪造出这份草案书，但直到一九一九年，它依旧被淡忘着。自一九一九年起，它开始强有力地影响所有欧洲国家，三十年后，它的流传量仅攻于希特勒的“我的奋斗”一书。此草案书的伪造者，并不晓得下一个时代的来临，在这个时代，警察成为社会制度的核心，而一个国家的整体权力全然依照假造的草案书原则来组成。斯大林首先发现警察所拥有统治权的潜在能力。希特勒，比他精神上的导师修尔涅尔，更是已经了解如何运用种族主义的“阶层系统原理”；也知道如何开拓“反犹太人主义”的主张——为了适当地组合“优秀”民族，“低劣”民族是必须存在的，两者以“征服者”与“被压迫者”的身份出现；希特勒也更知道如何去综摄“泛-主义运动”的民族优越感的情结。缘此，任何异于犹太的民族，应当贱视比自己低劣的民族。

    广大的人民阶层很愉快地承认：他们将要完成(如他们所相信的)那唯有邪魔般的犹太人才能完成的事物。在完成这些事物之前，需要一段隐藏着混乱、弥漫着绝望情绪的时期。在此混乱时期，“泛-主义运动”的领导者纵然已稍稍认识到社会问题，但仍只偏执于外交政策。他们尚无法看到一种现象：“反犹太主义”能联结内政与外交之间的关系；他们也尚未了解如何建立起“人民的群体”(folk Community)，也就是组织那漂泊无根、受种族主义支配的民众。

    “泛-主义运动”的狂热碰巧把犹太人作为其意识形态的中心，这就是欧洲犹太民族末日的开始，它形成了历史上最合乎逻辑、也最狠毒的报复之一；当然，从服尔泰到雷南与泰恩的“启蒙”观，是有道理的，他们认为：犹太人的“天选”的概念、宗教与民族性的认同合一、宣扬历史中的绝对地位，以及与上帝单方面的关联，这些概念与信仰带给西方文明一种未可知的宗教狂热的元素(由基督教禀承的绝对且排外的真理，可看出此元素)，此种傲慢的元素与种族上的极为接近。从政治层面来看，犹太教与完整的怜悯心态往往能超脱——甚至敌视阶级系统的神性根源。但犹太教的此种信念却没有导出任何结果。

    “部族的民族主义”曲解宗教上的一种诠解，由于此种曲解，民族——一个属于自己的民族——遂成为上帝的选民。正因为自上古时代便绵延不绝的民族的此种古老神话，已碰触到西方文明的根源，缘此，近代那些暴民的领导者以一种普遍受尊崇的风潮，鼓荡出一卤莽卑鄙的信念——将上帝介入民族的斗争里——，而且请求上帝同意由领导者随心所欲地操纵民族“天选”的概念。种族主义者激烈地仇视与反对犹太民族，此仇恨的情绪始自于一种迷信的观念，此种迷信的观念不是源自于种族主义者本身，而是源自犹太民族——上帝选择、厚爱的民族，神之恩宠护持着的民族——本来所有的。种族主义者怨恨、反对什么样的民族呢？一个接受自圆其说、自认受一种不可言喻的守护力量所护卫，而终究成为世界历史中的胜利者的民族。

    就暴民的心态而言，犹太人的概念(背负圆成上帝王国的神圣使命)只能以一种粗疏的名词(如成功或失败)表现出来，缘此，基督徒(具有犹太根源的宗教)已征服西方的这桩事实，更助长了恐惧与仇恨的心绪。“泛-主义运动”的领导者在那荒谬的迷信中，发现在犹太民族怜悯心态的机械里，隐藏着一小小的钝齿轮，可以曲解且倒置犹太人的宗教信仰，因此，“天选”的概念，不再是一桩神话，而可用来实现共通人性的理想，并可以用来摧毁迷信本身。

    (二)罔顾法律的传承

    比起海外扩张的帝国主义，欧陆的帝国主义更公然蔑视法律与合法的制度，更以一种意识形态来自圆其说它那罔顾法律的特征。究其原因，部份因素来自于欧陆的帝国主义缺少一种地理上的距离，来分离海外扩张的帝国主义所统御海外领域的非法统治权与它们自己祖国政治体制的合法统治权；另一桩同等重要的因素则是：酝酿“泛-主义运动”的国家从不晓得宪政政府是为何物，因此，它们的领导者心目中的政府与权力自然只是在上位者的独断决策。

    蔑视法律遂成为所有泛主义运动的特征，虽然在泛斯拉夫主义中表现得更突出，它反映出俄罗斯与奥匈帝国的真实情况。把这两个专制政体(第一次世界大战爆发时欧洲仅存的专制)描绘为民族国家是不够的。它们不仅治理着多种民族居住的疆域，而且是藉由官僚直接统治人民(不仅仅是剥削而已)的政府，这也与其它的政府不同。在这两个政体里，党派不曾扮演重要角色，议会也不具有合法功能，国家由行政官僚运用命令(读者须注意本章节中，“法律”[law]与“命令”[decree]之问的区分)来治理。对“奥匈帝国”而言，议会只不过是一种不太具有活泼议论风气者的辩论场所。在俄罗斯与战前的奥地利，议会里很难发现反对力量，反对力量来自议会外的团体，这些外在团体了解：它们一旦踏入议会体制，就会使民众的注意力与支持力量转移。

    从立法的立场来看，官僚政体的政府是由“命令”支配的政府，此意指权力(在宪政政府中，它仅是用来拖行法律的)变成所有办法的直接泉源。法令是无名无姓的(法律的制订人或会议往往可以找到)，由是言之，它好似源自于“统御一切的权威者”(0ver-all ruling power)，其权力不需要任何理性的论断。波庇杜诺查夫蔑视法律的“罗网”，此种蔑视法律的行径，是所有行政官不变的态度，他们轻视立法者与执法者，认为前者缺乏自由，受种种原则所束缚，而后者行动迂缓，受法律的诠释的限制。官僚们实行政治命令，他们遂具有不断行动的幻觉，自认比那些“不切实际”的、受“立法的规矩”所牵制的人们高明得多，在他们眼中，受法律“罗网”牵制的人，是置身于权力领域以外。为所欲为的权力，才是一切的根源。

    行政官均认为法律是无能的。显名思义，法律本身与法律的实施是截然分开的，而“命令”恰与此相反，只有在实行的过程中，“命令”才能存在，除了实行外它，不需要任何理性的判断。的确，任何政府在危急存亡之秋，均会运用命令来解决困境，在那种情况下，危急就是其存在的理由；一旦危机解除，它的地位也为法律取代。在一个以官僚为主体的政府里，命令纯粹地、赤裸裸地表露自身，似乎它们已不是大权在握的人发布的而本身就是权力的化身，行政官员只碰巧是执行的人而已。在命令背后，没有理智可言，更没有放诸四海皆准的原则，它是随着持续不断变动的环境而攻变，唯有胥吏能暸解这不断改变的环境，以及执行命令的细节；而受命令所治理的人民，根本不晓得这支配着他们的事物是为何物。人民不可能了解命令自身，也无法了解那小心翼翼挟组织起来的特殊环境及其实践上的意义——这种意义唯有行政官才能了解——所谓的意义只是行政官得以掌握人民。殖民地的帝国主义(colonial imperialism)也是以命令统治，甚至被定义成“命令的体制”(regime des décretes)，如是的殖民帝国主义是够危险的；然而，有一桩可以减轻它的影响力的事实，那就是统御土著的行政官都由外地输入(也就是，行政官不是土著本身，而是由西方各国“输入”——译注），缘此，这些行政官必然有僭夺权力的感觉，由于这种感觉作祟，遂能减轻殖民地被统治者的压迫。相较之下，唯有俄国与奥国，“本土的统治者”(native rules)与“本土的官僚”被视为合法政府的情况下，才会认为命令统治的合法性。因此，这两个国家逐创造出独断秘密(Secretiveness泛指秘密警察一译注) 的环境，这种政治环境表现出来的“行政效率”，正可以隐匿命令所禀承的权宜性格(意指高度行政效率，足以掩盖行政系统的不合法性——译注)。

    “命令统治”(Rule by decrees)实施于遥远的、种族复杂的领土以及压榨的政策上，表现出既便利，又明显的行政效率，究其因素，在于它罔顾介于颁布政令与执行政令之间所有的“中介阶段”(intermediary stages，意指颁布政令与执行政令之间，尚应有依法律斟酌衡量的程序一译注)；同时，它也借着防范讯息的手段，制止人民的政治论衡(political reasoning)。命令可以很轻易地克服那繁杂的、区域性的习俗，可以不必依赖那放诸四海皆准的法律。“命令统治”有助于建立起一个集权中央的政体，因为它可以轻易地凌驾区域自主的所有事务。设若“完备法律的治理” (rule by good laws)是凭借着智能来治理事务，那么，“权宜的命令统治”则是藉由机智来管理政治事务。因为机智能盘算那遥远的、暧昧不明的动机和目标；而智能则能了解那普遍被接受的原则。

    官僚体制的政府与文职体制的畸形膨胀发展的政治现象，必须有所区分，后者之政治现象往往与民族国家体制的衰落彤影相随——特别是法国。法国自大革命以来，行政管理系统成为政治体制变逊下的残余物，它宛若政治体制的寄生虫，不断延伸自己、发展自己的阶级利益，最后成为一庞大无用的有机体；它唯一的贡献是玩弄诡计，以及防止政治与经济的正常发展。当然两类官僚有很多表面上相似之处。尤其当我们细密观察低级文官的心理上的相似时，更是如此。如果说法国人民接纳它们的行政管理，已犯下严重的错误，幸好他们尚未让它统治整个国家——既使其结果是无人统治——而免于步入致命的错误。迂腐、散漫、纷扰，无任何行政效宁，是法国政府的气氛，纵然如此，它并没有创造出“虚假神秘主义”(pseudomysticism)的气氛。

    官僚统治一旦成为政府的唯一形式时，“虚假神秘主义”便成为政体的标志。受它统治的人民并不晓得法令发生的原因；法律的理性论衡与阐释绝不存在，唯一存在的只是赤裸裸残酷的事实；而这些施行于人民身上的事实，遂成为解释的主体，因之，解释的可能性是变化多端、漫无限制，不受理性所牵制，不受知识所衡论。置之于漫无限制的架构里(这是俄国在革命之前，所有文学创作的特色)，“生命与世界的整体结构”(The whole texture of life and world)遂显现出一种神秘的隐饰色彩，以及深不可测的奥秘深度。“虚假神秘主义”之所以有魅力，是因为它有取之不尽，用之不竭的富瞻根源。和“生命与世界的结构”相较，“虚假神秘主义”对苦难听作的诠释范畴，来得较宽阔深远，因为其解释足以穿透人内在的灵魂，也可以释放人所有的想象力；而“生命与世界的结构”却因外在的行动、环境的斟酌、以及可控制的经验，而必须不断受到论衡——可能沦为荒谬的境地。

    受官僚政体支配的古老统治形态与现代极权政体形态之间，有显着的区分。前者(如俄国与奥国战前的统治者)对于权力的自由扩张，感到心满意足，因为对外在控制权力的满足，尚能使内在整体灵魂生命(意指国家与人民的灵魂生命——译注）保持完整。而现代极权主义的官僚政体，由于更了解绝对权力的意义，而愈能彻底地、残酷地干扰个人的私生活及其内在生命，逐导致人民内在的自主动力，以及他们政治与社会的行动力被摧锉抹杀。由此观之，在古老形态的官僚政体统治下所产生的政治力的衰竭，换上极权官僚政体，则变成集体的衰竭(意指在极权主义统治下，不论政治，或社会、经济的行动力，均销毁颓惰，不具任何生产力——译注)。

    在“泛-主义运动”蓬勃滋长的时代，根本无知于集体衰竭的现象。就那些天真的观察家(大部份是西方欧洲人士)而言，所谓“东欧民族的灵魂”便已显现出无可比拟的富瞻，东欧民族的心理动向、文学创作比起民主政体下浅薄的西方入更为深刻，也更具有意义。这种“苦难”深渊的心理动向与文学创作，是不会发生于奥匈帝国，因为奥匈帝国的文学创作成果，主要是德语系的文学，只能算是德国文学的一部份。奥国的官僚政体不愿鼓动这种“深奥”的河汉空谈的文学创作，而宁愿鼓励它的作家成为幽默谚谐的散文家，或者苛评整个事物(指政治、文学、社会……等方面——译注)的评论家。奥国小说家卡夫卡透彻了悟“命运的迷信”，这桩迷信蛊惑了那些受时常变动的偶然性所支配的人民，也必然在所有事件中，透视那独特的“超人的意义”（superhuman meaning)，更看出在这些发生的事件当中，理性的意义是超越关心事件的人的知识与理解之上。他很清楚地瞭解奥国人民禀赋着的奇异的魅力，他们的忧郁、他们那凄美的民间传说，看来是此福星高照下的民族所创造明亮、愉悦的文学，更高超，更优异。卡夫卡遂在如是的必然性(甚或是邪恶的必然性)，也在那令人作呕地将邪恶与恶运认同于命运的欺骗之中，暴露出盛气凌人的自负。在语言未能全然表达的世界里，卡夫卡如是创作，真是奇迹。卡夫卡信赖自己伟大的想象力，推演出所有结论，成全那本为实体所忽视而未能凝众成形的事物。

    唯有沙皇统治下的俄罗斯帝国，才能为我们描绘出一幅完整的“官僚政体”图画。俄国混乱的情况——领土太过广大而不易治理；人民对政治组织盲然无知，全无经验；俄国在官僚政体的统治下，慨然无生气——正适于无政府的气氛。在此种局势下，卑微文官的相互斗争，及日常生活中那无脉络可寻的偶发事件，激荡出一哲学思想，此哲学承认“偶然”——宛如“神性恩宠”的幽灵——是“生命的支配者”。“泛斯拉夫主义”者往往坚持俄国是“生趣盎然”，而文明国家(指西方国家——译注)是肤浅、厌烦、了无生气。就他们而言，上帝在抑郁寡欢的俄罗斯灵魂里，发现自己的神性内涵。置身于永不止息的文学嬗变潮流中，泛斯拉夫主义者固持俄国民族深刻与暴力的性格，藉此以反抗西方那肤浅、庸俗的个性，在他们眼中，西方人不知道苦难或奉献的意义，隐匿于贫乏、文雅的外貌背后的是轻浮与腐朽。因之，泛斯拉夫主义者一旦掌握权力，他们便运用那深刻与富饶的“非理性”的热情；而当那些被放逐的俄国智识份子，在动荡不安的欧洲本土散播此种气氛时，他们的影响力也不可谓不大。就在这关键性的时期中，文学的根本态度(指反西方，而颂扬斯拉夫人深奥不可测、受苦难的灵魂一译注)转变成强有力的情感，为极权主义的崛起奠下基础。此种反西方人的气息，也弥漫于希特勒崛起前的德国与奥国，吸引了一九二○年代欧洲的知识份子，极权主义运动之所以兴起，这股气息的酝酿功不可没。

    运动(泛指各种主义的运动一译注)与党派截然不同。它不但会退化成机械的官僚政体，而且也认定官撩政体是其最适当的组织模式。泛拉斯文主义的作家波歌汀(Pogodin)所描绘沙皇时代俄国的官僚政体，也可以为其它人所分享：“(沙皇统治的俄国官僚政体)真是一部巨大雄伟的机器，依照最简单的原理建造，由一个人的双手所操纵，……每一时刻，不论他选择什么方向与速率，它皆能以最简单的运作运转。此不只是单纯机械式的运转，这部机器全然受本身内涵的动所能激动，能顺服、信赖、奉献于沙皇——尘世间的上帝。有谁胆敢攻击我们？又有谁胆敢迫使我们服从？”。

    与泛日耳曼主义相较，泛斯拉夫主义反对民族国家的态度较不强硬，他们甚至说服沙皇成为泛斯拉夫主义运动的领导者，之所以产生这倾向，当然是因为沙皇的政治地位与欧洲任何专制君主的地位截然不同——奥匈帝国的皇帝也不例外——同时，俄国的专制政体尚未发展成西欧意义的、合乎理性原则的国家，俄国依旧是动荡不安、无政府状态，毫无组织的国家。因此，在泛斯拉夫主义者的眼中，“沙皇论宗”(Czarism)为一受独一无二的神圣光晕所环绕，是一巨大运转动力的象征。泛斯拉夫主义与泛日耳曼主义不同，它没有创造一崭新的意识形态来适应斯拉夫民族灵魂及其运动的需要，故只能将“沙皇论宗”——或者说制造神话——解释成运动本身反西欧、反宪政的表征。把无法律制止的权力给神秘化，衍生诸多有毒素的理论，例如：认为权力具有先验的本质(transcendent nature)、承认所有的权力禀承着美德，由于这些理论的鼓动，“泛斯拉夫主义”的气焰，更是嚣张，在如此的情况下，权力遂被阐释成神性的辐射，散播于所有自然与人的行动中，它不再是一种用来完成某些事物的手段，而是单纯地存在。为了上帝之爱，任何人必须奉献于它，尽心尽力地为它服务；任何法律、规范，若想限制或规化它那“无穷与恐怖的力量”，这显然是亵渎圣物的。由是言之，不论它是沙皇的权力，抑是性的能力，均被视为神圣不可侵犯。法律无法与权力相较量，因为法律烙印着原罪的印记，是人为的“罗网”，阻碍人们圆成“神性”的发展。政府，不论其作为如何，永远是“高超权力的化身”，如此，泛斯拉夫主义只要坚持这种权力，去组织一般民众支持的政府，最后，终会将神性的力量辐射于全体人民身上，而使人民具有神性的光辉。就在这个时候，这一群巨大的良民会全然服从一个人的独断意志，既不受法律所治理，也不受利益所支配；每位成员之间的凝聚力量，以及自认为神圣不可侵犯的信念，使这群良民得以持续地团结，群众起来。

    从一开始，运动(泛指各种政治主义上的行动一译注)就缺乏“生而具有的情感的强韧力量”(strength of inherited emotions)。我们可以从两种层面透视它们与既存的俄罗斯专制政体模式之间的不同，其一是泛主义运动必须制造种种宣传，以诱导暴力元素，这是既存的官僚政体所不需要的，另一则是它们由欧陆政党所发展出来的意识形态中，发现某些事物足以取代“生而具有的情感”的角色，然而，他们运用来取代生具情感的意识形态之方式，与欧陆政党运用的手段，有所不同；它们不似欧陆政党在利益表现上自圆其说，而只是运用意识形态作为组识的原理。如果称政党是表现出意识形态的组织，那么，泛主义运动便是意识形态的具体表现。换言之，泛主义运动是“由哲学所控制”，它们走进“将道德普遍原则个别化”的运动之中。

    诚然，这些观念的具体化肇始于黑格尔揭示的国家与历史的理论，而它们的发展，则彰显于马克斯揭示的无产阶级专政的理论．黑格尔的理论深刻地影响泛斯拉夫主义，而马克斯的理论则影响了布尔什维克党。但是，马克斯与黑格尔两人均没有假设活生生的人与政党乃是某种观念的化身。他们两人均相信：在历史过程中，观念唯有透过复杂的矛盾辩证才可能具体化的表现出来。唯有藉着暴民领导者的狂野精力，才可能运用此具体化的观念来组织民众。这些领导者言之凿凿地告诉暴民：如果他们能参与这项运动，那么，均可以变成某些崇高、伟大理想的化身；而后，他们必忠诚、仁慈，或有勇气，因为他们已是“忠诚”(Loyalty)、“仁慈”、“勇气”的化身。在组织理论方面：“泛日耳曼主义”是稍为卓越些，因为它机诈地表示日耳曼人若没有追随、拥护这项运动，则会被剥夺那成为一个德国人所有美好的德性(由是观之，后来纳粹党蔑视所有不入党的德国人，其蔑视的根源是来自于“泛日耳曼主义”的意识形态)；泛斯拉夫主义则不断地冥想所谓“斯拉夫的灵魂”，而浸淫于其中，认为任何一位斯拉夫人，不论是否组成适当的集团，都会有意识或无意识地拥有如是的灵魂。而后，需要斯大林的的努力，才把纳粹党具有的那种对德国人的蔑视，引入布尔什维克党的心智中，去蔑视俄国人民。

    就因为“泛主义运动”这种绝对性，才使得这些运动能超越政党的结构，以及政党的偏见；也由于此种绝对性，泛主义运动认为自己有权压制个人良知的异议，是正当的。个人所具有的特异性(the particular of the individual person)，显然是用来对抗一般性的、普遍性的、虚假捏造的实体(人是一特异的个体，他不能在一种由人的心智所揑这出来的实体[如：历史过程、绝对精神，或无产阶级专政等]里被抹煞一译注)，但是现在，这种个体却在那无关紧要的量化(quantity)中萎缩，或者有沉没于普遍原理的趋势。在这种趋势中，手段与目的之间的差异，随着人格一同消逝；其结果是意识形态渲染成政治上不道德的恐怖气息。所有的这些事物(指上述的种种现象一译注)，都具体表现于那不断运转的运动里，在那充满着迷信气息的、伪科学的“普遍存在”(immanence，意指神性内涵于一个民族中——译注)观念里，任何一种观念、价值均消逝无踪。

    (三)政党与运动

    欧陆帝国主义与海外扩张帝国主义两者关键性的差异在于：初起时成败正好相反。欧陆的帝国主义从一开始就将置于政党之外的广大民众组织起来，缘此，它能很成功地实现帝国主义对民族国家所怀的敌意，但在往外扩张上，却无法获得任何具体的成果。而海外扩张的帝国主义适巧相反，在一开始，它便疯狂且成功地吞并广大无垠的海外领土，但当企图改变祖国的政治结构时，却遭遇到艰难的阻力。由民族国家所产生的海外扩张的帝国主义虽然替民族国家体制的崩溃铺了路，但其实行者乃是民族国家畛域之外的“运动”。当“一种运动”能与民族国家的政党成功地竞争时，事实证明也只有在“多党制”(a munltiparty system)的国家它才能摧毁它。因为单纯的帝国主义传统并没有吸引群众的魅力，譬如：大不列颠——这个典型两党政治的国家——从没有在其政党系统之外，产生法西斯主义与共产主义的运动。

    利用“超越党派”的口号诉诸“超政党的人士”，宣称唯有“他们能摆脱政党之间的斗争，代表整个民族的目标”，这是所有帝国主义集团的特色，不论是欧陆的帝国主义，或是海外扩张的帝国主义，这种特色源自于对外政策，在如是的政策里，民族均能以一整体的模式表现出来，均能以一独立于阶级与党派之外的方式，来从事任何方面的工作；由是观之，这些宣传标语皆是它们关切对外政策所导致的结果。更深究之，在欧陆的各种体系里，国家曾是代表整体民族的“专利品”，基于这种现象，欧陆的帝国主义强调国家的利益是超越所有事物之上，或是强调民族为一整体，这些观念是长久以来欧陆体系里民众支持力量的来源。然而，尽管所有的宣传是诉诸真正的民意，也表示富民众普遍的支持，但“超越政党”的党派依旧只是知识分子以及人的小集团(如泛日耳曼主义联盟)罢了，唯有在民族、国家危急存亡之秋，它们才有扩大吸引力的希望。

    因此，“泛主义运动”的创设，并不是声称“置身于政党系统之外”，成“超越政党系统之上”，而是宣称自己即是“运动”；它们以各种名相(如泛斯拉夫主义、泛日耳曼主义……等——译注)自称，并且很明显地表现出对于那十九世纪末叶已散布于全欧，并在威玛共和时代掌有政权的所有政党，露出极度不信任的神色，举个例子： “任何一个新的团体都相信，唯有明确坚持自己是一项“运动”，而不是一个“政党”，才能使自己合法化，也才更能吸引广大的群众”。

    解离欧洲政党体系的并非“泛-主义运动”，而是极权主义运动，这是一桩明确的事实。“泛-主义运动”在那规模微小、相对上飘泊无根的帝国主义社会与极权主义政府两者之间，发现了它们的立身之处。只要它们摒除虚张声势、摆绅士架子的恶习——不论是英国富商阶级，或德国教育阶级，皆喜虚张声势摆架子；嫌恶、摒弃上述行径，是所有帝国主义联盟的特微——便能在憎恨那“自认能代表民众的政治制度”的人民中，得到普遍的支持力量，如此说来，“泛主义运动”是极权主义的先驱；然而，欧洲的政治运动(特指泛斯拉夫与泛日耳曼主义运动)，并末因纳粹党的失败，以及对布尔什维克党的恐惧而丧失其魅力，这倒是一桩令人感到惊异的事实。从历史发展的整体脉络来看，在欧洲，议会政治不曾受人蔑视，同时政党体系不受人憎恨的唯一国家，既是不列颠。

    面对着不列颠稳固的政治制度，以及欧陆民族国家的崩溃，必然推演出一项结论，以为盎格鲁撒克逊人的政党体系与欧陆的政党体系之间，一定有很显着的差异。因为，第一次世界大战结束后，精疲力竭、疲困的英国与不受战乱破坏的法国，在物质上并没有很大的差距；而战前欧洲，失业的困境(这是一项最重要的革命因素)对英国的冲击力，比其它欧陆国家来得巨大；但这并没有导致英国政治上的不稳定。更令人惊异的事实是，第一次世界大战后，由工党领导的英国政府立意取消印度的帝国政府，尝试以非帝国主义的立场来重建英国的世界政策(world Policy)，这足以证明英国政治的稳定局势。政治结构的差异也不足以论断大不列颠政治稳固的强韧力量，因为社会主义者所领导的政府曾激烈地改变英国政治体系的经济基础，但此种改变并没有决定性的更动政治制度。

    英国的两党政治与欧陆的多党制，两者是有表面上的差异；但在这种表象之下，隐藏着一项更基本的不同，即是：在政治体制中的政党功能(这种功能足以造成政党对权力所抱持的态度)与公民在国家里所盘据的地位，两者之间关联性的差异。在两党的政治体系里，一个政党往往代表着政府，缘此，掌握政治实力的政党可以暂时与国家认同合一；而国家——巩固、统一的守护者——是由君王此一永久机构所代表(外交部的常务次长仅仅象征着机构的持续性格)。两党政治一旦是为交互治理国事而被组织、规划出来的，那么，行政管理的各个部门也是专为两党交互治理国事而设立。由于每一政党(指两党中的任一政党——译注) 的治理权受时间限制，因此，反对党对执政党的控制力量，会因展望将来的治理权而被强化。事实上，能巩固整个国家的凝合一致，且抵抗一党专制的力量，不在于君王的象征地位，而在于两个政党彼此间的制衡。显然，两党政治的优点在于：㈠政府与国家间并没有本质上的差异，(2）由政党中组织起来的公民，依旧掌握着权力与国家；(3)任何一个政党皆可以在现在或未来代表权力与国家。这三种政治现象不会造成过份崇拜权力与国家的思想，不会使权力与国家变成人力所不能掌握的事物，也不会使它们变成独立于公民的意志与行动之上的“形而上实体”(Metaphysical entities)。

    欧陆的多党制尽管设定每一政党只是整体的一部份，然而，它们均有意识地界定自身是一整体，也可以如是说：它们每一党皆是国家的代表，并能超越党争之上。由是言之，一党专政(a one-party rute)的意义是：由整体的一个部份独断地统御其它部份。多党制的政府与国家之间是有区分的：由政党领袖彼此协调联盟而成的政府往往是一政党政府，而有别于国家，因为国家是置于政党之上，超越政党的。此种体系的缺点在于：内阁里有太多政党的代表席位，必须依照政党联盟来挑选部长人选，无法依照竞争的原则挑选内阁人员。在英国的体系中，可以在政党的各阶层里取得最优秀的政治人才。深究之，我们可以发现：各党制的体系永远不会让任何人或任何政党担负起完全的责任，由是言之，一个由多党组成的政府，是不会感到自已负有完全的责任，此外，由一个政党的绝大多数支配着议会，而形成的一党专政体制，若不是以“专制统治”结局(因为体系不是为政府而预设的)，就是导致民主政治领导权的问心有愧(bad conscience)，之所以称“问心有愧”，是因为民主政治的领导权虽然依旧拥有民主政治的美称，但它只是整体的一部份，不敢大力运用权力。如第一次世界大战后，德国与奥国的“社会民主党”(social Democratic party)成为一绝对多数党时，却不敢运用这地位所带来的权力时，这种良心上的不安遂明显表现出来。

    自政党体系形成以来，所谓政党往往与特殊的利益，如经济利益、政治利益……等等相互认同。在欧陆的多党制里——不仅仅是劳工集团而已——只要能确定那位居政党之上的国家权力多多少少干涉到全体的利益，那么，它们就会坦然承认那些利益是政党攸关的。英国的政党却与此相反，英国的政党是为服务“国家利益”而建立在某些“独特的原则”之上。英国的政党本身既是国家的现实或未来状态的表征，特殊的利益只是由左翼或右翼的政党所代表，政府往往视需要检视这些特殊利益。在两党政治的体系里，任何一个政党倘若无法赢得足够的力量来承担权力，则不可能长期活动于政治舞台；缘此，英国的政党不需要在理论上自圆其说，也没有发展出种种的意识形态。欧陆政党彼此之间的斗争，较少来自利益的冲突，多是源自意识形态的斗争；这是英国两党政治体系所没有的现象。

    欧陆的政党体系，在原则上，把政府与权力截然分开。此种体系的政党所遭遇的困难，并不在于它们陷入偏狭的特殊利益里，而是它们嫌恶这种特殊的利益，因此发展出种种白圆其说的议论。每一个政党皆抱持一项意识形态，声称自已的特殊利益是最符合普遍人性之利益。譬如：保守党对于保护地主阶级的利益，并不感到心满意足，它更急迫需要一种哲学观点，藉此种观点，强调上帝之所以创造人类，是因为要使人汗流浃背地耕耘土地；又如，中产阶级的政党之所以揭示“进步学理的意识形态”(progress ideology)，劳工政党之所以揭示“无产阶级专政的意识形态”，其原因既在于此。乍见之下，此种混合了崇高理想的哲学与“现世利益”(down-to-earth interests)的结合体，是颇令人困惑的。由于这些政党并不是为了公众事务而组织其成员(或者教导它们的领导者)，它们只是代表其成员的个人身份与个人利益，因此，他们必须迎合所有的私人需要，不论这种需要是精神上的，或是物质上的。换言之，英国政党与欧陆政党最主要的区别在于：英国的政党是公民们的政治组织，这些公民为了使全体能有所作为，而“和谐一致的共同行动”(act in concert)。而欧陆的政党，却由“私人身份的个体”(private individuals)所组成的，这些个人要求保护私人的利益，俾能反抗公众事务的干涉。

    欧陆的国家哲学(Continental state philosophy)认为：唯有置身于政党之外的人民(意指与国家保持着个人的、非组织性关系的国家公民(Staatsburger)，或在国家危急存亡之秋能表现出爱国热忱的人民(patriotes)，才是一位真正的公民。导致此种结果的因素在于：法国大革命的公民(citoyens)转变成十九世纪的资产阶级，而激起国家与社会之间的冲突，在他们眼中，爱国热忱既是对“永恒的法国”表现出狂热的忠贞心意。而德国人认为：爱国热忱既是在权威之前作自我抹煞式的服务。从德法两个例子中可以了解，所谓“爱国热忱”就是为了政府和国家民族的利益，而放弃个人党派与政党的偏狭利益。由是，在一个为私人利益而组成的政党里，公众福祉必须依赖于在上者的势力（指政治权威的势力一译注)以及在下者不正常、慷慨的自我牺牲(指一般人民的自我牺牲一译注)，这种势力、自我牺牲的酝酿，唯有借着对国家民族的热情才可能形成，也只有在这种体系里，才可能产生德、法两国那种国家民族主义的畸形产物。英国的情况正好与此相反。在英国，私人与国家的的利益，两者之间的倾轧在政治活动中，并没有扮演着最重要的角色。英国的政党体系，不似欧陆的政党体系急须相应于阶级利益、渴求国家民族主义，因之，对英国而言，民众的自我牺牲与国家民族利益的支持力量，并不是那么迫切需要，究其原因，不外是在英国，是由相互敌对的两个政党直接统治着政府。

    如果由(政治)运动的倾向来分辨英国两党体系与欧陆多党制之间的不同，那么，后者那政府超越党派，也超越公民之上的国家，是比前者那“由公民协同治理政治事务”(即是：公民透过政党组织合法地赢得权力，感觉到白已，不论现在或是将来，均是国家的主人)的国家，更容易造成一党专政的政治体系。藉着这样的比较，我们可以看出，一个国家若是剥夺公民的权力，而以官僚政制来治理事务，统治者的权力也超越了自己能力所能负荷；或者是国家权力为政党所不能掌握，纵然国家权力范围是公民理解力所能达到的，但是公民却无实际经验来掌握政治活动；那么，这样的国家是比另一种国家更易造成政治运动中禀承的“权力神秘化” (既是把权力制造成一种神话——themystification of power一译注)。只有在行宪政的国家较不容易染上政治运动中禀承的“权力神秘化”的特质。在宪政的国家里，法律在权力之上，权力只是行使法律的手段而已。

    群众因为憎恨与鄙视议会政治，而与政府隔离，这种政治现象，在法国及其它民主国家中是不同于以德国为中心的中欧国家。在德国，国家顾名思义是超于政党之上的；当政党领袖成为政府首长、负起行政责任时，往往放弃他们对政党忠诚拥戴的心意，因之，为置身于公众政府的文职机构，而对自己的政党不忠遂成为德国人的责任。而在由政党联合统理的法国，自第三共和成立以来，就无法成立一个真正有能的政府。法国的弱点正与德国相反，法国虽然能消除国家政府高于政党、高于议会的政治现象，但它无法重整政党体系，使之成为一有能的政治体系，在此种情况下，政府遂一再为议会与公众舆论不断变动的情绪所左右，而成为一无能政府的典型。法国的议会不似德国，德国的议会是利益与意见斗争的战场，其功能足以影响政府。因此，在法国，政党窒息了政府；在德国，国家政府则剥除了政党的行政能力。

    始自十九世纪，宪政议会制(Constitution Parliaments)与政党体系的声誉逐渐式微，在一般民众的眼里，它们是代价昂贵、可弃之如敝屣的制度。由于民众鄙视议会政治，任何集团都认为若能超越政党与阶级利益之上，而置身于议会制度以外从事政治活动，则更易获得民众的支持；如是的集团，看起来，似乎更真切地关切公众事务，也更能胜任公众事务的治理，但这只是表象而已。任何“超越政党之上的政党”，其真正的目标，是吞噬其它政党，提高自己的利益，使自己成为一个独自操纵国家政府的特殊集团；这种目标终于在墨索里尼的法西斯主义手中完成。法西斯党最初只是一个普通的、主张国家民族至上的独裁集团而巳，直到一九三八年为止，尚不能称之为极权主义的党派，它是由多元政党的民主政体中合乎逻辑发展出来的政党。显然，经过多元政党无能、散漫的多年统治之后，由一个政党独自操纵国家政府的统治权，确实是一股舒解的力量；它至少能在短期之内，确定与保持统一、和谐、安定、较少矛盾的局面。

    人们往往将纳粹党的独自掌握政治权力视为一党专政的独裁政体；由这种观点来看，我们可以了解许多政治思想是根植于旧有既成的模式中，也可以看出民众对于既将发生的事实是多么盲昧无知．法西斯主义政党的独裁专制唯一合乎近代层次的是：它竟然坚持自己是一项运动。但事实上，它并不是政治的运动，它只是为吸引群众而僭夺“运动”这项宣传标语；这桩事实，我们可以由法西斯党在掌握国家政府时，并没有剧烈地改变政治结构，且满意于自己政党成员占满政府席位的事实，得到印证。唯有透过政党与国家政府的认同合一——这是纳粹党与布尔什维克党极力避免的——政党才不致流于“运动”，才能稳固地与国家政府结构结合在一起。

    极权主义运动及其先驱者——“泛-主义连动”——并不只是“超越政党之上的政党”，或者只是渴求操纵国家政府的支配权而已；其目标是指向摧毁民族国家体制。纵然如此，纳粹党却发现故做姿态是条方便之道，因此，纳粹党伪称自己是真诚地追循意大利的法西斯主义模式。由于如此，纳粹党很轻易地赢得上层阶级与商业阶层“秀异份子”的支持，这些“秀异份子”往往误解纳粹党是一古老旧式的集团；这类旧式的(政治)集团本身具有创发性，它们只作一种颇适度的伪装，伪称自己为政党之故而泯灭国家的优先地位。由于这种误解，支持纳粹党掌握实权的商人很天真地相信：他们仅止于支持一位专制独裁的君主，这位他们一手扶持起来的君主，会为了增进他们的利益而削灭其它阶级的利益。

    帝国主义激荡下的“超政党之上的政党”，当然不晓得如何从民众憎恨政党体系的情绪中，获得利益。在第一次世界大战之前，那挫败失意的帝国主义尽管梦想着欧陆的扩张运动，也激烈地摈斥民族国家的民主政体，但是从没有臻于政治运动的范畴。阶级利益是政党体系的基础，傲慢地舍弃阶级利益并不足以造成巨大的运动。由是，“超政党之上的政党”虽然槟斥阶级利益，却不足以造成一政治运动，所以没有一般政党所具有的魅力。它们既使运用动人心弦的民族国家至上的言论，在本质上仍然缺乏真实的民族国家至上的意识形态，或其它种类的意识形态。直到第一次世界大战之后，德国的泛日耳曼主义者，特别是鲁登朶夫(Ludendorff)夫妇承认这种错误，也处心积虑去弥补它，他们诉诸群众最迷信的信仰，却失败了。之所以失败，是因为他们无法了解此时群众正沉迷于所谓“超国家政府之上的权力”(überstaatliche Māchte，如耶稣教派、犹太人集团，以及共济会)，这股沉迷的热潮，不是源自对国家或政府的崇敬，而是来自于羡慕“超国家政府之上的权力”，以及渴望去完成它。

    从所有现象来看，国家政府的偶像尚未剥蚀，对国家民族的崇拜心绪也尚未过时，人民依旧怀念民族主义。欧洲的拉丁国家，如意大利、西班牙或葡萄牙，就以这个主义来抗衡“超国家政府”的力量。这些国家由于教会的阻挠，尚未得到充分发展，尚未形成拓展国家的基本要素。正因其仍未成熟，也由于教会的智能(它很睿智地承认法西斯主义既不是反基督的，也不是极权主义原理的，只是建立政教分离的政府，这种政府早已存在于其它国家)；法西斯的国家民族主义才泯除了它那反教士的气息，而导向一种暂时的协议(modus vivendi)——如意大利的情形，或者遵向一种积极的联盟——如西班牙和葡萄牙的情形。

    墨索旦尼对“联合政府”(corporate state)观念所作的阐释，其主要目的是想借着崭新凝合一致的社会组织，来克服那危机四伏的阶级斗争的社会，也借着把社会联结于国家之中，以解决政府与社会的矛盾冲突——政府与社会两者皆是民族国家建立的基础。法西斯主义运动是一“超越党派的政党”，由于它声称代表国家整体的利益，所以能支配着国家政府，能使它与国家的最高权威相互认同，也能尝试使整体人民成为“国家政府的部份”。然而，它自己不会承认自己是“超国家政府之上”，它的领导者也不会承认自己是“超国家之上的”。一旦考虑到法西斯主义者的处境，则可以看出他们一抓住政权，至少是抓住内政的权力，这个运动就得被迫结束，这个运动就只能在外交政策中(也就是帝国主义的扩张与典型帝国主义的冒险)，才能继续周转不息。有鉴于此，纳粹党甚至在掌握权力之前，就极力超离法西斯主义式的独裁专制，纳粹党认为在法西斯主义式的独裁专制里，“运动”只能为政党夺取权力效劳，所以，纳粹党员很有自知之明地运用政党“来推动(政治)运动”，他们认为：运动与政党截然不同，运动必须没有“任何确定、具体的目标”。

    从法西斯主义运动与极权主义运动对于军队(此乃国家最完整、最合乎国家本质的体制)所抱持的态度，就可以透视这两种运动之间的差异。极权主义(纳粹党和布尔什维克党)把军队从属于政委会，或从属于极权主义的精英队伍，如此遂摧毁了军队的精神，在纳粹党的德国与苏维埃的俄国中，军队与政府只是从属于运动的一种功能。法西斯主义则与此截然不同。法西斯主义很精确地运用那最富张力的国家工具，就犹如它把国家政府视为一体般，它也把军队与自己合而为一，法西斯党员要求一法西斯式的政府与法西斯式的军队。从古典政府理论的意义来看，法西斯主义的独裁者是一位道道地地的“僭主”，他的一党专制统治与多元政党体系有着密不可分的关系，在这位僭主手中，圆成了帝国主义观念笼罩下的联盟、社会、“超政党之上的政党”所企求的目标。缘此，只有意大利的法西斯主义才能成为一典范，才使得那受极权国家民族主义激荡的近代群众运动，置于既存国家民族的架构中，此种群众运动，不停地将人民转化成民族国家唯有在危急存亡之秋才动员的国家公民(staatsbürger)或是爱国者(patriotes)。

    不怀恨国家政府，就没有政治运动的产生。而战前在稳定状态的德国，泛日耳曼主义者却不知道这项事实。在奥匈帝国，憎恨国家政府被视为是被压迫民族的人民爱国热忱的表现，也在这个地方，各种政党——除社会民主党(与基督教社会政党同样效忠奥国政府)之外——皆以民族，而不是以阶级的立场组成。在奥匈帝国里，经济与民族的利益是合一的，同时，经济与社会的地位也全然依赖于民族，所以，国家民族主义本应是民族国家结合的主要力量，然而，在奥匈帝国内，它却成为内部分崩离析的根源，缘此，奥匈帝国的政党结构截然不同于民族国家的政党结构。在民族歧异复杂的奥匈帝国里，结合政党的力量，不是特殊的利益——犹如欧陆政党系的情况，也不是组织行动的原理——犹如英国政党的情况，而是同属一民族的情感。严格说来，民族情感是奥匈帝国政党的致命伤，因为从“同一部族” (指民族一译注) 的情感中，无法导出确定的目标与具体的计划。“泛主义运动”者干脆利用这个缺陷，把政党体系转变成政治运动，也由于这种缺陷，“泛主义运动”的组织形式与其它的截然不同，它不需要任何特定的目标或计划，只需要在不伤害成员的情况下，日复一日地改变政策。纳粹党曾很自傲地宣称：纵然它有一项计划，但它不是真正需要一项计划。然而，在纳粹党作这种宣称之前，泛日耳曼主义早巳发现：普遍的气息比具体的轮廓，更易吸引群众(意指情绪比具体的行政计划更容易吸引群众一译注)。一旦精密审查泛主义运动，则可发现它必须使自己永远不断地运动。因此，纳粹党称威玛共和十四年的统治为“既存体系的年代”(the time of the system)——这个名词意指：在这段时期内，一切都是僵化、缺少动力、无法“运转”，随着这个时期而来的，是“运动的时代”(era of thc movement)。

    国家政府，即使是一党专政，也必然心领意会到不断成长的运动需要不断变动的力量。泛日耳曼联盟的“超政党之上的政党”与奥国内的泛日耳曼主义运动，两者在性格上最大的不同，是它们对国家政府所抱持的态度。“超政党之上的政党”仅要求掌握国家政府，而泛主义运动却企图摧毁它；“超政党之上的政党”仍然承认国家政府是最高的权威(此种承认得依附于一个条件：政府的实权落在政党一成员之手，如意大利的墨索里尼)，而泛主义运动是独立于国家政府之外，从权威的观点来看，它是超越国家政府之上。

    第一次世界大战之后，欧洲的社会阶级体系，在日渐茁壮的无产阶级群众的压力下分崩离析，这使得政党不再具有任何作用；也就在这个时候，“泛-主义运动”对政党所禀赋的敌视心意，才得以具体实践。随后而来的现象是，不只是“泛-主义运动”，而且它们的后继者——极权主义运动——在几年之内，决定了所有政党的政治目标，使得他们不是成为反法西斯主义者，就是成为反布尔什维克主义者，或者是反对两者。由于这种外在的胁迫压力消极进逼，旧有政党显然早已没有能力承担一种功能——成为特殊阶级利益的代表——而只能是现状的护卫者(defenders of the status quo)。德奥两国的泛日耳曼主义靠拢纳粹党的速率与过程，是比泛斯拉夫主义的情况——自俄国大革命的整肃运动后，它们便全心全意支持斯大林——来得缓慢与曲折繁杂。权势高张时期的布尔什维克党与纳粹党，是“部族的民族主义”(tribal nationalism)的畸形产物。对于那些认定这两个政党只是一种宣传伎俩的人而言，这两种政党是一无是处的，当然，这既不是泛日耳曼主义者，也不是泛斯拉夫主义者的错误，更不能以虚幻、狂妄来论断他们。

    欧陆政党制的没落与民族国家的失势相伴而至。欧洲人民的迁徙(意指许多的少数民族一译注)严重地骚扰了民族国家同文同种的性格；法国，这个最典型的民族国家，在几年的时间内竟全然依赖外国的劳工；限制移民的政策虽是以国家为本位，但却不适合当时国家、社会的需要，从这个现象中，我们可以了解民族国家再也无法面对当时的政治问题。更严重的是：一九一九年的巴黎和约竟然把民族国家的组织形式带进东欧与南欧，这使得整个欧洲遭致恶运的打击，东欧与南欧这两个地区，扮演统治角色的民族，其数目虽多过其它任一民族，但却少于所有其它民族全部加起来的总和。此种崭新的局势，足以动摇政党体系的基础，现在，各处各地的政党皆沿着民族的立场建立起来，已崩溃的“双重君主政府” (奥匈帝国)又以相同的经验再度开始于狭小的架构。在其它国家里，既使移民与种族分歧没有触及到其政党体系的阶级基础，通货膨胀与失业人口也会导致同样分崩离析的局势。显然，一个国家的阶级体系愈是僵化，其人民的阶级意识便愈高张兴旺，而此种分崩离析的局面愈是激烈，国家政治愈是危机四伏。

    正当任何运动因为攻击国家的制度，却不诉诸阶级，而因此比政党更掌有良好时机的时候，这既是两次大战期间欧洲的处境。法西斯主义与纳粹党经常吹嘘：他们憎恨的对象并不是指向个别的阶级；然而，尽管如此声言，他们往往声称如是的阶级体系是马克斯主义的发明物品。甚至更具意义的事实是：共产党员尽管宣扬他们的马克斯主义意识形态，但自一九三五年之后，当他们假藉扩充其群众基础的理由，而在各处成立“人民阵线”(Popular Front) 而着手吸引同样蓬勃滋长、置身于所有阶级层次之外、被法西斯主义运动所捕食的群众时，也不得不放弃其诉求阶级的严格性。所有旧式政党均末准备要接纳群众的，也不曾正确地衡量群众日增的重要性及其领导者渐增的影响力。旧式政党这种错误的判断，缘自于他们在议会中盘据着稳固的地位，在文官政府机构与国家政制中据有合法的代表权，这使得他们更接近权力的根源，但更远离群众。他们认为国家政府是一不容争议的暴力支配者；同时，军队——民族国家最高超的制度——依旧是在内政危机中的决定因素，基于此种观点，他们遂随意揶揄无以数计不被政府机构承认的民间军队组织。在运动——议会与阶级之外的产物——的压力下，政党体系愈衰微，国家政府与政党之间的对立就愈快消失。受“国家政府超越政党”这项幻象支配的政党，却误认为对立冲突的消逝所带来的和谐，正是健康力量的根源，正足以表现出高度秩序。在那革命情绪高昂的运动压力下，国家政府与政党同样受到威胁。政府巳不再能保持它那高置内政斗争之上，崇高、不受民众左右的地位。长久以来，军队也不再是一值得信赖的壁垒，可用来抵制革命的动荡不安，之所以如此，并不是因为军队同情革命运动，而是因为军队早已丧失地位。最典型的民族国——法国，在现代史上有两次事件，足以证明军队的无能及不愿意去帮助那些拥有权力之士。一次是一八五○年十二月十日(指十二月革命)，军队竟然容许暴民拥戴拿破仑三世，使他得以掌握政权；另一次是十九世纪末叶，在德雷佛事件发生期间，军队本可轻而易举建立起军事的独裁政治，然而，军队竟然保持中立，心甘情愿去服侍任何独裁者。在这种局势下，国家政府只得置于“调节政党冲突的中间地位。它不再是超越阶级，而只能中介于社会阶级之间”。换言之，最后，国家政府与政党只有结合一致来维护现状，但他们不暸解此种结合，只会改变现状。

    欧洲政党体系的崩溃，正与希特勒的帼起同时。我们经常忽略一项事实：在第二次世界大战爆发时，欧洲大部份国家早已采取某种方式的专制独裁，早巳摈斥政党体系，这种空前未有的政治体制的改变并未经过革命的动乱而完成，革命行动常是给与具有暴力倾向、永不满足的群众一种戏剧化的让步，而不一定是真正的权力板争。数千名手无寸铁的民众，表演了一场进军罗马的闹剧(指墨索里尼的进军罗马一译注)，取得意大利政府；与波兰所谓“无党无派的集团”主张支持近似法西斯主义的政府的政策，其成员由贵族、贫农、劳工、商人、天主教、与正统派犹太人所组成，在议会中合法地赢得三分之二的席位，两者毕竟没有太大的差别。

    在法国，随着希特勒的崛起，共产党和法西斯党的滋长，使其政党之间的原有的关系产生隙缝，而在一夜之间，改变了长久以来的政党路线。法国的右派政党，本来是强烈反德国、支持对德战争的，但自一九三二年以后，却成为和平主义的先驱，力主与德国取得谅解；而左派则以相同的速度，甩开不惜任何代价的反战主义，而坚定的反抗德国，它随既为某些政党(指法国右派)——这些政党在前几年还指控和平主义是叛国的议论——指责为一战争贩子。希特勒堀起的数年间，法国政党体系遭到分崩离析的厄运，尤其在慕尼黑危机期间，每一个政党——从左派到右派，均产生内部分裂的现象：谅解德国或反对德国，靠拢和平集团或靠拢战争集团。对于主要政治事务上的决定，每个政党皆众说纷云，莫衷一是，它们一旦论及法西斯党与纳粹党，不是激烈反对法西斯党，就是自认为纳粹党的同路人。希特勒之所以能任意在所有政党中得到支持者，主要因素不是纳粹党的策略，而在于前述欧洲战前的局势，在当时，欧洲没有任何一个政党不曾发生卖国通敌的行为。

    在旧有政党分崩离析的局势下，欧洲各地产生凝合一致的法西斯主义与共产主义运动。法西斯主义运动在德国与意大利领土之外，真诚地宣扬和平，甚至不惜付出管辖权的代价；共产主义正与之相反，长久以来，它就一直宣扬战争的信息，甚至不惜毁灭国家。这两个运动之所以屹立，不在于各地的右派政党为了支持希特勒而放弃它那传统的民族国家主义，或者是左派政党为了支持古旧的民族国家，而遗忘它一向坚持的反战主义；而毋宁是这两种运动均能估量其成员的忠贞心意，这种忠贞心意不会因政策的突然转变而受干扰，以致背叛，这可以从德俄两国缔结互不侵犯条约(nonaggression pact)中得到明证。当两国缔进和约后，纳粹党便取消其反抗布尔什维克党的政治宣传，共产党则重拾它那舍弃已久所谓“小布尔乔亚”(Petty bourgeois或译小资产阶级)产物的反战主义；这种突然的转变，并末伤害到两党本质：此外，尚须注意的是：两年后，纳粹德国攻击苏维埃时，德俄两国又再次做一种政策上的激变，把人民牵涉于严重、危险、需要奉献牺牲与不断行动的政治行为中。

    从表象看来是有差异，而实相上更表现出暴力的现象，则是希特勒崛起前，德国政党体系的崩溃。一九三二年最后一次总统大选期间，当所有政党都采取各式各样新颖、复杂的群众宣传时，这种现象才清楚地层示开来。这次总统选馨，候选人的提名现象便很特殊，两种产生于议会体系之外、抵制议会的政党自然是提出属于自己的候选人(希特勒代表纳粹党，泰尔曼则代表共产党)，但令人惊讶的是其它所有政党竟然提名同一候选人，这位候选人就是兴登堡(Hindenburg)，在当时，他是众望所归的政治人物，此种声望，始自麦克马洪(MacMahon)时代，当时他只是位静待着返乡的战败将军，这当然不是一种玩笑。从这一现象中不难发现：旧式政党是多么想望与旧式政府——高居政党之上的国家政府，军队是其强有力的象征——取得认同；简言之，它们(指旧式政党)早已放弃政党体系。面临着运动，政党之间的歧异确已毫无意义可言，它们周遭真是险象丛生，缘此，它们很快地结合在一起，冀望维持现状，凭借现状之种种来保护自己。在此情况下，兴登堡遂成为民族国家与政党体系之象征，而希特勒与泰尔曼则相互竞争，冀望成为民族的真实象征。

    选举期间的海报宣传，与候选人的提名具有同样重大的意义。没有一幅海报是宣扬候选人本身的功绩；兴登堡的海报竞声称：“投泰尔曼的票既是投希特勒的票”——警告劳工阶级不要浪费选票于一位必定落选的候选人(指泰尔曼)，致使希特勒登上权力的王座；这就是社会民主党(Socia1 Dernocrat)与兴登堡和解的途径，于其中，并未提及兴登堡的名字。右派政党也玩同样的游戏，它强调“没希特勒的票既是投泰尔曼的票”。此外，不论右派或左派政党，都很清楚地认清纳粹党与共产党所制造的烟幕。为了使所有忠贞的党员信服，左、右两派均声称：若要维持现状，兴登堡是一位必须被接纳的政治人物。

    兴登堡的宣传海报能吸引那为维持现状而不惜牺牲一切的人——在一九三二年间是指几乎达德国人口半数的失业者。与此宣传技巧相反的是“运动”的宣传标语。运动的候选人不惜支付任何代价从事一项冒险，那就是不惜牺牲一切事物(甚至不惜摧毁所有合法的制度)而吸引那些冀望改变现状的人们，这些人的数目，可以与那日益增长的失业人口等量齐观。缘此，纳粹党毫不畏惧地提出那可笑的口号：“投泰尔曼的票就是投兴登堡的票”，而共产党也毫不犹豫地回答：“投希特勒的票就是投兴登堡的票”。不论纳粹党或共产党，均以破坏现状来吸引选民，这与其反对党借着革命的幽灵来威胁其成员，是同出一辙。

    所有候选人吸引选民的方法，竟显现出很奇妙的相似，隐匿于此种相似性背后的，是一种无可言喻的基本假设——选民因为受惊吓(害怕共产主义、害怕纳粹党、或者害怕现状)必然会去投票。出于这种普遍性的恐惧感，所有阶级的划分遂从政治舞台上消失；同时，为维护现状而结合的政党也使原本各自分离的政党、古老的阶级结构，变得模糊不清。参与政治运动的民众是庞杂的，与失业人口具有相同的动力和骚动不安的性格。在国家的政府结构中。议会的左派政党(parliamentary Left)与右派政党结合，而在一九三二年十一月则忙于组织那有名的柏林运输业者的罢工。

    欧洲政党体制之所以迅速崩溃，有一桩事实必须要注意，那就是：整个制度延续的时间(life span of the whole institution)相当短暂。在十九世纪之前，它根本尚未存在，欧洲大部份的国家，在一八四八年之后，才产生政党组织。从这种现象来看，它以稳固的姿态统治国家政治只历时四十年之久。到十九世纪末叶，法国、奥匈帝国的政治均拓展于议会政党之外；此外，那些规模较小的帝国主义者的“超政党之上的政党”，也为了让民众支持他们那侵犯性、扩张性的外交政策，而公然向政党政治挑战。

    帝国主义联盟为了与民族国家认同合一，而置自身于政党之上，而“泛主义运动”则攻击这类政党(指帝国主义联盟自认为置身于其上的政党一译注)，认定他们是普遍流行政治体系(此体系也包含“民族国家”)的主要部份。为了与民族认同合一， “泛主义运动”较不强调“超政党之上”的概念，而较强调“超国家政府之上”的概念。尽管民族紧紧地追随“泛主义运动”的脚步，也被“泛主义运动”用作宣传的武器，最后，极权主义运动也终究排斥“民族”。“极权主义的国家政府”只是一表面的国家政府而已，这个政府甚至再也不与民族的需求相配合。现在，运动(Movement，特指极权主义运动一译注)是超越国家与民族之上，为了它本身的意识形态，甚至计划牺牲国家政府与民族：“运动……既是国家政府也是民族……假若缺少此运动，则现存的国家政府……与现在的德国民族，都无法被表现出来。”

    从种种迹象，我们可以证明政党体系的崩溃，再也没有任何复原的可能性。譬如：欧陆在战后努力恢复政党体系，而此努力竞带来悲惨的后果；再者，纳粹党失败后，各种政治运动的吸引力竞日益高张；同时，布尔什维克党显然威胁着国家民族的独立。试图恢复政党体制，只能复原一种政治处境，在这政治处境里，那具有毁灭性的运动，是唯一能正常地发挥功能的“政党”。在弥漫着努力气息的环境下，不管是那不断变动的政党阵线，或(政治)运动的领导者均坚持权威的力量。为了正确地衡量欧洲民族国家残存的机率，最明智的关键并不是注意国家民族主义者的宣传语言——这种宣传语言往往被(政治)运动所利用，俾能隐藏其真正的企图——而是了解：现在的民族国家是国际组织的区域分支。当一股民众发现：政府的政策竟然是为他者、甚至是敌方的外交政策利益而尽心驱策时，并不会心怀忧虑，或骚动不安；甚至民众揭发他们的领导者是第五纵队分子，或国家的叛逆者……等等，这些攻击言论也不会引起其成员(指领导者的属下一译注)深刻的注意力。与旧有政党不同，(政治)运动在第二次世界大战后依旧残存下来，在今天，它也是唯一能被追随者认为有意义、且活生生存在着的政党。

上一页 回目录 下一页

“郭襄”E书作品 -12-
第八章　欧洲大陆的帝国主义——“泛-主义”运动


第九章 “民族国家”体制的式微与人权的终结

极权主义的起源 作者：汉娜·阿伦特
第九章　“民族国家”体制的式微与人权的终结

    既使是现在，我们也无法详尽描述一九一四年八月十四日欧陆确实发生的局势。第一次世界大战前后的分隔，并非是一个旧时代的终结或一个新时代的开端，倒像是一场爆炸前后的光景，当然这种说法与其它种种譬喻并非正确的。这一场大灾难平息后所散发出来悲切的萧瑟气息尚未消散。看来，第一次的爆炸(指第一次世界大战一译注)已触动一种连锁反应，从这个时候开始，我们就一直缚身其中，似乎无人有能耐来停止它的运动。第一次世界大战爆裂了欧洲民族国家的和睦友谊，使得它再没有修复的可能。历史上从没有像这样彻底毁灭一切事物的战争。通货膨胀摧毁所有的小资产阶级，使之无翻身之地，这是以往经济危机不曾有的现象；失业人口数目大得惊人，失业人口再也不只限于劳工阶级，而是包括全国各行各业的阶级。内战的动乱持续约二十年，比以前任何内战更血腥、更残酷。紧随着内战而来的是集体移民；不像以前宗教战争时期的移民，现在，他们在欧洲各处受排斥，无法与当地居民同化。这次的移民，一旦远离家乡，则成为无家可归的浪民；一旦远离其国家，则成为无国籍者；一旦被剥除人权，则成为这地球上无权利的浮渣。不论这是如何愚蠢，不论有多少人知道且预言后果，这些史无前例的现象竟然无法被制止。每一种事件恰似最后审判，但这个最后审判并不是由上帝或魔鬼所定谳，看起来，好似无可救赎的、愚昧的命运表现，

    一九一四年的战争及其带来的动荡不安，在极权主义政治蓄意攻击并部份摧毁欧洲文明的结构前，早巳破裂了欧洲政治体系的外表，也暴露了其内在的骨架。成群人民受苦受难的忧愁面孔日益增多，就他们而言，支配周围世界的法则突然间起不了作用。就是这种看起来似乎稳定的世界，使得每一个被迫脱离其原本受到保护的范围的团体看来犹如一种健全、正常法则中不幸的例外，并使这显然不公正不正常命运的牺牲者与旁观者都充满了犬儒主义的气息。这两种人皆误认这种犬儒主义为对于世事日增的智能，实际上，他们比以前显得更迷茫、更不知何去何从，因此变得更愚昧。仇恨的情绪在战前欧洲已是一显明的特征，现在它在各处各地的公众事务中扮演着更重要的角色，因此，在这粉饰太平、安静的二十年间，一切事务都彰显出一种史特林堡式家庭纷争(a Strindbergian family quarrel)的污秽，与超出常理、不可思议的气氛。最能说明此种政治社会普遍解体的现象是：每一个人、每一件事物均弥漫着原因不明的仇恨情绪与不具热情专注的心意，没有人愿意负起国家事务的全责，政府也好，资产阶级也好，或者外在权力也好，一致逃避国家事务的责任。结果，在冒险与不可逆料的情况下，这种仇恨的情绪使得各种事件均显出不正常、漠不关心的气息。

    在两次世界大战之间，整个欧洲的特征，是政治生活中普遍弥漫着分崩离析的气氛，此种特征在战败国比战胜国更清楚地彰显出来，尤其是在双重君主政府与沙皇帝国崩溃后新建立起来的国家政府里，更是明显。巴尔干半岛那尚未被解放的民族原本存在的稳固结合，也因为中央独裁专制官僚政体的崩溃，顷刻间消逝无踪。以往，中央独裁的官僚政体可以使那些未被解放的民族相互结合，可以转移民族间的仇恨与斗争；现在，它一旦崩溃解体，仇恨、斗争遂如洪水般不可遏止。每一个人皆攻击其它人，甚至攻击他最亲密的邻人——譬如：斯拉夫人攻击捷克人，克罗埃西亚人(欧洲东南地区之民族，属斯拉夫种——译注)攻击塞尔维亚人，乌克兰人攻击波兰人，这不仅仅是少数民族与国家人民之间的斗争(指未能建立起民族国家的少数民族与掌权的统治民族之间的冲突一译注)而已；斯洛伐克人不只是时时恶意破坏布拉格的捷克民主政府，同时也不断迫害本土中的匈牙利少数民族；而充斥不满情绪的波兰少数民族一方面敌视国家政府的人民，另一方面则彼此互相排斥。

    乍见之下，古老欧洲的麻烦地区所产生的这些困境，好似是民族主义者之间倾轧的后果，未必会替欧洲的政治命运带来任何结果。在这些畛城内，由于两个主要多数民族混杂的国家——沙皇的俄罗斯与奥匈帝国——的崩溃，遂产生了两个遭受牺牲的集团(无国家的人民与少数民族)，它们的苦难与众不同，比二次大战之间那些孑然一身的中产阶级、失业者、小地主、政府雇员的苦难更为悲惨，它们与这些人一样被剥夺社会地位、工作机会与拥有财产的权利，也早已丧失长久以来一般人所认定的“人权”(the Right of Man)。无国家的人和少数民族的处境，可以说是堂兄弟的关系，都没有可以代表和保护他们的政府，它们被迫生活在“少数民族条约”(the Minority Treaties)的例外律法下(这个条约，除捷克外所有的政府，都在抗议下签署，并把它当作法律)或者生活在漫无法纪的状态里。

    由于“少数民族”(minorities)移入东欧与南欧，也由于无国家的人民被迫涌人中欧与西欧，一项全新的解离因素遂被引入战后的欧洲。欧洲民族国家宪法制度上的无能，根本不可能保护那些丧失国家卫护者的人权，这使得剥夺国籍(Denationalization)变成极权政治最有力的武器，也使得那些施行迫害政策的政府能够把它们的价值尺度强行加于被迫害者身上。迫害者所指称的那些“人世间的浮渣”，譬如犹太人、托洛斯基派国际共产主义者……等等，遂成为各处各地人们心目中“人世间的浮渣”，迫害者所称的那些“不良份子”，也变成欧洲各地的“不受欢迎人物”。纳粹官方秘密警察的机关报“黑色军团”(Schwarze Korps)在一九三八年竟然直供不讳地声称：假若尚有国家不相信犹太人是“人世间的浮渣”，那么，当这些没有国籍、没有金钱、没有护照、乞丐般的人物通过那些国家的边界时，它们就会相信了。诚然，此类实际的宣传是比戈培尔的浮夸语更强而有力，究其原因，不仅仅是因为它确定犹太人是“人世间的浮渣”，也是因为日增的无辜人民，令人难信的不幸，正像一种实际的证明，证实了极权主义运动那犬儒式的论调：认为并没有所谓“不可剥夺的人权”存在，而民主国家尽管弹的调子不同，事实上却是充满偏见、伪善，在面对新世界残酷的环境时，是懦弱无能的。“人权”这个名词对所有的人——牺牲者、迫害者、旁观者等等——都已变成无望的理想主义(idealism)或笨拙、脆弱的伪善之证据。

    (一)“少救民族构成的国家”与无国籍的人民

    近代权力的条件使得国家主权成为一桩笑柄，除非特别强大的国家才真正具有主权。帝国主义的兴起与“泛-主义运动”从外动摇欧洲民族国家体系的稳定性。无论如何，这些造成民族国家体制动摇的因素，没有一项是直接产生于民族国家本身的传统与制度，第一次世界大战后，由于“和平条约”（Peace treaty，特指凡尔赛和约——译注)造成的许多少数民族、以及革命带来的难民潮的滋长，民族国家内部才开始分崩离析的现象。

    “和平条约”根本无法适应战后欧洲的情势，因为缔造和平条约的政治家均属于战前的世代，他们的经验纯粹来自于战前对欧洲情势的认识，因此，根本不了解战争所带来的冲击力量，也无法理解和平的真谛。他们一心一意希望能在东欧与南欧建立起民族国家，也希望借着“少数民族条约”(minority treaties)的引导，以解决这两个领域积弊成习的民族问题。从这些希望中，可以看出他们对战后欧洲的情势缺乏认识，也可以看出他们的作为是受囿于不合时宜的经验。扩展政府形式(意指帝国主义的扩张——译注) 的智能来自于确定的国家传统(指西欧国家的民族国家传统——译注)，假若这种智能都无法解决世界的政治问题，那么，企图将民族国家导入那缺乏建立民族国家条件(同文同种的人民定居于某块土地，是建立民族国家的基本条件)的领域里，其成功的可能性就更令人怀疑。然而，认为只要借着“和平条约”的缔造就可以建立起民族国家，这种意见更是荒谬。“任何人只要目睹欧洲人口分布的地图，就可以了解根本无法将民族国家的体制引入东欧”。“和平条约”将许多民族混杂地集中于单一的国家里，称它们是“国家政府的民族”(state people)，(意指可以建立起“民族国家”体制的人民——译注)认定它们可以建立与运用政府。此外，“和平条约”又镇静自若地假设：少数民族(譬如捷克境内的斯洛伐克人，或是南斯拉夫境内的克罗埃西亚人与斯拉维尼亚人)也是政府中与多数民族地位相等的伙伴(但实际上并非如此)。和平条约又独断地把第三集团的残余者称为“少数民族”，而带给新建立的国家政府一项负担：治理特殊部份人口所带来的麻烦。其结果是那些不被任何国家政府承认的民族(不论其是所谓的“少数民族”，或者只是一民族)都一致认为“和平条约”仅仅是一场独断意志的游戏，在这场游戏中，将统治权随意赋予某人，也把服从之责任随意加诸其它人．新建立起来的国家政府被承诺能与西欧民族国家一样，具有国家自主权的地位：这些新建立的政府却认为“少数民族条约”是一种公然背信，十足地表现出民族歧视的态度，因为只有它们这些新建立的政府(甚至战后的德国也不包括在内)，才须受这些条约的约束。

    此种复杂的权力空虚情势，源自于“双重君主政府”的解体，以及波兰和波罗的海诸国自沙皇专制政体下解放。但并不只是这项因素引诱政治家冒险从事此种具摧毁性的实验，真正的原因在于：再也无法说服那从没有达到国家民族自由与自决的一亿多欧洲人放弃民族自由与自决。民族的自由与自决曾是殖民地人民所戮力想获得的，现在，这一亿多的欧洲人口也以同样的热忱，企望掌握国家民族的自由与自决。西欧与中欧的无产阶级，在历史上，是受尽压迫的集团，他们的解放对整个欧洲政治社会体制的影响，是生死攸关的。他们当年所扮演的政治解放角色，现在正由“无任何历史传统的人民”，以同样姿态在东欧领土上尽情地展露出来。东欧的民族解放运动与西欧的无产劳工运动，都同样迈向革命的途径。两者均代表着欧洲人口中“无历史的阶层”(unhistorical strata)，他们均努力去稳固人民在公众事务中的合法地位，又一心一意地希望参与公众事务。由于政治的目标是指向保存欧洲现状，因此，承认欧洲所有民族的自决权与政治自主阶，似乎是不可避免的；如果不如此，那么，必然会使少数民族成为殖民地人民的阶层(这是“泛-主义运动”者揭示的观点)，也必然要将殖民地的问题与治理方式，带到欧洲的公众事务里。

    欧洲的现状已无法持续下去，这桩事实在欧洲最后的专制政体崩溃后，尤其显得真实，由于这个专制政体的崩溃，使我们瞭解：欧洲曾被一种政治体系长期统治，这个政治体系从未考虑其四分之一人口的需求。此种弊端并未随着专制政体崩溃后建立起来的国家政府，而有所改进。究其原因，不外是东欧一亿多居民的十分之三被认为是“例外者”，必须受“少数民族条约”保护。上述这幅图象、数字，并不足以说明整个事故，它只能指出两种民族的不同类型，一种民族的典型是拥有自己的政府，另一种民族的典型则因数量稀微、分散四处，故无法臻于建立民族国家的圆熟阶段。“少数民族条约”只顾及到一部份民族的人民。这些人民的数量仅止于两个新建立国家政府所统治的人民，而忽略了其它所有未能建立起自己政府的人民。由此观之，在某些新建立的国家政府中，受挫的人民至少占全部人口的一半。在此种局势中，最危殆且令人触目惊心的后果，并不是把人民背逆其“强迫建立起来的政府”(imposed goverment，指不是出于人民意愿建立的政府——译注)视为天经地义，或者是国家极其有效地压迫人民；而毋宁是：受挫折民族的人民与其它人一样，坚定地相信唯有从圆满的民族解放中，才能获得真正的自由、真正的解放与真正的人民自主权；同时，他们也坚信那些没有建立超国家政府的民族，其人权已全然被剥夺。这种坚定的信念可能奠基于法国大革命时，因法国大革命曾经把人权宣言与民族自主权相合为一。在这种坚定的信念里，受挫的人民被“少数民族条约”所支持，但这个条约并不能保护各种不同民族的人民，故代之以“国际联盟”(League of Nations)的组织，来保护那些从确定疆域之意义看来，尚未建立起民族国家体制的人民的“人权” (然而，这些人民却无法信赖“国际联盟”可以支持他们的民族要求——译注)。

    少数民族信任“国际联盟”的程度不会超过其对“多数民族”的信任，“国际联盟”毕竟是由各国的政治家所组成的，这些政治家不得不同情那新建立、动荡不安的政府，而如果稍加详细地观察可以看出：新建立起来的政府中，至少有四分之一或半数以上的居民在原则上反对与攻击新政府。基于这种因素，缔结“少数民族条约”的政治家不得不细密地解释他们的意图，指出少数民族对新建立的国家政府负有“责任”。然而，最后发展出来的情况是这样的：“少数民族条约”被认为是一种在无痛苦的、合乎人性的情况下，同化各民族的方法，这当然是一种足以激怒少数民族的解释。现在，在具有自主权的民族国家体制中，根本不可能有所变革；设若“少数民族条约”企图彻底地解决混乱的局势，那么，限制民族自主权的应用必然会影响古欧洲列强的民族自主权。列强的国家代表很清楚地了解：少数民族一旦置身于民族国家的体制中，不是被同化，就是被消灭。不论他们的动机为何——缘自于人道立场，戮力去保护这四分五裂的少数民族，使得以免受迫害；或者缘自于政治立场，强烈地反对当事国与许多“少数民族构成的国家”之间的互惠协议(毕竟，在被承认的少数民族中，日耳曼族不论在人口数目或经济地位上都是最强大的)——他们都不愿意，也无能力为少数民族之故去推翻民族国家赖以存在的法律。

    国际联盟与少数民族条约均无法防止新成立的国家政府去同化其少数民族的成员。阻止同化的最强因素在于：所谓的“国家政府人民”在人口数量与文化上的致命弱点，譬如：居住于波兰的俄罗斯或犹太裔少数民族，从没有认为波兰的文化比自己的更优秀。并且，他们认为：波兰这个国家，只有大约百分之六十的波兰人，不配妄论同化。

    恼怒的民族(the embittered nationalities)完全不理会国际联盟，决定用自己的方法处理问题。他们召开一次少数民族的协会(a minority congress)，称呼这个协会为“欧洲国家民族团体协会”(Congress of Organized National Groups in European States)，此种称呼违反了国联条约隐含的观念，因此，使和平谈判中为避免“民族”这项不吉利的名词所做的努力，都归于徒劳。上述的协会组织，造成很重要的后果，所有“较小民族”——不仅仅是“少数民族”——均情愿参加，使得“少数民族国家”之数目迅速成长，结果在原奥匈帝国领土上成立的新兴国家中的较小民族国民的数目竟凌驾多数民族人民(state peoples 一指被国际法所承认，且有自属的国家、政府之人民一译注)。“民族团体的协会”尚以另一种方式致命地打击国联的条约。东欧人民问题中最棘手的层面(甚至比疆土狭小但民族复杂的国家，或可说是“民族混杂的巴尔干半岛”，更为棘手)，是各民族散布于毗连疆域，受不同国家统治。缘于这种特色，这些民族若将民族利益高置于其所属政府的利益之上，则很显然会危害到他们所属国家的安全。国联的条约循着“以个别的条约裁定个别的国家”的途径，而忽视这种特色，末考虑到如犹太人或日耳曼民族超越各国政府疆界而散布各国的情况。“民族协会”逃避着联盟揭示疆域的原则，自然而然被两种国民(指犹太人或日耳曼的少数民族)所支配。这两种国民在新建立的国家中象征性地被保护着，缘此，他们若愿意，则随时可盘据一种地位，使得整个东欧或南欧，不得不负担起他们所施与的压力；居住于罗马尼亚与捷克斯拉夫的日耳曼民族当然支持波兰与匈牙利境内的日耳曼民族；同时，波兰境内的犹太人对于罗马尼亚政府实行的民族歧视政策，绝对不会毫无反应的。一言以蔽之，“民族协会”结合其成员的基础，是建立在民族的利益上，而不是奠基于少数民族的共同利益上；而且，唯有犹太人与日耳曼人之间保持和谐关系(威玛共和国便很成功地扮演着“少数民族保护者”的角色)，才能维系这个协会的凝合。缘此，当一九三三年，犹太人代表声称犹太人须要某种程度的保护，藉此制衡“德意志第三帝国”(Third Reich——指希特勒建立的德意志帝国——译注)苛待犹太人的行径时，日耳曼人也声称他们与德国之间，具有亲密稳固的关系，且受大多数民族(在新建立的国家中，反犹太人已成为一股成熟的潮流)所支持。“民族协会”在犹太人的代表永远退席后，便毫无存在的价值可言了。

    “少数民族条约”的真正意义与价值，不在于它们实际上的运用，而是它们受一个具有国际性格组织(国际联盟)所保证。少数民族过去也曾经存在过，然而，下列三种现象，在欧洲历史上却是前所未有的：㈠少数民族被视为一恒定的体制；㈡认为千万人民不受正常法律保护，而需要一来自外在体制的额外力量，藉此以保护他们的基本权利；㈢认为此种情况并不是短暂的，它必须藉助“少数民族条约”的力量，才能建立一较持久的权宜安排。“少数民族条约”将当时“民族国家”的运作体制隐含的一件事以坦白的言词表示出来：即只有“国民”(nationals)才能成为公民；唯有具同样血缘的人，才能享有合法制度的充分保护；不同民族的人民则需要“例外律法”(Law of exception)，直到他们全然被同化或脱离其民族根源为止。一些没有少数民族负担国家的政治家，对国际联盟际约的解释更坦白地说明：国家的法律对那些坚持其不同的民族根源与国籍的人而言，不负任何责任；如此，他们无疑承认——由于“无国籍人民”的兴起，更确实证明此言非虚——把国家由一法律的工具转变成民族的工具的目的已完全达到，民族已凌驾国家之上。早在希特勒声称“对日耳曼民族有益的就是对的”之前，民族的利益早已凌驾法律之上。在这里，暴民的语言既是清除任何约束与伪装后的公众舆论。

    诚然，自一开始，这种发展的危险性，就深植于民族国家的结构里。然而，只要民族国家体制与宪政政府相互脗合，而表现出法律的规范(the rule of Law)，也奠基于法律的规范上，便可以它来抵挡行政管理的独裁专制的统治。但民族与国家之间、民族利益与合法制度之间，那脆弱的均衡一旦崩溃，此种组织人民的形式，此种政府的形式，便会因令人惊惧的动荡不安而崩溃解体。很奇妙的是，崩溃解体起始的时刻，正是欧洲所有国家皆承认民族有自决权利的时刻，他们全然接受一基本信念——民族意志是凌驾所有合法的、“抽象的”制度之上。

    在实施“少数民族条约”时，有些言论可能是为它们辩护，也可能只是一种借口，譬如：“古老民族均已能享受那奠基于人权之上的宪法(如法国)”，或者“既使疆域里有其它民族，也无须为这些民族制定例外的法律”，或者“只有在新建立的国家中，才有必耍在过渡时期迫使其实行人权以作为一种妥协与例外律法”。然而，“无国籍人民”一旦出现在政治舞台上，此种言论所造成的幻象随既破灭。

    少数民族并不是全然无国籍的。既使他们须要受到特殊条约与护卫的方法来保护，他们还是属于某种特定的政治体制，他们某些次要的权利，诸如使用自己民族的语言，保有自己民族的文化与社会环境，……等等，受外力若有若无地保护，逐陷于险境；而一些最基本的权利，诸如：居住与工作的权力，也全然没有被细加斟酌。签订“少数人民条约”的人都未能事先预料到可能会有大规模的人口迁移，也没有预料到“无从驱逐出境”(undeportable)的人民的问题，因为在这个地球上，已没有任何一个国家可为这些人的容身之处。少数民族依旧被视为是一桩例外现象，是在异于常轨的疆域中，此种论调是很吸引人的，因它根本没有触及体制本身。直到第二次世界大战后，这论调从未完全绝迹，那些缔结和约的政治家已了解到“少数民族条约”没有实际的可行性，便尽可能地“遣返”各民族，藉此以整顿“各种民族混杂的地带”。这种大规模滑移各国居民的作为，并不是体认到“少数民族条约”带来的大灾难，因而引起的直接结果；它只是希望循经此途径，永久解决一桩难题——“无国籍人民创的难题。在三十年前，“无国籍人民”的数目逐年增加，但国际承认与接纳的处理此问题的程序根本就不存在。

    难以应付的事实是：在现代历史中产生的新群众集团(指“无国籍人民”)，以及日益成长的由“无国籍人民”组成的新民族(这种新民族是现代政治的征兆)，这两种事实具有广泛的影响力。“无国籍人民”的形成不能只归咎于单一因素。假若我们细察“无国籍人民”中各种不同的类型，便可以发现自第一次世界大战后，每一桩政治事件都增添一些生活于法律范围之外(不受法律保护)的人，而不论原有的政治群集如何地改变，这些人都不可能再回复到原先的正常状态。

    在他们中间，我们尚可以发现最古老“无国籍民族”之团体，那就是一九一九年和平条约造成奥匈帝国的解体，以及波罗的海诸国建立后所产生的“无家可归者”(Heimatiosen)。倘若在战后，他们碰巧不居住于其出生的城镇，那么有时候真是难以确定他们的血缘。在战后各国因争论疆界而动荡不安的时代里，他们的居住地数度更换统治者，缘此，他们的国籍也一年接着一年数度不停地更换。更令人难以想象的是，第一次世界大战后，许多人为了能依旧居住于他们所居住的地方，而避免被遣返“祖国”，因为一旦回到“祖国”，他们一定变成“异乡人”，因之，他们宁愿为一“无国籍人民”。

    “无国籍人民”显然是一种法律的畸形物。战后，许多因革命、或者被革命政府取消国籍而逃亡海外的难民，都参加了原有的无国籍民的行列，而开始理直气壮地想获取一合法地位，就在这个时刻，无国籍人民才引人注目，而成为人们考虑的对象。以年代的次序而且仅列举较重要的种类来看，则可发现它有数百万俄罗斯人，数十万亚美尼亚人，数万匈牙利人，数十万日耳曼人与五十多万西班牙人被取消国籍，以今日观之，这些政府的行为显然是内战的自然结果；在那个时代，集体大规模的剥夺国籍是前所未有的现象。大规模的剥夺国籍是以一种国家的结构为前题，这种国家的结构即使尚未发展成极权主义体制，至少也不容许任何反对的意见；它们宁愿失去公民，而不愿意容忍不同的观点。它们暴露了在国家主权的发展历史中所隐含的一桩事实，不论在战时，或者在和平期间，相邻国家的主权都可能导向致命的冲突。因之，显而易见的，只有在欧洲国家和睦相处时，各个国家才可能具有完整的主权，因为唯有籍此非组织性的亲密结合，以及彼此之间协调认同的精神，始能防止任何政府发展其过份的主权。理论上，在国际法的领域里，各国在“移民、归化、与驱逐出境”的事务上有绝对的主权。然而，事实上直至到极权主义政体兴起为止，国际情况的斟酌，以及共同利益的认识都一直限制着国家主权的行使。人们往往企图从政府运用主权于剥夺人民国籍的严酷程度，来衡量极权主义毒素的程度(墨索里尼统治下意大利的政府，相当不愿以这种过份的方法来对待流亡难民)；然而，不能忽略的事实是：两次大战期间，欧陆每一个国家均已制定新的法律条款，这些新的律法，既使没有全然运用其权力，至少往往能在适当的时机，驱逐大批居民出境。

    善意的理想主义者所坚持的“不可剥夺”的人权(事实上只有在文明富足国家的公民才享有)与无国籍人民的实际处境两者间的差距，比现代政治上任何矛盾事物更富锐利的讽刺意味。直到“徙置营”(internment camp)——在第二次世界大战之前，对“无国籍人民”而言，它只是一项例外，而不是一项法则——成为解决“无国籍人民”问题的例行方法时，这些人民的处境，在不断变坏。

    甚至那运用在“无国籍人民”身上的政治术语，也变得日趋下流。“无国籍”这名词，至少意指一些已丧失国家政府保护的民众，为了护卫其法理上的合法地位，而要求国际间的承认。战后的“被徙置者”这项名词是战争期间所创造出来的，其明显目的是企图以忽视“无国籍人民”的存在来彻底清除他们。不承认无国籍的方法是“遣返”(亦即遣送人民回到他的出生地)，把他们遣送回不愿承认其公民权的故国，或者，遣送他们回去接受政治性的惩罚。非极权政体的国家，仅管因战争的气氛而酝酿出一些恶意，但依旧尽可能不实施“大规模遣送难民”的政策，因此，在第二次世界大战后二十年，“无国籍人民”的数目遂日益增多，远远超过以往的数日。各国的政治家决心忽视“无国籍人民”，藉此解决池们所带来的难题。这项决意从另一项真相中暴露出来：关于“无国籍人民”的人数，迄今仍缺乏可靠的统计，譬如：若有一百万人被承认为无国籍的难民，事实上却有一千万人是实质上的无国籍人民。虽然“法理上”无国籍人民这个无关宏旨的问题，有时会在国际会议中被提起，但“无国籍”问题的核心——难民问题——却不曾被提起。更糟的是：可能变成无国籍人民的人数正在日益增加。在第二次世界大战之前，唯有极权主义、或者半极权主义的国家才运用“剥夺公民权”的武器，来对付那生来既为公民的人们；但是现在，竟然连民主国家也走向剥夺公民权的途径，譬如：美国政府就正在考虑剥夺身为共产党员的土生美国人的公民权。这些情况最具邪恶的层面是它们竟然自视为无辜。任何人均应牢牢记住德国纳粹党的行径，纳粹党坚持非德国裔的所有犹太人，在“被驱逐出境之前、或当时，必须放弃他们的公民权。”(就德籍犹太人而言，这则命令是不必要的，因为德意志第三帝国曾颁布一条法合，依据这条法令，所有犹人一旦离开德国领土，便自动丧失公民权。)吾人只要记住纳粹这种行径，就不难理解“无国籍”这桩名词的真正义蕴了。

    无以数计的“无国籍人民”的来临对民族国家体制带来的第一个损害，是泯除了“庇护所”的权利(the right of asylum)。以往，“庇护所”是唯一能表现国际关系中人权地位的所在。它的神圣历史可以追溯到有规范的政治生活开始之时日。始自这个时期，难民及难民居留的庇护所都受到保护；这些难民受自己无法控制的环境所逼迫，而冒犯国家法纪。“庇护所”是唯一能保持中古世纪政治原则(quid quid est in territorio est de territorio）的神圣领域。虽然在各种情况下，近代的国家都希望能保护疆界之外的人民，也希望藉着国与国之间互惠的条约证明这些人依旧受本国法律的管束；然而，在民族国家的体制里，以及个别的事例中，庇护所尽管依旧能发挥功能——甚至在第二次世界大战后依然如是；但是，人们都认为它是一种不合时宜的落伍事物、过时的制度，而且与国家的实际权益相互冲突。因此，在法律的条文中．在任何宪法或国际协议里都无法发现庇护所的合法地位，就连国际联盟的条约，也无视于它的存在。由这个层面来看，它与人权遭受到相同命运，它们都不曾成为法律，而只是一种幻影似的存在，只诉诸正常立法制度无法顾及到的个别例外事件中。

    欧洲各国因难民汹涌而至而感到的第二项困扰，是它们无法将这些难民驱逐出境，或者转变成本国的国民。从一开始，任何人均认定只有两种途径可以解决难民问题：其一是遣送难民回其祖国，其二是归化难民的国籍，使之成为本国的国民。然而，当俄国与亚美尼亚的难民潮证明这两种途径皆无济于事后，任何避难国家再也不承认后到的“无国籍民”，因此，难民的处境更加险恶。从各国政府的观点来看，它们必须提醒国联，“尽快地从事消除难民的工作”，它们有许多畏惧那些被拒于“国家——人民——疆域”三位一体制度外的人民之理由。因为，直至目前为止，“国家——人民——疆域”这个体制，是欧洲政治组织与文明得以建立的基础，而被排斥于这个体制之外的人民，就像一股不断地从水位高涨的储水池中汹涌而至的流水，正形成日益膨胀的运动，有摧毁整个基础的危险。在一九三八年的伊文会议(Evian Conference)中，德奥确定两国境内的犹太人，是潜在的“无国籍人民”，自然而然地，德奥的例子鼓动少数的“民族国家”，使它们遵循德奥的方法来消除本国境内少数民族的人口。在所有少数民族中，犹太人与亚美尼亚人的处境最为危殆，因为他们的人口占有极高的百分比。他们的处境正可以证明“少数民族条约”并不一定是施与保护的堡垒，而只是一种工具，透过它的运用，可以驱散某些确定的团体。

    所有欧洲国民在“意识形态”的斗争中，已产生崭新的行动能力，这种崭新的险境跟许多令人惊惧的危险同样产生于欧洲最古老的地点(指东欧、南欧一译注)。现在，不只是被驱逐出境、被褫夺公民权的人民，同时，任何国家的人民(民主国家的人民)竟也自愿参与海外的战争(以往，这仅是某些少数理想主义者与冒险家的行径)，甚至因此而脱离其民族国家的共同体，亦在所不惜。这是西班牙内战的教训，也是为何每一政府均惧怕“国际军旅”(the Internationa1 Brigade)的理由之一。关于这个现象，假如只是人民不再坚守他们的国籍，而愿同化于其他民族的国家，那么，情况就不会如此令人担忧。事实正与此相反，无国籍人民固执地持守他们的国籍，而与难民相异；难民往往代表一种来自国外的少数民族，他们对于“归化国籍”的问题，较不耿耿于坏，他们从未团结一致来护卫共同的利益。“国际军旅”被组织成正式的军队，在这支军队中的德国人，感觉到他们是为反对希特勒而战，意大利人则是为反对墨索里尼而战。就犹如数年之后，在抗暴运动(Resistance)中，当西班牙难民帮助法国人抵抗“维基政府”(Vichy，法国中部之一城市。在第二次世界大战德国占领法国后，法人贝当领导之傀儡政府，既设于此——译注)时，他们感觉到好似为反抗法朗哥政府而战。在此种现象的过程中，欧洲各国政府最感到惧怕的是，这些新起的“无国籍人民”不能算是“国籍末决者”(de nationalité indéterminée)；既使他们放弃其公民权，声称他们不再与祖国有任何关联、不再效忠其祖国，也不愿把国籍与他那可见的、全然被承认的政府相认同，然而，在如此声明的背后，他们依旧强有力地依附于祖国的国籍。与国家分离的团体，对于其驻足的国土都没有深厚的归属感。既不效忠其国家，也不与其国家维系着亲密的关系，此种现象，不再只是东欧的特色，现在，它们渐渐地渗透入西欧那较古老的民族国家体制里。

    两种被认为是最适当的补救方法——遣送回祖国，以及归化——一旦实施，困难才真正开始。当没有任何一国是这些人民可以被遣送回去的国家时，“遣送回祖国”的原则自然而然是失败了。失败的原因并不是顾虑到“无国籍人民”，也不是因为某些被难民困窘的国家所发出人道主义之情感；而是因为没有一个国家愿意接纳“无国籍人民”(既使是他们的祖国)。“无国籍人民”无法被迫送出国既成事实，这似乎能防止政府再排斥他们。然而，“无国籍人民”是一位异于常态的人，就他而言，“在一般法律的间架里，他找不到一个适当的位置”——从此定义来看，他是置身于法律之外——因此，他必然受警局的管理。为了消灭难民造成的负担，警局的态度既使是不合法的，也不必以严肃地态度去议论它。换言之，国家政府——坚定地声明它有排斥“无国籍民”的主权——因为被无国籍民那非法的本质所逼迫，而公开使用非法的议案。国家政府往往把排斥的无国籍民私运到邻近的国家，致使邻近的国家也以同样的方法回报；看来，唯有将难民偷偷运回他们的祖国，才是遣送难民回国最理想的解决方法。然而，只有少数事例才能成功地施行这种偷运遣送的方法：部份是因为非极权体制的警察仍受道德的基本顾虑所束缚；部份是因为无国籍民从一个国家被偷运出来，又会被接收国偷运回去；此外，也是因为运送他们的火车，只能到达邻近的国度。偷运无国籍人民所带来的结果，是造成边界地区警察的小纠纷，审判无国籍民的案件，堆积如山，而这些人已“非法”进入另一个国家的疆域。

    任何国际性会议若想替“无国籍人民”建立起合法地位，那么，这个希望终归是耍失败，因为没有一个协议可以取代管辖地，这个管辖地是一位异域人——生存于既存法律架构之外的人物——必须被遣送到的地方。在讨论难民问题的议案中，都提出“如何再度驱逐难民？”这桩疑问。第二次世界大战与“难民营”(DP)并不一定显示唯一能取代那“不存在的家园”(a nonexistent homeland)的即是“俘虏营”。然而，在一九三○年代，“俘虏营”却是这个世界上唯一能提供给无国籍民的“国度”。

    另外一方面，归化也证明全盘失败。欧洲国家的归化国籍系统一旦面对“无国籍人民”时，便会四分五裂，整体崩溃，此与“庇护所之权利”的失势，原因是相同的。一个民族国家的立法议程只是考虑到它的“国民”——也就是在本土出生，出生后既为公民的人民——因此，“归化”只是立法上的附属品。唯有在例外的情况下，才需要“归化议案”，因为环境可以迫使任何一个团体进入一国外领域。倘若民族国家的立法需要处理大规模困难重重的“归化”申请，那么，它的程序就会混乱，进而崩溃。从管理的观点来看，欧洲没有任何一文职机构可以处理这桩问题。欧洲各国面对新来的、人口较稀少的难民，不再以“归化”来处理他们，而开始取消早期“归化”的命令；之所以如此，一方面是因为普遍的恐慌，另一方面则是由于新来的难民往往改变那些“已归化者”本质上颇不稳定之难民地位。取消“归化权”，或者为大规模“剥夺公民权”而制定的新法律遂动摇了难民的自信心，使他们适应正常生活的可能性化为乌有。倘若过去，与新国家同化的居民看起来有点儿鄙陋，或者对祖国不忠贞；那么，现在，这种同化的行径则纯属荒谬；“归化的公民”与“无国籍人民”之间的差异还未到足以使人“自找麻烦”的程度，因为“归化的公民”随时会被剥夺已拥有的“公民权”，而遭到与“无国籍人民”相同的命运；“归化的公民”大致与一般异域人的地位相同，当归化的人民丧失以前他们所拥有的公民权，那些论衡的原则便威胁到另一个无国籍人民的集团。

    不论欧洲各国政府已感觉到“无国籍人民”威胁到其既定的立法与政治体制，不论它如何努力去遏阻这个潮流，它们仍然身陷窘境；目睹此种情景，令人心生悲愁之情。激烈的手段无法改变现状，“无国籍人民”一旦被容许进入一个正当国家中，就会像传染病般蔓延开来。已归化的公民，不但有转变成“无国籍人民”的危险，所有异域人的生活条件也显然会被腐蚀。在一九三○年代，很难分辨“无国籍的难民”与“正常定居的异域人”之间的区分。任何国家政府如果违反“正常定居的异域人”之意愿，或运用政府权力驱逐他们，那么，他们很快地便以“无国籍人民”自居而找到避难所；在第一次世界大战期间，受俘虏的异域人就已在“无国籍”中发现利益。从法律找寻漏洞的慧黠现在已成为群众的本能反应。法国是容纳移民最多的国家，在国家需要的时候，法国政府就引进大量的国外劳工，以他们的劳力来制衡国内混乱的劳工市场，而在失业状况严重危及国家的时候，就大量驱逐他们；基于这项事例，法国境内的异域人很早就了解：“无国籍”的地位可以带来种种利益。在一九三五年时，拉瓦尔政府(Laval govenment)实施大规模移民政策，在这政策中，唯有“无国籍人民”免于被驱逐出境的厄运。在这段时期内，所谓“经济利益的移民”与其它早期的移民团体——巴尔干人、意大利人、波兰人与西班牙人——都和难民纠缠在一起，永远无法解开。

    “无国籍民”损坏了长久以来任何国家对国民与异域人之必要区分，也损坏了国家在考虑国籍与驱逐上的自主权，但比这些损坏更严重的是：由于日益增多的生活于法理之外但不受其它法律保护的人民所带来的对法理上的国家制度的结构的损毁。这些“无国籍民”既然没有安居、也没有工作的权利，当然会时时刻刻违反法律；纵使没有犯罪，也容易身系囹圄。更严重的是，文明国家所自傲的“价值层次”(tbe hierachy of values)会因难民的案例而被逆转、颠倒，究其原因，在于难民是一位一般法律所无法顾及到的异常之物，就他而言，最好的情况，是变成一位法律所能顾及到的异常之物，那就是变成一位罪犯。

    决定一个人是否被迫生活于法律范围之外的最好方法，既是询问他是否从犯罪中取得利益。倘若做小偷可能改进他的法律地位(既使是短暂的)，那么，任何人都能确定他是一位被剥夺人权的人；对他而言，犯罪是能获得人之平等地位的唯一途径(既使这种途径是正常法律之例外)。最重要的事实在于：法律竟然容许此种异常的例外情况。一个“无国籍人民”的罪犯不会比其他罪犯所受的待遇来得差，他只有在犯罪的时候才感觉到自己与其它人一样平等，也唯有从犯罪中才能得到法律的保护。只要他的案件末审理完结，他便能避开独断的警察力量(他若触犯这个独断、暴虐的警察，那么，他就没有律师，也没有任何上诉的机会)。一个人只因他出现在这个世界而被判刑，他没有任何权利，只能在“被驱逐出境”的威胁下日复一日地过生活。只因他企图找一份工作、讨生活，而在不公开审判的情况下被处决，或被送进俘虏营中；这样的人，因为一件小小的窃案，昨日被判了刑，但隔一日便可成为一位完全的公民。在狱中，既使他身无分文，也可以申请一位律师，倾诉自己身系囹圄的苦楚，这位律师必须面露微笑地听他倾诉。现在，他已不再是这个地球的浮渣，已有足够的份量得知所有的法律细节，他已变成一位受人尊重的人物。

    另一种较困难、较不稳当，但能使难民从被视为异常人进展为例外合法地位的途径，即是成为一位天才。正如法律只了解人与人之间，正常人与罪犯之间的差异一样，一个沿袭传统的社会也只承认一种“命定式个人主义的形式”，那就是天才。欧洲资产阶级社会要求一位天才生活于人之法律的范围之外，要求他成为一位怪物，他所负的社会功能既是创造“令人兴奋的事物”，因此，纵使他是一位冒犯法律的难民，也无关紧要。深究之，丧失公民权的难民不坦被剥夺受保护的权利，也被剥夺所有既定的官方承认的身份，他们均很努力地企图获得被剥夺国籍之国家(既自己之出生地)的出生证明，如果他们能成为出色的人物，鹤立鸡群，那么这桩问题便轻而易举地解决。所有社会阶层的人民，一再反复抱怨：“没有人知道我是谁。”唯有名声能回覆此种抱怨。诚然，唯有得到名誉的人才有改善难民情况的机会，这犹如一只有名称的狗，比浪荡街头的癞皮狗更有生存的机会。

    对于那些丧失国家政府保护的人而言，民族国家的体制无法给予法律保护的力量；因此任何国家就将治理难民的权力转移到警察手中。在西方欧洲国家中，警察掌有自主行动、以及直接统理人民的权威力量。在公众生活的领域内，警察不再实施或迫行法律的工具，而变成一“统治权威”(a ruling authority)，独立于政府与政府首长之外。从法律及政府的束缚中解放出来的权威力量随着难民潮的流动而日益滋长。因此，一个国家内之“无国籍民”与潜在的无国籍民，其人数愈多——在战前，法国境内的难民，已达全国人口的十分之——一则愈有转变成警察国家的危险。

    无可置疑的，在极权主义体制下，警察已发展至权力的颠峯，这种体制特别希望透过控制人民的团体巩固其权势，而人民会发现不管他是否犯法，都生活于法律范围之外。在纳粹德国，政府颁布“纽伦堡法”(the Nuremberg Laws)，这则法律明显地区分“德国公民”(Reich citizens，也就是享有完全权利的公民)与“国民” (nationals，不享有政治权利的二级公民)。由于这条法律的颁布，德国政府可以藉着任何法令，取消所有“外国血统”(alien blood，指非日耳曼血统一译注)国民之国籍；唯有爆发战争才可能遏止这项法律的立法程序，而在非极权主义的国家里，日益增加的“无国籍民”集团形成“漫无法纪的形式”(a form of lawless)，他们受到警察力量的支配，因之，自由世界的国家立法竞与极权国家同出一辙。归根究底，集中营里的成员与欧洲国家普徧存在的集团是一致的，只是各国对待其拘留所收容的人，态度上有所差异。倘若被纳粹党囚禁在集中营里的人，很成功地逃到荷兰，那么，荷兰政府也会将他拘留于俘虏营中。在大战爆发前，西方国家的警察往往以“国家安全”为藉口，自动与德国的“盖世太保”(Gestapo)、俄国的秘密警察(GPU，一九二二年至一九三五年间，由苏维埃政府组成的——译注)建立密切联系网，如是，警察可视为一独立的外交机构，此种由警察所操纵的外交政策是独立于官方政府之上，而独自发挥功能。在由里昂．布鲁姆(Leon Blum 1827-1950，法国社会党领袖，一九三六—一九三七年出任总理，一九四六年任临时总统——译注)领导“人民阵线政府”(popularfront government)的时代里，“反德国纳粹政府”是整个政府的指导原则，但是此时法国的警察与德国的盖世太保竟然互通声气。各种不同的警察组织有时与政府的态度是相背的，它们从不会因为政事上任何反对极权政策的“偏见”，而感到不可负荷的心理负担。就它们而言，自法西斯党与盖世太保得来的讯息与通告，是与从俄国秘密警察所得到的，同样重要。它们透彻了解自己在所有政治体系中，扮演着显贵的重要角色，也了解它们那威势显赫的社会地位、以及政治上的重要影响力，而对于隐匿同情心这件事，它们根本不感到困惑。纳粹德国在其占领地，很少遇到当地国家警察的强烈抵抗，甚至藉助当地警察的力量，建立起恐怖组织，之所以如此，部份因素来自于警察组织在几年之间，漫无限制与独断地统御“无国籍人民”和难民，因之已盘据重要的、强而有力的政治地位。

    在形成“少数民族国家”与“无国籍人民”的历史里，犹太人扮演着一颇具意义的角色。犹太人是“少数民族运动”的策动者，因为他们极需保护的力量，也因为他们具有运用国际关联的非凡力量，更重要的是因为在任何国家里，他们形成一巨大多数人口的群体，因之，被认为是“最具少数民族特色的少数民族”(minorité par excellence)，也就是说，犹太人是最须受国际组织保护的少数民族。

    “少数民族条约”是新兴国家强迫同化异族，与为大家方便之故不能予它民族自决权的少数民族，两者之间的协议。而犹太民族的特殊需求，却成为否定此条约的借口。

    另有一桩事件，成为斟酌讨论犹太民族与无国籍民的问题核心。那既是：和平条约所造成的“无家可归者”(Heimatlose)，或者“无国籍人民”(apatrides)大部份都是犹太入，他们来自新成立的国家，不愿意、也无法受其出生国所颁怖的“保护少数民族法律”所护卫，并在此法律下生活。到德国剥夺犹太人国籍，并迫使犹太人移民时，犹太人便开始在“无国籍人民”中，占极大部份的人口。希特勒很成功地迫害犹太人后几年间，许多少数民族居住的国家，也极力摈斥其它少数民族，很自然地，犹太人——这个最具有少数民族特色的少数民族——就成为首先被清除的对象；之所以如此，除了上述因素外，也是因为犹太人除了受“少数民族体制”(a minority system)保护外，别无其它的庇护，而这个体制，目前已成为万人嘲弄的对象。

    所有企图以忽视“无国籍人民”来解决“无国籍人民”问题的政府，皆运用“无国籍问题既是犹太人问题”这项概念作为借口。希特勒解决犹太人问题的步骤是这样的：首先，使德国境内的犹太人成为一非法性的少数民族团体；其次，迫使他们通过边界，成为“无国籍人民”；最后，从各处逮捕他们回来，集体送进“灭绝营”(the extermination camp)。当各国政治家尚未了解实情，很容易受希特勒的修辞语言所蒙蔽。战时，犹太问题为是无法解决的，但在战后，却轻易地解决了——借着移民及被认征服强土之途径——这种解决的途径，既不是依“少数民族的问题”，也不是以“无国籍问题”的解决方法而结束。就像本世纪所有事件的本质，解决犹太人的问题相随着产生新的难民种类——阿拉伯的难民——缘此，又徒增七十万到八十万人之多的“无国籍”与“无人权可言”之人民。而在巴勒斯坦这块狭小领土上，与成千上万的人口中所发生的不幸事件，也曾重现于印度。自一九一九年与一九二○年签订“和平条约”之后，对于所有以“民族国家体制”建立的新国家而言，难民与“无国籍人民”就像符咒一般的令人恐惧。

    对于这些新建立的国家而言，这个符咒蕴含着致命的因子，民族国家的本质——法律之前人人平等——一旦崩溃，它就无法存在了。没有立法上的平等(此种立法上的平等，本然是用来取代封建社会旧有的法律与秩序的)整个民族国家便濒于崩溃解体，变成一大堆散乱的特权与无权力的个体，而那无法平等对待所有人的法律也会退化到权利与特权的旧路上去，这与“民族国家”的本质是相违背的。新建立的国家愈是没有能力以立法的平等性对待“无国籍民”，警察独断的统治权力就愈伸张，也就愈难抵挡一种蛊惑力量，此力量引诱民族国家去剥夺所有公民的合法地位，而导致以权力高张的警察制度，独断地统治人民。

    (二)人权的复杂性格

    十八世纪末叶，“人权宣言”(the Declaration of the Rights of Man)正表示出历史的转换点。揭示人权宣言正意味着：“法律的根源”(the source of Law)不再是上帝的指令，也不是历史演变下的习俗，而是“人”(Man)自己。历史曾经把独立的特权赋予确定的社会阶层，或者某些确定的民族；然而，人权宣言却指出人必须从所有护身之物中解放，也宣示“人”在这个时代里已茁壮成年。

    除此之外，另外有某些含意是拟定人权宣言的人所无法全然了解的。揭示人权也意指：在一新的时代里，人权是一种急切需要的保护力量，因为在这个新时代中，个人出生时所属于的社会阶级以及面对上帝时的平等性，已经不再是稳固可靠的事物了。换言之，在一个新的世俗化与解放的社会中，人不再确信某些社会与人之权利，在人的眼里，这些社会权利与人权是置于政治命令之外，不受政府与制度、而只是受社会、精神与宗教力量所保护。因此，整个十九世纪，公众舆论均一致强调，个人如果需要保护的力量，藉此力量反抗国家的新统治权，以及新兴起的社会独裁力，那么，人权是必须被宣扬、被提倡的。

    人权是不可被“剥夺的”，因此，它不能被演绎成其它的权利或法律，也不可能从其它的权利或法律推演出人权。建立人权是不必诉求任何权威的，人自己即是人权的根源，也是人权指向的终极目标；同时，也不必有任何特殊的法律用来保护人权，因为所有的法律都以它作基础。就法律来看，人是最高的统治者，犹如就政府的观点来看，人民是最高的统治者一样。人民的主权(不同于君主)不是诉诸于上帝的恩宠，而是以“人”之名表彰出来；缘此，人那“不可被剥夺”的权利自然而然可以发现其护身的场所；而且变成人民至高无上、不容剥夺的自治权利的一部份。

    换言之，若不与某些更巨大的、环绕他的秩序发生关联，人就无法表现出是一个全然解放、独自拥有人性尊严的“全然孤立的存在”，尤其是当他融入一个民族，成为这个民族的一份子，而丧失其个体性时，此种处境更是明显。从一开始，不可剥夺之人权的宣言就存有令人困惑的元素在，这种令人困惑的成份既是：人权宣言所揭示的人是一“抽象化的人”(abstract human being)，是空泛、不切实际，不存在于任何地方(即使是非洲土著也生存于某种社会秩序里)。如果一个部族，或者是一个“落后地区”的群体无法享有任何人权，那是因为从整体观之，它尚未臻于文明的阶段；也就是说，尚未臻于民族自主、民意至上的阶段，而只停留于受外来势力或者是本地暴君统治的情况。由是言之，人权的问题顷刻间遂与民族解放的问题牵涉在一起；看来，只有民族解放，而使人民自己掌握主权，赖能够确认人权的存在。始自法国大革命，“人类”(mankind)这个名词便被认为是“各民族交会的大家庭”(a famility of nations)，这种意象显然演变成一种信念：民族，而不是个人，才是人的意象。

    缘此，人权遂与民族的权利认同合一；在欧洲民族国家的体制里，日益滋长的民族与民众，其基本的权利无法被中欧民族国家的正常功能所护卫——犹如非洲大陆中心的情况，就在这个时候，“人权与民族的权利合一”这种信念才能充份发挥它的作用。人权被视之为“不可被剥夺的”，因为，在界定人权时，是假设人权超然独立于所有政府之上；然而，事势演变的情况是这样的：人一旦缺乏他自己的政府，而不得不依赖其最小的权利时，就没有任何权威、或者任何制度来保护他。或者是：以少数民族的情况来看，一个国际性的体制一旦自认为“非政府的权威”(a nongovernmental authority)。在它尚未充份实现其功能之前，就很显然是失败的了。不但少数民族本身的政府会反对这种将危害到它主权的势力(指“国际性的非政府性质的体制”的外来势力一译注)，而且国民自己也不会承认此种“非民族性格的保护力量”，他们不会信任任何不支持其“民族”权利的事物。在这种不信任与反抗的情势之下，他们宁愿转向保护自己“民族”的祖国，犹如日耳曼与匈牙利人民，或者宁愿依赖一种“跨越任何疆界而巩固结合的体制”，犹如犹太人的情况。

    “无国籍人民”与少数民族一样，被认为是丧失了民族权利；丧失民族权利，也就是丧失人权；前者必然导致后者。他们愈是丧失各种形式的人权，他们愈企图寻求结合成“民族”的途径，也更希望形成自己民族的群体。俄罗斯的难民坚持他们自己的民族性，而且拒绝与其它“无国籍人民”混杂一起，他们与波兰人、犹太人或日耳曼人……一样，不单纯只是难民团体或者是无国家可归的人民而已；他们既无法发展出一猛烈的、狂热的团体意识，因此喧嚣要求人权。

    更糟的是：为保护人权而组成的会社，以及希望实现人权的新法案之企图，都是被一些“边际人物”(marginal figures)，少数没有实际政治经验的国际法学者，或者一些受理想主义宣扬的暖昧情感所支持的慈善家所支持与策划。他们形成的团体，他们揭示的宣言，在运用的语言与性质上，竟然与保护野生动物的社团同出一辙。没有任何一位政治家、重要的政治人物会严肃地看待它们；在欧洲，没有一个自由派或激进派的团体会认为积极参与它们的计划、宣扬新的人权宣言是一件必要之事。第二次世界大战前役，受害者用各种方式企图发现一条途径，俾能从外在事件迫使他们陷入的布满荆棘的迷宫中脱身而出，但没有任何一位受难者会祈求这些基本人权的保护，事实上这些基本人权也拒他们于千里之外；大战中的受难者与强权国家一样，对于边际会社激烈宣扬基本的、或一般意义的人权之意图，均表示轻视与漠不关心的态度。

    由于揭示新人权法案，大部份人民被迫生活在所有法律范畴之外，这种日趋严重的灾祸是所有负政治责任的人所无法拯救、解危的，他们之所以失败并非出自于他们的恶意。法国与美利坚合众国的大革命曾沉静、庄严地揭示人权，指出人权是文明社会的新基础，然而，它并不是一件切合实际政治的论题。在十九世纪期间，西方人民又循着旧的途径，重新鼓荡人权之风潮，希望借着人权，而能护卫个人，使个人免受国家日益滋长之权力的迫害；也希望借着人权而能缓和工业革命所造成的社会不安。缘此，人权的意义取得新的涵意：为保护那些权利极微小的人，而揭示人权。但在这种情况下，人权却变成一种宣传，变成为“孑然一身的人”(指除了空泛的人权之外，别无他物的人——译注)而制定的“特别法”(additional law)、“例外权利”(a right of exception)。

    十九世纪的政治思想把人权的概念当作“继子”(Stepchild，意指无法强迫实施人权一译注)般来处理；而二十世纪的自由与激进党派即使了解人权是急迫需要，也不愿意把人权列入其政治计划中；为什么呢？原因是相当明显的：公民权——各国的公民权均不相同——被假设已具体表现出那永恒不变的人权；同时，唯有透过公民权，才能解释人权。而那具体表现的形式、可资解释的方式，既是可见的、确实的法律；但是人权本身却被认为是独立于公民权、民族性与国籍之上。所有的人都是某些政治群体的公民；倘若国家的法律无法符合人权的需求，那么，在实施民主政体的国家中，就诉诸立法的途径，而加以改革；在专制独裁的国家里，只有借着革命行动，才有可能转变。

    人权是不可被剥夺的，也同时被证明是“无法强迫的”——既使在以人权为立国根本的国家里。不再是任何有自主权国家的公民一旦出现，人权则被证明是“无法强迫的”。就这种令人困扰的事实来看，我们必须再添加一种更混淆不清的事势，此种混淆不清之事势源自于拟定人权新法案的意图，没有人能确实地界定一般意义的人权与公民权之间的不同。任何人尽管同意：这些人的情势的确包含着一种现象——他们丧失了人权——然而，却没有人了解他们一旦丧失人权时，到底是丧失了那一种权利。

    首先，让这些无权利的人感到痛苦的，是丧失了他们的家园，丧失家园意指：丧失了整个社会结构。在这个结构里，他们出生、成长，也在这个结构中，他们为自己，在世界上建立起一显明的、属于个人的领域。丧失家园这种灾难看起来似乎不是前所未有的。漫长的历史中，为政治或经济缘故而被迫移民的个人或人民团体，比比皆是。然而，这个时代所谓的“丧失家园”却史无前例。丧失家园并不是无家可归，而毋宁是流离失所，根本无法发现一处新的安身之所。也就是说，在这个时代里(指二十世纪的前叶一译注)突然之间，地表之上没有一块地方，是任何移民不受严苛的限制而可以安居的；也没有一个国家是他们可以与此国国民同化融合的，他们根本无法发现一块领土来建立起一个新的社群。此种现象与人口过剩的物质问题全然无关；它不是生存空间的问题，而是政治组织的问题。长久以来，任何人都以“民族交会相处之大家庭”的意象来认识人类这个名词；但是现在，任何人都没有意识到人类已经到达一新的阶段，在这个阶段里，一旦从一严密组织、封闭的群体中被抛弃，那么也发现自己被这个了民族交会的大家庭”所遗弃。

    其次，让这些“无权利的人”感到痛苦的是，丧失了政府的保护，这意指着他们不但丧失了自己国家的合法地位，也丧失了在所有国家中的合法地位。“互惠条约”(Treaties of reciprocity)与国际间的协议，曾经把这个世界交织成一网络，使得每一个国家的公民不论走到何处，都能保有他合法的地位(因此，一个在纳粹政体统治下的德国公民由于纽伦堡律法的限制，无法在海外结婚)。然而，任何人置之于此网络之外，则发现自己丧失了合法性(因此，战争期间，无国家政府的人民是比战俘处在一更不利的地泣，因为战俘尚能透过国际间的协议，受自己国家政府的保护)。

    丧失国家政府的保护，就这件事情本身而言，与流离失所、无家园可归的现象，同样是前所未有、史无前例的。文明的国家确实对那些受本国政府迫害的政治犯提供了被庇护的权利；这些庇护所虽然没有正式成为一官方的机构，然而，整个十九世纪，甚至是二十世纪，它都能淋漓尽致地发挥其功能。但是，一且被迫害的人日益增多，致使这个非官方的、例外情况的机构无从处理，那么问题就发生了。庇护所的权利是以政治或宗教的信念为前题，而此信念并不忤逆难民国家的律法，但大多数人很难适用这种庇护所的权利。新起的难民并不因他们所作、所为、所思而被迫害，而是因为他们本身禀承着无法改变的素质——出生于某种“不良”的种族，或者错误的阶级，或者被某种不良的政府组织所征召(如西班牙共和政府的军队)。

    无权利的人民愈多，人们愈会把关注的焦点凝聚在受迫害者的地位上，而较少凝聚于政府迫害的行为。同时，一桩令人注目的事实是，这些民众尽管在政治借口的名目下受迫害，但不久之后，犹如历史上的受迫害者一般，他们不再是足以表现出迫害者的羞耻与罪行的意象，他们不再被认为，或者被假设为一“积极的敌人”(active enemies)(二次世界大战后，自愿离开苏维埃政府而在民主国家中找到政治庇护的数千俄国公民，对于苏维埃政府的威信所造成的伤害比一九二○年代数百万属于“不良”阶级的难民所造成的伤害，还来得严重。)而是被认为一群无辜的民众——特别是从实行迫害行为的政府的观点来看——无辜正是他们最大的不幸，无辜(对其行为完全无责任)正是他们无权利的表征，也正是他们丧失任何政治地位的印记。

    以人权来改进真正的政治难民之命运，只是表象而已。少数的政治难民在许多国家中，依旧享有庇护所的权利；而且此种权利可非正式地当作国家的法律真正替代品。

    “无国籍人民”可以从犯罪中获得法律上的利益，这桩体认足以使我们震惊；而事实是这样的：剥夺“无辜民众”(指“无国籍人民”一译注)的合法地位要比剥夺罪犯的合法地位来得容易。法朗士(Anatole France，一八四四——一九二四，法国小说家与讽刺家。曾于一九二一年得到诺贝尔文学奖一译注) 有一句有名的警句：“如果我被指控偷窃圣母院的高塔，那么我只能逃离法国”，这句名言正点出令人惊惧的真象。法理学家经常按责罚来寻思法律的问题，责罚的确时时会剥夺人享有的某些权利，缘此，他们甚至比一般平民更难理解“合法地位的被剥夺”(亦既剥夺所有的权利)已不再与特殊的犯罪行为有任何关联。

    这种情势正可以表现出人权概念所蕴含的许多复杂、令人困惑的元素。不论西方人曾经如何界定人权这桩概念(依照美利坚合众国的定义，人权既是生命、自由、追寻幸福；或者依照法国人的定义，人权既是：法律之前人人平等、自由、财产的安全，以及民族的主权)；不论任何人如何努力去改进人权的模糊定义(如追求幸福)或已过时的定义(如对财产有绝对权利)，然而实际情况是：二十世纪里那些被迫生活在法律范围之外的人虽然丧失公民权，但并不意指全然丧失人权。战争期间的战士被剥夺了生存的权利，罪犯被剥夺了自由的权利，在国家危急存亡之秋所有的公民都被剥夺了追寻幸福的权利；然而在这些状况下，没有人声称这是丧失了人权；另外一力面，这些权利甚至在“毫无基本人权的状况”下也可以授与、承认(尽管不是很愉快地)。

    无人权者的灾祸并不是被剥夺了生命、自由、追求幸福，或者是法律之前人人平等，以及言论自由的权利——这些是人类社会中解决问题的药方——而是“无权利的民众”不再属于任何人群社会。他们所处的困境并不是在法律面前的不平等，而是没有任何法律为他们而存在；并不是他们受尽压迫，而是甚至没有人愿意压迫他们。情势发展到最后，他们生存的权利竟然受到威胁；只要他们仍然被认为是这个世界的“浮渣”，只要这个地球上没有人“承认”他们的存在，那么他们真是生活于险境之中。甚至纳粹党开始以剥夺犹太人的所有合法地位(次等公民权的地位)而消灭他们，而且把犹太人塞进特别住宅区与集中营，藉此断绝他们与外在世界的关系时，纳粹党已发现到没有任何国家愿意承认犹太人的存在；在发动以瓦斯屠杀犹太人前，纳粹党试探过各国的态度，而满意地发现没有人愿意“承认”犹太人的地位。由此观之，在生存权利受到威胁之前，无任何权利的情况已被砌造完成。

    自由的权利也同样遭遇到令人觉得讽刺的情况，与其它权利不同的是，自由的权利往往被认为是人权的本质。由是言之，置身于法律范围之外的人，比起受法律制裁而置身囹圄里的罪犯，更有行动的自由；同时，这些人若置身于民主国家的收容所(internment camp)，是比独裁专制政体统治下(更不必说极权政体的统治)更享有言论的自由。然而，既不是肉体、外在环境的安全感，也不是言论的自由足以改变他们毫无权利可言的基本处境。他们的生命之所以能延长(苟延残喘)是因为被怜悯，而不是由于生存权利之故；究其因素，则在于没有任何法律迫使国家、民族去孳养他们，他们享有的行动自由(假若他们真的享有这种自由的话)没有赋予他们任何反抗的权利——这种权利甚至是身系囹圄的囚犯也视为理所当然之事；他们享有的言论自由也只是一种“愚人的自由”(a fool's-freedom)而已，因为他们所思所想均无关紧要，于事无补。

    上述这些要点皆具关键性。彻底剥夺人权最明显最重要的特征是，从剥夺一个人的安居权利中表现出来。任何人必须安居于一块地方，唯有置身于此地，他的言论才能有意义，他的行动才有力量。任何人一旦不再身属于他出生地的群体，他的任何抉择也不再属于这个群体，或者一旦被置于一种处境中，别人对他的处置(除非他犯了罪过)不再是依据他的所作所为，那么，某些比自由与公理——这是公民权的张本——更根本的事物，就真的是处于险境。这种困境就是民众被剥夺了人权之境况。他们不是被剥夺了享有自由、争取自由的权利，而是被剥夺了行动的权利；也不是被剥夺随意思想的权利，而是被剥夺了发表意见的权利。在此种情况下，公理与不义、福社与不幸是依照偶发情况，而不是依照他们所作的、所曾经作过、或可能会作的事，而加诸于他们身上。

    唯有数百万人民(因为崭新的、全球性的政治情况)丧失且无法重新获得这些权利时，我们才能了解到享有权利——也就是说，生活在一种人按自己的行动与言论而被论断的情势中——以及身属于有组织的群体的权利是存在的。麻烦的是，这种灾难并非起因于缺乏文明、文化落后、或者是专制体系；相反的，这种灾祸是无法弥补的，之所以无法弥补，是因为在这个地球上再也没有“不文明”的地方，是因为不论我们喜欢与否，我们是开始生活在一个“大一统的世界”中。就因为我们是全然组织起来的人类(a completely organized humanity)，所以丧失家园与政治地位才等于是“被排斥于全人类之外”。

    在此情况发生之前，我们今日所称谓的“人权”曾经被认为是“人类必备条件” (the human condition)的特征，没有任何一位暴君可以剥夺它。人权丧失就是意指丧失一切与言论有关的事物(始自亚理斯多德，人就被认为是一有能力支配思想与言论力量的生物)；同时，也意指丧失了所有的人际关系(始自亚理斯多德，人就被认为是“政治之动物”，也就是说，人是生活在群体之中的生物)；换言之，丧失人权就是丧失人生活的某些最基本的特质。从某种生活的尺度来看，这即是奴隶的处境，缘此，亚理斯多德才会把奴隶排斥于“人”之范畴(category of people)以外。奴隶制度在根本上之所以违反了人权，并不是因为它剥夺人的自由(某些情况下，它确实如此)，而是因为它排斥了某一种类的人人为自由奋战的可能性——在暴君统治下，在近代恐怖政治支配下(不是在集中营生活的处境下)，为争取自由而奋斗的可能性——奴隶制度之所以违反人性，并不是因为一个人在战场被打败，而受其敌人的奴役(既使这是很悲惨的情况)，而是因为它成为一种制度，置身于这一种制度中，有些人“天生”是自由的，另有些人则“天生”是奴隶；除此之外，另有一项原因，那就是，任何人一旦忘记是他自己剥夺了同伴的自由，而且一旦把制裁罪恶的力重归诸于自然，那么，奴隶制度就违反了人性。然而，以现代世界发生的事件来看，我们甚至可以声称：既使是奴隶也身属于某种人之群体，因为奴隶的劳力是被需要的、被运用的，也被剥削的，缘此，他们依旧生活在人类的范畴之内。毕竟，欲成为一个奴隶还须要拥有确切、明晰的特性，以及社会中的安身之处——不同于抽象概念观照下的人，而实实在在是一个人。这场降临于无以数计的人身上的灾祸，并不是丧失了特异的权利，而是丧失了渴求群体生活的意志力，以及丧失得以护卫权利的群体。人可能丧失了我们所谓的人权，但依旧能保有作为一个人的基本质素，那就是他的人性尊严。唯有丧失“国家的政治体”，人才会被排斥于“人类”范畴之外。

    与上述所论的“丧失”(指丧失家园、丧失国家政府的保护——译注）相对应的人权，以及人权中所不曾提起的权利，是十八世纪的思想范畴所无法表现出来的；究其因素。则在于它们均假设权利(既人权一译注)是源自于人的“本质”——由此观之，人的本质到底是如何表现出来的？是透过自然法呢？是透过那以上帝之意象被创造出来的生物(指人一译注)呢？这都无关紧要的。人的这个本质到底关切的是“自然”权利呢？或者是“神的意旨”(divine commands)呢？这也是无关紧要的。关键之元素在于：它们赋予人的这些权利与人性尊严，即使是唯有单一的个人存在这个世界上，也依然是有效且真实的；它们超然独立于人的复杂多元性之上；因此，任何人即使是被人之群体所排斥，而孑然一身，它们也依然是有效的。

    当西方人首次宣示人权时，他们是坚信：人权独立于历史之上，也独立于历史烙印在某种社会阶层上的特权之外。这种崭新的独立包含着新发现到的人性尊严。然而，从一开始，这新的尊严就表现出多义歧异的性质。自然权利取代了历史权利，历史被自然所取代，同时也有一桩默会的基本设定，那就是：自然比起历史较不会疏离人之本质。“独立宣言”(the Declaration of Independence)与“人权宣言”(the Déclaration des Droits de I'Homme)所运用的语言——譬如：“不可被剥夺的”、 “天生自然的”、“不证自明的真理”——皆意涵某种对人“本质”所抱有的信仰，相信人的本质是受成长与个体的法则(laws of growth laws of individual)所支配，从这种法则中，才有可能导出人权与人之法律。今天，我们或许更有能力来判断此种人的“本质”是谓何物；然而，西方的哲学与宗教数千年以来皆一再定义与重新界定这个“本质”，由此可见，它是对我们显现出深刻的潜在力量，尽管西方的哲学与宗教既不承认，也不怀疑这股潜能。

    然而，对我们而言，人的自然面相(the human aspect of nature)已经变得很可疑；我们都了解：人在支配自然时，竟然也可能以克服自然的人为器具摧毁地球上所有的有机生命，从这时起，人逐渐疏离了自然。除此之外，对自然过程的知识愈是丰富，人愈是怀疑自然法则的存在，而本身则呈现出自然“邪恶不吉的面相”(a sinister aspect)。对于这个对人权与法律一无所知的自然，我们又如何能由其中推演出人权与法律呢？

    十八世纪的西方人曾经从历史中求得解放，同样地，二十世纪的西方人也从自然中求得解放。历史与自然已经远离了西方人，在此种情况下，不可能再借着历史与自然的范畴来了解人的本质。另外一方面，始自十八世纪，在康德哲学的术语中， “人” (humanity或译“人类”、“人性”)只是一“限定的观念”(a regulative idea)，而在今天，它已变成一不容我们脱身的事实。于当今这种新的处境里，“人”扮演的角色事实上是自然与历史以前所扮演的，就此情况而论，是意指：享有权利的权利，或者任何个体均有身属于“人”之权利，必须受“人”本身所护卫。但这是否可能，并未确定。因为，这项观念是超越于现今国际法的领域之上，而此国际法依旧借着主权国之间的互惠协定与条约施与影响力；同时，我们也必须了解：这种认识是与那些希望重新揭示人权的人道主义者的认识，截然有别；于现今的事势中，超越群族、国家之上的畛域是不存在的。更进一步来看，并不是建立起“世界政府”(world government)就可以解决这种困境。如是的世界政府确实有存在的可能性；然而，从它的各种现实层面来看，它与理想心态的人所提倡的组织是不同的。违反人权的罪恶(此罪恶已成极权体制的特殊性格)通常由一种借口来加以自圆其说，是什么借口呢？对整体有益、有效用的权利，对于此整体的部份不一定有效益(希特勒的口号：“对德国人民有益的，就是对的”，此种扭曲的法律概念到处可见，但是只要古老的传统在宪法制度里依然能发挥效用，就可以阻止此口号的实现)。一旦宗教或自然法的绝对与先验的衡论原则失去力量，那么把权利与“有益于某事物”的观念——有益于个人，家庭、人民、大多数人——相认同合一的法律概念，就成为不可避免的，而如果“有益于某事物”指涉的对象是人类整体，那么此种困境便无法解决。因为，会有这么一天，任何一个人可以发现到：若有一个宣称包含整体人类的、组织严密的、具机械性格的人之体制产生，那么，这个体制必然名正言顺的下一结论道：为了人类整体，也依据大多数人的决意，最好是泯除所有确定的部分(指个人、社会、国家、民族一译注)；这是可能发生的，在现实层面上也是可行的。面对实际的真象(factual reality)之问题，于此地，我们又再度遇到政治哲学中最古老的困惑，只要基督神学为所有哲学与政治之问题所提供的参考架构依然稳固，那么这种因柏拉图的一句话——“不是人自身，而是上帝，才是所有事物的准则”——而引起的困惑也依然无法细密探究。

    上述的这些事实与反省观点，看来似乎是具讽刺意味、尖锐地再度肯定柏克为反对法国大革命的人权宣言，而提出的众人皆知的论证。柏克所提出来的论点是这样的：人权根本是一“抽象”之物；信赖那可以宛如生命般传给子孙的“遗传性”的权利，以及宁可宣扬“英国人的权利”，而不愿诉诸“不容剥夺的人权”才是明智之举。看来，上述提出的反省，事实是强化了柏克的此种主张。依照他的观点来看，我们享用的权利是根源于国家，因此，既不是自然法则、不是“上帝旨意”、也不是如罗伯斯比揭示的“人之种族”(human race)的人类之概念，才可作为法律的根源。

    柏克揭示的这种具健全实用主义意义的概念，毫无疑问地，是可以照明我们各方面的经验。从各种事例中，我们可以了解：丧失民族、国家的权利也同时丧失了人权；近代以色列国家的建立可证明：唯有恢复，或建立民族、国家的权利，才可能重获人权。人权的概念是奠基于“如此一个人的假定存在”(the assumed existence of a human being as such)之上；然而，那些坚信人权概念的人，一旦面临那丧失所有其它的特质与特殊关系——除了依旧是人之外——的人民，那么，人权概念必然崩溃。同时，以客观的政治条件来看，这个世界无法在人的抽象层面(既抽象概念下的人一译注)上发现任何神圣事物；缘此，作为人权之基础的人之概念——譬如：人是依照上帝的形象被创造出来的(美国人的定义)，或者他是人类的代表，或者人的内在存有自然法则的神圣要求(法国人的定义)——都无法帮助我们去发现问题的解答。

    屠杀营里的侥幸生还者、集中营或战俘营中的人犯，甚至是那些“无国藉民”，若没有柏克揭示的论证，则不可能了解：纯粹抽象的人之概念是他们最危险的敌人。由于此种抽象的人之概念，他们才被看成为“野蛮人”，也由于它，他们才惧怕；由于被看成为“野兽”，因此有被消灭的可能；更由于抽象的人之概念，他们才一心一意坚指其国籍与民族性——这是他们的公民权的唯一表征——只要他们依旧是人，依旧与人之群体息息相关，这种坚指的力量会是巨大无比的。他们不信赖自然权利，而宁可信赖民族、国家的权利，其因素在于他们了解：即使是野蛮人也可能拥有自然权利。柏克早已惧怕那自然的、“不容剥夺”的权利只会认可“赤裸裸之野蛮人的权利”，而因此把文明国家导入野蛮的情势、地位。只有野蛮人才会以他们的人之根源这种极脆弱的事实，来支持自己；缘此，人民一旦丧失了国籍曾给予他们的权利与保护力量，则必然绝望地紧紧地抓住他们的国籍。只有他们的过去所遗留下来的权利(指国籍一译注)才能让他们感觉到自己依旧属于文明的世界。

    如果一个人丧失了他的政治地位，那么，依照人那天赋、不容被剥夺的权利之含意来看，他必须受一般人权宣言能提供的处境所支配。然而，实际的情况正与此相反。一旦丧失了政治地位，则似乎丧失了所有能使其它人视之为同伴的素质。由是言之，一个人对其行为负责，让此行为来决定他的命运；或者有另外一个人全然不被允许拥有任何共同的人之责任负担；将这两个人作一比较，则我们可以发现：要摧毁任伺罪犯的立法人格(the legal personality of a crimnial)，前者是比后者来得困难。

    从上述的讨论来看。只要我们察看被排斥于政治群体之外的人之处境，既可了解到柏克的论证是有意义的；先不谈对待他们之手段、自由的独立性，或者压迫、公理或不义，他们已丧失那源自于共同的努力、以及人之工具所建立起来的世界与人之存在。假若野蛮部族的悲剧在于它们安居于不可改变、无法以人力支配的自然之中，仰赖自然富盛或匮乏的数据而生活(要之，既使受自然所支配一译注)；或者在于它们生活、死亡而没有遗留任何痕迹，没有对一个共同的世界贡献出任何功绩；那么，这些“无任何权利可言的人民”也一样回复到特殊的自然生活情态里。诚然，他们并不是野蛮人；他们之中，有某些人确实是足以代表其国家的有教养的阶层；然而，置身于世界中，他们宛若野蛮人一般被漠视，被消灭，他们的确可以表现出文明退化的征兆。

    一个文明愈是高度的发展，它所造成的世界愈是完整，人就愈能宾至如归地置身于“人为器具的世界”(human artifice)里——对于不是自己亲手创造出来的东西，对于毫无理由地、神秘地加诸于身上的事物，就愈感到愤怒、怨恨。失去群体中所占有的地位、在冲突困争的时代中失去政治地位，以及失去使一个人的行为与命运得以交织成协合一致之整体的“立法上的人格”的人，也同时失去那些唯有在私人生活才能表现出来的素质，这样的人必然不适应公众事务，而无法置身于公众事务中，也还成为“单纯存在”(mere existence)。此种“单纯之存在”即是我们天生既拥有的神秘事物，也是包含着肉体的形状、心智之才能的所有事物。我们只能借着不可逆料的友谊与同情，或者借着爱的伟大情怀与无法估量之恩宠——如圣．奥古斯汀所说的： “我要求你这样子”——来处理这些事物，而无法给予这种如此高超、如此超越之肯定任何特殊之理由。

    自古希腊时代，西方人就了解：高度发展的政治生活已经使人怀疑此种私人的领域（Private Sphere，指友谊、同情、爱；从这里多多少少可以理解作者的政治哲学观点，作者认为最有意义、价值的行动在于政治的生活一译注)，也使人愤怒地反对令人困惑的奇迹——那就是：任何人是依照他本然模样，单一的、独特的、不可改变的本质而被造就。这种纯粹加诸于人身上的社会领域，是属于文明社会中的私人生活，它对于公众生活的领域不断施与威胁的力量，究其因素，则在于：公众的生活领域是奠基于人人皆平等的法律之上，犹如私人的生活领域是以一般性的区分、差异为基础。平等性与牵涉于“单纯存在”中的所有事物截然有别、相互对立，它不是毫无理由、毫无任何凭据就给予我们，而是受正义之原理引导的人之组织所带来的结果。我们不是天生即相互平等的；只有我们成为一团体的成员，而且决心相互保护彼此间的平等权利时，才可能是平等的。

    我们的政治生活是奠基于一项基本前题之上，这项基设告诉我们：唯有透过组织才有可能缔造人人平等的权利，因为人唯有伴随着他相互平等的同伴，才能在一共同的世界中行动，也才能改变、建设一个共同的世界。“既定”(mere givemess)的黑暗背景，由不可改变的、独特唯一的人之本质所形成的背景，宛如陌生人一般闯入政治的舞台；“既定”的事物的个别差异是如此显明，致使我们想起“人之行动力”是有所限制的——就如“人之平等”是有限制的。高度发展的政治群体，譬如古代的城邦体制，近代的民族国家体制，均一致坚持着“人种上的同一性”，其原因在于：它们都希望尽可能泯灭这些本质上的、经常表现出来的相异性，以及时时鼓荡出愚蠹的憎恨、不信赖与歧视的个别差异性，之所以如此，是因为它们(指相异性、个别差异性，特指私人生活领域中的差异与不同——译注) 很清楚表现出某种范围，在这些范围里，人无法随意行动与改变(亦既“人为器具世界”有所限制)。“疏离”、“彼此之间的陌生”是此种差异、此种个体性一这种令人恐惧之事实——的象征；它也指示出人无法改变、无法行动而因此倾向毁灭的畛域。倘若一位黑人生活在白人的群体之中，而被认为纯粹是一位黑人，别无其它，那么，他必然丧失凡人均拥有的平等与自由行动的权利；他的一切行为必然被解释成为某些“黑人”特质的“必然”结果；他必然成为一种所谓人的动物族类的一份子。同样的情况也发生在一种人身上，这种人丧失了所有显明的政治性质(poltical qualitles)，而成为孑然一身，空无一物的人。毫无疑问的，任何地方的公众生活及其平等的律法如果取得优胜的地位，任何地方的文明成功地泯灭或减少了“差异性”的幽暗背景，那么，它的结局必然是“僵化”(petrifaction)，并且会因为忘记人只是这个世界的主人、不是这个世界的创造者，而受到惩罚。

    被迫生活于共同世界之外的人，其存在造成一种险境；他们虽生活于文明之中，但被抛掷于自然的给予事物里(意指退化成一位没有社会、国家，要之，既是没有任何公众事物关系人，他所拥有的只是自然给子他的事物一译注)，或者生活在彼此差异的处境中(由于缺乏公众事物的关联性，而只拥有自然给予的事物，而此事物的本质又是个别性的差异，故如是一译注)。他们缺乏将差异平等化的力量，这唯有成为一国协的公民才能享有；同时，由于他们没有权利参与“人为器具的世界”，故虽身属于人类的一份子，但只犹如一头动物身属于动物的族类一样。因丧失人权而令人困惑的是：一个人一旦变成“一般性的人”(a human being in general)——没有职业、没有公民权、没有任何意见、没有任何足以证实他与指明他的功绩，那么，“一般性的差异”(different in general)——没有彰显出任何事物，而只是表现出他的个体性，此个体性被剥夺了在共同世界中的表现能力与行动能力——就全然失去意义。

    这种人存在所造成的危险可从两方面察明：第一个层面是极为明显的，那就是他们的成员倘若愈增加，则愈威胁我们政治的生活、我们的“人为器具世界”，即威胁了我们团结一致创造出来的共同世界；这种威胁的力量如同自然的狂野元素破坏人造的城镇与乡村的力量。威吓文明的致命力量不再是来自于“外在”(withont)，人已经主宰了自然，也没有任何野蛮人足以威胁他们所无法了解的事物(指文明的世界一译注)，如蒙古人威胁欧洲文明；甚至极权主义的兴起也是源自于我们文明的内部，而不是出自于外。另外的危险既是：由于迫使数百万的民众生活于野蛮人的处境中，以致这个普遍相互联结的文明世界，很可能从其内部产生无以数计的野蛮人。

上一页 回目录 下一页

“郭襄”E书作品 -13-
第九章　“民族国家”体制的式微与人权的终结


第三部《极权主义》序言

极权主义的起源 作者：汉娜·阿伦特
第三部《极权主义》序言

    《极权主义的起源》最初的手稿完成于1949年秋天，这是在希特勒德国失败之后四年多，在离斯大林去世还有不到四年的时候，本书初版于1951年。回顾往事，我从1945年开始写这本书，这几年是乎是几十年来的动荡、混乱、恐怖之后第一个相对平静的时期。在那几十年里，第一次世界大战之后发生了一系列的革命，极权主义运动的兴起，破坏议会政府，紧接着是各种各样的新暴政，法西斯主义（Fascist）和半法西斯主义（Semi-Fascist），一党专政与军事独裁，最后是表面上牢固地建立在群众支持基础上的极权主义政府；1929年的俄国，现在常常将这一年称为“第二次革命”，以及1933年的德国。

    随着纳粹德国的失败，故事的一部分就结束了。看来这是第一次能在适当的时刻用历史学家的回顾眼光和政治学家的分析热情来看待当代各种事件的时候了。这也是第一次有机会尝试叙述和理解已经发生但尚未经过无言的愤怒和无能的恐怖之中了。（我在这个版本中保留了初版序言，意在显示那些岁月里的心绪。）无论如何，在这时刻有可能提出和思考一些问题，我们这一代人曾经不得不努力度过自己的成年人生活：发生了什么事？为什么发生？是怎么发生的？德国的战败，留下了了一个废墟中的国家，一个感到自己坠入历史上“零点”的民族。原封未动的文件堆如山，还有希特勒在十二年里努力维持的“千年帝国”(Tausendjāhriges Reich)的各方面数不消的文件资料。对这些一直未被出版和研究。“丰富得无从选择”的资料首次作粗略选编，连同1946年“纽伦堡审判主要战犯”，开始出现在十二卷《纳粹阴谋与侵略》(Nazi Conshiacy and Aggression)中。

    当我这本书的第二版(平装本)于1958年出版时，在图书馆和档案馆里可以见到更多的文件和数据了。当时我掌握的材料足以引起兴趣，但是对我原先著作中的分析和论述几乎没作实质上的修改。比较可行的是在注脚中补充和更换引文，因此就扩大了文本。但是这些还都只属于技术上的修改。 1949年，纽伦堡审判文件只有部分以英文译本披露，1933年至1945年之间德国出版的大量书籍、小册子、杂志还无法借阅。另外，在一系列补充中，我叙述了斯大林去世后的一些比较重要的事件——他的继任者的危机。以及赫鲁晓夫(Nikita hrushchev)在第二十次国代会上的报告——还包括最近出版物中关于斯大林政府的新消息。所以，我修改了第三部和第二部的最后一章，而第一部《反犹主义》和第二部《帝国主义》的前四章保留不动。再有一些严格地属于理论性质的洞见，与我对极权控制诸因素的分析密切有关，这些在写完初稿时还不曾有过，当时的结尾是很不像结论的“结语”。这一次出版本用《意识形态与恐怖》来取代这些“结语”，但因它们仍然有效，所以就转并到其余各章中去。我在第二版中增加了一篇“跋”，简短地论述了苏联的制度引进卫星国以及匈牙利革命。这一段论述很晚才写就，与全书主调不同，因为它论述当代事件，而在许多细节上已经过时，所以我将这一部分去掉，与第二版相比，这一次版本仅此一点点实质性的改变。

    很明显。战争的结束并未促成苏联极权主义统治的结束，相反的，东欧的布尔什维克化(Bolschevization)接踵而至，极权政府蔓延。和平只提供了一个具有意义的转折点，从而得以根据前后两个极权主义体制来分析它们机构上和方法上的相同点与不同点。具决定作用的不是战争结束，而是八年以后斯大林去世。回顾往事，他的死亡似乎不单是引起了继承者危机和暂时的“解冻”。直到一个新领袖宣布继位，而是一种正式的、虽然从来明确宣称过的非极权主义化(detotalitarization)过程。因此，从事件的角度看，现在也没有必要更新这一部份内容：就我们所了解的这个探索中的时期而言，它的未有剧烈的变化值得本书作广泛的修改和补充。德国希特勒用战争来发展本来就是完全极权的政府，相比之下，苏联在战争时期暂时中止了全面控制。根据我的写作目的，从1929年到l945年。随后是1945年到1953年，这两段时间是我的兴趣所在，我们对这两段时间的悯况所知甚微，而它们的性质和1958年、甚至l949年完全一样。以前没有发生过、或者说将来也不会发生什么事情。能像纳粹德国的例子一样，为我们提供同样明确的结局，或留下令人恐怖的、无可辩驳的证据。

    唯一重要的的补充是《斯摩棱斯克档案》(Smolensk Archive)的内容(由默尔．费恩索德［Merle Fainsod］于1958年出版)，它显示出以前对这段时间俄国历史的全部研究在缺乏最基本的资料和统计材料方面达到了何种严重程度。这批档案(由德国情报机构在斯摩棱斯克共产党总部发现，后来由美国占领军在德国缴获)包含二十万页文件，从1917年到1938年实际上都未曾启封，但是提供的情报数量之少令人吃惊。即使从1929年到1937年“关于大整肃的材料丰富得难以处理”，但是并不包含受害者的数字，或任何重要的统计资料。凡有数字之处，其相互矛盾性质使人失望。各种组织机构各有一套数字。唯一所知而且明确无疑的是，许多人即使未被处决定，也由政府下令管制。同样，这批档案也不包含各种权威机构之间关系、“党、军队和内务人民委员会”(NKVD)或者党和政府之间关系的情报，而且只字不提通讯和指挥的渠道。总之，我们丝毫不知苏联政府组织结构的情形。不像对纳粹德国的情形那样一清二楚。换言之，人们一向知道苏联的官方出版物是为宣传目的服务的，因此完全不可靠，现在看来，它的可靠资料和统计材料也许从来就不存在。

    更严重的问题是，对极权主义问题的研究是否能忽视在中国曾经发生和仍在发生的情况。关于这一方面的情况，我们所知的比苏联三十年代的情况更不可靠，部分原因是这个国家在革命成功之后又成功地将自身与外国孤立起来，部分原因是中国共产党高层的叛变者还未求助于我们——当然，这本身的意义也已足够了。十七年来，我们对之所知甚微，无疑指出非常相关的差异：在最初相当规模的流血之后，专政统治第一年里受害者的数目大致估计是一千五百万人，占1949年人口的百分之三，比斯大林的“第二次革命”导致的人口损失少得多。当反对派组织消失之后，在中国的恐怖没有增加，不再屠杀无辜，没有“客观的敌人”，没有公开审判，只有大量的公开告白和“自我批评”，而没有公开的罪行。毛泽东在1957年的讲话《关于正确处理人民内部矛盾》，以“百花齐放”的误译标题而异常出名，当然他并不呼吁自由，但是承认了阶级之间、更重要的是即使在共产党专政下人民和政府之间的“非对抗性矛盾”。对付反对派的方法是“思想整顿”，一种精心设计的过程经常地训练和重铸人的大脑，全国人民似乎或多或少都须服从。我们从来不知这一切如何在日常生活中实行，谁能逃避它一一也就是说。谁执行重铸(remolding)——而且我们也不知道“洗脑”的结果究竟如何，它是否持久地、并且在事实上造成了人的个性变化、人们如果相信中国领导人当时的宣言，那么它所造成的是很大范围的虚伪，成为“反革命的温床”。假如说这是一种恐怖(它本身其实就是恐怖)，那么可以说这是一种不同类型的恐怖，无论它的结果如何，它毕竟不会使人口大量减少。它明确地承认国家利益，允许国家和平地发展，利用从前统治阶级的后代们的能力，并维持学术的和职业的标准。总之，毛泽东“思想”明显地并不遵从斯大林(或希特勒)的路线，毛泽东不是一个本能的屠夫，他的民族主义情感明显地和一切从前殖民地国家的革命造反起义一样，其强烈程度足以使全面统治(total domination）受到限制。这一切似乎不符合本书写到的某些恐惧(见本书：444页)。

    另一方面，中国共产党在取得胜利之后立即将目标对准“组织上国际化、意识形态全面化、政治野心全球化”(见本书547页)，也就是说，它的极权主义迹象从一开始起就表现了出来。随着中苏冲突的发展，这些迹象表现得更明显，尽管冲突本身可以说是民族问题，而不是意识形态问题。中国人坚持要为斯大林恢复名誉，谴责苏联的非极权主义化是试图偏向“修正主义”，这已有足够的预兆，更有甚者，伴随发生的是一种完全无情的，因而也更加难以成功的国际政策，它的目标是派代表渗透进一切革命运动，在北京的领导下复兴第三国际。对这一切发展迹象，目前还很难判断，部分原因是我们知道的情况还不够，部分原因是一切事物还处于流动状态中。由于目前情势的不确定，我们又加上自己所设置的障碍，我们从冷战时期继承而来的官方“反意识形态”、反共产主义，也是一种全球性的野心，引导我们虚构自己的故事，因此拒绝了从原则上区分在现实中面对的各种共产主义一党专政(one-party dictatorship)，以及它可能在中国发展成的真正极权主义政府——尽管后者的形式不同——的差别。当然，这并非说共产主义中国与共产主义苏联不同，亦非说斯大林的苏联与希特勒的德国不同。酗酒和无能，这是对苏联二十年代和三十年代情况的典型的描述，而且至今仍在流行，而这种描述却不能用来描述纳粹德国的情况，那种在德国集中营和死亡营里无法表述的残暴，看来大多并不见诸于苏联的集中营，后者的囚犯并非死于酷刑，而是死于被遗弃。苏联的统治从一开始起就显出腐败，这在纳粹统治的最后几年也曾出现过，但在革命之后的中国则完全未出现。这一类的区别很多：这些区别很有意义，它们构成了不同国家的民族历史的组成部份，但是并不直接构成为政府的形式，西班牙、法国、英国、普鲁士的绝对君主统治(absolute monarchy)无疑是另一种很不同的事物：这种统治仍以同样的形式在各处出现，我在本书中论述的关键问题是，极权主义政府同专政与暴政不一样，它们之间的区别绝不是可以安全地留给“理论家们”讨论的的学术问题，因为全面统治是唯一一种政治力量不可能共存其中的政府形式。因此，我们很有理由严格地使用“极权主义”这个词。

    在过去十五年里，纯粹同关于极权主义政府新的事实知识来源之匮乏和不确定相比，我们发现研究各种新的专政形式——无论其极权与否——的论文大量增多了。当然尤其在对纳粹德国和苏联的研究方面确实如此。现在有许多著作就这一主题作了集中探索和研究，因此我也相应地增补了旧有的参考书目。(第2版平装本中未附书目。)只有一类文献，即前纳粹将军和公务人员们在战争结束后发表的大量回忆录，除了少数例外，其余的我都放弃了。(可以理解，这一类辩解式的回忆录并不忠实可靠，我们必须考虑到这一点。但是这类回忆录对于发生的事实，以及作者本人在事件过程中所起的作用缺乏理解，这确实令人吃惊，除了他们的心理使人感兴趣之外，其它全无意义。)我还在第一部和第二部的阅读书目中增加了一些新的重要项目。最后，为了方便起见，参考文献目录像本书内容一样，分成了三个部分。

    二

    就引用史实而言，虽然本书构思和成书较早，却不见得会构成缺陷，关于纳粹类型和布尔什维克类型的极权主义两方面的材料亦然。当代人过早地尝试写极权主义“历史”论着，这的确奇怪，根据学术原则，“历史”研究因为缺少翔实的资料来源，和情绪上过于投入而失败。康拉德.海登(Konrad Heiden)的希特勒传和鲍里斯.苏伐莱恩(Boris Souvarine)的斯大林传都在三十年代写作和出版，却比艾伦.布劳克(Allan Bullock)和艾萨克.多伊切(Issac Deutscher)分别着写的标准传记在某些方面更精确，而且几乎在所有的方面更中肯。这里也许有很多原因，但是其中一条无疑是简单的事实：两者的文献资料能够证实和补足出自众所周知著名的极权主义之叛逃者和目击者的叙述。

    说得果断些，我们无需赫鲁晓夫的“秘密演说”也已知道了斯大林的罪行，或者说，这个据说“刚愎多疑”的人曾经决心信任希特勒，至以后面一条，没有什么比这种信任更能证明斯大林的并非病态：他总有借口怀疑他想清除或准备消灭的一切人，也包括党和政府最高层内的每一个人；他很自然地相信希特勒，因为他不希望希特勒生病。关于斯大林，赫鲁晓夫的令人震惊的坦率承认其实也是掩盖多于揭露——他和他的听众们都完全地卷入过真实事件的全部过程——不幸的是，在许多人看来(当然也包括对官方资料来源有职业兴趣的学者们)，他们缩小了斯大林政权的巨大罪行，其中没有包括对几百名甚至几千名著名政治人物和文学家的诬陷和谋杀，这些人尚可在死后得到“昭雪”，但是无法用笔墨来形容的几百万被处决的人根本没有从事过“反革命”活动，连斯大林也无法怀疑这一点。赫鲁晓夫正是用掩盖某些罪行的方法来掩盖这个政权整体上的罪恶性，也正是出于反对目前苏联统治者——他们都在斯大林治下受过训练并得到提拔——的欺瞒与虚伪，年轻一代的苏联知识分子现在起而进行几乎是公开的反抗活动。他们知道关于“大整肃以及对各民族人员的驱逐和灭绝”等等必须知道的真相。再说，赫鲁晓夫在解释罪行时勉强承认斯大林病态的多疑性格，却掩盖了极权主义恐怖的最典型方面，即，极权统治者要等到一切有组织的反对派都被扑灭、他不再需要害怕时才放手。苏联发生的事情就完全证明了这一点。斯大林开始他的大规模整肃运动的时间不是1928年，当时他相信“我们内部有敌人”，事实上他确定有理由感到害怕——他知道布哈林(Nikolai Bukharin)将他比作成吉思汗，布哈林相信斯大林的政策“会使国家陷入饥馑、毁灭和警察统治”，而事实的确如此——整肃运动开始于1934年，当时原先的反对派全都“承认了他们的错误”，而斯大林自己在第十七次党代会(据他自称是“胜利者的大会”)上宣布说：“在这次大会上……看来无需再证明什么，无需同谁作斗争。”对于苏联和整个共产主义运动来说，苏共二十大的轰动性质和具有决定意义的政治重要性都是无疑的：但其重要性是政治方面的，后斯大林时期来自官方的少量消息揭示了先前发生的事情，但这并没有说明真相。

    就我们所知的斯大林时代情况而言，我在前面提及的费恩索德所发表的斯摩棱斯克档案至今依然是重要的出版物，在尚无其它内容广泛的数据出版以前，可惜这第一批随意编选的资料之后，没有更多资料出版。根据费恩索德的书来判断，我们可以从二十年代中期斯大林的夺取权力活动学到的还很多：我们现在明白了共党的地位多么不稳定，不仅因为一种公开反对的情绪在全国弥漫，而且因为腐败与酗酒之风气：而公开的反犹主义又出现在几乎所有的争取自由的要求：从1928年开始的集体化和反富农(dekulakization)事实上破坏了国家经济计划和列宁的新经济政策，以及本来已开始出现人民与政府之间的妥协；整个农民阶级团结起来激烈地抵制国家政策，他们认定“与其加入集体农庄，还不如不要出生”，并且拒绝被划分成富农、中农和贫农以反对斗争富农——“有人比富农还坏，只计划着如何盘剥人”；而在城市里，情况也不见得好多少，工人们拒绝和党控制的工会合作，并且称管理人员为“养尊处优的恶鬼”、“伪善的斜眼者”等等。

    费恩索德正确地指出，这些文件不仅清楚地显示了“群众的普遍不满”，而且缺乏任何“充分组织的反对派”来反对整个体制。但是他未能看到一点，这据我看来同样有依据可证明的是，对于斯大林掌权并将一党专政转化为全面统治，当时还可以有另外一种选择，即奉行由列宁发起的新经济政策。再者，斯大林的措施，加上他在1928年开始实行第一个五年计划，那时他在党内几乎完全取得了控制权，这证明了从阶级转变为群众以及随之清除一切小团体，这些都是极权统治的必要条件。

    从1929年开始，斯大林对苏联的统治无可争议，斯摩棱斯克档案能够证实我们先前从较不十分可靠的资料中获知的一切，尤其是其中的一些缺漏，例如在统计资料方面。这缺漏只证明了斯大林政府一贯的无情统治，全部事实都说明苏联官方材料的虚假：农作物的收成、犯罪率，与后来的阴谋作伪明显不同的所谓“反革命活动”的事实真相——都不能当作事实来看待。这一类的全部数据资料并非由莫斯科向全国各地广泛搜集，而是首先通过《真理报》(Pravda)和《消息报》(Izvestia)公布发表让地方知道，或者通过莫斯科的其它官方机构，使苏联境内每一个地区接到官方虚构的统计数字，就像摊派给它们五年计划的虚构指标一样，这的确完全符合极权主义蔑视事实和现实的本质。

    我想简单列举几个更能吸引入的要点，对这些内容，以前只能作假设，现在可以文件为证。我们一向只是怀疑，但是现在知道，这个政府绝不是“独一的”(monolithic)，而是“依层迭的、复制的、平行的功能，有意识地构筑而成”，这种奇特的杂乱结构赖以凝聚的是我们从纳粹德国发现的同一“领袖原则”(Fǔhrer principle)，即所谓的“个人崇拜”(personality calt)。这个政府的具体执行部门不是党，而是警察，它的“行动并不通过党的渠道来规定”；被政府成百万地消灭的无辜者，用布尔什维克的语言来说是“客观上的敌人”，完全知道他们是“无罪的罪人”；正是这种新的敌人——他们不同于较早的真正敌人，例如谋杀政府官员者、纵火犯、匪徒等等一一作出了和我们熟知的纳粹恐怖下受害者行为类型完全相似的“绝对被动”的反应。毫无疑问，在大整肃期间这股“互相谴责的洪流”对极权统治者强化权力十分有利，对国家经济和社会福利更是灾难，但是我们现在才知道斯大林如何推动了这一“可怕的连环谴责运动”，他在1936年7月29日正式宣布：“在目前条件下，一个布尔什维克最重要的特质应该是，有能力识别出党的敌人，不管他伪装得多么巧妙。”正如希特勒的“最后解决方案”事实上意味着发出“你们必须杀人”的命令，要纳粹的菁英们服从一样，斯大林的声言可以说是：”你们必须作伪证，”以此作为布尔什维克全体成员的行为准则。人们仍然可能怀疑目前理论中的大量真实性。这些理论认为二十年代末和三十年代的恐怖是实行工业化和发展经济必需的“代价甚高的苦难”，但所有的怀疑在初看真实事态和某一具体领域的事件进程时，这些都被搁置一边了。恐怖并未导出这一类结论。文献准确记录的反富农运动、农业集体化和大整肃的后果不是进步或迅速工业化，而是饥馑和食物生产的混乱条件，以及人口减少。这些后果构成一种长期危机，不利于发展农业，妨碍了人口增长，导致西伯利亚后方国土开发与殖民的失败。再者，正如斯摩棱斯克档案详细披露的，斯大林的统治方法摧毁了十月革命以后国家发展所需的任何一种能力和技术。这一切都确实是一种令人难以置信的“极大代价”，不仅造成苦难。而且也给一部分往往并非只是“政治文盲”的人造成了进入党和政府官僚机构的职业机会。事实上，极权主义统治付出的代价是如此之高，以致于德国和苏联都迄今尚未偿清。

    三

    我在上文提到斯大林死后的非极权主义化过程。在1958年，我还不能肯定“解冻”是只是暂时宽松的局面，是否一种由于接班人危机而采取的应急措施，不像第二次世界大战期间极权主义控制那样松懈的情况。即使在今天，我们也无法知道这种过程是否命定不可逆转的，但是可以肯定，它绝不是临时措施和权宜之计。因为无论人们如何看待1953年以后苏联令人迷惑的曲折的政策路线，庞大的警察帝国消失了，大多数集中营撤销了，不再有针对“客观的敌人”的整肃运动，新的“集体领导”成员之间的冲突现在消解于降级和逐出莫斯科，而不是实施公开审判、告白或谋杀，这些都是不可否定的事实。无疑地，斯大林死后的岁月里新统治者使用的方法仍然紧追随列宁死后由斯大林制定的方式：又一次出现了被认为“集体领导导”(斯大林于1925年创造了这一概念)的三头马车式执政。经过四年时间的密谋和角逐权力，再现了斯大林的1929年政变。即赫鲁晓夫于1957年掌权。从手法上来看，赫鲁晓夫的政变和他那已死的并受他谴责的主子十分相像。他在争夺党内继承权时也需要外力支持。因此他利用了朱可夫(Georgi Zhukov)元帅和军方力量，这一点恰似三十年前斯大林在继位斗争中利用了他同秘密警察的关系一样。正如在斯大林的例子中一样，政变以后。最高权力仍在党内，而不在警察部门，所以在赫鲁晓夫政变中，“到了1957年底，苏联共产党在苏联生活的各个方面都达到了无可争议的最高权力地位”：正如斯大林从不犹豫整肃他属下的警察部门的干部，消灭他们的首脑一样，赫鲁晓夫也随即在党内采取行动，将朱可夫驱逐出苏维埃最高主席团和党中央委员会，而朱可夫是在政变之后以及凭他在军队中的最高指挥权而被选人这两个机构的。

    可以肯定，当赫鲁晓夫向朱可夫请求支持时，军队地位上升。超过了作家，在苏联已成为既定事实。这是打破警察帝国之后自然产生的结果之一，警察部门曾统治苏联的大多数工业、矿业、地产业，改由管理者集团继承，后者突然发现他们解决最严重的经济竞争对手。军队地位的自然上升更加具有决定性意义：它现在独霸暴力机器，用以解决党内冲突。赫鲁晓夫的精明在于他比他的同僚们早一步洞察并掌握这些结果。但是无论他的动机如何，在权力游戏中。重点从警察转移到军队的结果影响重大。确实，许多暴政的特点标志是秘密警察地位上升压倒军队机构。这并非极权主义的独有现象：然而在极权主义政府的情况下。警察的优势不仅符合镇压国内群众的需要，而且也符合统治全世界的意识形态主张。很明显，凡是将整个世界视为它们的未来领土者，都会加强对内的暴力机构，都会不用军队、而用警察来作为对被征服地的统治手段。因此，纳粹使用了党卫军（SS)(它其实是一支警察力量)来统治甚至去征服外国领土，它的最终目的是使军队与警察融合，置于党卫军的管辖之下。

    另外，这种变化的意义在于权力制衡，这已表现在用武力镇压匈牙利革命时。革命遭到血腥镇压，本身是一种可怕的严重后果，镇压不是由武装警察、而是由正规军队来完成，其结果完全不是典型的斯大林式的解决方式。虽然军事行动之后是处死一批领导人，将几千人投入监狱，但是并未将人民全面驱逐出境：事实上也并无企图要减少这个国家的人口。而且，既然这是一场军事行动，不是一次警察行动，那么苏联可以向战败国输送足够的援助，以防普遍饥饿，并且防止随后可能出现的经济完全崩溃。斯大林倘若遇到同样情况，他肯定也只是这样做。

    当然，从术语的严格定义上说，不能再称苏联为极权主义国家，最明显的迹象是过去十年中各种艺术令人惊讶地得到迅速的和丰富的恢复。可以肯定，要替斯大林恢复名誉，并且钳制学生、作家、艺术家中间一波又一波地产生对言论和思想自由的要求，这两点如果不以全面重建恐怖秩序和警察统治，就不会成功，或者说不可能成功。苏联人民无疑被剥夺了一切形式的政治自由，不光是结社的自由，而且是思想、观点和公开表达的自由。看来似乎什么都没变，但在事实上一切都变了。斯大林去世之时，没有作家和艺术家：如今有一种文学是以手稿流传，画家在画室里实验各种现代化绘画，即使不公开展出，也已名声在外。此言并非要缩小暴政检查制度与艺术自由之间的差异，只是为了强调一个事实，即地下文学和无文学之间的差异是一与零相比的差异。

    还有，反对派知识分子会受到审讯(尽管不是公开的)，他们可以在法庭上陈述意见，并且取得外界支持，无需彻底坦白以求恕罪，这一事实显示出，我们在此讨论的已不再是极权统治。1966年2月，作家西尼耶夫斯基(Andrei Sinyavsky)和达尼埃尔((Yuli M．Danie1)受审判，原由是在国外出版了在苏联境内不能发表的作品，他们分别被判处七年和五年苦役，根据立宪政府的法律标准，这当然属于肆无忌惮的行为：但是他们的法庭陈述却传遍了全世界，不会被人遗忘。他们并未在极权主义统治者为反对派设置的洞里湮灭消失。赫鲁晓夫本人试图扭转非极权主义化进程的最具野心的尝试归于彻底失败，这件事鲜为人知，但是更有说服力，他在1957年倡导一种新的“反对社会寄生虫的法律”，这可能引起政府重新实施大规模流放政策，重建大规模的苦役集中营，以及对于全面统治最重要的一着——组织大规模的群众性谴责运动：因为“寄生虫”会是由人民自己在群众大会上选出的。但是，这条“法律”遭到苏联司法界的抵制，并在它递交通过之前便遭弃置。换言之，苏联人民从极权主义统治的噩梦中走出而进入一党专政多方面的苦难、危险和非正义：而这种现代形式的暴政根本不能保证一个遵从宪法的政府，“即使在承认共产主义意识形态的前提下，苏联的一切权力最终也是非法的，”因此这个国家能在一天之间，不发生重大反抗的情况下，再度成为极权主义国家，同样地，这个在一切新的政府形式中最可怕的政府一一我将要分析它的历史渊源因素一一在斯大林死后的苏联不折不扣地走向它的终结，正如极权主义在希特勒死后的德国寿终正寝一样。

    本书论述极权主义的起源及其种种因素，而它在德国和苏联产生的后果，只是在有助于我们思考先前发生的情形时才会讨论到。所以，与本书范围有关的只是战后斯大林统治的时代，而不是他死后的时代。在那八年间，自从1945年到l953年，和自从三十年代以来的一贯情形，并无冲突，亦未增加新的因素。胜利以后发生的一切事件，在战争期间的暂时宽松之后，苏联以及引进极权主义统治的卫星国。为了重新确定全面统治而采取的措施，都符合我们已知的游戏规则。各卫星国的布尔什维克化都从统一阵线的策略和假议会制度开始，迅速发展成公开建立一党专政，他们消灭了原先被容忍的其它政党领袖与党员，然后发展到最后阶段，被莫斯科有理或无理地怀疑的当地共产党领袖也遭到粗暴诬陷，在党内最腐败、最无耻的统治之下被迫受到公审、酷刑和处决。这些无耻之徒原先并非共产党人，而是莫斯科的代理人。莫斯科似乎急于重现从十月革命到极权主义专政的一切阶段。难以言述的恐怖故事一再重演，在一个卫星国里发生的事情几乎同时也在从波罗的海直到亚得里亚海的所有其它卫星国里发生。在卫星国以外的地区则不同。波罗的海国家直接同苏联联合，它们的情况比其它卫星国还糟：五十多万人被从三个小国家里驱逐出境，而“大批俄国居民涌入”开始威胁到当地居民，使他们在自己的国家里变成了少数民族。另一方面，自从柏林围墙突兀出现之后，东德才慢慢地并入卫星国群，在这之前，它一直只被当作被占领地，只有一个傀儡政府。

    在这本书里。苏联的情势发展(尤其是日丹诺夫[Andrei Zhdanov]神秘地死去和发生“列宁格勒事件”的1948年以后)具有比较重要的意义。这是自从大整肃以来斯大林第一次大批处死高级和最高级官员，我们知道这是精心策划的又一次全国性整肃的开端。这次整肃以“医生的阴谋”为触媒，但不牵涉到斯大林的死亡。一批医生(其中大多数是犹太人)被指控为“阴谋消灭苏联的一些主要领导人”。1948年至1953年1月(既“医生的阴谋”被“发现”时)之间苏联所发生的一切，都带有引人注目的预兆迹象，与三十年代大整肃的准备阶段十分相似：日丹诺夫之死与列宁格勒整肃，吻合1934年基洛夫(Sergei Kirov)同样神秘的死亡，以及随即发生一种有预谋地整肃“留在党内的一切前反对派”运动。再者，对医生们的荒唐指控，说他们将会谋害身居全国主要领导职位的人，这必然会使一些人内心充满恐惧的预感，这些人深知斯大林指控一名假想之敌的方法，他所指控别人的正是自己打算犯的罪行。(最著名的例子是他指控图哈恰夫斯基[Mikhail Tukhachevski]和德国密谋勾结，而斯大林自己此刻正谋划与纳粹结盟。)很明显，在1952年，斯大林的身旁的同志比三十年代时聪明多了，他们悟出了他的话的真正含义，而关于阴谋的指控肯定在政府的所有高官中间引起了普遍恐慌。这一恐慌也许最能说明斯大林的死因、围绕着斯大林之死的神秘情景、以及出现继承危机的最初几个月里党内的阴谋和勾心斗角。尽管我们对内幕所知甚少，但足以证明我原先的看法。即例如大整肃这种“破坏性操作”不是孤立事件，它并非这个政权在非常情况下的过火行为，而是一种恐怖制度，它会定期发生一一当然，除非这种政权本身的性质改变。

    斯大林在晚年策画的这后一次整肃中最富于戏剧性的新成份是意识形态方面的重要转变，即提出了犹太人世界阴谋的问题。多年来，这一变化的基础早已埋伏在各卫星国的一系列审判事件中一一匈牙利的拉吉克审判案(Rajk trial)，罗马尼亚的安娜.鲍克事件(Ana Pauker affair)，捷克斯洛伐克1952年的斯朗斯基审判案(Slansky tria1)。在这些有预谋的审判案中，挑选来做牺牲品的党内高级官员都由于“犹太资产阶级家庭出身”而被指控犹太复国主义(Zionism)罪：这一指控渐渐地变成了和臭名昭彰的非犹太复国主义机构有牵连(尤指美国犹太人联合分配委员会(American Jewish Joint Distribution Committee)，目的在于指控一切犹太人都是犹太复国主义者，而一切犹太复国主义团体都是“美帝国主义走狗”。说犹太复国主义是种"罪行"。这当然朝毫无新意，但是随着整肃运动的进展，开始集中到了苏联犹太人身上，发生了另一种重大变化：犹太人现在被指控的罪不是犹太复国主义，而是“世界主义”(cosmopolitanism)，从这种标语中衍生的指控类型比以往更接近于纳粹关于锡安长老们的犹太世界密谋的说法。它如今令人惊愕地清楚显示出这种纳粹意识形态对于斯大林的深刻影响——这迹象在希特勒与斯大林谛结条约之后就很明显了——可以肯定，部分原因是这在苏联及其所有的卫星国里有明显的宜传价值，反犹情绪到处弥漫，反犹宣传比比皆是，另一部分原因是，这一类虚构的世界阴谋为极权主义寻求世界性统治提供了更合适的意识形态基础，远胜于反对华尔街、资本主义和帝国主义。这种公开无耻地采用全世界皆知的最着名的纳粹标记，是斯大林赠给他的已故同伙和极权统治竞争对手的最后恭维，他很遗憾没能和那个人达成永久的协议。

    斯大林像希特勒一样，在恐怖事业未竟的中途便死去了。当这一切发生时，本书所要叙述的事情，以及它要努力理解的各种事件．至少都暂时有了结尾。

    汉娜·鄂兰

    1966年6月

上一页 回目录 下一页

“郭襄”E书作品 -14-
第三部《极权主义》序言


第十章 无阶级社会

极权主义的起源 作者：汉娜·阿伦特
第十章　无阶级社会

    (一)群众

    一般的极权主义运动特别是其领导者的名誉方面，其特点是令人吃惊地迅速遗忘，令人吃惊地轻易被取代，这种特点是任何事物都无法和它相比的。斯大林多年来苦心经营，通过艰难的宗派斗争和无边的特权所完成的一切？至少借用了前任的名义——即以列宁的接班人的身分使自己合法化——斯大林的后继者则尝试不借用他们的前任的特许名义，尽管斯大林花了三十年时间才控制了列宁时尚未出现的宣传机器，来使自己的名字不朽。希特勒的情形也相仿。他在自己的一生中发挥了他的魅力，据说谁都会受到他的影响，但是在他战败并死去之后，如今已被人彻底遗忘，他很难再继续发挥作用，即使在战后德国的新法西斯主义和新纳粹主义团体中。这种短命现象无疑和群众出名的反复无常和以他们为基础的名声必定下长久有关；或许还可以追溯到极权主义运动的那种永恒运动狂，它们只要保持运动，并且使周围的一切也跟着运动，就可以继续掌权，所以从某种意义上来看，这种短命现象对于已故的领袖们来说，只要他们曾成功地使自己的国民从具体方面沾染了极权主义毒素，那就是使他们可以得意的奖励了；如果说有一种极权主义的个性或性格，那么，这种异常的可更改性和缺乏延续性可谓它的突出的个性性格。所以，如果假设群众的朝三暮四和过于健忘，意味着他们的极权主义心理妄想已被治愈，那将大错特错，这种心理妄想时常表现为希特勒崇拜或斯大林崇拜；事实上，这种心理妄想是难以医治的。

    还有一个更严重的错误是由于看到这种短命现象，而忘记了只要极权主义还在掌权，只要极权主义领袖们还活着，这种政策就会一直“指挥一切，并且得到群众支持”。根据服从大多数人意志的定则，希特勒崛起掌权是合法的，但是他或斯大林假如对群众没有信心，就不能维持对大多数民众的领袖权，克服许多内外危机，安然度过党内无休无止地发生的无数次内部斗争的危险。如果群众不支持斯大林和希特勒，那么莫斯科大审判或者清除罗姆派（Rǒhm faction)的事都不可能发生。流行的观点认为希特勒只是德国工业家的代表，斯大林只是通过一种险恶的阴谋才在列宁去世后的斗争中获胜，其实许多事实都可以驳斥这两种传奇故事，最重要的事实是领袖们的那种无可争议的广泛名声。他们的名声也不能归结于烂熟的谎言宣传手法对无知和愚蠢的胜利。因为极权主义运动的执政之前和执政期间的宣传一贯坦率而且善于撒谎，未来的极权主义统治者通常以吹嘘他们以往的罪行和小心地勾勒他们未来的犯罪计划，来开始自己的事业，纳粹分子们“相信在我们这个时代作恶有一种病态的诱人力量”，布尔什维克在俄国内外都明确地说，他们并不认为一般的道德标准，这已成为共产主义宣传之本，经验一再证明，恶行的宣传价值以及普遍对道德标准的藐视，与政治中最强有力的心理因素，既私利，无关。

    恶与罪在暴民心理中的吸引力早已有之。暴民一向会欢迎暴力行为，而且会赞美说：这也许不光彩，但是很聪明。”极权主义之成功中令人不安的因素必定是它的信奉者真正的无私（selflessness）：可以理解，一名纳粹分子或者布尔什维克分子不会因为对不属于运动的民众或者敌视运动的民众犯了罪而动摇他的信念；然而令人惊异的事实是，如果他遭到厄运，甚至自己变成迫害的牺牲品，被整肃出党，被送进苦役营或集中营，极权主义的魔鬼开始吞噬他自己的孩子，他也不会动摇。相反，文明世界都惊奇地发现，只要他在极权主义运动中的成员地位尚未被触动，他甚至会自愿帮助迫害自己，判处自己死刑。如果认为这种愚蠢的信念，不顾一切实际经验，取消一切直接的自我利益，是一种狂热的理想主义的简单表现，那就太天真了。无论是傻瓜的理想主义还是英雄的理想主义，总是产生于某种个人的决定和信念，并且受到经验和理论的支配。极权主义运动的狂热同一切形式的理想主义相反，他在危险时将其狂热的信徒弃之不顾，将他们那种有可能挽救运动本身于颓败的残存信念无情抹杀，到这时，这种狂热就冰消瓦解了。但是在运动的组织结构内，只要它还未分化，那么经验或争论都还不能动摇那批狂热的成员；和运动完全认同及完全的服从是乎摧毁了他们的经验能力，那怕是折磨和对死的恐惧。

    极权主义运动将目标定在组织群众，并且获得了成功——这个群众并不是像大陆民族国家的旧的利益党派一样的阶级；不是对管理公共事务有观点、有兴趣的公民，像盎格鲁—撒克逊国家的政党一样。当其它一切政党都只依靠一部分力量时，极权主义运动是依靠纯粹多数的力量，其程度使人口较少的国家即使在其它有形势下也不可能建立极权主义政权。第一次世界大战后，一种反民主的、专制主义的半极权主义和极权主义运动横扫欧洲；法西斯主义运动从意大利蔓延到整个中欧和东欧(只有捷克斯洛伐克的捷克部分是显着的例外）；然而，即使是墨索里尼(他十分喜欢“极权主义国家”这个说法），也并未尝试建立一个完全的极权主义政权，他自己只满足于个人专政和一党统治。战前的罗马尼亚、波兰、波罗的海诸国、匈牙利、葡萄牙和佛朗哥的西班牙产生了同样的非极权主义政权的专政。纳粹分子向来直觉地感到这种区别，所以常常嘲笑地评论他们的法西斯主义同盟者的缺点，而他们对俄国布尔什维克政权（以及德国共产党）的由衷佩服也是有限的，也可以与他们对东欧各种族的蔑视相比。希特勒“无与论比地尊重”的唯一一个人就是“天才斯大林”，而关于斯大林和俄国政府，我们没有（也许永远不会有）像我们从德国得到的那样丰富的文件数据，但是无论如何，我们从赫鲁晓夫在第二十次党代表大会上的报告中知道了，斯大林只相信一个人，那就是希特勒。

    问题在于，在所有这些东欧小国中，极权主义运动带来了非极权主义的专政，所以极权主义的野心目标似乎太大，尽管极权主义运动在夺得政权之前有效地组织了群众，但在绝对攫取了国家之后，又迫使群众中的极权主义潜在统治者纳入更加熟悉的阶级专政或政党专政。事实真相是这些国家简直不能控制足够的人力资源来实行极权统治，也不能控制内在的人口巨大流失。暴君们对于征服人口更多的领土不抱多大希望，他们在这些小国家里被迫作某种旧式的缓和，以免失去他们要统治的民众。这也就是纳粹直到发动战争、扩张到整个欧洲前夕，在贯彻及无情的手段方面还落后于它的俄国对手之原因；即使是德国民众，其人数也不足以供使这种最新形式的政府得到充分发展。只有当德国赢得战争，它才知道什么是充分发展的极权主义统治，但是它将会带来的牺牲，不仅是对于“劣等种族”，而且对于德国人自己来说，也都可以从希特勒计划的后遗症中发现和加以评断。在任何事件中，只有在战时，在征服了东欧之后，获得了大量的民众，才有可能建立种族减绝集中营。德国才能建立真正的极权主义统治。（相反，在传统的东方专制的土地上。在印度和中国，极权主义统治却有极好的机会，那里几乎有永不枯竭的材料可以喂养极权统治的那架不断积聚权力、不断毁灭人的机器，更有甚者，那里的人典型地感觉到人口太多——这在欧洲还是一种新现象，过去一百五十年间大规模失业和人口剧增现象并存——几百年来普遍地蔑视人类生命价值。）政府恐惧普遍的反叛时，并不必然采用温和的或不屠杀人的手段；他们自己国家里的人口减少是一种更严重的威胁。只有在大量群众是多余的或可以用不引起灾难性后果的方法来减少的地方，极权统治(totalitarian rule)(与极权主义运动不同）才完全有可能。

    在那些群众为了某些原因渴望政治组织的地方，极权主义运动就有可能产生。群众并非由于一种共同利益的意识才聚合，他们缺乏一种具体的、明确表现的和有限的实际目标的阶级组合。群众这个术语只用于人民，或者由于人数过众，或者由于漠不关心，或者两者兼具时，而不能整合进任何以共同利益为基础的组织、政党、市政府、职业组织、工会。他们潜在地生存于每一个国家，由大量中立的、政治上无动于衷的、从不参加政党、几乎不参加民意测验的大多数人构成。

    1930年后，德国的纳粹运动和欧洲的共产主义运动兴起，它们从群众中招募成员，这些民众明显地是冷漠的，其它一切政党都认为他们太麻木不仁、太愚顽，因而不值得注意，所以放弃了他们。结果是他们的成员中大多数是从未在政治舞台上出现过的人。这就使政治宣传得以引进全新的方法，而毫不关心政治对手的论点；这些运动不仅使自己处于政党制度之外来反对它，而且建立了一种从未达到过、从未被政党制度“宠坏”过的成员资格制度。所以它们不需要驳斥对立的观点。一贯选择以死亡为结局而非以说服为结局的方法，它呼唤出来是的恐怖，而不是信念。它们违背各种产生于深刻的自然、社会或心理的根源，超出了个人的控制范圃，因此也超出了理性力量的范围。如果它们真诚地与其它政党竞争。这就会是一种缺点；但如果它们确定了和那些有理由同样地敌视一切政党的人打交道，这就不是一种缺点了。

    极权主义运动在群众中的成功，意味着对一般民主统治的国家，尤其是欧洲民族国家和政党制度，两种幻想的终结。第一种是大多人积极参与政府，每一个个人都同情自己的或别人的政党。事实上相反，运动显示出政冶上中立和无动于衷的群众很容易成为一个民主统治国家里的多数，因此民主可以根据少数人积极地承认的规划来发挥功能。被极权主义运动炸得粉碎的第二种民主幻想是，这些对政治漠不关心的群众无关紧要，他们是真正中立的。无非是构成了国家政治生活中没有意见的背景。别的公共舆论喉舌向来都不能显示的东西，即民主政府有赖于人民的默认和无动于衷的容忍，就像依赖国家中清晰表达意见的机构和组织一样，现在却由极权主义运动来使之显现。所以，当极权主义运动用它们对代议制政府的蔑视来侵犯议会时，它们显得有些矛盾：事实上，它们成功地使一般民众相信，议会中的多数是虚假的，并不必然符合国家的现实，由此破坏了政府的自尊和信心——它本来也只相信大多数人的统治，而不相信宪法。

    经常有人指出，极权主义运动利用并且滥用民主自由，以便废止它们。这不仅仅是领袖们的邪恶聪明和群众的天真愚蠢。民主自由也许是以一切公民在法律面前平等为基础；然而它们只有在公民们属于群体、由群体来代表，或者构成一个社会政治层级时，才获得它们的意义和功能。欧洲民族国家里唯一的社会政治阶层化是阶级制度，它的崩溃当然是“晚近德国历史中最富于戏剧性的事件之一”，有利于纳粹主义的兴起，就像俄国巨大的农业人口(这种“缺乏政治教育的巨大而松弛的体制，几乎无法达到能够采取高贵行动的思想”)中社会阶层的消失，有利于布尔什维克推翻克伦茨基(Alexander Kerensky)的民主政府。希特勒以前德国的条件在西方世界的发展中明显地可以显出其危险性，第二次世界大战以后。几乎在所有的欧洲国家内一再重复地发生阶级制度崩溃的情况，而俄国的情况又清楚地指出了欧洲可能发生不可避免的革命变化的趋向。实际上，极权主义运动采取纳粹主义方式还是布尔什维克主义方式，以种族还是以阶级的名义组织群众。假装遵从生命与自然的法则还是遵从辩证法与经济学的法则，其实并无多大区别。

    对公共事务无动于衷，对政治问题漠不关心，对于极权主义运动的兴起并不构成充分的原因。资产阶级贪得无厌的竞争社会对公共生活产生的冷漠甚至敌视，不是(甚至首先不是)仅仅在社会层面上(被剥夺、被排斥于积极参与统治国家之外)，而首先是在它自己的阶级内。当资产阶级满足于成为社会的主要阶级，而没想到取得政治统治时，它乐于将政权留给贵族阶级，接着进入了帝国主义时代，在长期虚假的谦逊之后，资产阶级越来越仇视现存的国家机构，开始问鼎政治权力，组织执政力量。早先的冷淡和后来要求得到国家外交事务的垄断专制权力，根源都在其生活方式和生命哲学，一贯地坚持完全集中于个人在无情竞争中的成败，以致一个公民的职责和责任只能看作是有限的时间和精力无谓的浪费。一个“强者”总是在专政中自己承担麻烦的的责任，以能从事公共事务，资产阶级的这些态度对那些专政形式非常有用：这些态度积极干预极权主义运动，而极权运动不能够容忍资产阶级个人主义，就像无法容忍其它各种个人主义一样。在资产阶级占主导地位的社会里，无论那些无动于衷的人如何不愿意承认公民的责任，他们总还是保持自己的个性完整，倘若失去个性，就很难期望在生活的竞争斗争中生存。

    十九世纪暴民组织和二十世纪群众运动之间关键的差异是很难观察到的，因为现代极权主义领袖们并非从早先的暴民领袖那里继承心理和精神状态，尽管暴民领袖同资产阶级领袖在道德标准和政治手腕方面非常相像。然而、就个人主义作为资产阶级和暴民的生活态度的特征而言，极权主义运动倒是可以准确地宣称它们是最早的反资产阶级的党派；它们在十九世纪的先驱，例如帮助路易．拿破仑上台执政的“12月10日社”，德雷富斯事件期间的屠杀集团，俄国屠杀犹太人时的“黑色百人团”，或者是各种泛一运动，都还不曾将其成员逼到完全失去个人要求和野心，或者使他们明白，一个组织可以成功地永远消灭个人的身分，而且不是只在集体的英勇行动片刻。

    资产阶级占主导地位的阶级社会和崩溃后出现的群众之间的关系，不同于资产阶级和资本主义生产的副产品暴民之间的关系。群众与暴民只有一个共同特点，即两者都站在一切社会分枝和正常的政治代表性之外。暴民继承了——尽管以一种扭曲的形式——占主导地位的阶级的标准和态度。而群众则只反映、并且多少有些歪曲一切阶级对公共事务的标准和态度。人在群众中的标准不仅仅是取决于、而且首先不是取决于他曾经从属过的具体阶级，而是取决于普遍的影响和社会上一切阶级心照不宣和不言而喻地共有的信念。

    一个阶级中的成员资格虽然比较松散，不像封建社会里的等级和财产不可更改地取决于社会出身，这是一般也由出生而定，只有非凡的天才或命运才能改变，社会地位对个人参与政治产生决定性作用，除非在民族危难时，个人只是作为一个“民族成员”而行动，无论他属于那一个阶级或那一个政党，否则他绝不直接面对公共事务，或者认为对公共事务的实施负有直接责任。一个阶级在社群中的重要作用上升，总是伴随着将它的某一部分成员教育和训练成以政治为职业，在政府中服务或在议会中作为阶级代表而获得报酬(或者，如果他们有经济能力，就不取报酬)。大多数人在一切政党和其它政治组织之外，对任何人来说都不重要，对这个阶级和对那个阶级也没什么两样。换言之，阶级成员资格及其有限的群体义务和对政府的传统态度，阻碍了公民意识的成长。使公民不会感到对政府的统治负有个人责任。只有当阶级制度崩溃，使民众系结于政体的可见和不可见的关系也随之而去时，民族国家居民非政治的特点才会暴露。

    阶级制度的崩溃意味着政党制度的自动崩溃，这主要是因为这些政党作为利益政党不再能代表阶级的利益。它们的延续对于各阶级先前的成员具有某些重要意义。这些阶级成员违背意愿地希望恢复他们旧日的阶级地位，他们聚集在一起，并非因为他们还会有共同利益，而是因为他们期待恢复旧日的利益。结果使政党在宣传方面越来越带有心理学和意识形态倾向，在政治方法上越来越带有辩解的和怀旧的倾向。更有甚者，这些政党在不知不觉中失去了中立的支持者，这些人对政治从来不感兴趣，因为他们认为现存的政党没有一个关心他们的利益。所以，大陆政党制度崩溃的最初迹象不是老党员们的退出。而是从年轻一代中招募新党员未能成功，而且失去了未经组织的群众的默认赞许和支持。他们突然表现冷淡，并且一有机会就到处发表他们新的强烈反对观点。

    阶级保护墙的倒坍将一切政党背后迟钝的大多数人转变为一种无组织、无结构、由愤怒的个人组成的群众，他们之间只有一点共同之处，既蒙眬地理解到政党成员们的希望落空了，结果将最受人尊敬的、最鲜明地具有代表性的社群成员看作蠢人，将现有的一切力量看作是邪恶的。与以往一样愚顽和具有欺骗性。对于这种新的可怕的消极团结的产生，失业工人痛限现存的以社会民主党为形式的力量、以中央集权的或右翼党派为形式的被剥夺财产的小所有者、以传统的极右派为形式的前中层和上层阶级的成员，其实也没有重要结果。这批普遍不满和绝望的群众人数在德国和奥地利自第一次世界大战以来迅速增加。通货膨胀和失业使军事失败的分崩瓦解局面雪上加霜，促使了这种情势的发展：他们在相关的国家里在人数上占据很大比例，自第二次世界大战以来，在法国和意大利则支持了极端倾向的运动。

    在阶级社会崩溃的气氛下，欧洲的群众心理有了发展。单一而又抽象地一致的命运降临到一大批个人的身上。这一事实并未阻止他们根据个人的失败来评判自己。或者根据具体的非正义来评判世界。但是，以自我为中心的痛苦虽然在个人的孤独状态中一再重复，而除了消灭个人差异之外，它并非一种共同纽带，因为它的基础并非共同的经济、社会、政治利益。所以，自我中心(self-centeredness)与自我保存(self-preservation)的本能中的关键弱点一起发生。无私的意义倘是不计较个人自我，感觉到可以作出牺牲，那么现在它不再是个人理想主义的表现，而是一种群众现象。古老的格言说，穷人和被压迫者只有锁链可以失去，这句话却不再适用于群众，因为当他们对自己的福利失去兴趣时。他们失去的比苦难的锁链更多；使人类生命烦恼怨苦的一切的忧虑与关心的根源都不见了。同他们的非物质性相比。一个基督教僧侣外表却像一个沉缅于尘世事务的人。希姆莱清楚地知道被他组织起来的那些人的精神状况，他描绘的不光是冲锋队员。还包括从中招募冲锋队员的整个阶层的人。他说他们对“每天发生的问题”不感兴趣，而只感兴趣于“几十年和几百年来重要的意识形态问题”所以人……知道他所效力的是一项二千年中才有一次的伟大任务。”人数规模巨大的个人混合起来，产生了一种心理，像四十年前的赛西尔．罗德斯一样，从各大陆的范围来思考。根据几个世纪的历史来感受。

    从十九叶纪初开始。欧洲一些著名的学者和政治家们都预言过群众的兴起和群众时代的来临。关于群众行为和群众心理的全部研究文献。都显示和传播了人们从古代以来就很熟悉悉的关于民主与专政、暴民统治与暴君统治之间密切关系的睿见。他们为蛊惑、欺骗、迷信和粗野的出现，准备了西方受过教育者的政治意识和超意识。但是，当所有这一切预言在某种意义上实现时，就这种意料不到和无法预言的现象(例如彻底丧失自我利益)而言，预言就失去了大部分意义，而对死亡或其它个人灾难时显出玩世不恭或因厌倦而冷漠，激情倾向于最抽象概念(例如对生命的引导)。普遍地嘲弄甚至最明显的常识规律。

    同预言相反，群众并不产生于日益平等的条件、一般教育的普及，以及不可避免地降低标准和普遍满足。美国历来是条件平等之地。实行普遍教育(尽管有缺点)，或许它比世界上任何国家都疏于了解现代群众心理学。事情不久就变得很明显，有高度文化的民族对群众尤其感兴趣，一般说来，有高度差异的个人主义和世故态度并不妨碍（有时反而鼓励)将自我抛掷在群众之中(Self-abandonment into the mass)，投入群众运动。个人主义化和文明化并不妨碍群众态度的构成。由于这个明显的事实如此出人意料之外，常受责备的却是现代知识分子的病态和虚无主义，一种假定的典型知识分子的自我仇恨，以及精神的“敌视生命”和兴生命力相对抗。但是，备受侮辱的知识分子只不过是最能说明问题的例子，他们是一种更普遍现象清晰的代言人。社会分化和极端个人主义化开创了群众运动，比它们造就社会性的非个人主义化的传统式政党成员要早得多，也容易得多，它们吸引了完全未经组织的、典型的“不参加者，那些人本来出于个人原因，总是拒绝承认社会联系或者社会责任。

    事实上，群众产生于高度分化的社会内，起竞争性结构和附带的个人的孤独，为有通过在一个阶级内的成员资格才会稍缓。群众中的人的主要特点不是野蛮和落后，而是孤独和缺少正常的社会联系。群众产生于民族国家受阶级所累的社会，它的裂痕曾由民族主义情绪弥补过，所以很自然，群众第一次在无助的新经验下。倾向于一种特别暴烈的民族主义，群众的领袖们违背自己的本能和目的，纯粹为煽动人心而顺应于这种民族主义。

    就群众而言，部族民族主义和反叛的虚无主义都既非其特征，又不适合于它的意识形态，但符合暴民的特点和意识形态。但是我们当代最有天才的群众领袖们仍然产生于暴民，而不是群众。在这方面，希特勒的传纪读起来就像教科书，而斯大林也来自布尔什维克党的密谋组织，具体地由流放者和革命者组成。希特勒早年的政党成员几乎全是不适应环境的人、失败者、冒险家、确实代表了“武装的波西米亚人”(armed bohèmians),它们只是资产阶级社会的相反面，而德国的的资产阶级为了达到它自己的目的，本应成功地利用他们。实际上，资产阶级受了纳粹的骗，一如帝国卫队的罗姆-施莱彻派（Rǒm-Schleicher faction)认为希特勒或冲锋队（SA）只不过是他们用来作为E（口+化）鸽，用于军事宣传和社会训练的代表人物而已，帮助他们建立军事独裁，两者都根据自己的想法，根据暴民的政治哲学，忽略群众对新的暴民领袖的独立的、自觉的支持，以及暴民领袖创造新的组织形式的真正天才。暴民作为群众的领袖，不再代表资产阶级或任何人，除了代表群众之外。

    极权主义运动较少地依靠无结构的群众社会，较多地依靠分子化的(atomized）、个人化（individualized）的群众的具体条件、这可充分地见诸于对纳粹主义和布尔什维克主义的比较，这两种主义在非常不同的情况下开始产生于各自的国家。斯大林为了将列宁的革命专政改变成完全的极权主义统治，率先创造了那种虚假的分子化社会，这在德国历史条件下也早巳为纳粹作了准备。

    俄国十月革命轻而易举地获胜，令人惊讶。这个国家的中央集权专制官僚政府统治着一群无结构的群众，乡村封建秩序的残余和新生而又虚弱的城市资产阶级都还没有组织起来。当列宁说，世界上没有一个地方能如此容易地夺取政权、又如此困难地保持这个政权，这时他意识到俄国工人阶级的弱点，也意识到有利于突变的总体社会状况是混乱的。列宁缺乏群众领袖的各种本能，他不是一个预言家，他乐于公开承认和分析自己的错误，这就违背了一个甚至是最普通的煽动家的规则，但是他立即把握住社会的、民族的、职业方面，或许会引进某种结构的差异，而且他似乎也相信，拯救革命的希望存在于这些阶层分化之中。他使农村群众无政府主义式地剥夺地主财产的行为合法化，由此第一次(或许也是最后一次)在俄国解放了自法国革命以来一直最坚定地支持西方民族国家的农民阶级。他尝试用鼓励独立工会的方法来增强工人阶级的立场。他容忍了内战结束后从国民经济计划中悄悄产生的新的中产阶级。他倡导用组织(有时是制造)尽可能多的少数民族的方法，进一步区分特征，提高民族意识，认识到即使在苏联的最原始的部落中也存在着历史和文化的差别。似乎很清楚，在这些纯粹实践性的政治问题上，列宁遵循的是他的政治家的伟大本能，而不是马克思主义信念：无论如何，他的政策证明了一点：他害怕的是缺乏社会结构和其它结构，而不是新解放的各民族可能产生离心倾向，甚至也不是新建立的中层和农民阶级中间产生出新的资产阶级。当内战爆发时，列宁无疑遭受了一场最大的失败，他原先打算集中在苏维埃各国的最高权力，却落到了党内官僚手中；但是，这种在革命过程中本身悲剧的发展不一定会走向极权主义。在一个国家早巳形成的社会结构层中，一党专政只是增加了一个阶级，即官僚阶级，根据社会主义的革命批评家的说法，这个阶级“将国家当作私有财产来占有”(马克思语)。在列宁去世时．这条道路仍然敞开着。工人、农民、中产阶级组成的结构并不一定会导致阶级斗争，而阶级斗争则曾经是欧洲资本主义的特征。农业仍然可以在集体、合作或私有基础上发展，国民经济仍然可以自由地遵循社会主义、国家资本主义或自由企业形式。各种形式的选择都不会自动地摧毁国家的新结构。

    当斯大林着手替国家准备极权主义政府时，上述这一切新阶级和民族都是他的障碍。为了制造一个分子化的和无结构的群众，他首先清除苏维埃权力的残余分子(他们是国家机构的主要代表)，因为他们仍然在产生某些作用，仍在阻碍政党阶层制度(party hierarchy)的绝对统治。所以他首先引入布尔什维克细胞——中央委员会的高级官员皆由其中产生，以此来破坏全国苏维埃。到了1930年，先前的公共机构的最后遗迹也消失了，取而代之的是坚实的中央集权政党官僚机构，它的俄罗斯化倾向同沙皇政权没有多大差别，唯一的区别是这个新的官僚制不再惧怕识字的人。

    布尔什维克政府接着开始消灭阶级，出于意识形态和宣传的原因，首先着手清除有产者阶级、城市中产阶级、农村中的农民。由于人数和财产集合的力量，使农民直到那时一直是苏联潜在的最强有力的阶级；结果对他们的清除比对其它阶级更彻底、更残酷，其执行手段是制造灾荒和驱逐出境，借口没收富农财产和实现集体化。清除中产阶级和农民阶级在三十年代初完成：凡是未死于好几百万人之中，或未成为被押解的几百万苦役犯的人，都懂得了“谁是这里的主人”，明白了他们和家属的生命并非取决于同国公民，而是完全取决于政府的兴致，他们孤独地面对政府，得不到来自他们从属的那个团体的任何帮助。集体化(Co11ectivization)产生了一个新的农民阶级，它有共同的利益。这个阶级的形成是由于它的人数和在国家经济中的关键地位，这也表现出一种通向极权主义统治的潜在危险。从统计数字和文件数据中很难准确地确定它的产生时间。但是，如果知道如何阅读极权主义的“数据来源”，就可以知道这一时刻是斯大林去世前两年到来的，当时他提议解散集体农庄，将它们转变成更大的单位。他未能在活着的时候执行这个计划；这一次，牺牲将会更大，总体经济的混乱结果造成的灾难将会大于第一次清除农民阶级，但是，也并没有理由怀疑他可能取得成功：任何一个阶级，只要它的成员被杀害的数字足够到一定程度．它就可以被消灭。

    下一个要清除的阶级是工人群体。作为一个阶级，他们比农民更虚弱．作出的反抗更少，因为他们在革命期间自发地剥夺工厂主的所有权，同农民剥夺地主的所有权不一样，立即引起了政府的注意，政府借口国家在任何情况下都属于无产阶级，将工厂没收，作为国家财产。三十年代初采用的斯达汉诺夫制度(Stakhanov system)打破了工人中间的一切团结和阶级意识，首先是凶猛的竞争，其次是一个斯达汉诺夫式的新贵阶级暂时团结，他们同普通工人之间的社会差异此起工人同管理阶层之间的差异来得尖锐得多。这一过程完成于1938年，当时建立了考勤卡制度，使全俄国的工人阶级正式地转变成一支巨大的强迫劳动大军。

    在这些措施中，最主要的是清除那个帮助执行先前的清除措施的官僚阶级。从1936年到1938年，斯大林花了两年时间摆脱了苏联社会的整个管理阶层和军事贵族；几乎所有的政府机构、工厂、经济和文化团体、政党、军事当局都落入了新人手中，“将近半数的党员和非党的管理人员被消灭，”党员之中有百分之五十，“至少八百多万人”被清除。接着又建立了内部护照制度，从一座城市到另一座城市去必须登记和获得批准，最终摧毁了作为一个阶级的党内官僚。至于它的法律地位，官僚同政党官员一样，现在与工人等级相同：而且它现在也变成了俄国各种各样的强迫劳动力中的一个组成部分，它在苏联社会中作为一个特权阶级的地位已成为过去。由于这场大整肃以清除最高警察官员而告终——起初是他们组织了这场大整肃——甚至连执行恐怖行动的格别乌官员们也无法再自欺地认为他们作为一个团体可以代表什么事物，更无须说是权力了。

    人类生命的这些大规模牺牲，其实动机都不是出于旧意义上的“存在的理由”。被清除的社会阶层没有一个会敌视体制，或者在可以预见的将来敌视它。积极组织起来的反对派在1930年就停止了，当时斯大林在第十六次党代表大会上讲话，宣布党内极右派和极左派皆为非法，这些虚弱的反对派几乎不能将现存的任何一个阶级当作自己的基础。独裁恐怖(dictatorial terror)——它和极权主义恐怖不同，只威胁正式的反对者，而不威胁没有政治观点的无害的公民——十分凶恶地窒息一切公开的或秘密的政治生活，即使在列宁去世之前亦是如此。外国的干涉可能会和国内一部分心怀不满的力量串连，但是到了1930年，苏联政府得到大多数国家承认，并且和许多国家签订了贸易以及其它国际协议，就不存在外国干涉的危险了。(就人民本身而言，斯大林政府难以消除可能的危险：如果希特勒是一个普通的征服者，而不是一个竞争的极权主义统治者，他就可能有一个特殊的机会来赢得他的事业，至少赢得乌克兰人民。)

    假如消灭阶级一事毫无政治意义，那么它对于苏维埃的敌人而言却造成了灾难。1933年假饥荒的后果在全国持续多年；1935年提倡斯达汉诺夫运动，它任意提高个人生产指针，完全无视工业生产中协同工作的必要性，结果使年轻的工业陷入“混乱失衡”。清除官僚阶层，即工厂管理者和工程师阶级，最终导致剥夺了新的俄国技术知识分子曾经得到的一点点的技术经验和知识。

    自从古代以来，专制及暴君政制最关心的问题之一是臣民之间的条件平等(equality of condition)，然而这种平等化还不足以构成极权主义统治，因为它或多或少地使臣民之间非政治的共体关系(例如家庭纽带、共同的文化兴趣)保持原封不动。假如极权主义严肃地对待自己的主张，它就必须“一劳永逸地结束棋戏的中立”的态度，亦即结束任何活动的自主存在。喜欢“为下棋而下棋”者被清除他们的人比拟为“为艺术而艺术”者，他们在群众社会里还不是群众社会中绝对分子化的成分(atomized elements)，而群众社会的异质的一致性(heterogeneous unifornlity)是极权主义的首要条件之一。从极权主义统治者的观点来看，一个专心于为下棋而下棋的社会和一个专心于农事的农民阶级此起来，只有程度不同，而较不危险而已。希姆莱(Heisrich Himmler)十分喜欢将党卫军成员描述成新型的人，他们在任何情况下都不会“为事情本身而去做一件事”。

    由于熟练地运用反复整肃的手段，苏联社会的群众终于分化了，整肃运动不可避免地开始事实上的团体整肃。为了摧毁一切社会的和家庭的纽带，整肃运动在方式上，威胁被告与整肃一切和他有普通关系的人——从一般熟人到最亲密的朋友和亲戚——将遭受同样命运。这种简单直率的“株连罪”(guilt by association)手法造成的结果，使一个人一旦受指控，他先前的朋友们便会立即转变为他的最凶恶敌人；为了保住自己的性命，他们自愿告密，争先恐后地用莫须有的罪证来指控和谴责他：这明显地是他们证明，自己忠实可靠的唯一办法。他们还会倒过来试图证明自己同被指控者相识或结交，只是为了掩护对他的监视，并且揭露他是一个破坏者、一个托洛茨基分子、一个外国间谍，或者一个法西斯分子。成绩是“由你揭发的亲密朋友的人数来衡量的”，很明显，最基本的谨慎态度是要尽量避开一切亲密往来一一不是为了防止秘密的思想被发觉，而是在考虑到未来可能发生的麻烦时——杜绝所有的人可能不仅出于一种批判别人的普通廉价兴趣，而且也出于一种不可抗拒的需要：他们给别人带来毁灭，只因为他们自己的生命也处于危险之中。说到底，通过将这种手段发展到光怪陆离的极致，布尔什维克统治者成功地制造了一个分子化的和个人化的社会，我们从未见过这样的社会。光凭事件或灾难还很难造成这样的社会。

    极权主义运动是分子化、孤立的个人的群众组织。同其它一切政党和运动相比，极权主义运动最显着的外部特征是个体成员必须完全地、无限制地、无条件地、一如既往地忠诚。极权主义运动的领袖们甚至在攫取政权之前就已提出了这样的要求。通常的做法是在实际掌权之后才开始从总体上组织国家，接着宣布他们的意识形态。声称他们的组织必将包容整个人类。但是，凡在极权统治并非由极权主义运动开始的地方(俄国是这种例子，和纳粹德国完全相反)，运动必须在事后组织，它的生长条件是虚构创造的，其目的是尽可能制造完全的忠诚——这是极权统治的心理基础。这类忠诚只能产生自完全孤立的人，他们没有其它的社会联系，例如家庭、朋友、同志，或者只是熟人。忠诚使他们感觉到，只有当他属于一个运动，他在政党中是一个成员，他在世界上才能有一个位置。

    忠实(fidelity)包含着具体内容，它可能很自然地会改变人的思想．因此只有消除具体内容，才可能达到完全忠诚。极权主义运动以各自的方式尽了最大的努力，来摆脱带有具体内容的、继承自先前非极权主义发展阶段的政党纲领。无论他们的话多么激进，每一种特定的政治目标都不能简单地断言或描述统治世界的主张．每一种针对比“几个世纪来重要的意识形态问题”更具体的问题的政治计划，都是对极权主义的阻碍。希特勒从一个典型的民族主义小政党中渐渐地建立纳粹运动，他在纳粹组织中的最大成绩是使运动卸下了先前的政党纲领的负担，他不是改变它或者正式取消它，而是简单地拒绝谈论或讨论其要点，那些较为温和的内容和表达方式很快就过时了。斯大林在这一方面的任务如同在其它方面一样，显得更加可怕：布尔什维克党的社会主义纲领是一桩非常麻烦的负担。远远超过了一个业余经济学家和疯人政治家的二十五点计划。但是斯大林在废除了俄国党内派别之后，通过共产党的经常曲折的路线，通过经常性地重新解释和应用马克思主义，取消它的全部理论内容(因为它不再可能预言未来的路线和行动)。最终达到了同样的结果。事实上，最合适的马克思主义和列宁主义教条并非对政治行为的引导——相反，假如一个人每天早晨重复斯大林昨天晚上的话，他才是遵循了党的路线，——结果自然统一了思想，集中地服从，不会由于试图理解人在做什么而分裂。正如希姆莱为党卫军拟定的口号：“我的忠诚是我的光荣”(My honor is my loyalty)。

    缺乏党纲或无视党纲本身不一定是极权主义的标志。前者认为党纲和论坛是无用的纸上空谈和窘迫的诺言，同一场运动的风格和动力丝毫不一致，墨索里尼的法西斯主义行动哲学就是如此，他只相信通过历史契机本身的灵感。对权力的纯粹渴望，并且嘲笑“滔滔下绝地谈论”他们将怎样处理，这是一切暴民领袖的特点，但是还不够极权主义的标准。法西斯主义的真正目标只是夺取权力，确立法西斯主义“精英”为统治国家的无可竞争的统治者。极权主义绝不满足于用外部手段来统治，即通过国家和一种暴力机器；由于它那奇特的意识形态和它在这种高压政策中被赋予的角色。极权主义发现了一种从内部控制人和威吓人的方法。在此意义上，它消除了统治者和被统治者之间的距离，达到一种新的状态，其中我们所知的权力和权力意志根本不产生作用，或者至多只有次等作用。极权主义领袖实质上不折不扣地体现受他领导的群众的功能：他不是一个渴望权力的个人，对他的臣民不施加暴政和独断意志。他只是一个执行者，随时可以被取代，他依靠的正是他所体现的群众“意志”，群众也依靠他。若没有他，他们就缺少外在的代表，始终是乌合之众：若无群众，领袖就成为无足轻重之人。希特勒充分意识到这种相互依赖性，他曾经在对冲锋队的一次演讲中说：“你们之所以是你们，是因为我：我之所以是我，只是因为你们。”我们总是过于低估这些说法，或者误解其含义，认为此处所说的行动(acting)之定义只是下达或执行命令，正如西方历史的政治传统中经常发生的那样。然而这种观点一向假定，领导者思考并产生意志。然后将他的思想和意志强加给被剥夺思想和意志的群体——无论是采用说服、权威、或暴力的手段。但是，希特勒认为甚至连“思想……也只依靠发出或执行命令才存在，”因此即使是从理论上，他也一方面消除了思想和行动的差别，另一方面消除了统治者与被统治者之间的差别。

    国家社会主义和布尔什维克主义都未宣称过要建立一种新式政府，或者断言它的目标是夺取政权和控制国家机器。其统治思想是任何国家、任何纯粹的暴力机器都未达到过的一种东西，是一种持久不息的运动：在生活的每一个领域里都永久地统治每一个个人。通过暴力手段夺取政权，这本身绝不是一种目的，而是通向目的的一种手段，而在任何一个国家里夺取政权也只是一种可行的过渡阶段，绝不是运动之目的。运动的实际目标是尽可能多地组织民众进入它的架构，推动和保持他们处于运动状态：则能够构成运动目的的政治目标根本不存在。

    ㈡暴民与精英的暂时结合

    比极权主义运动的成员们的无条件忠诚和对极权主义政府的广泛支持更能扰乱心灵宁静的，是这些运动在社会上不仅对暴民、而且对精英产生无可置疑的吸引力。若忽略这一点，未免显得轻率，因为艺术家的异想天开或学者的天真，以及一些著名人物，都会成为极权主义的同情者、同路人和注册党员中可依靠的人。

    对于理解极权主义运动(尽管不是极权主义政府)来说，精英们所受到的吸引力和他们与暴民的明显关联一样，都是重要的线索。它指出了极权主义崛起时的具体氛围和一般气候。必须记住，极权主义运动的领导人和同情者比他们所组织的群众都年长，因此根据日程而言，群众不必在一个衰落的阶级社会(群众正是这个社会里最显着的产物)中间，孤立无援地等待他们的领袖出现。在阶级败落之前自愿离开社会的人又同暴民一起出现了，暴民是资产阶级统治的早期副产品，他们随时欢迎那些人。目前的极权主义统治者和极权主义运动的领袖们的特点中仍然带有暴民的痕迹，他们的心理和政治哲学是人们相当熟悉的：至于正式的群众代表一旦接管之后会发生些什么，我们还不得而知，尽管大可以猜测，他将像希姆莱那样小心谨慎和说话精确，而不像希特勒那样歇斯底里发狂，更像莫洛托夫(V．Molotov)那样顽固迟钝，而不像斯大林那样敏感、善于报复和残忍。在这一方面，欧洲第二次世界大战后的情形同第一次世界大战后并无实质区别：正如在二十年代，建立法西斯主义、布尔什维主义、纳粹主义意识形态和领导运动的是所谓战场上的一代，他们在战前长大，依然明显地记得战前的时代，第二次世界大战后极权主义的一般政治和理智气围也取决于一代人，他们也亲身感知先前的时代和生活。这在法国尤其如此，阶级制度的崩溃发生于第二次世界大战之后，而不是第一次世界大战之后。极权主义运动的领袖们就像帝国主义时代的暴民和冒险家一样，与知识界的同情者一样，即使在欧洲各国社会的阶级和民族制度崩溃以前，也早已置身于这个制度之外。

    当虚伪自尊的自命不凡让位于无政府主义式的绝望时，这种制度的崩溃仿佛为精英和暴民都提供了第一次巨大的机会。新的群众领袖身上再现了早先暴民领袖的各种特征，这一点很明显：职业和社会生活中的失败，私人生活的反常和灾难。事实上，在转向政治生涯之前，他们的生活是失败的，旧政党比较令人尊敬的领袖们无意地造成了他们的失败，这是他们在群众中产生魅力的最有力因素。他们的个人经历似乎体现了当时群众的命运，他们为了运动可以牺牲一切，他们保证为那些受灾难打击的人献身，他们的决心不会动摇，不会受诱惑回到安全的正常生活，他们对声望尊严的蔑视是出于真心，而不只是出于达到野心的动机。

    另一方面，战后的精英们只不过稍微比上一代人年轻些，上一代人被帝国主义利用和滥用。目的是为了除受人尊敬以外还要追求光荣的事业，所以去做赌徒、做间谍、做冒险家、做穿戴闪亮盔甲的骑士和屠龙手。他们同“阿拉伯的劳伦斯”一样，渴望“丢弃自我”(losing their Selves)，极度厌恶一切既存的标准。厌恶一切权力。倘若他们仍然记得“安全的黄金时代”，那么也会记得他们是多么恨它。而在第一次世界大战爆发时他们的热情是多么真诚。当1914年战争席卷欧洲时，感谢上帝的不光是希特勒，也不光是失败者。他们甚至不用责备自己曾受诱于沙文主义宣传，或者对纯粹自卫性质的战争作解释。精英们兴高采烈地走向战争，期望他们所知道的一切，包括整个文化和生命特质，都能随着“钢铁风暴”(Storms of Steel)发展(恩斯特．荣格[Ernst Junger]语)。用托马斯.曼精心斟酌的话来说，战争是“惩戒物”，是“净化剂”；“战争本身比胜利更能给诗人灵感。”或者用当时一名学生的话来说，“关键一向在于随时作出牺牲，而不是作出牺牲要争取的目标。”或者用一位年轻工人的话来说，“一个人多活几年少活几年都无关紧要。一个人在一生中总想显示某种东西。”很久以前，知识界一位同情纳粹主义的人宣布说，“当我听到文化这个词时，我就会拔出手枪，”诗人们宣称他们厌恶“垃圾文化”，并且用诗句来号召“你们野蛮人、塞西亚人、黑人、印度人，将它踩在脚下吧。”

    简而言之，这种对战前时代剧烈不满的虚无主义式爆发以及后来尝试使之恢复(从尼采和索黑尔到巴烈图[Vilfredo Pareto]，从韩波[Arthur Rimbaud]和T．E．劳伦斯到荣格、布莱希特(Bertolt Brecht]和马侯[Andrvé Malraux]，从巴枯宁[Michael Bakunin]和纳恰耶夫[Sergi Nechayev]到亚历山大．勃洛克[Alexander Blok])其实忽略了，在一个弥漫着资产阶级意识形态观念和道德标准的社会里，厌恶是多么正当的。然而同样地，“前线世代”(front generation)同他们选择的精神之父们形成明显对比，完全沉湎于一种愿望，想看到这整个虚假的安全、虚假的文化、虚假的生活的世界彻底倾圮。这种愿望如此强烈，它的影响力和说明度大大超过了先前在“价值转变”(transformation of values)时期的一切尝试，例如尼采的努力，索黑尔著作中指出的重新组织政治生活，巴枯宁关于复兴人类真实性的主张，韩波在纯净的奇异探险中表现的热爱生命。在毁灭中没有缓和、混乱和倾圮，这本身就带有最高价值之尊严。这些感觉的真实性可见诸于事实，这一代人中很少有人由战争之恐怖的实际经历医治他们对战争的狂热。战壕里的幸存者并未变成和平主义者。他们得到的经验却是认为，这一切可能会毫不含糊地将他们同可恨的体面环境分隔开来。他们纠缠于四年战壕生活的记忆，似乎他们为确立一种新的精英而构成了一种客观标准。他们不会受诱惑去使这种过去生活理想化；相反，战争崇拜者最早承认，机器时代的战争不可能养育骑士气概、勇敢、荣誉感、男子气等等美德，它强加给人的只是赤裸裸毁灭的经历，以及在屠杀的巨轮之下只能成为微不足道的小东西的卑屈感觉。

    这一代人记得战争是阶级崩溃和沦为群众的伟大前奏曲。战争以它那经常性的任意屠杀而成为死亡的象征，成为“伟大的平等使者”，因此也是一种新世界秩序之父。追求平等和正义的激情，渴望超越狭隘而无意义的阶级界限，丢弃愚蠢的特权和偏见，这些似乎都在战争中找到了一条出路可以摆脱那种怜悯被压迫者和无继承权者的旧式恩赐态度。在日益悲苦和个人孤立无助的时代，似乎很难在怜悯发展成一种吞噬一切的激情时抵制它，也不用抱怨它无休无止地用一种比悲苦本身更明确无疑的态度来戕杀人的尊严。

    在希特勒的早年生涯中，当时欧洲恢复现状对暴民的野心仍是最严重的威胁，他几乎完全诉诸前线世代的这些情感。群众在此显示的奇特无私，似乎只是一个数字，只作为一个小齿轮，在每日的改变中默默无闻，简言之。消灭虚假的具体的身分认同，执行在社会中的预定功能。战争被体验为“最有力的群众行动”，它消除个人之间的差异，因此，即使受难(按传统的说法，受难标志着个人承受独特的、难以改变的命运)现在也被解释为“历史进步的一种工具”。民族差异也不会阻止战后精英们一心一意地希望投入的群众。第一次世界大战多少有点吊诡地几乎在欧洲消除了真正的民族感情，在两次大战之间。欧洲属于战壕里的那一代人一一无论他们是哪一边的——而不属于一个德国人或一个法国人。纳粹宣传的基础就是这种模糊的同志情谊，这种“命运共同体”(community of fate)，于是在欧洲各国的各种退伍军人组织中大得人心，这也证明了即使在所谓的右派队伍中，民族主义口号也显得毫无意义。右派利用这些口号只是为了替自己的暴力行为辩护，而不是为了口号中那些具体的民族内容。

    在战后欧洲知识界的一般气氛中，没有一种因素是新的。巴枯宁早就承认：“我不想成为我，我想成为我们。”。纳恰耶夫鼓吹“倒霉者”的福音，说他们“没有个人兴趣，没有事情纠葛。没有情感。没有归属，没有时产，甚至没有自己的名字”。前线世代的反人道主义、反自由主义、反个人主义、反文化主义的本能，他们对暴力、权力、残酷出色而又充满机智的赞美，是由帝国主义精英们拙劣而又傲慢地作出“科学”诸证而开始的，他们认为一切人反对一切人的斗争就是宇宙规律，扩张在其成为政治手段之前就是一种心理需要，而人必须根据这种宇宙规律来行事。前线世代的著作中特出的地方是他们的文学标准很高，并且带有深刻的激情。战后的作家们不再需要遗传学的科学说明，他们很少引用高比诺或豪斯顿．斯图亚特．张伯伦的著作集，因为它们早巳成为市侩庸人家居的文化装饰。他们不读达尔文的著作，而是读萨德侯爵(Marquis de Sade)的书。如果说他们还相信宇宙规律的话，他们自然也并不特别关注要同它们一致。他们认为，暴力、权力、残酷都是人的最高能力，人在宇宙中无疑失去了地位，而又过分自傲地渴望有一种权力理论，借以将他们安全地带回到世界，与之重新整合。他们满足于盲目地参与体面的社会里禁止的任何事物，而无视其理论或内容，他们推崇残酷为主要美德，因为它同社会上虚伪的人道主义和自由主义对抗。

    假如我们将这一代人同十九世纪的意识型态思想家相比。他们在理论上似乎有时会有许多共同之处。他们的主要区别是这一代人更实在、更富于激情。他们更深地受到苦难的触动，更关心使人困惑的事物。比一切带着良善和兄弟情谊的信徒更受到虚伪的严重伤害。而且他们无法再逃避到异域。也无力在陌生而兴奋的人群中再充当屠龙手。他们无法逃避由有教养的谈吐构成的虚假文化掩饰下日常生活中的悲哀、卑微、失败和厌恶；神话般的风俗也不可能使他们免于对上述现象的综合所产生的厌恶心情。

    无法逃避到广阔的世界，感觉到一次又一次地跌入社会的陷阱——这与构成帝国主义性格的条件十分不同一一这些都使旧日对匿名的爱好转变为经常不断的紧张和对暴力的渴望。由于在角色和性格方面不可能有剧烈的变化，例如与阿拉伯民族运动认同，或者与印度农村风俗认同，于是自愿沉湎于超人类的毁灭力量，似乎可以摆脱那种自动地进入预定社会功能的命运，摆脱彻底平庸的状态，同时有助于摧毁那种毁灭性力量本身。这些人受到极权主义运动宣布的行动主义(activism)的吸引，同时又受到它们那种奇怪的表面矛盾——既坚持纯粹行动的首要性、又坚持纯粹必要的那种压倒一切的力量——的吸引。这种感情混合，恰恰符合“前线世代”的战争经验，符合在绝对命定的范围内经常性活动的经验。

    再者，行动主义似乎对那个困扰人的旧问题作出了新的答案，“我是谁?”在危机时代，这个问题总是一再被提出。假如社会坚持说，“你就是你显示的那个样子，”战后的行动主义就会回答：“你就是你的行为的结果”——例如，第一次坐飞机飞越大西洋的人(正如布莱希特《林德堡的空中旅行》(Der Flug der Lindberghs中描写的)——这种回答在第二次世界大战之后一再重复，但说法略有改变，沙特(Jean-Paul Sartre)说：“你就是你的生活。”(见《密审》[Huis Clos])这些回答的恰当与否，不在于寻找自我时重下定义的有效性，而在于最终逃避它在社会认同，逃避社会所强加的可互换的角色和作用方面的有用性。关键在于要做出别人都想不到和末决定做的英雄业绩或邪恶行径。

    极权主义运动公开宣称的行动主义，它们在一切政治活动形式中选择恐怖主义，这一点吸引了知识界精英和暴民，正因为这种恐怖主义(terrorsm)与早先的革命团体的做法完全不同。它不再是一种精心考虑的政策，它认为恐怖行动是消灭某些杰出人士的唯一手段，他们由于自己的政策或观点而成为压迫的象征。恐怖主义的吸引人之处在于它变成了一种哲学，表达失落、厌恶、盲目仇恨，这是一种政治的表现，用炸弹来表现自我，兴奋地看着公众以行动来响应，绝对愿意付出生命的代价，以成功地迫使正常的社会阶层承认一个人的存在。这种精神和这种手法，就是戈培尔在纳粹德国最终战败之前很久就明显兴奋地宣布过的，假如战败，也懂得如何关上门，几百年不会被遗忘。

    正是在这一点上，可以找到一条有效的标准，来辨别极权主义运动之前氛围中的精英与暴民。暴民所需要的也就是戈培尔很精确地说过的，走向历史，哪怕付出的代价是毁灭。戈培尔真诚地相信，“一个当代人在今天能够体验的最大快乐”是成为一个天才，或者为天才服务，这是暴民的典型思想，但不是群众或知识界同情者的思想。后者恰恰相反地认真地主张隐姓埋名，否认天才的存在；二十年代的全部艺术理论都拼命地想证明，优秀的作品是艺术手法、技巧、逻辑的产物，使物质的潜力得以实现。“名誉的光芒四射力量”(斯蒂方．茨威格语)和晚期资产阶级社会热诚接受的天才崇拜只使暴民受到诱惑，而不能诱惑精英。二十世纪的暴民忠实地追随先前暴发户的形式，他们发现了一种事实：资产阶级社会宁可敞开大门，欢迎有趣的“异常现象”、天才、同性恋者、犹太人。而不愿恪守简单的道德。精英们嘲笑天才，渴望匿名，仍然证明了一种精神，从群众或暴民的立场出发都不能理解这种精神，按照罗伯斯庇尔的说法，这种精神努力证明人是辉煌的，而伟大人物则是微不足道的。

    尽管精英和暴民之间有区别，但是无疑地，每当底层社会使体面社会因恐惧而接受其平等地位时，精英会因之感到高兴。精英成员们根本不反对以文明的毁灭为代价，满怀兴趣地看到那些过去被不公正地排除在社会之外的人挤进了这个社会。他们对于历史编纂中大量作伪并不特别愤怒，反正一切极权主义政府都有份，并且也清楚地宣布自己参与了极权主义宣传。他们相信，传统的编史都有作伪现象，因为其中排斥了人类对被剥夺权利者和受压迫者的记忆。被时代否定的人通常都被历史遗忘，创伤加侮辱使一切敏感的良心感到下安，因为“最后一个将会变成第一个”的信念早巳消失了。过去和现在的一切非正义都令人无法容忍，关于正义的天平最终能摆正的希望也不复存在。马克思想根据阶级斗争来重写世界历史，这一尝试甚至吸引了不相信他的论点正确性的人，因为他的最初意图是找到一种方法，使那此被官方历史书排除在外的人为后世所记得。

    精英和暴民之间的暂时联盟大多依靠这种真正的愉悦，前者看着后者摧毁体面的社会。与德国钢铁巨子们被迫同希特勒这位房屋油漆工和只有自己承认的无固定职业者交易，并且接纳他进入社交界时，这个目的就达到了，这只有依靠在知识界生活的一切领域由极权主义运动粗暴而卑劣地作伪，它们纠集欧洲历史上一切地下的、卑贱的成分，使之进入历史画面。从这一观点来看，倒不如看到布尔什维克党和纳粹主义开始行动，清除它们自己在学术界和其它官方领域早已获得承认的意识形态根源。激起历史学家们重写历史的原因，不是马克思的辩证唯物主义，而是三百个家族的阴谋：不是高比诺和张伯伦的长篇科学论证，而是“锡安长老们的草案”；不是天主教会的清晰影响和拉丁国家反教会派所产生的作用，而是关于耶稣会和共济会的秘密文献。最富于变化的历史学理论结构的目标一向是，揭露出官方历史是一场巨大的玩笑，而一些受到秘密影响的领域中的明显的、可追溯的、众所周知的历史。实在只不过是一些外表，用来愚弄人。

    知识界精英憎恶官方历史，相信历史一向被伪造，成为骗子的游戏场所，还要加上反道德诉求，以防止巨大的谎言和巨大的作伪最终被确定为无疑的事实，防止人们任意改写他们自己的以往历史，应该分清真史和伪史的区别，防止作伪成为一种狡黠的力量、一种压力和无限重复。产生魅力的不是斯大林和希特勒的说谎技巧。而是一种事实，即他们能够将群众组织成一个集体单位，大力支持他们那些谎言，当极权主义运动的整体发展现实支持他们，假装从他们身上取得关于行动的必然灵感时，从学术观点简单的历史伪造似乎受到了历史的认可。

    极权主义运动对精英产生了吸引力，只要他们还未取得权力，这种吸引力就会持续下去，此种吸引力令人捉摸不透，因为极权主义明显庸俗、随心所欲及积极的教条，对于外人和旁观者来说，比流行于前极权主义气氛的一般情绪更明显。这些理论根据普遍接受的知识、文化、道德标准而不断变更，以致人们会认为，只有知识分子的一种内在的基本性格缺点，既“知识分子的叛逆”(la trahison des clercs)(班达[J．Benda]语)，或者精神上堕落的自我仇恨，可以归结于精英接受了暴民的“思想”。人道主义和自由主义的代言人们在痛苦的失望中、在对时代的一般经验的陌生感中，通常忽视的是一种氛围，其中一切传统的价值与定则都化为乌有(十九世纪以后，各种意识形态互相排斥，耗尽了它们的巨大魅力)，从某种意义上说，使它更容易接受明显荒诞的定则，而不易接受变成虔诚的陈词滥调所表达的旧日真理，这恰恰是因为无法期待任何人认真地对待荒诞现象。粗俗而玩世不恭地抛弃体面的标准和已被接受的理论、坦率地承认最坏的标准，以及无视一切的态度，都很容易被误认为勇气或是新的生活方式。在日益流行的暴民态度和信念中——这些实际上是资产阶级清除了虚伪之后的态度和信念——那些按传统方式仇恨资产阶级、自愿离开体面社会的人，看到的只是缺少虚伪和体面，而不是内容本身。

    自从资产阶级自称是西方传统的卫士，公开列举一切美德来混淆全部道德问题一一那些美德是，他们在私人生活和商业生活中都没有的，事实上也嘲笑它们——以来，似乎承认残酷、抛弃人类价值和普遍贬低道德便是一种革命，因为它至少摧毁了现存社会赖以存在的双重性。在虚伪的双重道德标准中采取极端态度，由于每一个人都明显地轻率粗鲁而又假装文雅，因此就公开戴上一副残酷的面具，在一个平庸而虚饰的社会中展现邪恶，这种翻转价值的作法是多么大的诱惑!二十年代知识界精英很少了解暴民与资产阶级早先的关联，确信可以充分玩弄过去使资产阶级惊愕的游戏，只要用讽刺夸张地描绘自己的行为来震惊社会就可以了。

    那时，谁也无法预见到，这种讽刺的真正受害者是精英，而不是资产阶级。前卫者并下知道，他们一头撞向的并下是墙，而是敞开的门，一致的成功反而违背他们成为革命之少数派的主张，会证明他们表达的是一种新的群众精神，或者时代精神。在这一方面特别有意义的是布莱希特在希特勒上台以前的德国写《三辨士歌剧》(Dreigroschenoper)时的情形。这出戏剧将强盗描写成体面的商人，将体面的商人描写成强盗。当观众中的体面商人想到这是一种深刻观察世界的方式，当暴民将它当作对强盗的一种艺术上认可来欢迎时，戏中的讽刺意义就失去了。戏中的主题歌曲《先吃，再讲道德》(Erst Kommt das Fressen，daim Kommt die Moral)受到每一个观众发疯似地鼓掌欢迎，尽管出于不同的原因。暴民鼓掌是因为他们从字面上理解这句话；资产阶级鼓掌是因为它长期以来被自己的虚伪欺骗，渐渐地厌倦了那种紧张，而被这句话里表现的深刻智能触动；精英鼓掌是因为揭去虚伪的面纱是一种最高的奇妙趣事。作品的效果正巧与布莱希特寻求的效果相反。资产阶级不再为此感到吃惊：它欢迎此剧揭示它的隐秘哲学，宣扬这种哲学，证明了它一向正确，以致布莱希特“革命”的唯一政治结果是，鼓励每一个人抛弃不舒服的虚伪面罩，公开接受暴民的标准。

    过了十年左右，法国的塞利纳(Céline)的《大屠杀，小伎俩》得到了一种相同暖昧的反应，他在书中提出杀死所有的犹太人。安德烈．纪德在《法国新评论》(Nouvelle Revue Francais)中公开兴奋地表态，当然不是因为他想杀死犹大人，而是因为他欣赏直率地承认这种欲望的表达，对于塞利纳的直言不讳和到处围绕着犹太人间题的虚伪谦和之间的矛盾感到有趣。精英中间对揭露虚伪的那种无法抵抗的欲望可以由事实来衡量，甚至连希特勒动手屠杀犹太人的事实情况也不会破坏这种兴致。在塞利纳写那本书时，希特勒早巳大规模地动手了。然而同仇恨犹太人相比，更为相关的反应是厌恶自由派的好犹表现(philosemitism)。相同的思路可用于解释一个显着的事实：希特勒和斯大林广泛发表对艺术的看法，并且迫害现代艺术家，这些都不能摧毁极权主义运动对前卫艺术家的吸引力：这表明精英们缺乏现实感，再加上反常的无私，两者都很接近虚构的世界，在群众中间不求自我利益。他们的问题以一种基本一致的方式表现得很相同，并且预示了群众的问题和心理，这对于极权主义运动来说是一个很大的机会，也可以说明知识界精英与暴民之间为何能有暂时的结合。

    与暴民的不虚伪和群众的不自私对精英的吸引力密切相关的，还有一点，极权主义运动伪称泯除私人生活和公共生活分离的现象，恢复人的神秘而非理性完整性，这同样地产生了不可抗拒的魅力。自从巴尔扎克揭露了法国社会名流的私人生活，自从易卜生(Henrik Lbsen)将“社会中坚”戏剧化而征服了欧洲大陆戏剧界，双重道德这一问题成了悲剧、喜剧、小说的主题之一。资产阶级实行的双重道德变成了那种“严肃精神”的显着标志，其实它总是浮夸而不真实。私人生活和公共(社会的)生活之间的分野，与个人范围和公共范围之间的正当区分无关，但它却是十九世纪资产阶级和公民之间斗争的心理反映，是用私人利益的尺度来判断和利用一切公共机构的人，和关心公共事物有责任心的公民之间的斗争，在心理上的反映。在这一方面，根据自由派的政治哲学，个人利益的总和就能产生公共利益的奇迹，这种政治哲学似乎只是鲁莽行为的理性化，据此个人利益受到抑制，而无视其中是否有共同利益。

    大陆政党的阶级精神一向承认自己代表某些利益，他们的自我概念产生的“机会主义”(opportunism)只是总体中的一部分，而极权主义运动与此相反，声称其“优越性”，因为带有一种世界观，可以将人作为一种整体来掌握。运动的暴民领袖们在这种总体性(totality)的宣称中又一次形成，并且只是翻转了资产阶级的政治哲学。资产阶级冲出了社会压力，并且常常经受政治机构的经济讹诈，总是相信公开的权力机构受到它们自己秘密的非公共利益和影响的左右。在这一意义上，资产阶级的政治哲学一向是“极权主义的”；它一向假设政治、经济和社会的一致性，政治机构在其中就只是私人利益的表面建制。资产阶级的双重标准，它对公共生活和私人生活的区分，是对民族国家的让步，因为民族国家总是不遗余力地试图使这两种范围分开。

    对精英产生魅力的就是这种激进态度。马克思满怀希望地预言，国家将会消亡，出现的一个无阶级的社会不会是激进的，也不会是基督教先知预言过的。伯德耶也夫指出：“俄国革命者们……一向是极权主义者。”如果他的话是正确的，那么苏俄对纳粹和共产主义知识分子同路人的吸引力几乎同样地产生于一个事实：在俄国，“革命是一种宗教、一种哲学，而不仅仅是社会生活和政治生活中的一种冲突。”事实上，阶级转化为群众，以及政治机构的名声和权威性的垮台，给西欧国家带来了一些条件，这些条件同俄国的普遍情况很相似，因此，它们的革命者们也开始采取典型的俄国革命式的狂暴态度，他们不希望改变社会和政治条件，而是希望摧毁一切迄今存在的信条、价值观念、制度，这就不是偶然的了。暴民只是利用这种新的心态，造成了革命者与罪犯的短暂结合，这在沙皇俄国的许多革命组织中出现过，但是在欧洲舞台上却明显地看不到。

    暴民与精英之间令人不安的结合，他们的思想奇特地吻合，这起源于一个事实：这两个阶层是民族国家的结构和阶级社会的架构内首先要清除的。他们很容易地互相发现了对方，哪怕只是暂时的，因为他们都感到自己代表了时代的命运，他们身后有无数群众追随，迟早，欧洲各民族中的大多数人会站到他们一边——根据他们的想法——随时发动其革命。

    结果它们都错了。暴民，这个资产阶级的底层社会，希望孤立无援的群众会帮助他们掌权，当他们提出自己的私人利益时也会支持他们，他们就能轻而易举地取代资产阶级旧的社会阶层，注入更加富有雄心的底层社会精神。但是，掌权的极权主义很快就懂得，雄心壮志不限于人民中的暴民阶层，在任何情况下，这种自发动力都只会是对绝对统治的一种威胁。另一方面，毫无顾忌的作风也不只限于暴民，在任何情况下，都可以在短时间里学会。对于无情的统治和灭绝的机器而言，步调一致的“菲利斯丁”(philistines)群众提供了更好的材料，能供使它犯下比所谓职业罪犯更大的罪行，只要这些罪行组织得好，披上日常工作的外衣。

    因此，那些为数不多的针对纳粹对犹太人和东欧各民族的大规模暴行的抗议，不是由军人、也不是由与各国受人尊敬的“菲利斯丁”步调一致的群众提出，而偏偏是由暴民的典型代表希特勒的早年同伙提出，这也是意料之中的事了。当然也不会是希姆莱这位自1936年以后德国最有权势的人，那批“武装的波希米亚人”(海登语)之一，他的特征却很不幸地同知识界精英很相像。希姆莱本人“比较正常”，也就是说，不像纳粹运动最早的领导人，而像一名“菲利斯”。他不是戈培尔那样放荡不羁，不像性罪犯斯特莱彻(Julius Streicher)，不像骗子罗森伯格，不像疯子希特勒，不像冒险家戈林(Hermann Gǒring)。希姆莱有将群众组织到绝对控制的高度才能，认为大多数人不是放荡不羁者、疯子、冒险家、性罪犯、骗子，也不是社会上的失败者，而首先是安份守己工作的人、顾及家庭的良民。

    “菲利斯丁”退回到私人生活，头脑简单地致力于家庭和职业，这是资产阶级私人利益至上信念早已退化的最后产物。“菲利斯丁”是资产阶级在自己的阶级中孤立的产物，是资产阶级本身败落后产生的分化了的个人。希姆莱为人类历史上最大规模的犯罪而组织的群众。带有“菲利斯丁”的特徽，而不是暴民的特征，他们是资产阶级，在自己的世界倾圮之中只担忧个人安全，只要有一点儿挑衅，就会牺牲一切——信念、荣誉感、尊严。对于那些只考虑维护自己私人生活的人来说，最容易摧毁的莫过于他们的隐私和私人道德观。在经过几年掌权和系统地协调之后，纳粹可以正确地宣布：“在德国，只有睡着的人仍然是一个有隐私的个人。”

    另一方面，公正地说来，精英中的一些人时常使自己受极权主义运动诱惑，有时由于他们的知识能力而被指责为极权主义的鼓吹者，应该指出．二十世纪这批绝望的人无论做什么还是下做什么，都不会影响极权主义，尽管他们在早期产生过一些作用，成功地迫使外界认真地接受他们的理论。凡是在极权主义运动取得政权的地方，早在政权开始它们的最大犯罪之前，就已经抛弃了这一整群同情者。智识的、精神的、艺术的创造力，对于极权主义来说，就像暴民的歹徒自发力一样危险。两者都比纯粹的政治反对派更危险。新的群众领袖一贯会清除每一种更高形式的知识分子活动，远远超过了他们对自己无法理解的一切事物的天然厌恶。绝对的统治并不容许任何一个生活领域中的自由创造力，不容许任何一种无法完全预见的活动。执政的极权主义无一例外地排斥一切第一流的天才，无论他们是否同情极权主义，使取而代之的是一些骗子和傻瓜，因为他们缺少智能和创造力，这正是他们的忠诚的最好保障。

上一页 回目录 下一页

“郭襄”E书作品 -15-
第十章　无阶级社会


第11章 极权主义运动

极权主义的起源 作者：汉娜·阿伦特
第11章　极权主义运动

    (一)极权主义的宣传

    只有暴民和精英才会被极权主义本身的锐气所吸引；而只有用宣传才能赢得群众。在立宪政府和自由言论的条件下，为夺取政权而奋斗的极权主义只能在有限的程度上使用暴力，并与其它政党共同获得必要的坚定支持者，巧言取悦公众。公众在此时此刻尚未与其它一切资讯来源隔绝。

    在极权主义国家里，宣传（propaganda）和恐怖相辅构成，这一点早已为人们所指出，而且经常被如此认定。然而这只是部分事实。凡在极权主义拥有绝对控制权的地方，它就用灌输（indoctrination）来代替宣传，使用暴力与其说是恐吓民众（只有在初期阶段，当政治反对派仍然存在时，才这样做），不如说是为了经常实现其意识形态教条和谎言。在相反的事实面前，极权主义不会满足于宣称不存在失业现象；它会废除失业者的福利，作为它的一部分宣传。同样重要的是，拒绝承认失业——尽管是以一种相当出人意料的方式——实现了古老的社会原则：不劳动者不得食。或者另举一例，当斯大林决定重写俄国革命历史时，他的新版本的宣传中包含了将旧版本的书、文件连同作者和读者一起加以毁灭：1938年出版的新版官方共产党历史是一个信号，意味着那场屠杀苏联整整一代知识分子的超级大整肃结束了。同样地，纳粹在东方占领区起初主要利用反犹主义宣传来赢得对居民的牢固控制。他们不需要也不使用恐怖来支持这种宣传。当他们清除波兰的大部分知识分之时，并非因为知识分子们的反对，而是因为根据他们的理论，波兰没有知识分子，而当他们计划绑架蓝眼睛金头发的儿童时，意图并非在于恐吓居民，而是要拯救“日耳曼血统”。

    由于极权主义运动存在于一个本身是非极权主义的世界中，它们被迫使用那种普遍认为是宣传的手段。但是这种宣传总是诉求于“外部范围”——无论是国内居民中的非极权主义阶层，还是国外的非极权主义国家。极权主义宣传诉求的这个外部范围可能变化很大；即使在夺取政权以后，极权主义宣传可能会针对自己国家里的几部分人，因为在经过足够的灌输之后，他们仍未采取协调一致的态度。在这一方面，希特勒在战时对他的将军们的演讲是典型的宣传，其特点主要是撒弥天大谎，这位领袖借此来娱乐他的客人，以图博取人心。外部范围也可以指一些运动的同情者，他们还未准备接受运动的真正目的；最后，甚至纳粹党员也常常被领袖手下的内部圈子（inner circle）或精英集团成员看作属于这类外部范围，在这种情况下，他们也需要接受宣传，因为他们还不能可靠地接受控制。为了不至于低估谎言宣传的重要性，人们应该记得更多的例子，看到希特勒在界定运动的真正目的时，他是完全真诚的，直率而不含糊，然而公众还未准备好接受这种贯彻的说法，所以未被承认。但是从根本上来说，极权主义统治之努力限制其宣传手法，仅仅在于它的外交政策方面，或者它的国外各分部，目的是向他们提供合适的材料。每当国内的极权主义思想灌输与在国外的宣传路线相冲突时（战时在俄国发生过此类情形，这不是在斯大林结束他与希特勒联盟之时，而发生在对希特勒作战使之站到民主阵营一方时），在国内就将宣传解释为一种“暂时的策略手段”。只要有可能，对于被吸纳到运动内的人的意识形态理论（他们已不再需要宣传）与对外部世界的真正宣传之间的区别，在运动取得权力之前就已存在。宣传与灌输之间的关系通常一方面取决于运动的规模，另一方面取决于外部压力。运动规模越小，就越有能量扩展纯粹的宣传；外部世界对极权主义政权的压力越大——即使在铁幕后面，也不能完全忽视这种压力——极权主义独裁者就越会积极地从事宣传。根本的要点是，宣传的必须性总是由外部世界控制着，而运动本身实际上并不宣传，而是灌输。相反，灌输不可避免地与恐怖相伴，增强了运动的力量或极权主义政府的孤立，以及不受外部干涉的安全感。

    宣传确实是“心理战”的一个组成都分；但是恐怖更甚。甚至当极权主义政府达到了它的心理目的以后，还会继续利用恐怖手段：它的真正恐怖在于它统治一群完全沉默的居民。凡在恐怖统治达到完美的地方，例如在集中营里，宣传就完全消失了；甚至在纳粹德国，宣传也被明白禁止。换言之，宣传也许是极权主义一种最重要的对付非极权主义世界的工具；相反，恐怖是它的统治形式的本质。它的存在很少依靠心理因素或其它主观因素，就像法律在一个立宪国家内的存在不依靠违法者的人数一样。

    恐怖作为宣传的对应，在纳粹主义中比在布尔什维主义中作用更大。纳粹并不打击著名人物，像它早先在德国掀起犯罪浪潮时那样（杀害拉德诺和厄兹伯格[Matthias Erzberger]）；相反，他们杀害社会主义的小活动家们，或反对党中有影响力的成员，试图向民众证明只有参加那些组织的人才有危险。这种大规模的恐怖还在相对较小范围内进行时，并逐渐扩大着范围，因为警察和法庭都不会认真地对攻击所谓右翼的政治犯法者执法。一个纳粹宣传家所说的“权力宣传”（power propaganda）是很值得研究的：它至少清楚地向民众表明，纯粹的权力比当局更大，参加纳粹组织比做一个忠诚的共和主义者更安全。纳粹在制造政治罪行时具体地利用了这一点，极大地强化了上述印象。他们对此总是供认不讳，从来不为“下级的过分行为”而道歉——只有纳粹的同情者们才作这类道歉——并且使民众印象深刻，看到他们与其它政党的“高谈阔论者”大不相同。

    这种恐怖和歹徒的普通犯罪（gangsterism）之间的相似性已很明显．无需指出。这并不是指纳粹主义就是歹徒帮派，像人们有时作出的结论那样，而只意味着纳粹尽管不承认，它实际上学了美国的黑社会组织，而其宣传却承认是学了美国的商业宣传。

    但是，极权主义宣传比直接威胁更具体，针对个人的犯罪行为就是利用间接的、掩盖之下的、险恶的暗示来针对一切不愿跟从他们教导的人们，在此之后，大规模屠杀渗透到一切“有罪”和“无罪”之人。布尔什维主义宣传威胁民众，说他们会被历史抛弃，落后于时代就会陷入绝望，只能虚度生命；而纳粹主义威胁说，民众的生活会违背自然和生命的永恒规律，他们的血液会无可挽回地、神秘地败坏。极权主义宣传非常强调其论点的“科学”性质，这一点常被人用来比较某些在群众面前作自我表演的广告技巧。而事实上，每一份报纸的广告栏都显示这种“科学性” （scientificity），制造商用事实和数字来证明，一个“研究”机构出马相助，例如论证他的肥皂是“世界上最好的肥皂”。同样地，宣传者充满想象的夸张中有某种暴力成分，例如小姐们如果不用这种牌子的肥皂．就会一辈子长粉刺，找不到丈夫，这种说法的背后是垄断欲望的胡思乱想，梦想有朝一日，这位“惟一预防粉刺的肥皂”制造商会有力量剥夺所有不用这种肥皂的小姐们获得丈夫的权利。商业广告宣传和极权主义宣传这两者都明显地只是一种权力追求。一旦极权主义运动掌握了权力，这种科学证明的纠结就停止了。纳粹甚至抛弃了那些愿意为他们服务的学者，布尔什维克利用他们的科学家的名声来达到非科学的目的，强迫他们做骗子。

    但是，经常被高估的群众广告和群众宣传之间的相似性，仅止于此。商人通常并不装扮成先知，他们往往不会表明自己的预言是正确的。极权主义的科学性的特点是几乎完全强调，科学的预言与老式的追溯历史完全不同。社会主义和种族主义的意识形态起源所显示的，无非就是它们的代言人假说他们发现了隐藏的力量，可以在命运链上给他们带来好运。当然，群众极被吸引，是因为“绝对系统（absolutist system）陈述一切历史事件是依靠与命运链相连的第一因，这个绝对系统本身在人类历史上就是压迫人的”。（托克维尔语）但是毫无疑问，纳粹领袖实际上并不只是利用宣传，他们也相信这样的理论：“事实上，我们越是认识和观察自然和生活的规律……我们就越是服从万能之神的意志。我们越是深刻认识到万能之神的意志，我们越是能获得更大的成功。”很明显，无需改动多少字，就能表达斯大林用两句话所说的信条：“我们越是精确地认识和观察历史与阶级斗争的规律．就越会遵从辩证唯物主义。我们对辩证唯物主义的认识越深刻，就越能取得伟大的成功。”无论如何，就斯大林关于“正确领导”的概念而言，没有比这更好的解释了。

    极权主义宣传将意识形态的科学性及其用预言形式发表声明的技巧提高到有效方法与荒谬内容的高度，因为从煽动技巧的角度来说，几乎没有更好的方法可以避免争论，只能从控制目前情形出发来发表论点、说只有未来才能显示它的优点。但是，极权主义意识形态并未发明这种程序，也并非这种程序的惟一使用者。现代政治普遍地在群众宣传中运用科学性，这被解释为是一般迹象，这种对科学的热中是西方世界自从数学和物理学在16世纪兴起以来的特点；因此极权主义在“科学变成偶像，可以巫术般地医治恶的存在，改变人性”的过程中似乎是最后一个阶段了。群众的兴起和利用科学性之间实际上很早就有联系。群众的“集体主义” （collectivism）受到一些人的欢迎，他们曾希望出现“历史发展的自然规律”，它能消除个人行动与行为的无法预示性。昂方丹（B.P.Enfantin）常被援引作为例子，他早就能看到一种时代即将到来，“使群众感动的艺术”即将完美地发展，使画家、音乐家和诗人能够拥有一种力量，取悦和感动群众，其自信程度不亚于数学家解决一个几何难题，或化学家解释任何一种物质。其结论是：现代宣传就在此时此刻产生。

    然而，无论实证主义、实用主义（pragmatism）和行为主义（behaviorism）有何种缺点，无论它们对19世纪常识的形成产生多大影响，极权主义宣传和科学性所诉求的群众的特点完全不是“功利主义存在部分的有害生长”。我们从孔德的学说中知道，实证主义相信，未来最终可以科学地被预测。利益评价是决定历史的主要力量，并且假设可以发现权力的客观规律。罗昂的政治学理论说：“国王指挥民众，利益指挥国王”，客观利益是“惟一不会失效”的规律，“正确理解利益，能使政府生存，错误理解利益，会使政府死亡”，这些都是现代功利它义、实证主义和社会主义理论的传统核心，但是，这些理论都不会假设有可能“改变人性”，如极权主义试图做的那样。相反，它们都或明显、或含蓄地假设，人性总是不变的，历史就是变动的客观环境以及人类对它们作出反应的故事，正确地理解历史，就能导致改变环境，但不能导致改变人类反应。政治学中的“科学主义”（scientism）仍然假设人类福利是它的目标，这种观念是在极权主义里完全没有的。

    正因为认可了功利主义的核心思想，极权主义政府的反功利主义行为、完全无视群众的利益这一点，就成了一种震荡。这在当代政治中引进了一种前所未闻的和不可预测性的因素。然而，极权主义宣传——尽管其形式上经常变换重点——指出了，即使在极权主义夺得权力之前，群众所关注的早已超越纯粹利益。因此同盟国都怀疑，希特勒在战争开始时下令屠杀精神病人，其实是想摆脱不必要的食物供应之负担，这是毫无道理的。希特勒不是因为战争而被迫抛弃道德上的考虑，而是将战争的大规模屠杀看作是一次无与伦比的机会，可以开始一项屠杀计划，就像他的计划中的其它要点一样，是根据“千年至福”（millennia）的观点来策划的。自从全部欧洲历史几百年来实际上教会人们根据“什么人得益”来判断每一次政治行动，根据背后的具体利益来判断一切政治事件，他们突然面对一种前所未有、无法预见的因素。由于极权主义宣传的煽动性质——早在夺取权力之前很久就清楚地显示出，群众很少受到的自保（self-preservation）本能的驱使——群众很少认真对待这些宣传。但是，极权主义宣传的成功并不十分依赖它的蛊惑人心，而是依赖群众的知识，使他们明白，利益是一种集体力量，只有当稳定的社会在个人和群体之间提供必要的传送带时．才能感到利益所在。群众的主要特点是他们不属于任何一个社会团体或政治团体，他们只代表个人利益混乱多变的现状，因此在群众之中，以纯粹利益为基础的宣传不会生效。极权主义运动成员的狂热和一些普通的政党之成员的最大忠诚相比，明显地具有十分不同的性质，他们是缺乏自我利益意识的群众的产物（他们随时愿意牺牲自己）。纳粹党人证明了一个人只需用一句口号——“否则我们就完了” ——来引导整个民族进人战争（这种做法是1914年的战争宣传小心地避免的），而且此刻并不处于苦难、失业、或鼓噪民族野心的时代。同样的精神出现在一场明显失败的战争的最后几个月，纳粹宣传在安慰早已惊慌失措的民众，许诺说：“领袖凭他的智能早已为他的人民准备了一种简易死亡法、假如战败，就让他们进毒气室。”

    极权主义运动利用社会主义和种族主义，并且取消它们的功利主义内容，即一个阶级或一个民族的利益。在一贯正确的预言形式中提出这些概念，使形式变得比它们的内容更重要。群众领袖的主要资格是永远无误；他绝不能承认错误。再者，一贯正确的假设之基础不是超人的智能，而是正确解释历史或自然的根本可靠力量，失败和毁灭都不能证明这些力量是错误的，因为长远来看它会证明自己是正确的。掌权的群众领袖在一切功利主义的考虑中只关心一件事：使他们的预言变为现实。纳粹党人在战争结束时是不犹豫地集中他们尚能掌握的组织，尽可能彻底毁灭德国，以实现他们的预言：如果战败，德国人民就遭毁灭。

    “永远无误”的宣传效果，以各种可预言的力量的惟一解释者自居而取得引人注目的成功，这些都鼓舞了极权主义的独裁者们，习惯于以预言形式来宣布他们的政治意图。最著名的例子是希特勒于1939年1月在国会的讲话中所宣布的：“我今天再作一次预言：假如犹太金融家们……再一次成功地将民众扔进一场世界大战，结果将是……犹太种族在欧洲灭绝。”用非极权主义的语言来解释，这意味着：我想制造战争，我想杀死欧洲的犹太人。同样地，斯大林于1930年在中央委员会的一次演讲中说，他准备清除党内右派和左派分裂主义分子，形容他们是“垂死阶级”代表。这一定义不仅具体地加重了论调的尖锐性，而且以极权主义的风格宣布从肉体上消灭的那些人，他们的“死亡”正是预言中的事。这两个例子都达到同一个目标：清除对手都符合历史过程的规律，根据永远不变的规律，人的所作所受都是必然发生的。对牺牲者的迫害一旦执行了，“预言”就变成了一种回顾式的辩解：所发生的一切都只是早已预言的。“历史规律”是否诅咒阶级及其代表的“毁灭”、或者“自然规律是否……消灭”一切不“适宜生存”的人——民主人士、犹太人、东欧次等民族、无法医治的病人，这些都无关紧要。希特勒恰巧也说过“垂死的阶级”应该被“消灭，这不用大惊小怪”。

    这种方法就像极权主义其它宣传方法一样，在运动夺取政权以后，只是极其简单明了的事情。那么，关于极权主义独裁者预言之真伪的一切争论都是很古怪的，好比争论一个潜在的杀人犯的未来受害者究竟是死是活一样-—因为杀死这个人，杀人犯可以立即提出他是正确的证据。在这种情况下，惟一有效的争论是立即拯救这个被预言判定将死的人。在群众领袖夺取权力以实现他的谎言之前，他们的宣传就是以其极端地嘲弄事实为标志，因为根据他们的观点，事实完全取决于能够编造事实的人的力量。声称莫斯科地铁是地界上惟一的地铁，这个谎言只要布尔什维克还没有力量摧毁别国的所有地铁之前会一直存在。换言之，永远无误的预言方式和任何其它极权主义宣传手段不一样，违背了它最终统治世界的目的，因为只有在一个完全处于他的控制之下的世界里，极权主义统治者才有可能实现他的谎言，使他的一切预言变为现实。

    预言之科学性语言符合群众的需要，他们在世界上失去了家园，现在准备和永恒的、统治一切的力量合为一体，这些力量本身可以将在险恶风浪中游泳的人带到安全的岸上。“我们根据遗传学的证明来塑造民族的生活和我们的法律”，纳粹此言，正如布尔什维克向他们的追随者保证，经济力量有能力决定历史。因此他们保证会有一种胜利，不受“暂时”的失败和具体企业的失败影响。因为群众与阶级不一样，他们只要胜利和成功，哪怕是最抽象的形式，他们被约束在一起，并非因为他们特殊的集体利益，那是他们感到作为一个群体而生存不可或缺的，以及即便面对逆境也可以坚持的利益。对他们而言，比可能胜利的目标或可能成功的具体努力更重要的是：只要是胜利无论是什么目标；只要是成功，无论是何种企图。

    极权主义宣传使群众宣传的技巧更完备，然而它既不发明、也不创造宣传的主题。这些现成的主题，是由50年里帝国主义的兴起和民族国家的解体替它准备的。当时欧洲暴民进入了政治舞台。极权主义运动的代言人像早先的暴民领袖一样，对一切事物具有准确无误的直觉，这是普通的政党宣传或舆论不关心或不成触及的。隐藏的一切事物，悄悄地发生过的一切事物，都变得具有重大意义，而它们的内在重要性却被忽略。暴民实实在在地相信，真理就是体面的社会虚伪地忽略，或者腐败地掩盖的一切。

    在选择论题时，神秘性（mysteriousness）本身变成了第一条标准。秘密的起源无关宏旨；它可以是在合理的、政治上可以理解的渴求秘密（desire for secrecy）中，例如英国情报部或法国第二局（French Deuxieme Bureau）；或者革命团体的密谋需要，例如无政府主义和其它恐怖主义组织；或者在社会的结构中，它们原先的秘密内容长期以后却变得十分出名，只有礼仪形式仍然保留着先前的神秘性，例如共济会；或者在古老的迷信中，围绕着某些群体编织传说，例如耶稣会士和犹太人。在选择群众宣传的这些题目时，纳粹无疑棋高一着；但是布尔什维克逐渐学会了这些把戏，虽然他们不依靠传统的被接受的神话，宁可选择自己创造——自从30年代中期以来，在布尔什维克的宣传中，一个接一个地出现了神秘的世界阴谋，从托洛茨基的阴谋开始，接着是300个家族的统治，再接着是英国和美国情报局凶恶的帝国主义（即全世界的）阴谋。这类宣传的效果显示了现代群众的主要特点之一。他们不相信自己的实在经验中一切明显可见的事物；他们不相信自己的眼睛和耳朵，只相信自己的想象．这种想象可能被同时是普遍的、又是首尾连贯的任何事物捕捉住。使群众信服的不是事实，甚至也不是编造的事实，而是一种他们在其中成为组成部分的系统一致性。重复手段的重要性常被高估，因为在—般情况下都相信群众把握事物和记忆事物的能力很差，其实重复手段之重要仅在于它能及时使人相信事物是首尾一致的。

    群众拒绝承认于充满现实中的偶然性（fortuitousness）。他们生来倾向于各种意识形态，因为他们将事实解释为只是一般规律的一个具体例子，否定事物的巧合，发明了一种适应一切的万能解释，假设它是一切偶然事物的根本。极权主义宣传由于这样地从现实逃避进虚构，从偶合逃避进一致性，遂显得颇有生机。

    极权主义宣传的主要缺陷是它无法满足群众的渴望—完全一致的、可以理解的、可以预见的世界，而不与常识（common sense）发生严重的冲突。例如，如果苏联的政治反对派的一切“告白”（confession）用语相同,承认同样的动机，那么追求一致的群众就会将虚构接受为真理的最高证明；而常识告诉我们，这种一致性恰恰在这个世界上并不存在，而是编造出来的。说得形象些，似乎群众要求经常重复旧约圣经的奇迹（the miracle of Septuagint），根据古代传说，有七名翻译者各自独立地翻译出希腊文《旧约全书》，而内文完全一致。常识只能将这个故事当做一个传说或一个奇迹来接受；然而它也能说成是证明译本都绝对忠实地译出了每一个词。

    换言之，如果说群众受到一种逃避现实的愿望所蛊惑，因为在他们本质上无家可归的存在中，他们不再能忍受事实的偶然件和不可理解，那么同样地，他们对虚构的渴望也与人类思维的能力有关，人类思维结构的一致性高于纯粹的思维现象。群众逃避现实，这是对世界的一种判决，他们被迫在这个世界上生活，却又不能在其中生存，因为偶然性变成了这个世界里的最高主宰，人类需要经常地将混乱的、偶然的条件转化为一种相对的比较一致的人为条件。群众反对“现实主义”、常识，以及“世界的表面真实”（plausibilities of the world）（伯克语），原因是他们的分子化，他们失去社会地位，随之失去整个社群关系，而常识本来只有在它的范围内才能产生意义。他们在精神上和社会上无家可归的情况下，就无法以一定的尺度来深刻洞悉任意性与计划性、偶然性与必然性之间相互依存的关系。极权主义宣传只有在常识失效的地方才能大量地侮辱常识。或者面对混乱的发展和完全任意性的衰落，或者服从于最严格的、异想天开的意识形态虚构的一致性，群众可能永远只会选择后者，随时以牺牲个人来作为代价——这并不因为他们愚蠢或邪恶，而是因为在总体的灾难中，这种逃避至少给予他们一种最低限度的自尊。

    纳粹宣传的特点是从群众渴望一致性中获得好处，而布尔什维克的方法显示出（如同在实验室一样）它对孤独的群众中人的冲击力。苏联秘密警察很愿意使受害者相信他们有罪，尽管他们从未犯过这种罪，而且在许多例子中，他们根本不可能犯这种罪，秘密警察完全孤立和抹煞了一切真正的事实因素，以使“故事”的逻辑一致性在预先准备好的忏悔书上显得十分明白。在有些情况下，虚构和现实之间的分界线被骇人的指控和这些指控内在一致性弄模糊了，为了抵制对罪状纯粹抽象的可能性屈服的诱惑，就不仅需要有抵抗经常性威胁的性格力量，而且也要求十分相信人类同伴的存在—他们绝不会相信这些“故事”。

    无疑地，只有在极权主义的世界里，虚假和伪造的蠢事才能达到极端。但是，这只是极权主义政府的宣传手段之一部分，忏悔还不是必要的惩罚。“告白”是布尔什维克宣传的特产，用追溯法来奇怪地使罪行成立则是纳粹宣传的特产。这两者的目的都是一致的。

    在根据它们的理论夺取权力和建立一个世界之前，极权主义运动想象出一个一致的谎言世界，与其说是满足现实本身的需要，不如说是满足了人类思维的需要；其中通过纯粹的想象，使失根的群众能够感到自在，并且使他们的真实生活和实际经验在人类期望方面避免没完没了的震荡。极权主义宣传所拥有的力量——在运动有力量降下铁幕来防止任何人用最微小的现实来骚扰一个完全想象的世界中凝滞的平静之前——在于它有能力将群众关闭在真实世界之外。真实的世界仍然提供给分化瓦解状态的群众惟一能理解的迹象——每一次厄运的打击都使群众受骗上当—这些迹象，可以说是真实世界中的空白，是它不想公开讨论的一些问题，或者是它不敢否认的流言，因为流言尽管夸大和扭曲，却击中了某些痛处。

    极权主义宣传从这些痛处中产生了它们需要用来填平现实与虚构之间鸿沟的真理成分和实际经验。只有恐怖可以依靠纯粹的虚构，即使是极权主义政府由恐怖支撑的谎言虚构也还未完全变得随心所欲，尽管它们通常更粗鲁，更厚颜无耻，而已比运动的谎言更有创造性（俄国革命修正过的历史不是靠宣传技巧，而是靠权力来传播的，书中没有一个姓托洛茨基的人曾经当过红军总司令）。另一方面，运动的谎言更精细些。涉及群众眼睛看不到的社会生活与政治生活的每一个方面。在官方当局周围布置了一种秘密气氛时，谎言最能成功。在群众的眼里，它们获得了最“实在”的名声，因为它们触及了隐秘存在的真实状况。上层社会中腐败政治家的丑闻被揭露，一切属于黄色小报的丑闻，在它们手里都变成了一种不止是耸人听闻的重要武器。

    纳粹宣传中最有效的虚构是关于犹太人世界阴谋的故事、自从19世纪末以来，集中于反犹主义宣传一向是普遍的煽动手段，20年代在德国和奥地利尤为普遍。一切政党和舆论喉舌越是一致避免讨论犹太人问题，暴民就越是相信犹太人是所谓权力的真正代表，在整个制度中犹太人问题是虚伪和不诚实的象征。

    战后反犹主义宣传的实际内容既非纳粹的独白，亦非特别新的创造。关于犹太人世界阴谋的谎言自从“德雷福斯事件”以后就一直在流传，其基础是迄今分散在全世界各地的一个犹太民族仍有相互之间的国际联系和互赖。关于犹太人的世界权力的夸张说法出现得更早，可以追溯到18世纪末，当时犹太商业与民族国家的密切关系已变得很明显。将犹太人描绘成恶的化身，通常只认为这是中世纪迷信的残余记忆，但是实际上与其后来被解放以后，在欧洲社会中所扮演的暧昧角色密切相关。有一件事是无法否认的：在战后，犹太人比先前任何时候都更出名。

    犹太人本身在权力方面的影响和地位却与他们日益出名和引人注目的状况成反比。民族国家之稳定和力量每降低一分，对犹太人的地位都是一次直接的打击。民族部分成功地超越国家，使政府机器有可能维持它高于一切阶级和政党的地位，因此也就贬低了与居民中的犹太人结盟的价值，犹太人或许仍处于社会各阶层之外，并且对政党政治不感兴趣。资产阶级具有帝国主义头脑，它越来越关心外交政策，对国家机器的影响也越来越大，同时也就坚决地拒绝让最大部分的犹太人财富进入工业企业，不让它离开传统的资本贸易。所有这些情况加在一起，几乎终止了犹太人作为一个群体对民族国家经济上有用的性质，以及社会隔离对他们本身的好处。第一次世界大战以后，中欧犹太团体像法国犹太人在第三共和国的最初几十年中一样同化和归化了。

    对于变化了的形势相关的国家在意识上达到何程度到1917年就明朗化了，当时德国政府遵循着一种长期建立的传统，试图利用它的犹太人来一试与协约国的和平谈判。它不和德国犹太社群的领导人说话，相反却与比较不具影响力的犹太复国主义小团体对话根据旧的方式 这些小团体仍然受到信任，正因为他们坚持犹太人独立于公民身份之外存在，因此可望他们依靠国际关系网、从国际观点出发来提供服务。然而德国政府在这一点上走错了一步。犹太复国主义者们做了犹太银行家们从来未做过的事；他们提出了自己的条件。并对政府说他们只愿谈判一种不带附加条件和赔偿条件的和平。过去犹太人那种对政治问题的冷淡态度消失了；他们中的大多数由于不再游离于国家之上，所以不再有用，而犹太复国主义者这一小部分人的无用，则是因为他们有自己的政治观点。

    中欧诸国的共和政体取代专制政府，瓦解了中欧犹太人群体，正如50年前法国第三共和国所做到的那样。当新政府在缺少权力而无兴趣保护犹太人的情况下建立时，犹太人早已失去了他们的大部分影响。在凡尔赛和约期间，犹太人主要被利用来当做专家，甚至连反犹主义者也承认，战后时代的一帮犹太小骗子，大多数是新来者（他们与当地的一些同宗教的人明显不一样，在他们的欺骗活动背后，有一种奇特的态度，和他们早先对周围环境的标准持冷漠态度很相像），他们和假设中的犹太人国际联系网的代表没有任何联系。

    在一大群相互竞争的反犹主义团体中，在一种弥漫的反犹主义气氛中，纳粹的宣传发明了一种对付这一题目的方法，与众不同，而且比其它一切方法都高明。话说回来，纳粹的口号没有一条是新的——甚至连希特勒精明地描绘说犹太裔人剥削工人，而他的兄弟在工厂用煽动工人罢工引起的阶级斗争的说法，也不是新的。惟一的新内容是纳粹党要求它的党员拿出证据来说明自己没有犹太血统，尽管有费德尔计划，但是关于纳粹一旦掌权后针对犹太人会采取哪些实际措施方面仍然极端模糊。纳粹将犹太人问题置于宣传中心，意味着反犹主义不再是针对少数人的观点，或只与民族政治有关，而是直接关系到每一个人的个人生存问题；谁也不可能成为一个不成序列的“家族系谱”中的成员，而在纳粹的层级制度中，层级越高，在家族系谱中就必须追溯得越远。还有，布尔什维克主义尽管不那么始终一致，却也改变马克思主义关于无产阶级最后不可避免的胜利的理论，说他的成员是“天生的无产阶级”，将其他阶级出身说得很可耻。

    纳粹宣传很直率地将反犹主义转变成一种自我定义的原则，因此消除了观点动摇不定的状况。它用蛊惑来说服群众，这只是一种预备步骤，而且从不过分估计其鼓动演讲或印刷出版物的持久影响力。这提供给由分子化的、无法定义的、不稳定的、人数众多的个人组成的群众，以一种自我定义和自我鉴别身份的方法，不仅恢复了他们先前产生于社会功能的部分自尊，而且也创造了一种欺骗性的稳定，使他们成为一个组织的更好的候选成员。通过这种宣传，运动可以使自身人为地成为群众聚结的扩延，并使一个分子化的社会里孤立的个人被许诺获得自尊，将歇斯底里地追求安全感的根本感情合理化。

    纳粹在对待其它相关问题上也明显地应用了别人制造的以及先前使用过的口号。当公众的关注同等地集中在民族主义和社会主义上，认为这两者不能同等地比较，而实际上在右派和左派之间构成了意识形态的分水岭时，“国家社会主义德国工人党”（National Socialist German Worker's Party）（纳粹）提供了一种假设，仿佛要导致民族统一，这是口头上的解决方案它的双重商标“德国” 和“工人”将右派的民族主义和左派的国家主义串连起来。纳粹运动之名偷自其它各政党的政治内容，公开地借口将这一切结合起来。先前也有将对立的政治理论成功地结合的例子，例如民族社会主义（National-socialism）、基督教社会主义（Christian-socialism），等等；但是纳粹以一种方式实现了他们的结合，国会里社会主义者和民族主义者的全部斗争、那些首先自认工人的人和那些首先是德国人的人之间的斗争都显得好象是一种设计，用来掩盖背地里有害的动机的欺骗——纳粹运动的每一个成员不就是同时包括了这一切吗？

    有意思的是，纳粹即使在起家时也不屑利用民主、共和、专政、专制这一类显示一种具体的政府形式的口号。这一点足以说明 他们一向懂得自己的一切将完全是创新的。每一次关于他们的未来政府形式的讨论都沦为空谈纯粹形式——根据希特勒的说法 国家只是保存种族的一种手段，根据布尔什维克宣传的说法，国家只是阶级斗争的一种工具。

    但是，纳粹以另一种奇怪的和迂回的方式，在其宣传中回答了关于他们的未来作用是什么的问题，他们用“锡安长老们的草案”作为模式，为在将来组织德国群众建立“世界帝国”而做准备。他们不限于在纳粹党徒中利用这个密谋的说法做宣传；他们还印刷了几十万册在战后德国出售，甚至公开采用来作为政治手册，这已不是新闻了。然而这种造谣的目的主要是谴责犹太人，唤起暴民注意犹太人控制世界的危险。就纯粹宣传而言，纳粹发现群众并不很害怕犹太人统治世界，而是有兴趣追究这一点如何实现，关于密谋的流传实际上是歆羡和想知道内情，而不是基于仇恨，明智的做法是尽可能仔细研究他们的某些显着的公式，例如著名的口号“凡是对德国人民有好处，就是正确的”，这条口号抄袭自“草案”中的“一切有利于犹太人民的事情，在道德上都是正确的和神圣的”。

    “草案”在许多方面都是根奇怪而且值得注意的。除了廉价的马基雅维里主义（Machiavellianism）方式以外，其重大政治特点是,以想入非非的方式触及时代的每一个重大政治问题。它们在原则上是反民族的，而且将民族国家描绘成泥足巨人。它们无视民族主权，并且如希特勒曾经说过的那样，相信建立在一个民族基础上的世界帝国。它们并不满足于在一个特定国家里的革命，而是将目标定在征服和统治世界。它们向民众保证说，不管在人数、领土和国家权力方面优劣如何，它们只要通过组织手段就能达到对世界的征服。可以肯定，它们那种令人信服的力量部分是产生于非常古老的迷信成分。这种“草案”是古老的，一个国际间的团体连续不间断的存在，这种概念在自从法国革命以来的小道政治文学中就有了，即使这些18世纪末的写作者未曾想过，这个“革命的团体”， 这个“一切文明民族中间的奇特民族”就是犹太人。

    对群众最有吸引力的是“草案”中一场世界性阴谋的动机，因为它契合了新的权力形势（希特勒很早就允诺，纳粹运动将“超越现代民族主义的狭隘界限”，战争期间，党卫军试图将“民族”[nation]这个词从纳粹的字汇中抹除）。只有全球列强看来仍有机会独立生存，只有全球政治才有机会产生永久结果。这种情况会使并非世界列强的小国家恐惧，这是完全可以理解的。“草案”似乎可以指出一条出路，不依靠不可改变的客观条件，而只依靠组织的力量。

    换言之，纳粹宣传从“由于强烈的民族性而变成超民族的犹太人”中，发现德国世界主人的前驱，并向群众保证：“首先看清犹太人、首先向他们作斗争的民族，将会取代他们统治世界的地位。”关于犹太人早已实行世界统治的幻觉，构成了德国在未来统治世界的幻想的基础。 当希姆莱指出“我们的政府统治艺术应归功于犹太人”时，他心中想的就是这一点，也就是说，归功于“领袖牢记在心” 的锡安长老草案。因此“草案”表现出征服世界在实践上是可能的，整个事情只剩下是否受灵感启发或技巧是否精明的问题，阻碍德国在全世界取得胜利的显然只是一个小小的犹太民族，他们无需拥有暴力工具就能统治整个世界—因此 一旦他们的秘密被发现，其方法在一个更大规模中被仿效，他们就成了容易应付的对手。

    纳粹宣传将这一切新的、充满希望的前景集中在一个概念上，称为“德国民族共同体”（Volksgemeinschaft）。这个新的社群在无产阶级的气氛下，在纳粹运动中形成，其基础是一切德国人绝对平等，这不是权力的平等，而是天性平等、以及他们与其它所有的人绝对不同。自从纳粹掌权之后，这种观念渐渐失去它的重要性。让位给一种态度：一方面蔑视德国民众（纳粹一向持此态度，但在以前不大显露），另一方面非常热心地从其它国家的“亚利安人”中扩大他们自己的队伍，这种想法在纳粹掌权之前阶段的宣传中并不很重要。“德国民族共同体”的说法只是为“亚利安人”种族社会制造舆论，它最终会毁灭各个民族。包括日耳曼民族在内。

    在某种范围内，“德国”是纳粹尝试考虑布尔什维克提出的关于一个没有阶级的社会的诺言。如果我们不管一切意识形态含义，那么就可以明显地看到一种宣传对另一种宣传再生的魅力。两者都讲话要平衡一切社会差异和财产差异，没有阶级的社会明显地意指每一个都被平衡到工厂工人的地位，而“德国民族共同体”的含义中有一种征服世界的阴谋，也延伸出每一个德国人最终可以变为一个工厂主的合理希望。但是“德国民族共同体” 的更大利益是它不必等到未来某个时刻，也不依靠客观条件；在运动的虚构世界中它可以即刻实现。

    极权主义宣传的真正目的不是说服，而是组织——“无须拥有暴力手段而能累积权力”。出于这个目的，意识形态内容的创新只能被看做是一种不必要的障碍。我们这个时代的两种极权主义运动，令人惊骇的“新”统治方法，组织方式中的独创性，都没有鼓吹一种新的理论，也都没有发明过一种不曾流传的意识形态，这并非偶然。赢得群众的并非是成功的煽动，而是一种“有活力的组织” 实实在在的力量。希特勒作为一名群众先知的辉煌大才并不在运动中使他赢得地位，而是使他的对手们误以为他是一个单纯的群众煽动者，而斯大林是能够击败俄国革命的伟大演说家。极权主义领袖和独裁者的显着特征是头脑简单和目标单一，他们以此来从现存的意识形态中选择最适合于另一个完全虚构的世界的基础因素。“锡安长老们的草案”和“托洛茨基的阴谋”都是虚构的，两者都包含了看似有理的成分——犹太人在过去的非公开影响和托洛茨基与斯大林之间的权力斗争——极权主义舍此便不能安全地建立虚构的世界。它们的技巧包含着使用并超越现实因素和各种经验因素，来选择虚构，使这些因素在某些领域里普遍化，而这些领域在当时又无疑是个人经验不可能控制的。极权主义宣传靠这种普遍化建立的一个世界，适合于和现实世界竞争，后者的主要缺陷是无逻辑、无连贯性、无组织。虚构的连贯性和组织化的严格性可以使通则化的说法在具体的谎言揭穿后，最终仍能存在——认为犹太人在孤立无援地遭屠杀之后仍有力量，而苏联的托洛茨基分子遭整肃和托洛茨基本人被谋杀之后，仍在全世界进行有害的阴谋活动，这些都是很好的例子。

    极权主义独裁者们面对荒诞局面，仍然顽固地坚持原先的谎言，这种态度远不止是对诡计的迷信，至少在斯大林身上，心理学无法解释说谎的原因，他的成功也许会使他自己成为最后的牺牲品。宣传口号一旦与“有活力的组织”结合，不破坏整个结构，就无法清除它们。关于犹太人世界阴谋的假设，被极权主义宣传从一种客观的、可争议的事情转变为纳粹的主要现实成分；重点在于纳粹起而行动，假设世界已被犹太人统治，因而需要一种反阴谋来保护自己。种族主义对于他们来说已不再是一种在科学上价值可疑的、有争议的理论，而是在政治组织功能阶层中的每日现实，在这种组织的框架内，如果对现实产生疑问，那就会是非常“ 不现实”的。同样的，布尔什维主义不再需要争论阶级斗争、国际主义，以及无产阶级的福利无条件地依赖于苏联的福利；第三国际的功能组织比任何论争或纯粹意识形态都更能令人信服。

    极权主义宣传比其它政党和运动的宣传更优越，根本原因在于它的内容，对于运动的成员们而言，不再是一种人们有可能产生意见的客观问题，而是像数学定律一样，变成了他们生活中真实的而又不可触及的成分。只有在极权主义政府统治下，才能完全实现整个生活结构的组织。在纳粹德国，当只有种族出身至关重要，而一种职业取决于人是否具有“亚利安”相貌（希姆莱一向根据相片来挑选党卫军成员），食物发放量的多寡必须追究一个人的祖辈有几个犹太人时，怀疑种族主义和反犹主义的有效性，就好比怀疑世界是否存在一样。

    宣传常常为虚弱和不可靠的论争“加人组织的力显”，而立即实现它所说的任何话，宣传之优势，不证而明。明白之理可以驳斥以运动许诺要改变的现实为基础的论点，驳斥以纯粹事实可以揭穿的反宣传——纯粹事实属于或者维护一个任凭摆布的群众不能也不会接受的世界——宣传只有另一种更有力或更好的现实才能否定它。

    极权主义宣传只有在失败的时刻才会显现出它的虚弱本质。若无运动的力量，其成员立即就会不相信他们昨天还准备为之献出生命的教条。当运动（亦即庇护他们的虚构世界）被摧毁时，群众就会转向他们原无作为孤立的个人的地位，或者在一个已经变化的世界里愉快地接受一种新的功能，或者沉沦于他们旧日绝望的多余者地位。极权主义运动的成员们只要运动犹存，就会完全疯狂地活动，但不会模仿宗教狂的榜样作为殉道者去死（尽管他们很愿意像机器人一样去死）。相反，他们会放弃运动这种厄运。向四周寻找另一种有希望的虚构，或者等待前一种虚构重新获得足够力量来确立另一场运动。

    同盟国想在德国民众中找出一个自我忏悔或被说服的纳粹分子而徒劳无功，他们中间百分之九十的人很可能在某一段时间里是纳粹的忠实同情者，这不能简单地说是人类弱点或机会主义的标志。纳粹主义作为一种意识形态，曾经被完全“实现”过，以至于其内容不再作为一套独立的学理面存在，失去了其所谓知识的存在地位，因此，现实被破坏无遗后没有留下任何事物，信仰者不再那么疯狂。

    (二)极权主义的组织

    极权主义组织的形式与它们的意识形态内容和宣传口号不同，组织形式完全是新的。它们被设计来用于运动的谎言宣传，围绕着一个虚构的中心——犹太人阴谋、托洛茨基分子、三百个家族，等等——编造一个功能性的现实，甚至在非极权主义的环境里也建立起一个社会，使这个社会的成员根据虚构世界的规律行动作出反应。表面类同的政党和运动——法西斯主义或布尔什维主义——一旦达到某个极端阶段（这大多取决于其成员的绝望程度），就会用恐怖来支撑其宣传，相比之下，极权主义运动对于它的宣传确实是很认真的，其认真态度大多表现在组织它的追随者方面，而不在于从肉体上消灭对手。组织和宣传（并非恐怖和宣传）是相辅相成的。

    极权主义运动在夺取权力之前的阶段最吸引人的新组织手段是创建了前锋组织（front organization），清楚区分党员和同情者（sympathizer）。与这一发明相比，其它典型的极权主义特征，例如自上而下指定官员，任命权是最终垄断在一个人手里，这些都是次要的。所谓“领导者原则”（leadership principle）本身不是极权主义的；它从权威主义和军事独裁借用了某些特征，极有助于隐蔽和缩小实质上的极权主义现象。如果上级指定的官员拥有真正的权威和责任，我们就必须论及层级结构（hierarchical structure），在这个结构中，权威和权力由法律来委任和运作。根据这一模式建立的军队和军事独裁的组织，其情形也大致相仿，在这里，从上到下的绝对指挥权力和从下到上的绝对服从，符合战斗中特殊情势，这正是它们为何并非极权主义的原因。按层级组织起来的指挥链意味着，指挥官的权力有赖于他在其中操作的层级体系。每一个层级，无论权威大小，每一条指挥链，无论其命令之内容如何恣意专横，都倾向于稳定和限制一个极权主义运动领袖的总体权力。根据纳粹的语言，永不休止的、有力的“领袖意志”（Will of the Führer）——这并非意指一种固定的、限定的权威，即他的命令——变成了极权主义国家里的“最高法律”。由于极权主义运动独特的组织方式，它将领袖放在一个位置上，只有从这个位置出发，领袖原则才产生了极权主义性质。希特勒和斯大林这两个例子都说明，事实上的情况使真正的领袖原则相当缓慢地集中形成，与运动的逐步“极权主义化”平行发生。

    有一本匿名著作用很大篇幅描述了这种新的组织结构在开始时令人不可思议的现象，我们不知是谁首先决定将同路人组织进前锋组织，谁最先从同情态度不明朗的群众——一切政党在大选日都依靠他们，但是认为他们太易动摇，不宜成为党员——中看到，它不仅是一个蓄水池，可以从中吸收党员，而且本身也是一种决定性的力量。早期受布尔什维克党鼓动起来的同情者组织，例如“苏联之友”（Friends of the Soviet Union）或“红色支持者”（Red Relief）协会，发展成前锋组织，但是原先却恰恰如它们的名称所指出的：一群从经济上或其他方而（例如法律上）提供援助的同情者。希特勒最早说过，每一个运动都应该将它通过宣传争取到的群众分为两种人——同情者和正式成员。这本身就很有意思；更有意思的是，他这种划分的基础是一种比较普遍的哲学，认为任何事情一超过纯粹理论上的观察，大多数人就变得太懒惰、太怯懦，只有少数人愿意为他们的信念而战斗。相应地，希特勒第一个发明了一种有意识的策略，经常扩大同情者的队伍，同时又使党员人数严格限制在一定数目。这种观念——人数较少的党员周围环绕着人数多的同情者——非常接近于后来前锋组织的现实。前锋组织这个名称的确很符合它们的实际作用，并且也指出了运动内部成员与同情者的关系。因为同情者的前锋组织在运动中所产生的重大作用丝毫也不亚于正式成员。

    前锋组织环围着运动成员，像一堵保护墙，将他们和外部的正常世界隔开；同时 它们又组成一道返回正常状态的桥梁，若非如此 运动成员在掌权之前的阶段就会觉得、他们的信仰和那些普通人之间、自己的虚构谎言和正常世界之间，差异太大。在运动的夺权斗争中所使用的巧妙手段是，前锋组织不仅孤立运动成员 而且也向他们提供一种外部世界正常状态的样子，比纯粹的思想灌输更有效地防止真实现状对他们产生冲击。一个纳粹或布尔什维克成员与同路人之间在态度上的区别，证明了他的信仰在对世界作虚构的解释时是正确的，因为同路人的信念也毕竟相同，形式比较混乱 尽管也比较“正常”（即较不疯狂）；所以在党员看来，凡是运动未明确指认为敌人（犹太人、资本家等等）者，都站在他一边，世界上到处是秘密的同盟者，他们只不过是还未被唤起必要的精神力量和性格力量，来从他们自己的信念中得出符合逻辑的结论。

    另一方面，整个世界通常通过前锋组织才最初看到极权主义运动。同情者们在非极权主义社会里无论从哪个方面来看都还只是无关的公民，很难说是头脑简单的狂热分子；透过他们，运动制造的疯狂谎言更能被普遍接受，可以用比较温和、比较令人尊重的形式来散布他们的宣传，直到总体气氛被极权主义的成分毒化，这些成分本身很难被觉察，而是显现为正常的政治反应或政治观点。同路人组织用令人尊重的正常状态迷雾笼罩极权主义运动，在外部世界本身真实性质问题上欺骗运动成员，又用掩盖运动实质的手法来愚弄外部世界。前锋组织产生了两方面的作用：既是极权主义运动面对非极权主义世界的门面，又是这个世界面对运动内部集团的门面。

    比这种关系更吸引人的事实是，在运动本身内部的不同层级上也重复出现这种关系。正如党员与同路人既联系只分隔一样，运动中的精英结构与普通成员之间也是既联系又分隔。如果说，同路人仍然像是外部世界的一个正常居民，他接受极权主义的命令就像一个人可能接受一个普通政党的纲领一样，那么，纳粹和布尔什维克的普通党员在许多方面仍然属于周围的世界：他的职业关系和社会关系还未绝对地由他的党籍决定，虽然他会明白——这与纯粹的同情者不一样——在他对党的忠诚和他的私人生活之间发生冲突时，前者总是产生决定作用。另一方面，一个战斗集团的成员会完全同运动一致；他没有独立于运动之外的职业和私人生活。正如同情者构成了运动成员周围的保护墙，向他们呈现外部世界一样，普通党员围护着战斗集团，向他们呈现正常的外部世界一样。

    这种结构无疑具有优点，它钝化了极权主义基本信条之一——世界分成两大敌对阵营，其中一方就是极权主义运动，而运动能够而且必须和全世界作战——的冲击力，因为这种主张为掌权的极权主义政府不加区别的侵略性铺平了道路。透过一个逐级变化的战斗结构（其中每一个阶层都是上级眼里非极权主义世界的形象，因为它战斗性较差，它的成员组织得不够彻底），令人恐怖的极权主义将世界一分为二的震荡效果受到削弱，未能完全实现；这类组织防止了它的成员直接面对外部世界，使外部世界的敌意在他们眼里仍然只是一种纯粹的意识形态假设。在层层包围之下 他们不知非极权主义世界的现实，也常常低估了极权主义政治的巨大危险。

    极权主义运动对现状的抨击无疑比早先的一切革命政党所做的更激烈。它们能够如此激进，明显地不适合于群众组织，这是因为组织是普通非政治生活的暂时替代物——而这种生活是极权主义实际上想废除的。 整个非政治的社会生活世界——“职业的革命者”或者不得不逃避这个世界，或者必须接受它——在运动中以战斗性较弱的群体的形式存在：在这个按层级结构组成的世界里，从事征服世界或从事世界革命的战斗者们从来不会被“革命”信念和“正常”世界之间矛盾不可避免地产生的震荡所触及。处于掌权之前的革命阶段的运动为何能吸引如此众多的“菲利斯丁”，原因是他们生活在一个蠢人的正常乐园里；党员被同情者的正常世界包围着，普通党员的正常世界又包围了精英结构。

    极权主义形式的另一种优点是它可以无限地复制，使组织永远处于一种流动状态，使之经常可以插人新的层级，确定新的战斗性程度。纳粹党的全部历史可以根据纳粹运动内部新的组织形式来重述。冲锋队（SA；Stumabteilung；the storm trooper；建立于1922年）是纳粹的第一个组织，它比纳粹党本身更好斗；到了1926年，党卫军（SS），作为冲锋队里的精粹而组建起来；三年之后，党卫军脱离冲锋队，受希姆莱直接指挥；只消几年，希姆莱就在党卫军里又重复同样的游戏。一个接着一个，一个比前一个更好斗，首先成立的是“突击队”（Shock Troops），然后是“敢死队”（Dead Head）（系“集中营卫队”），后来并入“武装党卫军”（Armed SS；Waffen SS），最后又成立“保安局”（Security Service）（系“党内意识形态情报机构”，党内执行“负人口政策”的机构）和“种族与移民问题办公室”（Office for Questions of Race and Resettlement；Rasseund Siedlungswesen），它的任务是“积极的”。所有这些组织都从党卫军中发展而来，它们的成员除了“领袖卫队”（Fiuh rer Corps）以外，仍然都只属文职机构。一般党卫军成员和这一切新组织之间的关系，如同冲锋队面对党卫军一样，或者像党员对冲锋队员，或者像前锋组织成员对党员。现在一般党卫军成员不仅受命“保卫……国家社会主义思想的化身”，而且要“保护所有的党卫军特别干部不脱离运动”。

    这种波动的层级制度经常加进新的层面，权威常常易手，它以秘密的控制机构而出名，即秘密警察或情报机关，为了控制控制者，就总是需要新的控制。在战前阶段的运动中，还不可能有完全的间谍活动；但是不断波动的层级制度与秘密警察同样地使控制手段成为可能，即使没有实际上的权力，也有可能削弱任何一个动摇的或表现不像以往那样激进的阶层或群体，其手段只需插进一个新的、更激进的阶层，由此迫使旧有的团体自动地朝前锋组织的层级下降，离开运动的中心。因此，纳粹的精英结构是党内的主要组织：冲锋队上升到党内超级地位，使党失去激进性质，然后又由于同样原因也由党卫军压倒冲锋队。

    极权主义精英结构（elite formation）（尤其是冲锋队和党卫军）的军事价值常常被评价过高，而它们在党内的纯粹意义却有些被忽略了。法西斯的一些穿制服的组织都不是为了具体的防御或进攻目的而建立的，尽管通常的说法是以保护领导人或普通党员为借口。纳粹和法西斯精英集团的类军事形式 是它们作为针对第一次世界大战以后欧洲普遍蔓延的和平主义而建立的“运动的意识形态战斗工具”的结果。从极权主义的目标来看，更重要的是作为“一种进攻态度的表现”建立一支假军队，尽可能像和平主义者的假军队（bogus army）（和平主义者们不能理解政治团体中的军队的宪法地位，他们谴责一切军事机构是有意识的凶手集团），而不是建立一支训练有素的士兵组成的军队。冲锋队和党卫军当然是恣意暴力和谋杀的典型组织；它们不像穿黑军服的德国国防军那样训练有素，也并未有足够的武装可以和正规军对抗。在战后德国，军事化宣传比军事训练更普遍，而制服并未使类军队提高军事价值，尽管它们清楚地显示出在废除平民的标准和道德方面是有用的；他们的制服在杀人时多少能在相当的程度上安慰自己的良心，使他们也更容易无条件地服从权威。纳粹党内的这个部分有军事化的外貌，其主要特点是国家主义和军事化，因此不能将这些类军事部队看作纯粹的政党组织，而是当做一种对国防军的非法扩展（根据凡尔赛和约条款，军队规模是应受限制的），这个部分首先应当被清除。在纳粹掌权之后，冲锋队的首领罗姆的确梦想过，并且也谈判过将他的冲锋队与国防军合并。希特勒杀死了他，因为他试图将纳粹新政权改变为军事独裁政府。在此之前几年，希特勒明确表态，解除了罗姆的职务，认为纳粹运动并不期望这样一种发展。罗姆是一名真正的军人，他在战场上和在组织国防军方面富有经验，因此他认真地推行军事训练计划。他被解除冲锋队首领的职务后，希特勒选择了毫无军事经验的希姆莱担任党卫军的组织者。

    精英组织除了在运动的组织结构中产生重要作用之外，它们构成了运动中变动的战斗核心，它们的类军事性质必须联系到政党中其它专门组织机构来理解，例如涉及教师、律师、学生、大学教授、技术员、工人等等的机构。所有这些机构主要仿照既有的非极权主义职业社会，它们是类职业性质的，就像冲锋队是类军事性质的。欧洲各国共产党越是明显地变成莫斯科指挥下的布尔什维克运动分支，它们也就越是利用他们的前锋组织来和现存的纯粹职业群体竞争。在这一方面，纳粹与布尔什维克之间的惟一区别是，纳粹公开倾向于认为这些类职业组织是党内精英的一部分、而布尔什维主义者选择从它们中间招募前锋组织的成员。运动的重要因素是，即使在它们掌权之前，也使人感到社会的一切成分都在它们的队伍中有代表。（纳粹宣传的最终目的是将德国民众组织成为同情者。）在这种游戏中，纳粹多走了一步，设立了一些假部门，模仿正规的国家机构惯例，例如外交部、教育部、文化部、体育运动部等等。和模仿军队的冲锋队一样，上述机构都没有职业价值，但是它们在一起创造了外表完美的世界，以虚假的形式奴隶般地复制非极权主义世界的每一种现实。

    这种复制技术对于直接推翻政府而言自然无用，而在积极破坏现存机构、在“使现状解体”（极权主义组织为此必不可免地选择公开显示暴力）方面却成果斐然。如果说，运动的任务是“无孔不入地进入一切权力职位”，那么它们必须随时占据任何具体的社会职位和政治职位。根据它们对极权统治的要求，非极权主义的社会里的每一个有组织的团体，都会对运动提出一种具体的挑战，会摧毁它；可以这么说，每一个人都需要一种具体的破坏性的工具。当纳粹夺取了政权，随时准备用另一种教师的组织来立即摧毁原有的教师组织，用纳粹倡导的律师俱乐部来摧毁原有的律师俱乐部等等，这时，假组织就显现出了它的实用价值。它们可以在一夜之间改变德国社会的整个结构——不仅仅是政治生活——这是因为它们在自己的队伍中早就确切地准备了相应的结构。在这一方面，当战争到了最后阶段，正规军序列被置于党卫军将军们指挥之下时，类军事组织的任务就结束了。这一“协调”（co-ordination）的技术巧妙而不可抗拒，正如职业标准的退化之迅速和彻底一样，这些结果在特殊的战争领域里比在其它任何领域里更能直接地显现出来。

    如果极权主义运动准军事组织令人怀疑的军事价值很难说是重要的，那么它们对正规军的虚假模仿也一样。作为精英组织，它们比其它团体更严重地和外部世界隔开。纳粹分子们很早就明白完全好战和完全脱离正常状态（normality）之间的密切关系；冲锋队从不接受国内的任务，执政以前阶段的冲锋队领导人和纳粹政府中的党卫军领导人经常流动更换，因此不可能习惯于普通世界及在其中发展。它们是根据犯罪帮派的模式组织起来的，用于有组织的谋杀。这种谋杀是公开进行的，得到纳粹上层的官方承认，以致公开的共谋使其成员即使在非极权主义政府治下，即使不受到同伙的威胁（实际上是受威胁的），也不可能脱离运动。在这一方面，精英组织的作用和前锋组织的作用正相反：后者使运动具有一种令人尊敬的气氛，并且鼓舞了信心，前者用扩大共谋的方式使每一个党员意识到，他已永远离开视谋杀为非法的正常世界，精英们所犯的一切罪行中他也有份。这一点即使在掌权前的阶段也已经做到了，当时领导者系统地宣布对一切罪行负责，并且相信他们的犯罪是为了运动的最终的善。

    纳粹人为地创造了一种内战条件，以此为威胁而走上通向权力之路，其明显的利益远远超过制造麻烦的效果。对于运动来说，有组织的暴力是它的虚构世界四周的许多保护墙中最有效的一种，当一个成员害怕离开运动，远甚于他的非法活动造成的结果时，当他感到作为一个运动的成员要比做一名反对者更安全时 这个虚构世界的“现实性”就得到了证明。这种安全感的产生，在于精英组织用有组织的暴力来保护党员不接触外部世界，对于组织内部的虚构世界的完整性来说，安全感与恐惧感一样重要。

    领袖处于运动中心，是使整个运动运行不息的发动机。精英组织是由合格者组成的内部圈子，在领袖周围筑起一种不透明的神秘气氛来符合他那“不可触及的优势”，并将他隔绝开来。他在这个紧密的小圈子中的地位取决于他在小圈子成员中玩弄计谋的能力和他经常更换部下的技巧。他上升至领袖地位，依靠的是一种处理党内权力斗争的极端能力，而不是煽动家或官僚组织的性质。他与先前各类独裁者之间的不同之处是他很少通过简单的暴力来取得胜利。希特勒不需要冲锋队和党卫军来保障他在纳粹运动中的领袖地位；相反，罗姆是冲锋队首领，能够依赖冲锋队对他个人的忠诚，却成了希特勒的党内敌人之一。斯大林战胜了托洛茨基，托洛茨基在群众中更有魅力，而且作为红军总司令，手中握有当时苏俄最大的潜在权力。再者，俄国革命中最有组织天才的、最能干的官僚不是斯大林而是托洛茨基。另一方面，希特勒和斯大林都是处理具体问题的能手，在他们的初期生涯中都致力于人事问题，所以几年后，留在重要的位置上的人几乎全倚仗他的恩赐。

    然而，这种个人能力尽管在此类生涯的最初阶段，是一种绝对的先决条件甚至在以后也同样重要，但是当一种极权主义运动建立起来之后，确立了“领袖的意志就是党的法律”时，当它的全部层级制度出于一种简单目的而有效地训练成功、能迅速地将领袖的意志传达给一切阶层时，个人能力就不再具决定性作用。达到了上述目标之后，领袖就不可取代了，因为运动的整个复杂结构会由于缺少他的指挥而失去存在的理由。这样，尽管永远会有内部阴谋集团，永远会有人事变动，他们积聚了巨大的仇恨、痛苦和怨怒，领袖的地位仍能在一次次混乱的宫廷革命中保持稳定，这并非由于他的超人天赋（他周围更密切的人常常对此并不抱有幻想）而是因为这些人真诚地、有意识地相信，若没有他，一切都会在顷刻之间失去。

    领袖的最高任务是使运动中每一个层次的双重功能特点得到体现——作为运动抵抗外部世界的奇妙防线，同时又是运动与外部世界之间的桥梁。领袖代表运动，其方式完全不同于一切普通的政党领袖；他宣称，他以官方的身份替任何一名成员或官员的行动或错误行为负个人责任。这种完全负责的做法，是所谓领袖原则在组织方面的最重要原则，据此，每一名官员不仅由领袖指定，而且也是他的活的化身，每一道命令似乎都发自这一永恒的来源。领袖与每一个由他指定的下级领导人之间完全一致，垄断一切责任，这也是极权主义领袖与一个普通独裁者和暴君之间最显着的关键区别。一个暴君绝不会将自己与下属等同，更不用说包揽他们的行为了；他也许会利用他们做代罪羔羊，为了使自己摆脱民众的愤怒，他会很乐于见到他们受批评，他总是与他的所有下属和臣民保持一段绝对的距离。相反，极权主义领袖不能容忍别人批评他的下属，因为他们总是以他的名义行动；如果他要纠正自己的错误，他就必须清除犯下这些错误的人；如果他要将自己的错误归咎于别人，他就必须杀死他们。因为在这种组织结构内，一个错误只能是一种骗局：骗子化身为领袖。

    对运动所做的一切事情负全部责任，它与它的每一个官员之间完全一致，这导致了非常实际的结果，使谁也不曾经历过一种情况，也就是必须对自己的行动负责，或者解释这些行动的理由。由于领袖垄断了解释的权利和可能性，所以在外部世界看来，只有他知道自己在做什么，他是运动的惟一代表，人们仍能用非极权主义的语言和他谈话，如果他受到责备或反对，他不可以说：别问我，去问领袖。领袖处于运动的中心，他可以表现得高于运动。因此，当局外人必须和极权主义运动或政府打交道时，一再将他们的希望寄托在和领袖本人的私下谈话上，这是完全可以理解的（也是完全无用的）。真正的极权主义领袖神话是在组织之中，组织使他有可能声称对运动的精英组织所犯的一切罪行完全负责，同时也有可能获得最天真的同路人真诚而天真的尊敬。

    极权主义运动曾被称为“光天化日之下建立的秘密会社”。的确，我们很少知道秘密团体的社会结构和近期历史，运动的结构在先前的党派历史上未曾有过，只能让人联想起秘密社团的某些突出特征。秘密会社（secret society）也根据“加入”（initiation）的程度而形成层级，根据一种秘密的虚构假设来规范其成员的生活，使一切事物着上去就像别的东西一样，采取前后连贯的欺骗策略，欺骗未加入的外部群众，要求加入运动的成员盲目服从，使他们效忠于往往不认识的、一向十分神秘的领袖，领袖本人被一小群最初加入运动的人包围着，这些人周围是后加入者（halfinitiated），后来者来自一个“缓冲地带”，它反对充满敌意的世俗世界。极权主义运动像秘密会社一样，也将世界分成两部分：“歃血为盟的兄弟们”和隐藏不明的大批死敌。以绝对敌视周围世界的态度为基础的划分界线，这与普通政党将人划分成“属于”和“不属于”的倾向做法大不相同。政党和一般的公开社团只认为那些公开反对它们的人是敌人，而秘密会社的原则一向是“凡是不公开表明归属的人都应排除在外”。这种秘密原则对于群众组织似乎完全不适用；但是纳粹至少使它的成员在加入时举行一种与秘密会社在心理上产生相同效果的仪式，他们不是简单地排斥犹太人，而是要求其成员证明自己的非犹太血统，建立了一种复杂的机器，透视8000万德国人祖系不清的状况。这当然是一出喜剧，而且代价昂贵，它让8000万德国人行动起来，去查找自己祖先中有无犹太人；结果每一个人通过检查后都感到，他属于一个可靠的群体，反对想象之中各种不合格的人。布尔什维克运动也证实了同样的原则，通过党内的反复整肃，使每一个不被排除在外的人都再次肯定自己属于群体之内。

    秘密会社与极权主义运动之间最吸引人的相同点是仪式的作用。在这一方面，莫斯科红场的游行在性质上与纽伦堡的庆祝政党生日的盛大礼节完全一样。在纳粹仪式的中心是一而所谓“鲜血的旗帜”，布尔什维克仪式的中心是列宁的遗体，两者都在仪式中注入崇拜偶像这一强有力的因素。这种偶像崇拜很难证明——正如有时被认为那样——是假宗教或异教倾向。“偶像”只是一种组织手段，在秘密会社中常用，也常用于以可怕的、令人恐惧的象征物来威吓其成员保守秘密。很明显，人们是通过一种秘密仪式的共同经历（而不是共享秘密本身）来更安全地团结在一起。极权主义运动的秘密即使暴露在光天化日之下，也不一定改变那种经验的性质。

    这些相同之处当然绝非偶然；它们绝不能简单地被解释为由于希特勒和斯大林在成为极权主义领袖之前都曾是现代秘密会社成员——希特勒曾是国防军秘密警察，斯大林是布尔什维克党的密谋组织成员。在某种程度上，他们是极权主义阴谋虚构的自然结果，建立极权主义组织的目的可能针对秘密团体——犹太人的秘密社会或托洛茨基阴谋集团。极权主义组织中引人注目的是，它们可以不将自己的目标当做秘密来隐藏，而采取许多秘密会社的组织手段。纳粹想要征服世界，驱逐“异族”，消灭“可怕的生物遗传”；布尔什维克致力于世界革命，这从来就不是秘密；相反，这些目的一向是它们的宣传内容。换言之，极权主义运动模仿秘密会社的一切装饰，惟独放弃一条为自己的方法辩解的途径保守秘密的需要。

    纳粹主义和布尔什维主义因此尽管历史起源十分不同，却在组织手段方面达到了同样的结果。纳粹在开始对虚构一个阴谋，并且多少有意识地模仿“锡安长老们”秘密团体的例子，而布尔什维克来自革命政党，它的目标是一党专政，经过了一个政党“完全游离并且在一切之上”的阶段，达到党的政治局“完全游离并且在一切之上”；最后，斯大林将密谋组织严厉的极权统治强加给这种政党结构，直到此时，才发现需要用一种中心的虚构来维持群众组织条件下一个秘密会社的铁的纪律。纳粹的发展也许更符合本身的逻辑，但是布尔什维克党的历史提供了一幅更好的画面，显示极权主义的虚构本质，因为布尔什维克所反对及所根据的一种虚构的世界阴谋，在意识形态上并不固定。这种阴谋一直在改变——从托洛茨基派到300个家族，再到各种“帝国主义”以及“无根的世界主义” ——而且根据需要而调整；在大多数情况下，没有这种虚构，布尔什维主义就不能成立。

    斯大林将俄国的一党专政改变为极权主义政权，将全世界革命的政党改变为极权主义运动，其手段就是消除宗派，废除党内民主，将各国共产党改造成由莫斯科指挥的共产国际各个支部。秘密会社，特别是革命政党的阴谋工具，其特点一向就是没有宗派，镇压不同政见，绝对中央化的领导。这一切措施都有明显的功利主义目的，即保护其成员不受伤害，保护会社不受背叛的危害；要求每一个成员完全服从，使绝对权力掌握在首领手中，这些都只不过是实践中必不可免的副产品。但是，麻烦在于阴谋者们有一种可以理解的倾向，认为一般政治中最有效的方法是组织密谋式会社，如果谁能在光天化日之下应用，用全国的暴力工具来支持这些方法，就有可能无限地积聚权力。一个革命政党中的密谋策划部门可以和一个完整的政体中军队的角色相结合，只要政党本身仍是完整的：尽管它自己的行为规则与民政的规则大不相同，它为政党服务，从属于政党，并且由政党控制。当军队不再为政体服务，而是想控制政体时，就产生了军事独裁的危险。同样地，当一个革命政党中的密谋策划部门从政党的控制下解放了自身，获得领导地位时，也就产生了极权主义的危险。斯大林政权下布尔什维克党发生的就是这种情况。斯大林的方法一向是党内密谋策划部门使用的典型方法：他专注于细节，强调政治中的个人面，无情地利用及消灭同志与朋友。在列宁去世后，在一系列斗争中，他的主要支持者是秘密警察，秘密警察在当时早已成为党内最重要、最有权力的部门之一。契卡 （Cheka）自然会同情密谋策划部门的代表，那个早已将之看成一个秘密团体，因此想保持并扩大其特权的人。

    但是，用密谋策划部门来掌握布尔什维克党，这仅仅是向极权主义运动转化的第一步。俄国秘密警察及其在国外共产党里的代理人在运动中扮演的角色，如同希特勒在类军队中组建的精英组织一样，但是这还不够。假如秘密警察的统治保持稳定状态，那么政党本身就必须改变。结果，清除宗派和取消党内民主这件事，在俄国伴随着大批政治上未受过教育的群众加入布尔什维克党，这种统一战线政策很快被各国共产党仿效。

    纳粹极权主义从群众组织开始起步，后来渐渐地被精英组织控制，而布尔什维克却从精英组织开始起步，然后组织群众。两者的结果是一样的。另外，纳粹由于他们的军事传统，从一开始起就按照军队的模式和偏见来组建精英组织，而布尔什维克从一开始起就由秘密警察来行使最高权力。然而在几年之后，这种区别就消失了：党卫军首领变成了秘密警察首脑，党卫军组织逐渐并入并且取代了盖世太保先前的人员，即使这些人员早已由可靠的纳粹分子所组成。

    正是由于一个密谋者的秘密会社的功能和与之对抗而组织的秘密警察两者之间本质上的亲和性，使基于一种虚构的世界阴谋及以统治全世界为目标的极权主义政府，最终集中一切力量于警察之手。但是，在它掌权之前阶段，“光大化日之下的秘密会社”提供了其它一些组织工作方面的优点。群众组织和惟一可以信任其保密能力的排外性社团之间的明显矛盾，比起密谋会社可以将极权意识形态的两分法——群众对现存社会的盲目敌视，而无视社会中的歧异和差别——变成一种组织原则这一点相比，前者相形见绌。一个组织的作用依据于“凡是不归属者都应排除”、“谁不赞成我就是反对我”的原则，从这样一个组织的观点出发，世界普遍地失去了一切细微的差别、差异和多元化，对于失去地位和方向的群众来说，这个世界的一切事情都是混乱的、难以容忍的。秘密会社的成员毫不动摇的忠诚给予他们的启发，不如那种区分“我们”和一切其它人的秘密更能鼓舞他们。这一点可以用模仿秘密会社的组织结构，取消它那种理性地保密目的来达到。如果密谋意识形态是这种事情的发展源头，例如像纳粹那样，或者寄生在一个革命政党中密谋部门，例如像布尔什维克那样，其实也都无关紧要。极权主义组织的天生要求是运动之外的一切事物都“走向死亡”，这种要求在极权统治的有害条件下完全实现，但是即使在掌权以前阶段，对群众而言也似乎十分有理，他们从分崩离析和迷失方向中逃进了运动的虚构家园。

    极权主义运动一再证明了它们能够同样地掌握其成员的誓死忠诚，这一向是秘密会社的秘密特征。一支像冲锋队这样彻底训练和武装的军队，而对着敬爱的首领（罗姆）和几百名亲密战友被谋杀，居然不抵抗，这真是一种奇怪的状况。在当时，国防军的力量支持的可能是罗姆，而不是希特勒。但是纳粹运动的这些事件现在不为人注目，人们过于注意了布尔什维克党内自我告白的“罪犯”不断重复出现的景象。根据荒谬的告白举行的审判，成为一种在内部成员看来非常重要、外人看来不可理喻的仪式。但是，无论今天如何制造牺牲品，这种仪式最初可能出现于1936年老布尔什维克卫士的并非捏造的告白。早在莫斯科大审判之前很久，被判处死刑的人会很平静地接受判决，这种态度“在契卡成员中间特别流行”。只要运动还存在，它的特殊组织形式就能保证至少使精英组织不要相信一群紧密团结的人之外的生活，他们即使被判罪，仍然觉得高于其余未参加他们组织的人。由于这个组织的全部目的总是欺骗、战斗和征服外部世界，它的成员们情愿付出生命，只要此举能再次有助于欺骗世界。

    但是，秘密团体或密谋会社的组织结构和出于群众组织目标的道德标准的主要价值，并不在于天然保障无条件的从属和忠诚的内在保证，以及有组织地表现出对外部世界的盲目仇恨，而在于它们通过连续一贯的谎言来建立和维护虚构世界至高无上的能力。极权主义运动的整个层级结构，从无知的同路人到党员、精英组织、领袖周围亲密的小圈子、领袖本人，都可以被描述为一种由易受欺骗（gullibility）和犬儒（cynicism）等不同态度的奇特混合，其中每一个成员依据他的阶层和在运动中所处的地位，对领袖反复无常的谎言和运动的中心永远不变的意识形态虚构应该作出反应。

    在暴民变成每日的群众现象之前，易受欺骗和愤世嘲弄的犬儒态度是暴民心态的显着特点。在一个变化无常和难以理解的世界里，群众达到了这样的程度：他们会同时相信一切和什么都不相信，认为一切都是可能的但任何事情都不可能真实。这种混合本身已足够显着，因为它招致幻觉的终结，易受欺骗是不善怀疑的原始人之弱点，而大儒却是最高级的精明头脑的恶习。群众宣传发现它的听众都随时准备相信最坏的东西，无论它多么荒谬；他们并不特别地肯受欺骗，因为他们认为每一种宣言无论如何都是一种谎言。极权主义的群众领袖们从事宣传的基础是正确的心理学假设，即在此类条件下，可以在今天使人们相信最疯狂的说法，并且相信，如果明天得到无可辩驳的证据，证明这些说法是假的，他们就会遁入犬儒；如果领袖们对他们说谎，他们不会离开领袖，而是抗议说，他们什么都知道，这宣言是谎言，但同时又佩服领袖们高超而聪明的手法。

    群众作为听众而能够显示的反应，变成了群众组织的一种重要的层级原则。易受欺骗和犬儒态度的混合流行于极权主义运动的一切阶层，层次越高，犬儒态度就越是压倒易受欺骗的情形。从同路人到领袖，一切阶层的基本信念是：政治是一场欺骗游戏，运动的“第一条诫律”是“领袖永远正确”，这对于世界政治（即世界性欺骗）的目的而言是必要的，正如军事原理的规则对于战争之目的是必要的一样。

    极权主义运动产生、组织、传播巨大谎言的机器也依靠领袖的地位。宣传声称，一切发生的事物根据自然规律或经济规律是可以科学地预测的，极权主义组织又为之增加一种观点，说一个人若掌握了这种知识及其主要特性，他就是“正确的，而且永远正确”。对于极权主义运动的一个成员来说，这种知识和真理无关，这种正确和客观真实性无关，领袖之宣言正确与否，不由事实证明，而由未来之成功或失败来证实。领袖的行动总是正确，既然这些行动是为往后几百年而设计的，那么，对他所做的切的最终检验就不受他同时代人的经验之约束了。

    假定能忠实地、逐字逐句地相信领袖言论的惟一团体是“同情者”，他们的信心使运动蒙上一层忠贞和头脑简单的气氛，帮助领袖完成他的一半任务，即激发运动的信心。党员们从来不相信公众言论，不应该相信，而是对于其优越智能的极权主义宣传，将他们和非极权主义的外部世界区分开来，因而受到恭维，而所谓的外部世界，他们只能从同情者易受欺骗的反常现象中认识。当希特勒在魏玛共和的最高法庭面前作著名的法律宣誓时，只有纳粹的同情者相信他；运动的成员清楚地知道他在撒谎，但是比以往更信任他，因为他显然能够愚弄公众舆论和当局。后来希特勒又在全世界重复这一套表演，他发誓他用意良善，同时却最公开地准备犯罪，但此时此刻，纳粹却受到人们很自然的无限佩服。

    运动在组织结构上若无分成精英组织、党员、同情者，领袖的谎言就不会生效。在一种轻蔑态度的层级制度中表现出各种程度的消极嘲讽，至少在面对经常的驳斥时，是像普通的易受欺骗一样必要。问题在于，前锋组织中的同情者蔑视其它公民们完全缺乏积极性，党员蔑视同路人易受欺骗和不激进，精英组织同样地蔑视党员，而在精英组织内部，随着新结构的建立和发展，同样会依层级而蔑视精英组织。这种体系的结果是，同情者们易受欺骗，使谎言在外部世界看来是可信的，而在同时，党员和精英集团不同程度的犬儒态度却解除了领袖被迫面临的危险压力，即他自己的宣传必须言辞漂亮，装出令人尊敬的模样。外部世界在对付极权主义制度时的主要缺陷之一是它忽略了这种制度，因此信以为极权主义谎言之大一方面可以使之不攻自破，另一方面可以利用领袖的话（无论他的本意如何）来迫使他做好事。不幸的是，极权主义制度的伪善不会达到上述结果；它的巧妙之处恰恰在于取消了或者可以揭露谎言、或者可迫使领袖言行一致的现实。

    党员不相信为群众发表的言论，但是十分相信意识形态解释的标准陈词滥调，相信极权主义运动从19世纪意识形态中得来的对过去与未来历史的答案，并且通过组织手段将它们转化为有效的现实。群众已经相信的这些意识形态成分，尽管相当模糊和抽象，却转变成谎言中的事实，具有完全可以理解的性质（例如不顾一般的种族理论而相信犹太人统治世界，无视一般的阶级理论而相信华尔街阴谋论），并且纳入总体行动纲领，似乎只有“垂死者”——资本主义国家的垂死阶级或没落的国家——才阻碍着运动的发展。与每日不同的运动谎言策略相比，这些意识形态谎言可以被看做是神圣的、不可触及的真理。它们的周围是仔细编织的一系列“科学的”证明，当然并不一定要说服完全“无关之人”，但是仍用“显示”犹太人的可怕之处或资本主义制度下人们生活的苦难，来迎合某些人对知识的庸俗渴求。

    精英组织与普通党员的不同之处在于他们并不需要看到这些内容，甚至也不需要相信意识形态陈词滥调的字面真理。这些都是编造来回应群众对真理之探求的，它们不断解释和显示的内容，与正常世界仍有许多共同之处。精英阶层并非由意识形态专家组成；对其成员的全部教育，目的是消除他们区别真理与谬误、现实与虚构的能力。他们的优势是有能力将每一种事实的陈述直接融入目标宣言。群众成员需要事先知道犹太种族的可怕，才能保证叫他们去杀死犹太人，精英组织却理解那种说法——一切犹太人都是可怕的——意味着应该杀死一切犹太人；他们懂得，当他们听说只有莫斯科才有地下铁路，这句话的真正含义是：应该摧毁其它一切地下铁路，当他们发现巴黎有地下铁路时，不一定会感到惊奇。当红军在征服欧洲的路上遭到失败，幻灭的巨大震荡只有用集中营和大部分占领军被迫撤退才能平复；但是与军队相配合的警察组织对于这种震荡是有所准备的，这并非由于得到不同的和更准确的消息——苏俄没有秘密训练学校可以接触关于国外生活的正确事实——而只是由于一种一般的训练、使他们极其蔑视一切事实和现实。

    精英的这种心理状态并非单纯的群众现象，并非社会失根、经济灾难和政治无政府主义的单纯结果；它需要谨慎的准备和培养，形成极权主义干部学校、纳粹的党卫军奥登斯堡学校（Ordensburgen）、布尔什维克的共产国际代表训练中心的一种更重要的课程，尽管这种课程不很明显，但是比灌输种族思想和传授内战诀窍更重要。若无精英与由人为造成的不懂事实、不能区别真理和谬误，运动就不可能向着实现它的虚构方向发展。极权主义精英杰出的负面性格是，它从不停止思考世界的真相，从不将谎言和真理作比较。相应地，它最值得珍视的美德是忠于领袖，领袖像一个护身符，保证谎言的最后胜利，虚构终将战胜真理与现实。

    极权主义运动的最上层组织是领袖周围最密切的圈子，它可以是一个正式机构，像布尔什维克的政治局，或者是一个变动的人员集团，他们不一定要占据职位，例如希特勒的随从。对于他们来说，意识形态的陈词滥调只是一种组织群众的手段，只要组织原则仍有活力，他们不在乎根据情况需要而使自己发生变动。在这一方面，希姆莱的党卫军组织的主要优点是他发现了一种非常简单的方法来“解决行动中的血缘问题”，即根据“优秀血统”来选择精英成员，让他们“执行一种无情的种族斗争”，以反对一切无法追溯“亚利安”祖先至175O年的人，或者身高不足5.8英尺的人（“我知道，凡是长到一定高度的人，一定拥有某种程度的理想血统”），或者并非蓝眼金发的人。这种种族主义行动的重要意义在于它的组织活动独立于任何一种种族“学说”的全部具体教条，也独立于与犹太人的天性与角色有关的、作为一种具体教义的反犹主义，犹太人的有用之处随着他们躯体被消灭也就结束了。一旦“种族委员会”（race commission）挑选出一名精英，将他置于一种特殊的“婚姻法”（marriage laws）管辖之下，种族主义就处于安全之中，不受宣传必须具备的科学合理性的约束，而在相反的一头；在这种“精英种族”的法律之下，集中营的存在是为了“更好地显示遗传和种族法则”，依靠这种“有活力的组织”的力量，纳粹可以避免教条主义，向犹太人提供友谊，就像对待阿拉伯人一样，或者和“黄祸”（Yellow Peril）的代表日本人结盟。种族社会的现实，从据说根据种族观点选出的精英组织，都确实很能维护种族理论，比精确的科学证据或假科学证据更有力。

    布尔什维主义政策制定者同样比他们自己的立誓教义更高明。他们很能够中断每一种既存的阶级斗争，突然和资本主义结盟，而不会破坏干部队伍的可靠性或者违背他们关于阶级斗争的信念。阶级斗争的二分法原理变成了一种组织手段，本身僵化到无法妥协地和整个世界敌对，通过俄国的秘密警察干部与共产国际国外代表，布尔什维克的政策明显地变得没有“偏见”。极权主义层级制度中的最高阶层的特点正是不受它们自己的意识形态内容的束缚。这些人根据组织来思考一切事物和一切人，其中包括领袖，在他们看来，领袖既不是一个令人鼓舞的护身符，也不是一个永远的人，而是这类组织的简单结果；他的确不是作为一个人，而是作为一种功能，是运动中不可或缺的。但是，和其它专制形式（常常是一个集团实施统治、而暴君只扮演一个傀儡统治者的代表角色）相比，极权主义领袖事实上可以随心所欲，可以依赖随从们的忠诚，甚至可以作出杀死他们的选择。

    这种自杀性的忠诚的具体原因是，最高职位之继承并非由继承法或其它法律规定的。成功的宫廷政变会对运动整体带来灾难性的结果，就像一场军事失败一样。由于运动的性质，一旦领袖获得执政权，整个组织就绝对地和他一致，若承认一项错误，或者丧失执政权，就会打破水远无误的神话，使领袖职位周围的人一起失败，一切与运动有关的人也会遭受毁灭的噩运。这种结构的基础并非领袖的言论之真理性，而是他的行动水远无误。若无这一条，在假设永远无误的激烈辩论中，极权主义的整个虚构世界就会四分五裂，立即被真实世界的事实战胜。只有领袖才能防止分裂和失败，使运动朝着永远无误的正确方向前进。

    但是，那些既不相信意识形态陈词滥调、又不相信领袖永远无误的人，他们的忠诚另有深刻的原因。坚定地、真诚地相信人类无所不能的信念使他们紧密聚集在一起。他们道德的犬儒，相信任何事物都是被允许的，这些态度的基础都在于坚定地相信“一切事物都是可能的”。的确，这批人的人数很少，很难会发现他们在具体问题上说谎，他们不一定会相信种族主义和经济学，也不一定会相信什么犹太人或华尔街的阴谋之类。然而他们也是受欺骗者，他们误以为可以做一切事情，一切障碍都是暂时的，上级组织必定能击破这些障碍。他们充满信心地认为，组织的力量可以摧毁物质的力量（好比是一群有良好组织的匪帮可以用暴力劫掠一个防卫很差的富人的财产），因此常常低估了稳定社会的巨大力量，又太高估了运动的推动力。还有，由于他们实际上不相信真的存在一种反对他们的世界性阴谋，而只是利用它作为一种组织手段，他们就不会懂得，他们自己的阴谋最终会引起全世界联合起来反对他们。

    但是，无论这种人类透过组织而变得万能的幻想最终如何受挫，在运动内部，它的实际结果是使领袖周围的追随者在和他意见分歧时，必然怀疑他们自己的观点，因为他们真诚地相信，他们的意见无足轻重，只要组织得当，即使最疯狂的手段也有很好的成功机会。他们的忠诚不在于他们相信领袖永远无误，而是相信任何人只要用高超的极权主义组织方法来指挥暴力工具，就可以立于不败之地。当极权主义政府拥有权力，显示出成功与失效的相对性，并且显示物质上的失败可以变成组织上的收获时，就极大地增强了这些人的幻觉。（苏俄工业活动发疯似的错误管理导致工人阶级的分化；纳粹占领东欧各国时可怕地虐待平民囚徒，尽管造成了“劳动力的可悲损失”，“考虑到后代人，还是值得的”。）再者，在极权主义环境里，事关成败的决策大多事关有组织的、令人恐怖的公众舆论。在一个完全虚构的世界里，不必记录、承认和回忆失败。实相若要继续存在，必须取决于非极权主义世界的存在。

上一页 回目录 下一页

“郭襄”E书作品 -16-
第11章　极权主义运动


第12章 执政的极权主义

极权主义的起源 作者：汉娜·阿伦特
第12章　执政的极权主义

    当一种在组织上国际化、意识形态全面化、政治野心全球化的组织，在某一国家里夺得政权时，它就明显地使自己处于矛盾状态。社会主义运动却没有这种危机，第一，因为民族问题——指革命牵涉到的策略问题——被马克思和恩格斯奇怪地忽略了；第二，因为它直到第一次世界大战剥夺了第二国际对民族成员的控制之后，才面对建立政府的问题，而民族成员都认为，民族感情高于国际团结是一个不容改变的事实。换言之，当社会主义运动在各自国家夺取政权的时机到来时，它们早已变为民族的政党。

    极权主义运动中从未发生过这种转变，包括布尔什维克和纳粹运动。在它夺取政权时，它的危机在于一方面可能接管了国家机器而「僵化」成一种绝对政府形式，另一方面，运动的自由可能被它掌权之处的领土边界所。对于极权主义运动来说，两种危险同样是致命的：走向绝对主义(absolutism)的发展会终止运动的内在驱动力，而走向民族主义的发展将会阻挠它的外部扩张，但是，若没有外部扩张，运动就不能继续生存。这两种运动创建的政府形式，或者说，出自极权控制和全球统治的双重要求而几乎自动发展的政府形式，最典型的是托洛茨基的口号：「不断革命」(permanent revolution)，尽管托洛茨基的理论只不过是社会主义对一系列革命的预言，从反封建的资产阶级革命到反资产阶级的无产阶级革命，它们将从一个国家传播到另一个国家。只有这个术语本身意味着「不断」，并完全带有半无政府主义色彩，严格地说来，这是用词不当；然而连列宁也比较感兴趣于这个词，而不是它的理论内容。在苏联，革命以全面整肃的形式，变成了1934年以后斯大林政权的永久措施：斯大林集中攻击托洛茨基那个已半被遗忘的口号，因为他决定利用这种技巧。在纳粹德国，可以清楚地看到一种同样的不断革命倾向，尽管纳粹没有时间将它实现到同样的程度。他们的「不断革命」也以清除党内派别开始，而公开地只敢声称「革命的下一个阶段」——因为「领袖与他的老卫士们都知道，真正的斗争还只刚刚开始。」。我们在这里发现的不是布尔什维克的不断革命观念，而是种族的「永远不停的选择」的观念，因此就需要经常使标准剧烈化，便于据此执行种族选择，亦即消灭不适于生存的种族。关键问题在于希特勒和斯大林都许诺要保持稳定局面，目的却是掩盖他们想制造永远不稳定状态的意圈。

    极权主义的主张与在一块有限领土上的有限权力，在相互尊重主权的国际礼让中的一个成员与统治世界的要求，对这种政府与运动共存的内在混乱，较好的解决方案无异就是一种剥夺了原本内容的公式。因为极权主义统治者面对着一种双重任务，它最初显得矛盾到荒诞的地步：他必须建立运动的虚构世界，作为每日生活中可以触及的有效现实，另一方面，他必须防止这个新的世界产生一种新的稳定；因为这个世界的法律和制度的稳定必然会消灭运动本身，随之也消灭了最终征服世界的希望。极权主义统治者必须不惜任何代价，防止一种正常化，使新的生活方式可能发展——它可能经过一段时间以后失去混血性质，在全世界各民族广泛不同而又深刻对立的各种生活方式中产生。当革命的制度变成了一个民族的生活方式时(当希特勒宣称纳粹主义不是一种出口商品，或斯大林声称社会主义可以在一国内建成，这就不止是一种愚弄非极权主义世界的企图了)，极权主义就会失去它的「全面」性质，变成服从于各国法律，根据这种法律，每个国家拥有特定的领土、人民、历史传统，凭此与其他国家发生联系——多元化根据事实本身，否定关于某一种具体的政府绝对有效的论争。

    实际上，执政的极权主义的吊诡是，在一个国家内拥有全部政府权力工具和暴力工具对极权主义运动来说并非好事。它不顾事实，严格坚持虚构世界的规则，使它越来越难维持，但又必须像以前一样坚持自己的本质。权力意味着直接面对现实，而执政的极权主义时常要注意去克服这种挑战。宣传和组织再也无力宣称不可能的事情可以成为可能，或者不可思议的事物可以是事实，或者疯狂的坚强可以统治世界：极权主义虚构的主要心理支撑——积极地厌恶现状，群众拒绝将现状当作唯一可能的世界来接受不再存在；从铁幕后面泄漏的每一点真实信息，都对抗来自非极权主义一方带有很大威胁性的现实洪流，比起反宣传之对于极权主义运动来，这是对极权主义控制的更大威胁。

    为了对全部居民实行全面控制而作的斗争，想消除每一种与之竞争的非极权主义现实，这都是极权主义政体的内涵；如果它们不将追求全球统治当作最终目标，那么它们只可能失去它们早已夺取的政权。在全世界极权主义的条件下，每一个个人都会绝对无疑地受到控制。因此，上升到权力地位首先意味着建立官方的、受到正式承认的运动总部(或在卫星国里的分部)，得到一个实验室来对现实(或准确地说是反对现实)进行实验，为了最终目的而实验如何组织民众，无视个体性和民族属性，承认尽管条件不完备，但是足以取得部分重要的结果。执行的极权主义利用国家机构来达到它长期以来的征服世界的目标，指挥运动的各个分部；它设置秘密警察作为国内实验的执行者和保镖，不停地将现实转变成虚构；最后，它建立起集中营，作为特殊实验室，来完成它的极权控制的实验。

    (一)所谓的极权国家

    历史教导我们，取得权力和担负责任，会深刻地影响革命政党的性质。经验和常识很好地预示了执政的极权主义会慢慢地失去它的革命动量和乌托邦性质，政府的每日事务和拥有了真正的权力，会减缓运动在执政前的主张，渐渐地摧毁它的组织的虚构世界。看来它毕竟具有事物的本性，无论个人还是集体，极端的要求和目标总会受到客观条件的阻挠：而现实作为一个整体，只在一个很小的程度上取决于由分子化的个人组成的群众社会的虚构倾向。

    非极权主义世界在它和极权主义政府的外交事务上许多错误(最显著的例子是在慕尼黑条约时相信希特勒，在雅尔达协议时相信斯大林)可以清晰地追溯，是由于经验和常识突然失去了对现实的把握。与一切期望相反，重要的让步和国际声望的极大提高，无助于将极权主义国家重新纳入国际礼让，或使它们放弃谎言抱怨，说整个世界紧密联合起来反对它们。外交胜利也远不能阻止抱怨，反而促使它们利用暴力工具，导致在一切情况下都增加了对愿意和它们妥协的其他大国的敌视。

    政治家和外交家的失望与早先慈善的观察家和同情者对新革命政府的失望一样。他们原先期望的是建立新的机构，创造新的法规，无论其内容多么具革命性，都能导致稳定的状态，由此至少在极权主义运动夺得政权的国家里阻止它的势头。实际情形正相反，在苏联和纳粹德国，恐怖的增加和国内政治反对派的存在成反比，所以，政治反对派看来不是实施恐怖的藉口(正如自由派批评者们对政府不会下这样结论)，而是它在盛怒时的最后障碍。

    更令极权主义政体烦恼的是处理宪法问题。纳粹在掌权初期发布过大量法律和命令，但是从不正式废除魏玛宪法：他们甚至让政府部门多少还有点作用——这一事实引起当地和外国许多观察家们希望对纳粹党有所限制，新政权能够迅速正常化。但是，随着纽伦堡法律的颁布，这种情况的发展就终止了，结果是纳粹本身对自己的立法毫不关心。相反，「只有时常走向更新领域，」以致最后由纳粹制造的「国家秘密警察的目标和范围」以及其他一切国家或政党机构的目标与范围，能够「不受针对它们而发布的法律与规定的约束」。这种持久的无法律状态表现在「再也不公布一系列有效的法规」。从理论上说，这符合希特勒的名言：「全面国家(total state)不知法律与伦理有别」：因为如果假设有效的法律符合公众伦理，出自他们的良心，那么的确不再进一步需要公开的命令了。苏联革命前的内政官员们在革命中都被清除，在发生革命变化的时期，政府敏感地注意宪法问题，甚至不顾麻烦，在1936年发布了全新的、精心构思的宪法(「表面上自由的语句，背后以断头台为前提」)，俄国围内和国外都欢呼这一事件，以为革命时期结束了。但是，宪法的公布变成了超级大整肃的开端，在将近两年时间里，整肃了犹存的管理阶层，抹去了一切正常生活和经济复苏的迹象，这一切在消灭富农、对农村强制实行集体化之后四年本来已有较好的发展。从那时起，1936年的宪法的作用完全与纳粹政权下魏玛宪法的作用一样：它完全被忽视，但从未遭废止；唯一区别是斯大林经受得起另一种荒诞现象——除了维辛斯基(Vishinsky)以外，凡是参加起草这部从未遭受批判的宪法的人，后来都作为叛国者被处决了。

    吸引极权主义状态观察家注意的，当然不是它的独一(monolithic)结构。相反，一切严肃的研究者至少都认为有一种双重权威政党和国家——并存(或冲突)的现象。再者，许多人强调极权主义政府奇特的「无形状态」(shapelessness)。托玛斯·马沙利克(Thomas Masaryk)很早就发现「所谓布尔什维克制度从来就只是完全缺乏制度」；实际上在第三帝国「即使是一位专家，如果他想阐明党和国家之间的关系，他也会被逼疯。」也经常有人观察到，这两种权力源国家与政党——之间的关系是一种表面权力和实际权力之间的关系，所以政府机器通常被描绘成无权的一面，它掩盖了、保护了政党的真正权力。

    第三帝国行政机器的各个层次属于一种奇特的机构复制现象(duplication of offices)。纳粹异想天开地根据党的机构设置来彻底地规定国家机构的每一个部门设置：魏玛共和国将德国分成州或省，纳粹则加以复制，分成大区(Gaue)，尽管边界线不完全一致，但是每一个特定地区即使在地理上也归属两个完全不同的行政单位。在1933年，纳粹主干占据了国家的官方各部之后，仍还未放弃机构复制；例如弗立克当了内政部长或格特纳(Franz Guerthrler)当上了司法部长。这些备受信任的老党员一爬上官方的非党职位，就失去了权力，变得与其他政府官员一样毫无影响力。两人都在希姆莱这位地位上升的警察首脑的实际权威的领导之下，按常规，希姆莱应该归属内政部长管辖。位于威汉斯特劳斯(Wilhelmstrasse)的旧德国外交部的命运更是国外人所共知的例子。纳粹几乎未触动它的人员，当然也从未废除它；然而在同时，他们又保留了执政之前的党内外交事务局，以罗森伯格为局长；由于这个机构专门从事与东欧和巴尔干半岛诸国法西斯主义组织的联络工作，他们就建立了另一个机构来和在威汉斯特劳斯的机构竞争，即所谓利本特罗普局(Ribbentrop Bureau)，它处理对西欧的外交事务，在局长被任命为驻英国大使而离去(亦即他进入了威汉斯特劳斯的官方机构)之后仍还存在。除了这些政党机构之外，外交部还遇到另一个以党卫军机构为形式的复制机构，后者负责「和丹麦、挪威、比利时、荷兰的所有日耳曼种族团体谈判」。这些例子证明，纳粹的复制机构是一条原则，而不只是为了向党员提供工作机会。

    实际政府与表面政府之间的区分，在苏俄以非常不同的形式作为开端而走向同样的发展。表面政府原先产生于全俄苏维埃代表大会(All-Russian Soviet Congress)，在内战期间丧失影响力和权力，被布尔什维克党取代。这一过程开始于红军独立自主、重建秘密警察作为党的机构而不是苏维埃代表大体的机构；1923年，斯大林任党的总书记(General Secretary)的第一年，这一过程就完成了。从那时起，苏维埃成了影子政府，透过由布尔什维克党员构成的细胞——由莫斯科的中央委员会指派，向中央委员会负责的实际权力代表——在政府中产生作用。后来发展中的关键要点不是党征服了苏维埃，而是「尽管做起来毫无困难，布尔什维克并不废除苏维埃，而是利用它们作为自己权威的外部装饰性象征。」

    因此，表面政府与实际政府共存现象部份地是革命本身的结果，同时也开始了斯大林的极权主义专政。然而，当纳粹简单地保留现有政府机构，却剥夺了它的一切权力时，斯大林却必须复活他的影子政府，它在三十年代失去了一切功能，并且在俄国半被遗忘，是斯大林使苏维埃以苏联宪法作为象征，既存在又无权。(在俄国，宪法没有一句话对生活和法律具有丝毫的实际意义。)表面上的俄国政府完全缺乏必要的辉煌传统，因而明显地需要成文法的神圣光辉。极权主义蔑视法律和合法性(「除了最大的变化之外……仍然留有永恒地期望秩序的表现」)，它在苏联成文宪法中(就像从未被遗弃的魏玛宪法一样)为自己的无法律性找到永久背景，对非极权主义世界的永久挑战，以及可以每天显示它无援和无能的标准。

    机构复制与权威画分，实际权力与表面权力共存，这些都足以制造混乱，但不足以解释整个结构的「无形状态」。人们不应忘记，只有一座楼房才能有结构，而一种运动如果这个词根据纳粹意指的内容来认真准确地理解——只能有一种方向，任何形式的法律结构或政府结构对于运动来说都只会是一种障碍，而运动却需要朝着某一个方向增加其推进的速度。即使在执政之前，极权主义运动也代表了那些不愿再生活在任何一种结构之中(更不用说它的性质)的群众；群众开始行动，目的无疑是冲破由政府保证和决定的法律和地理边界。因此，根据我们对政府和国家结构的概念来判断，只要这些运动发现自己仍然身受一块特定领土的限制，必然需要尝试摧毁一切结构，而出于这种有意摧毁结构之目的，单纯地在党内及国家机构内复制一切机构，都还嫌不足。由于复制牵涉到国家表面和政党内核之间的关系，最终也会导致某种结构，而政党和国家之间的关系会在一种法律规定中自动结束，这种法律规定限制并稳定了它们各自的权威。

    复制机构看来是一党专政中「政党-国家」合一的问题造成的结果，实际上只是一种更复杂的现象中最显著的迹象，这个现象更好的定义是单位的多重衍生(multiplication)，而不是复制。纳粹并不满足于在旧省份之外再建立大区，而且还根据党内组织机构的不同设置来划分和设立地域区：冲锋队的分区单位既与大区不符合，也与省份不符合；另外，它们与党卫军的分区也不一样，与希特勒青年团的分区机构也不对应。这种地理上的混乱还须加上一种事实：实际权力和表面权力之间原先关系尽管是不断变化，却总是在重复自身。希特勒第三帝国的居民不仅同样生活在权力竞争中经常互相冲突的各种权威之下，例如行政机构、政党、冲锋队、党卫军：他从来不能肯定地、明确地知道他应该将哪一种权威置于其他权威之上。他必须开发第六感，以便在某一特定时刻知道该服从谁，该忽视谁。

    另一方面，那些不得不执行上级根据运动的利益而认为真正必要的命令的人——这些命令和政府的措施有矛盾，当然只能托付给党的菁英组织——情况也并不见得怎样好。这些命令大多数「意图模糊，发布时希望接受者会认出发令者的意图，并且相应地作出行动。」因为菁英组织也并非只有义务服从领袖的命令(这在一切现存的组织中都是委托性质的)，而是「执行领导者的意志」。而且，从党内法庭中对「过分行为」的长期审讯过程中可以蒐集到的情况来看，二者绝不是同一回事。唯一的区别是，菁英组织由于特别被这类目的所灌输，早已被训练得能理解到某些「暗示，意味的不只是单纯的字面内容。」

    极权主义统治机构内部运动的动力产生于一个事实：领导者经常变换实际上的权力中心，将权力中心转移到其他组织，但是并不解散或者甚至公开暴露被剥夺权力的重体。在纳粹政权初期，国会纵火案发生之后，冲锋队立即成为真正的掌权者，而党却成为表面权威；然后权力从冲锋队转移到党卫军，最后从党卫军转移到保安局。权力机构被剥夺权力，从来不假装是领袖的意志。但是，不仅领袖的意志如此反覆无常，如果与东方专制君主相比，后者的一时兴致倒是稳定的范例了：实际秘密权力与表面公开表现之间连续变化的倾靴，使事实上的权力位置在定义上变成了神秘、之物，统治集团成员本身在秘密的权力层级中也从来无法确信自己的地位。例如，阿尔弗雷德·罗森伯格尽管在党内资格很老，表面权力和职位不断上升，但是仍然谈论要制造一系列东欧国家，作为反对莫斯科时的安全屏障，当时握有实权者早已认定，无论何种国家结构都无法挽救苏联的失败，东欧占领区居民已经变成了无国籍者，因此可以将他们消灭。换言之，既然知道应该服从谁，一种相对稳定的层级制度会带来极权主义统治真正缺乏的一种稳定因素，那么，纳粹经常推翻真正的权威，公开地制造新的统治样式，相应地使旧样式变成影子政府这种游戏明显地可以无限玩下去。苏维埃与国家社会主义制度之间的最重要区别之一是，每当斯大林在他的运动内部将权力重点从一个机构转移到另一个机构时，倾向于将前一个机构连同它的人员一起清除，而希特勒尽管嘲笑那些「无法跳过自己影子」的人，但是很愿意将这些影子调到另一个部门继续使用。

    多重设置的职务单位对于权力经常转移是特别有用的；再者，极权主义政体留在权力位置上时间越长，单位就越多，完全依靠运动的工作机会也越多，因为当在位者遭清除时，并不废止这个职位。纳粹开始重复设置职务单位时，先协调各种现有的协会、团体和机构。全国范围的多重设置中最有意思的事情是，协调并不是指合并入既存的党内各个机构。结果，到纳粹政权结束时，有两个国家社会党学生组织，两个纳粹妇女组织，大学教师、律师、医生等等的纳粹组织也都是两个。但是不能肯定在所有情况下，原先的党内机构会比协调产生的对应机构更有权势。而且谁也不能肯定地预言，党内哪一个机构会在内部层级制度中地位上升。

    有一个富于代表性的例子可以说明这种有计划的无形状态，这件事发生在科学界的一个反犹主义组织。1933年，在慕尼黑成立了一个研究犹太人问题的机构(犹太问题研究所〔Institut Zur Erforschung der Judenfragel，由于犹太人问题总是被认为决定了整个德国历史，所以这个研究所很快地扩大为近代德国历史研究所。所长是著名历史学家氏尔特·弗兰克，研究所将传统的大学改成外表上的学术机构。1940年，在法兰克福成立了另一家犹太问题研究所，所长是阿尔弗雷德·罗森伯格，他由于是党员，所以地位很高。结果，慕尼黑研究所变成一个影子机构，而法兰克福研究所本应接收掠夺而来的欧洲犹太人收藏，所以应成为规模颇全的犹太教图书馆所在地。但是几年以后，当这批收藏品运到德国时，其中最有价值的部分没有运到法兰克福，而是去了柏林，被希姆莱的盖世太保特别部门接收，日的是为了彻底解决犹太问题(而不只是为了研究)，这个部门的负责人是埃希曼(Adolf Eichmann)。旧有的研究所也并不废除，所以在1944年，情况变得如此：在大学历史系的门面背后，存在着慕尼黑研究所更加实在的权力之威胁，在它之后，又是罗森伯格的法兰克福研究所，而在这三块门面的背后，才是由它们掩盖和保护的真正权力中心——盖世太保特别分部「国家安全部」(Reichssicherheitshauptamt)。

    苏联政府外表上尽管有成文宪法，但是不太引人注目，甚至很难从外部观察它，不像纳粹从魏玛共和国继承和保留的国家行政机构。苏联政权不像纳粹那样在协调时期就积累权力职位，所以更加依赖于创造新的职位，消除原先的权力中心。从这种方法产生的官僚机构剧增现象，受到了大整肃造成的反覆清除的阻止。但是我们至少也可以看出，俄国有三种严格分开的机构：苏维埃或国家机构、党的机构、内务人民委员机构(NKVD)，各自有独立的经济部门、政治部门、教育文化部门、军事部门，等等。

    在俄国，政党官僚的表面权力与秘密警察的实际权力与纳粹德国政党与国家的权力关系一样，而多重衍生只在秘密警察身上显得特别复杂，特务网广泛密布，指定一个部门监控另一个部门。苏联的每一个企业都有秘密警察的特别部门，一视同仁地监视党员和普通群众。与这个部门共存的是党的另一个警察分支，它监视每一个人，包括内务部特务，它的成员是对于机构毫不知其名的人。除了这两个间谍机构，更有作用的应数工厂工会，它负责监督工人完成预定工作额。但是，比这些机构更重要的是内务部的「特别部门」，它代表「内务部中的内务部」，即秘密警察内部的秘密警察。这些相互竞争的警察机构的一切报告最后送交莫斯科中央委员会和政治局(Politburo)。哪一份报告最重要，应该交给哪几个警察部门去执行警察措施，都在这里作出决定。当然，无论全国普通居民，还是任何一个警察部门，都不知道会有什么决定；今天可能是内务部的特别部门，明天可能是党的特务网：后天可能是地区委员会或一个地区部门。在所有这些部门中，没有一个是根基合法的权力层级或权力机构：唯一确实的事情是，最后总有一个部门被选择来体现「领导的意志」。

    每一个在极权主义国家里的人可能确信的唯一规律是，凡是政府机构，愈明显可见，它们具有的权力就愈少，凡是存在的机构愈不为人知，最终势必权力愈大。根据这条规律，苏维埃由成文宪法承认是国家最高权力机构，权力却比布尔什维克党小；布尔什维克党公开招收党员，被承认是统治阶级，权力却小于舵、密警察。秘密开始，实际权力也就开始。在这一方面，纳粹国家和布尔什维克国家很相像：它们的差异主要在于，希姆莱的秘密警察机构垄断而集权，另一方面俄国的警察活动混乱而互无关联。

    如果我们仅仅认为极权主义国家是一种权力工具，将行政效率、工业能力、经济生产力等等问题搁置一边，那么它的无形状态、就变成实现所谓领袖原则的最理想、最适合的工具了。重叠的、任务相同的职位之间不断竞争，造成对立和破坏，几乎没有机会产生效率：重点的迅速转移使一个职位沦为影子，另一个职位上升到权力，这可以解决一切问题，但又不使任何人意识到变化或存在反对派的事实，这种制度的附加优点是对立的职位好像从来不知道它的失败，原因或者是它并未被废除(例如在纳粹政权里)，或者到很晚才消灭，与具体事情表面上毫无任何关联。由于除了少数几个策画者之外，谁也不知道权力机构之间的确实关系，所以事情可以轻而易举地解决。非极权主义世界只偶尔有这些情况，例如一名高级外交官员承认大使馆里的一名小职员是他的顶头上司。回顾历史，倒常常可能看清为何突然发生这样丧失权力的现象，或者这种现象的原因。例如，今天我们不难理解，为何在战争爆发时，像阿尔弗雷德·罗森伯格或汉斯·弗兰克这样的人会转到国家的职位上，因而被清除出真正的权力中心，即领袖的内部小圈子。重要的问题在于，他们不仅不知这些运动的原因，甚至可能也不怀疑这类明显上升的职位(成为波兰总督或帝国东欧占领区事务部长)实际上不是意味着事业的顶峰，而是他们在国社党内生涯的终结。

    领袖原则在极权主义国家里不再像在极权主义运动中那样确立一种层级：权力并非像独裁政体那样从上到下渗透，直至政体的底层。实际原因是，没有权力机构就不会有层级制度，除了对所谓「威权人格」(authoritarian personality)的无数误解之外，威权原则(principle of authority)在一切重要的方面是和极权主义统治针锋相对。威权(与它在罗马历史中的起源大相径庭)无论采取何种形式，总是意味着限制自由，但是并不废除自由。但是极权主义统治的目的是废除自由，甚至是消灭一般人类天性，无论多么残暴也要限制自由。技术上而言，极权主义制度中这种缺乏任何权威和层级制度的事实，显示在最高权力(领袖)和被统治者之间没有可靠的中间层次，各自接受规定的权力和服从的角色。领袖的意志可以随时随地体现，他自己不受缚于任何层级，甚至是确定自身的那个层级。因此，如果说运动在夺取权以后建立多元原则，在它的范围内，每一个小领导者可以随心所欲地行事，可以模仿在最高层的大领袖，那是不确切的说法。纳粹宣称「党就是领袖们的序列」，这只是一个普通的谎言。正如无限地多重衍生职务和权威的混乱，导致每一个公民都感到自己直接面对领袖的意志(他任意地选择执行他的决定的机构)一样，整个第三帝国的一百五十万名「领袖」清楚地知道，他们的权威直接来自希特勒，而没有官员层级的中间层次。直接依靠的现象是真实的，而中间层次(当然具有社会重要性)却是表面的、对一种威权式国家的虚假模仿。

    领袖绝对垄断权力与权力机构，最明显地体现在他和他于下警察首脑的关系上，后者在极权主义国家里占据了最有权势的公开职务。但是，作为一支真正的警察部队的首脑和菁英组织，尽管他掌握了巨大的物质力量和组织权力，还是明显地不可能夺取政权，使自己成为国家统治者。因此，在希特勒垮台之前，希姆莱从未梦想过要问鼎希特勒的领袖地位，也从未被提名为希特勒的继任者。更有趣的是贝利亚(LP.Beria)在斯大林死后夺取权力未遂。虽然斯大林未允许他的警察首脑中任何人享有可与纳粹统治的最后几年中希姆莱享有的地位相比的职务，贝利亚也控制了足够的军队，可以在斯大林死后向党的统治挑战，他只需占领莫斯科，封住通往克里姆林宫的一切道路；除了红军之外，谁也无法阻止他对权力的要求，但是这样可能会引起流血的内战，它的结果是谁也不敢保证的。关键在于贝利亚只在几天之后便自动放弃了一切职务，虽然他必定知道，他将会丧命，因为长期以来他竟敢玩弄警察的权力来向党的权力对抗。

    缺少绝对权力，当然并未阻止警察首脑根据极权主义的权力原则来组织他的庞大机构。所以，最值得注意的是，观察希姆莱接受任命以后如何着手重新组织德国警察，在」秘密警察一向中央集权的机构中设置了多重职位，他明显地做了极权政体之前的所有权力专家都害怕做的事，他们害怕权力分散会导致权力缩小。希姆莱首先在盖世太保机构中增加了秘密警察，它原先是党卫军的一个部门，是作为党内警察力量建立起来的。当盖世太保和保安局的主要职位最终集中于柏林时，这两个巨大的秘密警察机构的地区分部保留了它们各自的身分，并且分别直接地向希姆莱自己在柏林的办公室报告。在战争期间，希姆莱又增加了两个情报机构：一个由所谓的巡视员组成，控制与协调保安局与警察的关系，服从于党卫军的裁决：第二个是专门的军事情报局，独立于帝国军队之外而活动，最终成功地吸收了军队的军事情报系统。

    极权主义专政最主要的特点之一是，完全没有成功的或未遂的宫廷政变。(只有一次例外，1944年7月，心怀不满的纳粹分子参加了反对希特勒的军方阴谋。)表面上，领袖原则会招致在政权不变的情况下个人权力的血腥变化。这只是许多迹象之一，指出极权主义政府形式很少与渴望权力或者甚至与欲求一个权力产生机制有关，也很少与帝国主义统治的最后阶段的特点——为权力而权力的游戏——有关。但是，极权主义政府无论外表如何，都不是由一个集团(clique)或一个帮派统治的，这也是它最重要标志之一。希特勒独裁和斯大林独裁清楚地证明了一个事实：分子化的个人形成的孤立状态，不仅为极权主义统治提供了群众基础，而且孤立状态一直延伸到整个结构的顶层。斯大林几乎枪杀了可以宣称属于统治集团的每一个人，每当一个小集团将要形成时，他将政治局成员随意搬来搬去。希特勒摧毁纳粹德国小集团的手段还不太可怕一」佳一的一次血腥整肃是针对罗姆集团，这个集团的主要成员之间的坚强联系实际上依靠同性恋；他阻止小集团形成的办法是经常转换权力和威权，并且经常改变身边最亲近的人员，所以权力圈内的人和他之间先前的一切团结都迅速烟消云散。很明显，希特勒和斯大林性格中显著的特点是可怕的背信，对此的报导用词几乎相同，这种性格不允许他们主宰像小集团这样持久的事物。问题在于在位者之间不存在相互关系，他们的聚合不是由于政治层级中同等的地位，或者上下级关系，甚至也不是匪帮式的不稳定的忠诚。在苏俄，每一个人都知道，一个大工业集团的总经理，外交部的部长，都可能在任何日子里跌落到社会上和政治上的最底层，而一个毫不出名的人会取代他的位置。另一方面，在纳粹专政的最初阶段产生某些作用的帮派共谋，后来失去了延续的力量，因为极权主义正是利用它的力量，将这种共谋蔓延到全国，在它的统治下策动全体民众的犯罪。

    缺少一个统治集团，便使极权主义独裁者的继任者问题变得特别麻烦和为难。这个问题的确使所有的鑫位者困扰，而更有特点的是极权主义独裁者从无一人试过建立一个王朝、指定儿子继位的旧方式。希特勒作了无数次指定，尔后又自我否定，斯大林的方式是使继位在苏联成为一种最危险的荣誉。在极权条件下，懂得输送带(transmission belts)的迷宫便等同于最高权力，而每一个被指定的继位者一旦开始明白实况，过一段时间他就会被自动清除。有效的、相对长久的任命的确预设着集团的存在，它的成员们会分享领袖垄断的内幕知识，而这正是领袖必须不惜一切予以防止的。希特勒有一次用自己的话向国防军的最高将领们解释这一现象，他们在战争的动乱中对这个问题可能深感苦恼，希特勒说：「作为最终因素，我必须完全谦虚地(in all modesty)提出：我本人是不可取代的。……帝国的命运完全只靠我一人。」无须在「谦虚」这个词上寻找讽刺意义；极权主义统治者与先前的宴位者、专制君主、暴君不同，似乎相信继位问题并不十分重要，这项工作不需要特殊品质和训练，整个国家最终会在他死去时遵从偶然被任命的任何人，不会有渴望权力的反叛者否定此人的合法性。

    作为统治的技巧，极权的设计看来简单而具有实效。它们不仅保证绝对的权力垄断，而且空前地确信一切命令都必定被执行：「输送带」的多元、层级的混乱，都让独裁者完全独立于他的一切下级，有可能使政策变换迅速而出人意外，这一点是极权主义最为人知的特色。国家政体可以防止震荡，因为它根本无形。

    这种异常的效率为何以前从未试过，其原因与此设计本身一样简单。职务单位多重设置摧毁了一切责任感和竞争感；它不光使行政背上巨大负担，能力下降，而且实际上使生产力下降。因为各种互相冲突的命令常常使实际工作拖延，直到领袖的命令决定了事情为止。菁英干部的狂热对于运动的功能至关重要，它系统地废除了一切对具体工作的真正兴趣，产生了一种思想状态，每一种可想见的行动都被看成某种完全不同事物的工具。这种思想状态不限于菁英，它逐渐扩大影响到所有的人，他们的生死问题中最具体的细节都依靠政治决定，亦即取决于和行动表现毫无关系的原因和外部动机。经常性的变动、降职和升级造成不可能有可靠的集体工作，阻止了事物的发展。从经济角度来看，奴隶劳动是俄国没有能力经受的奢侈做法：在技术能力严重短缺的时代，集中营里关满了「高水平的工程师，他们竞相做管线铺设、修钟、电力照明、电话修理等等工作。」从纯粹功利主义的观点来看，当时苏联不会有能力承受三十年代的大整肃，它中断了等待已久的经济复苏，也不会有能力承受破坏红军总参谋部的行为，它几乎导致俄国对芬兰战争的失败。

    德国的情况在程度上不同。开始时，纳粹显得很注意技术和管理技能，允许有商业利润，在经济上不过加干涉。在战争爆发时，德国还没有完全极权主义化，如果认为战争准备是一种合理的动机，那么就必须承认，大致上到1942年，它的经济还能够合理地运作。战争准备本身不是反功利主义的，尽管它的成本花费非常高，但是「征服别国以夺取财富和资源，比从外国购买或在本国生产要廉价得多。」在任何情况干，如果意图掠夺其他国家，来补充国内经济之不足，那么，投资与生产、稳定收益与利润、资源枯竭等等经济规章就不能适用；这是事实，而富有同情心的一些德国人也明白这一点，著名的纳粹口号「大炮或者黄油」实际上意味着「通过大炮获得黄油」。直至1942年，极权统治的法则开始压倒一切考虑。

    战争爆发时，极端化的作法立即开始了；人们甚至可能猜测，希特勒挑起这场战争的原因之一是，战争可以使他加快在和平时期难以想像的发展速度。但是，这一过程中值得注意的是，经济并未因为像斯大林格勒那样毁灭性的失败而受阻，战争完全失败的危险只是另一种刺激，使一切功利主义的考虑摆上桌面，全力以赴地尝试通过无情的极权组织来实现极权主义种族意识形态之目标，而无论时间多么短促。斯大林格勒战役之后，一向与民众严格隔开的菁英组织作了大规模扩展：军队的党禁开放了，军事指挥权从属于党卫军指挥官。党卫军心怀嫉妒地保卫的犯罪独占权也被放弃了，士兵们任意被指派参加大规模屠杀。军事、经济、政治诸方面的考虑都无权干涉花费极高、麻烦极多的大规模屠杀和驱逐的计划。

    如果考虑到纳粹最后几年的统治和他们的「五年计划」，尽管他们没有时间执行，但是它的目标是消灭波兰和乌克兰民族，消灭一亿七千万俄国人(在一项计划中提及此事)，西欧的知识分子，例如荷兰人和阿尔萨斯与洛林的人，以及根据即将执行的帝国健康法案或已制定的「社区外国人法」(Community alien law)指定无资格生存的德国人，就像布尔什维克1929年(俄国极权主义专政的第一年)的五年计划一样，几乎是不可避免的。一方面是庸俗优生学的口号，另一方面是经济高调，构成了「狂妄之举，其中一切逻辑规则和经济学原理都完全颠倒」的序曲。

    无疑，极权主义独裁者并非有意识地走上通向疯狂的道路。问题恰恰在于，我们对极权国家结构的反功利主义性质的迷惘产生自错误的观念，以为我们是在研究一个正常的国家——是官僚主义、暴政、独裁的国家我们忽略了极权统治者强调的话，他们将偶然夺得政权的国家看作是走向征服全世界的国际运动临时司令部，他们从几百年、几千年的角度来认识胜利和失败，全世界性的利益总是压倒了它们自己领土的局部利益。著名的口号「凡是对日耳曼民族有利，就是正确的」只是为了大原宣传：纳粹分子们听到的是「凡是对运动有利，就是正确的，」这两种利益并不永远相符。纳粹并不认为日耳曼人就是一个主人种族，世界属于他们，而是认为，他们应该由一个主人种族领导，就像其他一切民族一样，而这个种族正在诞生。主人种族的曙光不是日耳曼人，而是党卫军。希姆莱所说的「日耳曼世界帝国」(Germanic world empire)，或者希特勒可能会说的「亚利安」世界帝国，无论如何总是几百年以后的事。对于「运动」而言，更重要的是显示出，有可能用消灭其他「人种」来造出一个新种族，这比显示赢得一场目标有限的战争更有意义。使外部观察家感到这是「狂妄之举」的，在于运动绝对高于国家、民族、人民和由统治者自己拥有的权力地位的结果。真正的极权主义统治手段将绝对的、最高的权力集中于一人之手，先前从未试过这种手段的原因是普通的暴君从未发疯到抛弃一切有限的局部利益——经济的、民族的、人的、军事的——以迎合一种无限遥远的将来的纯粹虚构现实。

    由于执政的极权主义继续忠于运动的原先宗旨，所以运动的组织手段和所谓的极权主义国家之问惊人的相似性也就不会令人鹭奇了。党员与在前锋组织中的同路人之问的区别远末消失，导致已变成同情者的全体民众「协调」。同情者人数大量增加，而党内力量则限于由几百万人组成的一个特权「阶级斗从中再制造一个由几万名菁英组织成员构成的超级党。多重职位、职能复制、使党员与同情者关系适应新的条件，都只意味着运动有一种奇特的洋葱式结构(onion-like structure)，其中每一层都遮着下一层更好斗的组织。国家机器转化为一种同情者官僚构成的前锋组织，它们在国内事务中的功能是在纯粹被协调的公民大众中传播信心，在外交事务中愚弄外部的非极权主义世界。领袖作为国家元首和运动领导者的双重能力，又结合了他个人极度好斗的无情性格和鼓舞人心的正常状态。

    极权主义运动和极权主义国家之问的重要区别之一是，极权主义独裁者比运动领袖更能够而且必须实践经常性的、大规模地撒谎的艺术。这部分是同行者队伍膨胀的自动结果，部分则由于一个政治家令人不愉快的话并不像煽动人心的党领袖那样容易撤销。出于这一目的，希特勒选择了直接回到旧式的民族主义，这是他执政之前多次谴责的；他装作一个激烈的民族主义者，宣称国家社会主义不是一种「出口商品」，他同样抚慰日耳曼人和非日耳曼人，暗示当传统的民族主义德国的外交政策要求——归还根据凡尔赛和约割让的领土，并吞奥地利及并吞波西米亚的德语地区——实现时，纳粹的野心就会满足。斯大林同样地重视俄国公众舆论和非俄罗斯世界，他发明了自己的理论「一国建成社会主义」，将世界革命的重担扔给了托洛茨基。

    只有在极权统治的条件下，每日现实的虚构性质使宣传大多成为多余，才能安全地、有条不紊地向全世界撒谎。在执政之前，运动难以隐藏它们的真正目的——它们毕竟要鼓动群众组织。但是，既然已有可能用毒气室将犹太人像臭虫一样灭绝，就不再需要宣传说犹太人是臭虫了；既然有权力在向全国教导俄国革命史时可以不提托洛茨基的名字，就不再需要宣传反对托洛茨基了。但是，只能「期望」那些「意识形态上完全坚定」的人来使用执行意识形态目标的方法无论他们是在共产国际学校还是在特殊的纳粹思想灌输中心获得这种坚定立场——即使这些目标还在被宣传。在这种情况下，结果必然使单纯同情者们从来不明白发生了什么。这就导致一种吊诡，「光天化日之下的秘密会社」在它被国际礼节承认为正式成员之前，其性质和方法绝不会更带有密谋气，息。希特勒在执政之前拒绝在密谋基础上组织政党甚至菁英集团，这完全符合逻辑：然而到了1933年，他十分热心地帮助将党卫军改变成一种秘密会社。同样地，莫斯科指挥的各国共产党与它们的前身完全相反，显示出一种奇特的倾向，即使完全有可能处于合法态度，宁可选择密谋状态。极权主义的力量愈显著，它的真正目的就愈变得秘密。要想知道希特勒在德国统治的最终目标，聪明的做法是研究他的宣传演讲和《我的奋斗》，而不是他作为第三帝国总理的预言：正如聪明的做法是别相信斯大林关于「一国建成社会主义」的话，这是他在列宁去世之后出于夺权之目的权宜说法，而应该认真看待他反覆表现出的对民主国家的敌视。极权主义独裁者们十分清楚地知道他们的正常姿态中的内在危险，即一种真正的民族政策或实际上在一国建设社会主义的危险。他们想通过一再保证的话语和实际统治之间长期一贯的差异，通过有意识地发展一种总是言行相反的方法，来克服这种危险。斯大林曾执行这种平衡艺术(它要求比普通的日常外交更多的技巧)，使外交政策和共产国际路线的缓和几乎无一例外地伴随着俄国党内的整肃。统一阵线政策和较开明的苏联宪法的起草，伴随着莫斯科大审判，这当然绝非偶然。

    在纳粹和布尔什维克的文献中，可以反覆见到极权主义政府意在征服全世界、将一切国家置于它们统治之下的证据。然而这些出自前一极权主义运动的意识形态纲领(纳粹超民族的反犹主义政党，布尔什维克的国际革命社会主义概念)并不是决定性的。关键在于极权主义政权实施它们的外交政策是根据一贯的假设，认为它们最终能达到最后目标，无论显得多么遥远，无论它的「理想的」要求会多么严重地与现时需要发生冲突，它们都绝不放弃。所以它们认为没有一个国家会永远是外国，而相反，每一个国家都是它们的潜在领土。上升到执政地位，在一个国家里运动的虚构世界变成一种可触及的现实，造成了一种和其他国家的关系，与非极权统治下极权主义政党的情形相似：可触及的虚构现实，由国际承认的国家政权支持，可以用同样方式输出，正如对议会的蔑视可以输入到一个非极权主义的议会中去。在这一方面，战前「解决」犹太人问题的方案是纳粹德国出色的出口商品：驱逐犹太人，这就把重要的一部分纳粹主义带到了其他国家；迫使犹太人没有护照、身无分文地离开帝国，「流浪的犹太人」(Wandering Jew)的传说就变成了现实，纳粹迫使犹太人毫不妥协地仇视他们，因此制造了藉口，得以热切地干预所有国家的内政政策。

    纳粹带着他们是世界的未来统治者的阴谋虚构，多么认真地在1940年露面——尽管是一种需要，面对一切战胜欧洲占领区民族的确实机会——它们开始在东欧占领区实行人口驱逐政策，竟无视失去劳动力和严重的军事后果，执行一种新的法律，带有第三帝国在西欧占领区各国惩治条例追溯力的治外法律部分。将反对第三帝国的每一句言论或每一种行动都当作最高叛逆罪来惩罚，不管何时、何地、何人，这几乎是一种最有效的宣传纳粹征服世界的方式。纳粹法律将全世界都视为潜在地在其法律管辖之下，所以占领军不再是带着征服者的新法律的征服工具，而是强化一种假定早已为每一个人而存在的法律的执行机构。

    假设纳粹法律为超越德国疆界而设立，惩治的是非德国人，这些都已不止是压迫手段了。极权主义政府即使用其他方法，有害于自己民族的利益，也不怕合乎逻辑的征服世界的含义。一项征服世界的计划涉及到废除征服者母国和被征服国家之间的差异，以及国外和国内政治之间的差异，这差异是一切间存的非极权主义机构和一切国际交往的基础，在逻辑上是无可辩驳的。如果极权主义征服者的行为在到处都像在自己国家一样，那么同样地，他对待自己的人民也会摆出外来征服者的姿态。事实上，极权主义运动夺得政权，就好比是一个外来征服者可能占领一个国家，他统治这个国家不是为了自己，而是为了别的事情和别人的利益。纳粹在德国行为像外来征服者，他们不顾一切民族利益，尝试并一半成功地将他们的失败转换成全体德国民众的最后大灾难；同样地在胜利情况下，他们也意图使种族灭绝的政治扩展到「种族不适合」的德国人。

    同样的态度激发了战后苏联的外交政策。它对俄国人民本身的挑衅，代价也是非常高的：它预定战后向美国大笔贷款，以一种合理有效的方式使俄国重建劫后荒废的地区，实现国家工业化。在巴尔干半岛诸国扩展共产国际政府和占领东欧大批土地，并未带来实际利益，相反却进一步消耗了俄国的资源。但是这种政策当然服务于几乎遍布半个世界的布尔什维克运动。

    极权主义独裁者像一个外来征服者，将每一个国家(包括自己国家)的自然财富和工业财富看作战利品，当作准备下一步侵略扩张的准备。由于这种系统地掠夺的经济是为了运动而不是为了民族而进行的，所以作为潜在受惠者的人民和领土都不可能成为这一过程的饱和点。极权主义独裁者像一个不知从何处来的外来征服者，他的掠夺不能使任何人受惠。到处造成的破坏也不是为了加强本国经济，而是一种暂时的策略于段。至于经济目标，极权主义政权在自己国家里随心所欲，就像俗话说的一大群蝗虫。极权主义独裁者像一个外来征服者一样统治自己的国家，使事情越来越槽，因为它用无情来达到效率，这在周围国家的暴政中也是明显少见的。三十年代初，斯大林对乌克兰的战争比德国可怕的血腥侵略和占领更加有效率。这就是极权主义为何选择傀儡政府来统治，而不顾这些政权有明显危险的原因。

    极权主义政权的麻烦不在于它们以一种特别无情的方式玩弄权力政治，而在于它们的政治背后隐藏着一种全新的、前所未有的权力概念，正如在它们的现实政治(Realpolitik)中存在着一种全新的、前所未有的现实观念一样。不是冷酷无情，而是以最高结果来藐视直接结果；不是民族主义，而是毫无根由地忽略民族利益；不是不考虑追求自我利益，而是嘲笑功利主义动机；不是渴望权力，而是「理想主义」，即对一种意识形态虚构世界毫不动摇的信念——这些都作为一种新的不安因素进入国际政治，比纯粹的侵略更令人不安。

    极权主义相信权力只存在于通过组织而产生的力量。正如斯大林把每一种机构看作独立于它的实际功能之外的「联系党和人民的传送带」，真诚地相信苏联的最宝贵财富不是丰饶的土地或巨大劳动力的生产能力，而是党的「干部」(cadres)(即警察)，希特勒早在1929年就看出运动的「伟大事物」是六万人「几乎变成一个单位，实际上这些人不仅思想统一，而且面部表情几乎也一样。请看这些欢笑的眼睛，这些疯狂的热情，你就会发现……十万人在运动中变成了一种类型。」在西方人的思想中，无论权力同尘世的激情、财富、贵物发生联系，都已溶入一种非物质化的机制，它的每一个动作都产生力量，就像摩擦或直流电产生电力一样。极权主义将国家分为富国和穷国，这还不止是一种煽动手段：制造这种说法的人实际上相信可以忽视物质财富的力量，因为它只会阻挠组织力量的发展。斯大林认为警察干部的经常发展比巴库的石油、乌拉尔的煤和铁矿、乌克兰的粮仓或西伯利亚潜在的财富都重要得多。同样的想法使希特勒为了党卫军干部而牺牲整个德国；当德国城市变成瓦碟、工业能力被摧毁时，他并不认为战争已经失败，而当他得知党卫军部队已不再可靠时，他才认为是战败了。对于一个人来说，他相信组织力量无所不能，不相信纯粹物质因素(事实的或经济的)，还有，他根据几百年时间来估算他的事业的最后胜利，那么，失败不在于军事灾难或人民挨饿的威胁，而只是菁英组织的毁灭，他们本来是要通过一代代人来达到最后目的，完成统治世界的最后阴谋的。

    极权主义国家的无结构状态(structurelessness)，忽视物质利益，摆脱利润动机，一艘的非功利主义态度，都无与伦比地使当代政治变得不可预测。非极权主义世界无法把握这样一种精神状态：它不根据人和物、不依靠可估计的行为来发生作用，完全漠视民族利益和人民的福利，使自己在判断力上产生奇怪的两难：凡是正确理解极权主义组织和警察之可怕效效的人，都可能会高估极权主义国家的物质力量，而凡是明白极权主义经济之浪费及无能的人，却都低估了可以无视一切物质因素时所创造的权力潜力。

    (二)秘密警察

    直到现在，我们还只知道极权主义统治的两种正式形式：1938年后的国家社会主义专政，1930年以后的布尔什维克党专政。这两种统治形式与其他各种独裁、君主专制和暴政统治的形式根本不同；它们尽管以某种连续的形式从政党专政中发展起来，但是它们的极权主义根本特征是新的，不可能产生于一党制。一党制的目标不仅是夺取政府行政权，而且用党员充实所有的职位，达到国家和政党的完全合并，以便党在夺取政权后变成政府的宣传组织。这种制度仅从反面意义上是「极权的」(total)，即占统治地位的政党不会容忍其他政党、反对派和自由政治观点。一且政党专政掌握了政权，它就使原先国家与政党之间的权力关系保持原状：政府与军队像以前一样行使权力，「革命」的事实只不过是一切政府职位现在都由党员古据。在所有这些情况中，政党的权力垄断由国家保障，党不再拥有自己的权力中心。

    在极权主义运动执政之后发动的革命带有相当激进的性质。从一开始起，他们有意识地努力维持国家与运动之间的根本区别，努力防止运动的「革命」机构被政府吸收。夺取国家机器而又不和它合并的问题得到了解决，其方法是允许在运动中只有次要作用的党员上升至国家机构的层级体系。一切真正的权力都在运动的组织机构里，而在国家和军事机器之外。在运动内部决定一切国家事务，运动始终是国家的行动中心；政府官员们常常不知道发生了什么，而党员若有野心想爬到部长位置，在一切情况下，他为这种「资产阶级的」愿望付出的代价是失去他对运动的影响和领导者的信任。

    执政的极权主义利用国家作为它的外表，来代表它在非极权主义世界里的位置。极权主义国家本身是极权主义运动的逻辑继承人，它借用了后者的组织结构。极权统治者以对付非极权政府的方法，在执政之前对付议会各党和党内各派，在一个扩大了的国际舞台上，又一次面对那个双重问题：在现实世界的冲击力之下掩盖运动(或极权主义国家)的虚构世界，向外部的正常世界显示类似的正常状态和常识。

    在国家之上，在表面权力的背后、在眼花撩乱的职位之中，存在着一切权力更送，而在无效率的混乱之下，存在着国家的权力核心、秘密警察的超级效率和超级工作能力。强调警察是唯一的权力工具，相应地忽略表面上是更强的权力库的军队，这是一切极权主义政权的特征，其中一部分原因可以解释为极权主义统治世界的野心，以及它有意识地废除外国与本国、外交与内政之间的区别。训练来和外国侵略者作战的军队向来是一种可用于内战目的的可疑工具：即使在极权主义条件下，他们也发觉自己很难用外来征服者的眼光看待自己的人民。在这一方面更重要的是，即使在战争期间，他们的价值也变得很可疑。由于极权主义统治者以假设一种最终的世界政府为基础来推行他的政策，所以他对待自己的侵略所造成的受害者就好像他们是反叛者，犯了最高叛逆罪，结果选择用警察来统治占领地区，而不是用军队。

    甚至在运动夺取政权之前，它也拥有一支秘密警察和间谍机构，在各国建立分部。后来，它的代表得到比正规军情报机构人员更多的金钱和权力，常常成为驻外大使馆和领事馆的秘密首领。它的主要任务包括组织第五纵队，指挥运动的国外支部，影响各国内政，从总体上使极权主义统治者——在推翻政府或取得军事胜利之后——能够公开感到行动自如。换言之，秘密警察的国际支部是传送带，经常将极权主义国家的表面外交政策转变成极权主义运动潜在的国内事业。

    但是，秘密警察为准备极权主义统治世界的乌托邦而完成的这些功能，对于那些要求在一个国家里立即实际极权主义虚构的人来说，还是次要的。秘密警察在极权主义国家的国内政策上所产生的主控作用，自然地使人们普遍误解极权主义。一切专制主义都倚重秘密警察，感到自己的人民比外国民族威胁更大。但是，极权主义和专制主义的这种相似之处只出现在极权主义统治的第一阶段，这时还有政治上的反对派。在这一方面和在其他方面一样，极权主义利用(并且有意识地支持)了非极权主义国家的误解，而无论它们之间根本不能互补的程度如何。希姆莱在1937年对国防军参谋总部那次著名讲话中，假设了一个普通暴君的作用，他用假设存在一种「战争情况下的第四个舞台，即德国国内」，来解释警察力量的不断扩展。同样地，斯大林几乎在同时也一半成功地说服了老布尔什维克卫士们(他需要他们的「告白」)，使他们相信一场战争正威胁着苏联，因此，即使在暴君之后，全国必须在紧急状态下保持结合。这些说法的最引人注目的是，两者都发生在政治对立派被消灭以后，秘密警察扩展了，但是事实上已没有需要监视的反对派。战争发生时，希姆莱在德国本土既不需要、也不使用他的党卫军部队，只用于管理集中营和监视外国奴工；在东欧前线服务的武装党卫军用于「特别任务」——通常是大规模屠杀——和强化经常同军方以及纳粹文官发生经常冲突的政策。党卫军组织就像苏联的秘密警察一样，通常在军队平息了占领区之后到达，对付胆大的政治反对派。

    但是在一个极权主义政权的最初几个阶段，秘密警察和党的菁英组织仍然发挥了一种作用，它与其他形式的独裁和历史上著名的恐怖政权的作用一样：他们的方法过于残酷，在现代西方国家的历史上却是无与伦比的。深挖秘密敌人和追踪前反对派的第一阶段，通常是将全体居民都拉进前锋组织，重新教育老党员从事革命的特务工作，以使同情者们的同情虽然相当疑惑，却无须惧怕受过专门训练的警察干部。在这个阶段，如果谁偶然怀有「危险思想」，他的邻居就会成为比官方指定的政治代表更危险的敌人。清除了公开的或秘密的有组织的抵抗，这是第一阶段的结束；这一阶段的结束时间大致是德国的1935年和苏俄的1930年。

    只有在完全消灭了真正的敌人，开始捕捉「客观的敌人」(objective enemies)时，极权主义政权的恐怖才成为真正的内容。藉口在一个国家里建成社会主义，或者利用某一块领土作为革命的实验室，或者实现「德国民族共同体」，才开始实行极权主义的第二项主张，即要求极权统治。尽管从理论上讲，全面统治(total domination)只有在统治全世界的条件下才有可能，但是极权主义政权却证明了这一部分极权主义乌托邦几乎可以完美地实现，因为它暂时还不涉及到失败或胜利。因此希特勒即使军事上受挫，他仍能为消灭犹太人和建立死亡工厂而感到高兴；无论最后结果是什么，若无战争，就绝不会有可能「烧毁桥梁」，实现极权主义运动的某些目标。

    纳粹运动的菁英组织和布尔什维克运动的「干部」是为极权统治服务，而不是为掌权政府的安全服务。正如极权主义号称统治世界只是在外表上和帝国主义扩张一样，极权统治也只是似乎像专制主义的学生。如果说，极权主义与帝国主义扩张之间的主要差异是，前者不承认围内和国外的区别，那么，专制政治的秘密警察和极权主义的秘密警察之间的主要区别就是后者并不追踪秘密思想，并不利用旧的秘密警察方法，即挑拨煽动的方法。

    由于极权主义秘密警察在一个国家平息之后才开始活动，在一切外面观察者看来，它总是显得完全多余——或者相反，误导人们认为有着某种秘密的抵制。秘密警察的多余，性(superfluousness)也不是一个新问题：它总是被迫证明自己的有用性，在最初的任务完成之后保持自己的工作。出于这一目的而使用的方法，使对革命史的研究成了一件相当困难的事。例如，在路易·拿破仑统治下，似乎没有一项反政府的行动不是由警察引起的。同样地，沙皇俄国一切革命政党中特务的作用显示出，若无他们「煽动」挑拨的行动，俄国革命运动就不会那样成功。换言之，挑拨行动极大地帮助维护传统的延续性，也一再打断革命的组织工作。

    挑拨煽动的作用十分可疑，这也许是极权主义的统治者放弃它的原因之一。再说，挑拨行动只有在怀疑还不足以构成逮捕和惩罚时才明显地需要。当然，没有一个极权主义统治者会梦想有条件使他能诉诸挑拨行动，以使他认为是敌人者落入陷阱。比这些技术问题更重要的是，事实上极权主义在执政之前，只根据意识形态来确定它的敌人是谁，以致各种「可疑分子」(suspects)的范畴也并不通过警方情报来确定。所以，纳粹德国的犹太人或苏俄的前统治阶级的后代并不是任何一次敌对行为的真正嫌疑犯；他们已经根据意识形态，宣布了其政权「客观的」敌人。

    专制政权和极权主义的秘密警察之间的主要区别在于「可疑分子」和「客观敌人」之间的区别。后者由政府的政策确定，而不是根据他是否有推翻政府的欲望。他绝不是一个思想应该挑动，或其历史很可疑的个人，而是一个「带有倾向的人」(carrier of tendencies)，就像带有一种传染病一样。从实践角度来说，极权主义统治者开始时像一个不断侵扰别人的人，直到每一个人都知道后者是他的敌人，以使他能自圆其说地出于自卫而杀死他的敌人。这当然有点残酷，但是很有效——因为每一个目睹者都知道某些成功的阴谋家是如何消灭竞争对手的。

    使用「客观敌人」的概念，对于发挥极权主义政权的功能，比对于各种范畴的意识形态定义要重要得多。假如这只是一个仇恨犹太人或仇恨资产阶级的问题，那么极权主义政权在犯了一次巨大的罪恶之后，便可以回到正常生活和正常政府的规则上来。而我们知道，实际情况恰恰相反。客观敌人的范畴大大超过了运动最初在意识形态上确定的敌人：新的客观敌人是根据变化的环境来发现的：纳粹预见到完成灭绝犹太人，他们早已做好了预先的措施来消除波兰民族，而希特勒甚至计划除掉某几类德国人：布尔什维克从过去的统治阶级的后代开始着手，接着将完全的恐怖对准富农(在三十年代)，再接着是波兰血统的俄国人(在1936年到1938年之间)，在战时是鞑靼人和伏尔加流域德国人，战后红军占领军中的前战俘和单位，犹太建国后的俄国犹太人。对这些种类的选择绝不完全是任意的：由于他们被用于在国外的运动中作宣传，所以必然显得是可能的敌人：选择一个具体的种类，也讦只是出于运动在总体上的某种宣传需要一斗列如苏联政府突然出现前所未有的反犹主义，这也讦是考虑要在东欧卫星国中赢得对苏联的同情。要求「客观地」认定的敌人主动坦白罪行的公开审讯也是出于这些目的：在表演时，最好是那些接受过极权主义思想灌输的人能够「主动地」懂得自己「客观上」有害于国家，并且「为了事业起见」坦承自己的罪行。「客观反对者」(objective opponent)的概念根据流行的情势而改变定义——所以，一旦清除了一种人，就会向另一种人宣战——确切地符合实际形势，由极权主义统治者一再重申：他们的政权不是一个任何一种传统意义上的政府，而是一种运动，它的前进道路上经常遇到新的障碍，需要清除。只要谁能说出极权主义制度内部有何合法思想的话，「客观反对者」必然是它的中心观念。

    与这种将嫌疑者转化为客观敌人的做法密切相关的是秘密警察在极权国家内的地位变化。秘密警察向来被正确地称为国中之国，这不仅发生在专制主义国家里，而且也发生在宪法政府和半宪法政府中。仅就拥有秘密情报而言，就永远使这个部门决定性地高于政府的一切其他部门，而且对政府的成员构成公开的威胁。相反，极权主义的警察完全服从领袖的意志，只有领袖才能决定谁是下一个潜在的敌人，或者(像斯大林所做的那样)谁可能挑选出秘密警察的干部作为清除的对象。由于不再允许警察使用挑拨的方法，他们就被剥夺了永远使自己独立于政府之外的唯一可用的手段，完全变成为了维护自己的工作而完全依靠上级。就像非极权主义国家里的军队一样，极权主义国家的警察只执行政策，失去了他们在专制官僚政治体制下拥有的一切特权。

    极权主义警察的任务不是去发现罪行，而是当政府决定远捕居民中某一类人时，它能立即出动。它的主要政治特征是，只有它才受到最高当局的信任，并且知道要强化哪一条政治路线。这并非只在高级政策问题上有效，例如清除整个阶级或种族摹体，(在三十年代初，只有格别乌干部才知道苏维埃政府的真正目标，在四十年代初，只有党卫军组织才知道要清除犹太人)；在极权主义条件下，日常生活中的关键是工业企业中只有内务人民委员会代表才接到莫斯科的命令，知道要他们做什么，例如加速生产铁管——无论这道命令是简单地需要铁管，还是要整垮厂长，还是要清除全体管理人员，或者取消这家特殊工厂，或者在全国传达这道命令，以便开始一场新的整肃运动。

    复制秘密警察机构，使它的成员互不知情，这样做的原因之一是极权统治需要最极端的灵活性：例如，莫斯科可能还不知道，当它发布要铁管的命令时，究竟真的是要铁管——铁管总是需要的——还是要一场整肃运动。增加秘密警察，就造成在最后一刻改变决定的可能，以致当一个部门可能正在向工厂厂长传达列宁的指示，另一个部门却正在布置逮捕他。这种矛盾的任务可能同时下达，警察的效率就可想而知了。

    秘密警察在极权政体下和在其他政体下一样，垄断某些重要的情报。但是这种只有警察才能知道的情报也发生了重要的变化：警察不再关心未来牺牲者脑子里在想些什么(在大多数时间里他们不追问这些牺牲者会是谁)，警察变成了国家最大秘密的托管人。这自然意味着极大地改善了声誉和地位，尽管这伴随着失去一定的实际权力。领袖不知道的事情，秘密警察也不再会知道：他们下降到了权力执行者的层次。

    从法律角度来看，比从可疑分子转到客观敌人这种变化更有趣的是，可疑的触犯被极权主义置换为可能的罪行(possible crime)。可能的犯罪不再是主观的，而是客观敌人。嫌疑的被捕，是因为他被认为可能犯的一桩罪行和他的人格(或者他被怀疑的人格)多多少少相符合，极权主义所说的可能的罪，所根据的是逻辑推断客观发展。对老布尔什维克卫士和红军将领的莫斯科审判是惩罚可能罪行的范例。在异想天开地罗织的指控背后，可以很容易地看出下面的逻辑推理：苏联的发展可能导致危机，这场危机可能导致推翻斯大林的独裁，这可能会削弱国家的军事力量，可能引起一种新的情况，新政府可能会签署停战协定，甚至会和希特勒结盟。而在当时，斯大林已开始宣称存在着一个推翻政府的阴谋和一个与希特勒勾结的阴谋。针对这种虽然完全不可能(impropable)的「客观」可能性，只有「主观」因素，例如被指控者值得信任、他们疲乏了、他们不理解正在发生的事情、他们坚定地相信若没有斯大林就会失去一切、他们确实仇恨法西斯主义——一系列事实细节，其中自然缺乏虚构的、逻辑的、可能的罪行的连贯性。因此，极权主义的中心假设——一切都是可能的就通过不断清除一切事实的束缚，得出荒唐可怕的结论，即统治者可以认定的每一桩罪行都必须受到惩罚，无论此罪是否已犯。可能罪行就像客观敌人一样，当然在警察的能力范围之外，他们既不能发现、发明它，也不能挑动它。秘密警察在此又一次完全依靠政治权威。他们失去了国中之国的独立性。

    极权主义的秘密警察只有在一个方面仍然很像非极权主义国家的秘密警察。根据传统做法(即自从福歇以来)，秘密、警察从它的受害者处得益，并从某些非正统的来源中扩大官方的国家批准的预算，只消在应该被禁止的活动中参与一角，如赌博和娼业之类。这些自己筹款的非法方式各式各样，从友好地接受贿路到大胆勒索，这在使秘密警察从公共权威当局下获得自由、加强他们作为国中之圆的地位，是一个很突出的因素。奇怪的是，一切都变了，只有警察活动的经费和收入来自他们的受害者这一点没有变。在苏联，内务人民委员会几乎完全依靠剥削奴隶劳工，也确实别无利润，经费也只用于巨大的秘密机构。希姆莱最初通过劫掠犹太人的财产来提供他的党卫军部队经费(他们是纳粹秘密警察干部)；然后他和农业部长达雷(Walter Darre)签订了一份协议，希姆莱从中得到几亿马克，这是达雷每年从国外廉价买进农产品，又在德国以固定价格出售而赚来的。战争期间，这种收入来源当然不见了；托德特(Todt)的继任艾伯特·斯皮尔(Albert Speer)，德国1942年以后最大的劳动力雇主，于1942年向希姆莱提议同样的交易；假如希姆莱同意党卫军将输入的奴隶劳工(他们的工作非常低效)拨给斯皮尔的组织，后者就将利润的一部分提供给希姆莱作为党卫军经费。在这种多少显得常规化的收入来源之外，在经济危机时，希姆莱又加用了秘密警察旧的勒索方法：党卫军各单位在自己周围组织了「党卫军之友」的团体，它们必须为当地党卫军的需要而提供「自愿」基金。(值得注意的是，纳粹秘密警察在它筹集资金的各种活动中并不剥削囚犯。除了在战争的最后几年中，集中营的人力不再由希姆莱单独决定，集中营里的工作「没有合理目的，只有对不幸的囚犯们增加负担和折磨。」)

    但是，这些不正规的财政现象是秘密警察传统仅有的、但是很不重要的线索。这些现象是可能的，因为极权主义政权的经济和财政事务在正常条件下也采用非法方式，并且会使秘密警察有别于其他比较令人尊敬的行政部门，但是这并不是说，这个部门享有独立，不受其他权威的控制，在不正规的、不受尊重的、不安全的环境里生存。相反，极权主义秘密警察的地位完全是稳固的，它的事务也完全融入行政当局。这个组织不仅不在法律范围之外，相反却是法律的体现，它之受人尊敬是毫无疑问的。它不再根据自己的愿望而组织屠杀，不再向国家和社会挑衅，它开始严厉地反对一切形式的贿路、勒索和不正规的财政收入。希姆莱在战争之中还能够对他的部下用非常实际的威胁来进行道德教育「我们在道德上有权利……消灭这些想消灭我们的(犹太)人，但是我们没有权利以任何一种方式使自己发财，无论是一件毛皮大衣、一只手表、一个马克，还是一支香烟」——在秘密警察的历史上从未能找到过这样的情况。如果说这里仍然牵涉到「危险思想」的话，他们不会是被怀疑为危险者的人：一切知识生活和艺术生活都要求经常性地重新确立和修改标准，这就很自然地伴随着反覆地清除一批批知识分子，他们的「危险思想」中通常包含着某些仍然完全属于旧日正统的观念。所以，当秘密警察的警察功能在其可接受的语词意义上变成了多余时，其的经济功能(它有时被认为已经取代了前者)就更加可疑了。无可否认，内务人民委员会定期圈定苏联人口中的一个百分比，将他们送进集中营，美其名曰强迫劳动营；但是，这虽然很可能是苏联政府解决失业问题的方式，一般也知道，那些集中营里的产量无限地低于普通苏联劳动力，很难满足支付警察机构的开支。

    秘密警察是政府一切部门中「组织得最好、最有效率」的部门，在极权主义政权的权力机构中，它的作用既不可疑，也不多余。它构成了政府中真正的执行部门，一切命令都通过它发出。通过秘密警察网，极权主义统治者为自己创造了一种直接执行的传送带，它与洋葱结构的表面权力层级不同，完全脱离和孤立于其他一切机构。在这层意义上，秘密警察成员在极权主义国家里是唯一公开的统治阶级，他们的价值标准和价值衡量渗透了极权主义社会的整个结构。

    从这个观点来看，秘密警察的某些奇特性质是极权主义社会的一般性质，而不是极权主义秘密警察的特性，这也并不太令人惊奇。因此可疑分子的范畴包括了极权主义条件下的全体居民：每一种偏离官方制定的、永远变化的路线的思想都早已受到怀疑，无论它发生在人类活动的哪一个领域。人类仅仅因为有思想能力，就被定为可疑分子，而且这种嫌疑不会由于惩罚了他而改变，因为人的思想能力也是一种能改变人的思维的能力。再者，由于无疑地不可能知道另一个人的心思在这种情况下，酷刑只是一种想要达到无法达到的目的而作的绝望而无功的尝试如果相同的价值观念和可预见的自我利益不能作为社会的(不是纯粹心理的)现实而存在，那么怀疑就不可能消除。所以，相互怀疑的风气渗透进极权主义国家的一切社会关系，创造出一种无所不在的气氛，甚至在秘密警察的特殊眼界之外亦是如此。

    在极权主义政权下，挑拨煽动这种以往只有秘密警察采用的专门手法，变成了一种对付邻居的方法，每一个人自觉地或不自觉地被迫学样。也就是说，每一个人都是挑拨者(agent provocateur)：如果一个普通的「危险思想」(或者危险思想的倾向)的交换，会受到当局的注意，那么很明显，每一个人都会将自己当作是挑拨的特务。联合民众来谴责政治反对派，自愿做（口+化）鸽，这些当然都有先例可循，但是在极权主义国家里，他们被组织得如此之好，致使专家们的工作反而成了多余。在特务无所不在的制度下，每一个人都可以做一个警察，每一个个人都感到自己时常处于密探监视之下；在职业特别不保险、最著名的人物的浮沉成为家常便饭的情况下，每一句都变得模棱两可，任由回溯「诠释」施加其上。

    在职业问题上可以最清楚地看出极权主义社会里秘密警察的方法和标准已经到处渗透。在极权主义政权下，两面特务替他认为值得为之战斗的事业服务，就像为当局服务一样，有时比为当局服务还要官、诚。他常常有一种双重野心：他既想在革命政党里爬升，也想在秘密警察里爬升。为了在这两处都获得升职，他只能采取某些方法，这在正常的社会里是那些依靠上司才能往上爬的小职员的秘密梦想：透过他与警察的关系，后者当然能够消灭他的对手和党内的上级，而透过他与革命政党的关系，他至少可以有机会除掉他在警察组织内的上司。如果考虑到当前俄国社会的职业情况，与此相同的方法就很明显了。不仅所有的高级官员几乎全靠大整肃才获得自己的地位，因为他们的前任在整肃中被清除了，而且各行各业中的升职也因此加快。大约每隔十年，全国性的整肃就为新的一代让出了职位，这一代人大学毕业不久，正在急于寻找工作。政府本身确定的那些提供升迁机会的条件，正是警察以前必须去创造的。

    定期地使用暴力推翻整个巨大的行政管理机器，防止了进一步的竞争，这无疑有许多好处：它使相对比较年轻的官员有了信心，防止了条件的僵死不变(这至少在和平时期隐藏着极权主义统治的危险：消灭了德高望重者，就防止发生通常将年轻成员绑在年长者身上的那种忠诚，因为年轻人的升迁取决于他们的意见和善意：它一劳永逸地根除了失业的危险，保证每一个人有一份与他的教育程度相配的工作。因此，在1939年，当苏联的大整肃结束之后，斯大林可以很满意地指出「党能够将五十万名年轻的布尔什维克提升到国家和党的事务的领导岗位上。」这种要想取得一份工作，就得不公正地清除前任的做法是一种耻辱，与德国在职业问题上清除犹太人一样，具有败坏道德的效果：它使每一个有职业的人都有意识地成为政府罪行的帮凶，无论他喜欢不喜欢政府的恩惠，结果是，卑顺的个人愈是敏感，他愈会使劲地替政府辩护。换言之，这种制度是最完整的含义上领袖原则的逻辑发展，是最好的忠诚保证，使每一个新的世代都将它的生活依赖于为创造工作机会而发动整肃的领袖之当前政治路线。它也实现了公共生活与私人生活的一致，为苏联辩护的人为此感到十分自豪(或者在纳粹那里，是废除了私人生活范围)，因为每一个个人无论其结果如何，都将他的存在归诸政权的政治利益；而当这种一致利益破产时，下一场整肃将他逐出职位，政府就必使他从生活的世界里消失。两面特务以一种区别不太大的方式认同革命事业(否则他会失去工作)，而不是仅仅认同秘密警察；同样在那个领域，轰动一时的升迁只会以一种默默死去作为结局，因为看来双重游戏是不可能一直持续下去的。当极权主义政府在一切职业上提供了如此升迁条件，就像先前只流行于被社会弃逐者中间的情况一样时，就在社会心理方面造成了影响深远的变化。两面特务的心理(他们愿意以短命为代价来换取几年的绝顶风光)必然变成俄国革命后的一代在个人事情上的哲学观，德国战后情况稍好一些，但是仍然十分危险。

    这就是极权主义秘密警察产生作用的社会，充满着以往秘密警察垄断时期的标准，靠那个时期的方法谋生。只有在最初的阶段，当夺权斗争仍在进行时，只有受害者才被怀疑是反对派。随后极权主义事业就集中在客观敌人上，或者是犹太人，或者是波兰人(这是纳粹的情况)，或者是所谓的「反革命分子」(counter-revolutionaries)——这种指控「在苏俄……建立在被指控者有具体行为之前」——这些人可能在过去任何时候拥有过一家商店，或一幢房子，或者「父母或祖父母拥有过这颖东西，」或者曾属于红军占领军部队，或者是波兰血统的俄国人。只有在这最后的、完全极权主义的阶段，关于客观敌人的概念和逻辑上可能的罪行说法才被抛弃，受害者是完全随意被选定的，即使未被指控，也被宣布为不宜活着。这种「不理想者」(undesirable)的范畴，在纳粹的例子中可以包括精神病人、肺病和心脏病患者，或者在苏联的例子中，会是碰巧被扫进百分比里的人，各省的比例不一，凡划进比例者即遭驱逐。

    这种一意孤行的做法，比任何暴君都更有效地蔑视人的自由。一个人总要至少是暴君的敌人，才会受暴君惩罚。那些勇敢地以自己的头颅来冒险的人并没有放弃言论自由。从理论上来说，在极权主义政权下也还可选择做反对派的：但是，假如自愿的行动只带来一种每一个别人都可能以任何方式承受的「惩罚」，这种自由就几乎是无效的。这种制度下的自由不仅降低到它那最后一种独特地仍不可摧毁的保障，即自杀的自由，而且也失去了它独特的标记，因为它的操作结果属于完全无辜的人们所共有。如果希特勒有时间实现他的德国健康法案(General German Health Bill)的梦想，肺病患者的命运就会像纳粹政权初期的共产党员和后期的犹太人一样。同样地，俄国政权的反对者遭受的命运，像几百万关进集中营以符合某种配额一样，只减轻了警察做任意选择的负担。无辜者和有罪者一样，不是理想的人。

    关于罪行和罪犯的概念变化，决定了极权主义警察的新的恐怖方法。罪犯遭到惩罚，不理想的人从地面上消失：他们留下的唯一痕迹是认识和热爱他们的人的回忆，而秘密警察最艰难的任务之一是保证甚至连这样的痕迹也随同倒霉的人一起消失。

    奥克拉那(Okhrana)，格别乌在沙皇时代的前身，据说发明过一种档案制度，每一个嫌疑犯都有一张大的记录卡，中间是他的名字，用红笔圈出：他在政治上的朋友们名字用小红圈、他的非政治朋友用绿笔圈出：咖啡色的圈标明接触过可疑分子的朋友的人，但是不认识此一可疑分子：可疑分子的朋友们之间的交叉关系(政治的或非政治的)以及朋友的朋友，用圆圈之间的直线连接起来。很明显，这种方法的局限只由档案卡尺寸大小决定，而且从理论上说，一张巨大的单页纸就可以显示出全体居民的关系和交叉关系。这是极权主义秘密警察的乌托邦目标。它放弃了传统的旧警察梦想，那是测谎器仍然想达到的，而不再企图发现谁是谁，或者谁在想什么。(测谎器或许是最有趣的形象例子，这种梦想明显地印在一切警察的脑子里；很明显，复杂的测量仪最多只能测定受害者冰冷的血或紧张的心情。事实上，使用这种机器背后智力耗弱的推理只能解释为非理性的愿望，总想有可能读出人们脑子里的某些东西。)这种旧的梦想十分可怕，由于时间使人减退记忆，于是就一律诉诸严刑酷罚和最可鄙的残忍、手段。它只喜欢做一件事：要求做到不可能的事。极权主义警察使用现代技术想要达到的现代梦想真是无比恐怖。现在的警察梦想叫人站在办公室墙上的一幅巨大的地图旁，看着地图就随时招供谁和谁有关系，亲密程度如何：从理论上说，这种梦并非不能实现，尽管使用的技术手段比较困难。如果真的有这样一张地图，那么，连记忆也不会阻挡极权主义的统治要求：这样一张地图可以抹去任何人的任何痕迹，似乎他们从未存在过一样。

    假如被捕的内务人民委员会特务的报告可信，俄国秘密警察就令人很不安地接近了这个极权统治的理想。警察有这个广里国家里每一个居民的秘密档案，仔细地列出了人们之间的许多关系，包括偶尔相识的朋友、真正的友情，直到家庭联系：只要去发现被告的这些关系，他们的罪行在他们被捕之前就已「客观地」被确定了，这些关系就提供来作仔细审问之用。最后，至于记忆的天才对于极权主义统治甚有危险，外国观察家们都感到，「如果说大象从不忘记事情这一点是真的，那么在我们看来，俄国人却正好与大象相反……苏俄人的心理似乎使遗忘真的成为可能了。」

    从一些例子中可以看出，受害者的完全消失对于极权统治机构来说是多么重要，出于这种或那种原因，这种政权总是面对着幸存者的记忆。战争期间，一个党卫军司令官犯了一桩可怕的错误，通知了一位法国妇女关于她丈夫死在一个德国集中营里的消息；这个失误引起一阵纷至背来的命令和指示，传到各个集中营，警告各集中营在任何情况下不准将消息传到外界去。问题在于，就那位法国寡妇而言，她的丈夫可能在被捕时死去，或者后来死去。同样地，苏联的警察官员们生来就习惯于这种制度，在占领波兰之后，看着人们拼死地想弄明白，他们的朋友或亲戚被捕之后究竟情况怎样，只会大惑不解。

    在极权主义国家，由警察统治的一切拘禁之地都要成为使人潭没无间的真正黑洞，人们很偶然地跟抢进来，身后不留下像尸体或坟墓之类表明先前存在过的普通痕迹。与这种将人彻底抹掉的最新发明相比，旧式的政治谋杀或犯罪谋杀的方法的确效率不高。谋杀者留下一具尸体，虽然他竭力掩饰他自己的踪迹，但是他没有能力从幸存者的世界里抹去受害者的痕迹。相反，秘密警察的行动奇迹般地留心使受害者在别人心目中似乎从来就不曾在这个世界上存在过。

    秘密警察与秘密会社之间的关系是很明显的。前者的建立总是需要并且利用一种论调：后者的存在会产生危险。极权主义秘密警察在历史上第一次既不需要、也不利用一切暴君使用过的这些旧式的藉口。受害人无名无影，不会给政权招来仇敌，他们的身分连执行者也不知道，直到政府决定将他们从活人的世界上消灭，并且也在死人的世界里将他们清除，这已超越一切秘密手段，超越了最严格的保持沉默，超越了密谋式会社的纪律一向强加于其成员身上的双重生活的巨大控制。

    极权主义运动在夺权时，模仿过秘密会他组织的某些特征，但是在光天化日之下建立组织，只有在上升到统治地位之后，才创建真正的秘密会社。极权主义政权的秘密会社就是秘密警察；在极权主义国家里唯一严守的秘密，唯一秘传的知识，就是警察的行动和集中营里的情况。当然，广大居民和党员具体地知道所有的一般事实集中营的确存在、人们失踪、无辜者遭逮捕：同时，极权主义国家里的每一个人也都知道，谈论这些「秘密」就是最大的罪行。由于人对别人的了解总是依靠证实和理解，这是人所共知的，但是各人自守秘密，这种从不沟通的信息失去了它的现实性质，似乎只有纯粹的梦魔性质。只有那些掌握严格传递的讯息(例如有关最新一类「不理想的人」和干部的行动方法)的人，才处于相互沟通的地位，才知道实际上的一切情况是什么。唯有他们才有资格相信自己所知的是事实。这是他们的秘密，为了严守这种秘密，他们就被编成一个秘密组织。即使这个秘密组织逮捕他们，逼迫他们坦白，最后消灭他们，他们仍然还是这个组织的成员。只要他们严守秘密，他们就属于菁英组织，通常他们绝不背叛组织，即使他们自己被关进监狱和集中营。

    我们早已指出过，违反非极权主义世界常识的许多吊诡之一，是极权主义看来在非理性地运用阴谋方法。极权主义运动明显地由警察执行，在他们夺权的斗争中很少使用阴谋方法来推翻政府，而执政的极权主义在它被各国政府承认，走出革命阶段以后，却建立了真正的秘密警察，作为它的政府与权力的核心。看来，得到正式承认，被当作是对极权主义运动的密谋内容的更大威胁，即内部解体的威胁，这远比非极权政权之下可有可无的警察措施对内部解体的威胁更大。

    事实的真相是，极权主义的领袖们尽管相信他们必须继续一贯地虚构现实，以及统治这卢构世界，这一点在他们为夺取政权而斗争时曾被搁置一边，但他们只是逐渐地才发现，如何完整地构筑这个虚构世界并实行对它的统治。他们相信人无所不能，他们相信一切事情都可以通过组织手段来完成，这促使他们从事实验，但是人额的想像力虽可发挥，但是人类的活动却不能实现它。他们在可能范围里的骇人听闻的发现，是由一种意识形态的科学性(ideological scientificality)激发的。意识形态的科学性比前科学和前哲学的沉思奇想更少由理性来控制，更不愿意承认事实。他们建立的秘密会社，现在不再活动于光天化日之下，秘密警察、政治军人、受过训练的意识形态战士组成的秘密会社，目的是为了能执行不体面的实验，使探究的事物成为可能的事物。

    另一方面，极权主义阴谋反对非极权主义世界，它要求统治世界，这种阴谋在极权主义统治的条件下，倒也像在极权主义运动中一样，仍然是公开的，不作为应该严守的秘密。它假说整个世界在反对它们的国家，很实际地使全体组织成为「同情者」的人民有了殊深印象。在宣传极权主义将世界一分为三的思想时，让每一个在国外的同胞感到向国内报告是他们的职责，一如他是一个特务，并且将每一个外国人看作是他自己国家政府的间谍。正是为了实际地达到将世界一分为二，而不是因为特殊秘密(军事的，或其他)，铁幕才将极权主义国家的居民和世界上其余人隔开。他们的真正秘密(集中营，即极权统治的实验室)却被极权主义政权遮掩起来，不让自己的人民和其他国家的人看到。

    在相当长的时间里，正常世界的正常状态最有效地保障极权主义大规模罪行不被揭露。「正常人不知道一切都是可能的，」他们面对巨大的荒谬，不相信自己的眼睛和耳朵，正如群众之人在面对正常现实(他们在其中没有位置)时不相信他们的眼睛和耳朵一样。极权主义政权为何能如此地实现一个虚构颠倒的世界，原因是外界的非极权世界也总是包含极权主义国家本身的很大一部分人，在面对真实的狂妄时也抱持着一厢情愿的想法，也逃避现实，正如群众在面对正常世界时的做法一样。常识拒绝相信巨大的荒谬，这倾向也常常由极权统治者强化，他必使可靠的统计数字、能控制的事实和数据绝不公开，以致关于活死人的地点只有主观的，难以控制的、不可靠的报导。

    由于这种政策，我们所知的只有极权主义实验的部分结果。虽然我们已有来自集中营的足够报导，可资评估极权统治的各种可能性，瞥见「可能」的地狱，但是我们不知道极权主义政权性质转变的程度。我们甚至不知道自己周围有多少正常人会愿意接受极权主义的生活方式——即付出缩短寿命的代价，确保完成他们的一切事业梦想。极权主义宣传，甚至是某些极权主义机构，符合了新的无家可归群众的需求，但是我们几乎不可能知道他们中间有多少人，如果他们进一步受到失业的经常威胁，会高兴地默许一种「人口政策」，其中包括定期消灭多余的人，又有多少人一旦完全掌握了逐步承受现代生活重担的能力，会乐于和一种制度保持一致，自发地消除责任感。

    换言之，我们知道极权主义秘密警察的运作和特殊功能，但是我们不知道这个秘密会社的「秘密」如何有效地、在何种程度上符合了我们这个时代里群众的秘密欲望和秘密共谋。

    (三)全面统治

    极权主义政权的集中营和种族灭绝营用作实验室，极权主义的基本信念「一切事物都是可能的」——在此经受验证。与此相比，其他各种试验都是次等重要的(包括医学试验，在对第三帝国医生们的审判中，医学界的恐怖事件都有详细记录，)这些实验室的特点是用来做每一种试验。

    极权统治努力组织无限多元和无限区别的人，似乎将全人类只看作是一个人，只有每一个个人的各种反应可以降低到一种绝对不变的一致，使每一组反应能够与另一组反应随意互换，才能使极权统治成为可能。问题是要编造某种并不存在的事物，亦即人的种类，像其他动物种主买一样，其唯一的「自由」包含在「保存物种」之中。极权主义统治尝试透过菁英组织的意识形态灌输和集中营里的绝对恐怖来达到这个目的：菁英组织无情地从事暴行，本身就是意识形态灌输的实践应用——菁英组织必须在这个试验场上证明自身而集中营相应的目标也设定为完成对意识形态的「理论」证明。

    集中营不仅意味着灭绝人和使人颖丧失尊严，而且还用于在科学控制的条件下可怕的杀人试验，消减人额行为的自发性表现，将人类个性转变为一种纯粹的事物，转变成连动物都不如的东西：因为就我们所知，巴甫洛夫(Pavlov)的狗是一种倒错的动物，它被训练不是因饥饿而是因铃声而进食。

    这种事在正常情况下绝不可能完成，因为自发性不可能完全被消灭，因为它不仅与人类自由有关，而且与生命本身有关，简单说便是保持生命。只有在集中营里，这种实验才完全是可能的，所以它们不仅是「已实现的最极权的社会」(戴维·罗赛特语)，而且也是全面统治中主导的社会理想。正如极权主义政权的稳定性依靠运动的虚构世界与外界隔绝一样，在集中营里的极权统治实验依靠对外界(即一般生活的世界)封闭集中营，即使对其他极权统治下国家也是封闭的。这种孤立可解释奇特的非现实和缺乏可信度(一切发自集中营的报导都具这种特征)，并且构成了真正理解极权统治的主要困难之一，理解正确与否都取决于这些集中营和种族灭绝营的存在：因为这些集中营是极权主义组织力量的真正中心机构，这听起来似乎不太真实。

    幸存者们有许多报导。受苦越多的幸存者越不想叙说那些超过人类理解和经验的事情苦难使人变成了「不会抱怨的动物」。这些报导都未能激起一向能发动人类正义感的激情和愤怒。相反，任何一个讲起或写到集中营情况的人仍然被看作有嫌疑；如果说话者坚决回到生活的世界，他所言的真实性常常受到怀疑，自己因此也受到攻击，好像他错把噩梦当成了现实。

    人对自己、对自己的实际经历的这种怀疑，只揭示了纳粹一向懂得的道理：决心犯罪的人发现最有利的做法是在最广泛、最罕见的规模上将人们组织起来。不仅因为这件事说明了不完备的、荒唐的法律制度提供了这一切惩罚；而且因为罪行之大，使杀人者能够以各种各样的谎言来宣布他们无罪，他们比叙述事实真相的受害者更能令人相信。纳粹们甚至认为没有必要去发现真相。希特勒散发了几百万册他的书，他在书中说，要想成功，就必须撒弥天大谎——这并未使人们不相信他，也未使人们不信纳粹令人讨厌的反覆宣言，说犹太人会像臭虫一样被消灭(即使用毒气)，也未能使任何人不相信他们。

    有人很想用自由主义的理性化方式解释这种本质上令人难以置信的事情。在我们每一个人的内心都潜伏着这种自由，受到常识的声音的引诱。通向极权主义统治之路经过许多中间阶段，走向我们可以发现许多类同现象和先例的地方。极权主义最初阶段特别血腥的恐怖，确实是用来完全对付反对派的，以便不可能再遇到反对派；但是完全的恐怖只在克服了第一阶段的障碍之后发生，这个政权不再害怕任何反对派。在这种情况下，常常有人评论说，手段变成了目的，但这毕竟只是以一种吊诡的说法，承认「目的正确，手段就正确」的范畴已不再适用了，恐怖已失去了它的「目标」，它不再是恐吓民众的手段了。这也不足以解释革命(例如法国革命)吞噬了它自己的孩子，因为即使在可以被说成是革命之子(他们以这种或那种资格——俄国革命派、政党的权力中心、军队、官僚体制——来跻身革命行列)的每一个人都被吞噬之后很久，恐怖却还在继续。从历史研究中可以看到，如今变成极权主义政府特有的许多事物是人所共知的。历史上几乎总有侵略战争：胜利之后杀戮敌方居民的事，在罗马人的怀柔政策(parcere subjectis)之后方才停止；几个世纪来，美洲、澳洲、非洲的殖民化伴随着对当地居民的灭绝屠杀；奴隶制是人类最老的制度之一，古代的一切帝国都以拥有的奴隶劳动为基础，靠奴隶建造起了公共大厦。甚至连集中营也并非极权主义运动的新发明。在布尔战争期间，在本世纪初，就首次出现了集中营，而且在南非、印度等地继续被用来对付「不理想分子」：我们在这里也发现第三帝国后来采用的「保护性拘禁」(protective custody)一词。这些集中营在许多方面和极权主义统治初期的集中营一样；它们被用于对付「可疑分子」，这些人的罪行无法得到证实，用普通的法律程序无法审判他们。所有这一切都清楚地指向极权主义的统治方法：所有这一切都是他们利用、发展和集中使用的成分，其基础是虚无主义的原则「一切都是许可的」，他们继承了这条原则，并且信以为然。但是，凡在这些新的统治形式自称正统的极权主义结构的地方，他们会超越这条原则(因为它仍然出于功利主义的动机和统治者的自我利益)，并且将于试探到一个我们至今尚不完全清楚的范围去：在那个范围内，「一切都是可能的」。最具特征的是，这个范围不会受到功利主义动机和自我利益的限制，更不用说受自我利益内涵的限制了。

    与常识背道而驰的不是「一切都是许可的」虚无主义原则，这条原则早已被十九世纪功利主义的常识概念所囊括。常识和「正常人」拒绝相信「一切都是可能的」。我们尝试理解那些超越我们理解能力的目前或收集到的经验中的各种因素。我们尝试区分我们都感觉到的犯罪事物，使之不被任何意图所掩盖。当我们面对着大量「生产」的尸体时，「谋杀」的概念还有什么意义？我们尝试从心理学角度理解集中营囚徒和党卫军人的行为，必须明白的是，即使不摧毁人的肉体，心理也可以被摧毁。看来在某些情况下，心理、性格和个性只有通过其瓦解速度的快慢才能表现自己。最终结果在任何情况下都是失去活力的人，即在心理上不再能被别人理解的人，他们回到在心理或其他方面可以理解的人额世界，就会很像拉撒路的复活。一切常识的陈述，无论带心理学性质还是带社会学性质，只用来鼓舞那些认为它「肤浅」到「猎取荣誉」的人的信心。

    假如说，集中营是极权主义统治最必然产生的机构这句话是对的，那么「猎取荣誉」看来就是为了理解极权主义而必不可少的要点。不过，靠收集资料还不如靠那种很难与人沟通的目击者的报告。这两种材料里都有一种内在的倾向，想逃避经历过的事情：这两种类型的作者，或者凭直觉，或者凭理性，都很清楚地意识到那个可怕的地狱隔开了活人的世界和活死人的世界，它们最多只能提供一系列记忆中发生的事，这些事情在叙述者和听众看来一样不可思议。只有那些被这类报导唤起可怖的想像，但事实上自己的肉体未受过摧残的人，只有那些未经历过毫无人性的绝望恐怖的人，在面对实在的恐布时，毫不动情地麻痹一切并非纯粹反应的事物，才能「思考」什么是恐怖。这额思想只有在观察政治环境和带动政治激情时才有用。任何一种个性的改变，不是由思考恐怖引起的，而是由真实的恐怖经验引起的。人之降低到一堆反应，(象患精神病一样，使他和自己内心的一切个性或性格也彻底隔绝。当他像拉撒路一样起死回生时，他发现自己的个性或人格像他离开时一样未变。

    正如恐怖或者强调恐怖不会引起他改变性格一样，也不能使人变好或变坏，所以不会变成狭义政治社草或政党的基础。尝试建立欧洲菁英，其纲领是欧洲内的相互理解，其基础是欧洲共同的集中营经历，这很像另一种尝试，即在第一次世界大战后，从前线世代的国际经验中得出的政治结论。这两种情况的结果都是，经验本身还不如虚无主义的陈词滥调更能相互沟通。例如，像战后和平主义这类政治结果，产生于一般对战争的恐惧，而不是产生于战争经历。不是产生出一种脱离现实的空洞和平主义，而是洞察现代战争的结构，由恐惧引导和推动，才有可能明白，只有一条标准能够证明一场战争是必要的人们在某种状态下不想再生活下去，战斗是为了反对这种状态——而我们关于极权主义集中营虐待人的地狱的经验，使我们完全明白这种状态的可能性。因此，对集中营的恐惧和由此洞悉极权统治的性质，很可能有助于淡化一切从左派到右派的过时的政治差异，使它们获得政治上最重要的尺度，用以判断我们时代的各种事件：它们是否为极权主义统治服务。

    在任何情况下，恐惧的想像很有利于分解诡辩和辩证的政治学解释，政治学的解释都以迷信为基础，认为恶能产生善。这种辩证杂耍至少有一种颉似判断，认为人对人造成最大痛苦的事是谋杀。但是就我们所知，谋杀在今天只是一种有限的恶。杀人者杀死一个人——一个无论如何会死去的人——仍在我们熟悉的生与死范围之内：两者在辩证法的基础上实际有一种必然联系，即使并非总是意识到这一点。杀人犯留下了一具尸体，并不假装受害者从未存在过；如果他抹去了一切罪迹，这些却是他自己身分的踪迹，却不是由受害者的人的记忆和悲哀构成的；他毁灭了一个生命，但是他毁灭不了存在本身的事实。

    纳粹用他们那种奇特的精确数字记录了在集中营里的行动，标题是《在夜幕掩护下》(Nacht und Nebel)。他们用彻底的措施对待民众，似乎他们从未存在过，使他们完完全全真正消失，这在初看时常常不明显，因为德国的制度和俄国的制度不一致，它们对待各种人也不一样。德国的这些不同的人存在于同一个集中营，但不许他们互相接触；各种人在集中营里相互孤立隔绝，比他们和外界的隔绝更甚。所以，撇开种族问题不谈，在战争期间，斯堪的纳维亚的侨民们曼德国人非常不同的区别对待，他们虽然是德国公开宣布的敌人，但是有别于其他民族。其他民族的人中间，犹太人在日程上要立即被「消灭」，波兰人在预期的未来被消灭，俄国人和乌克兰人亦归这一韵，法国人和比利时人还未被列入这种全面「最后解决」的名单。在俄国的情况中，我们必须区别三种多多少少有些不同的独立制度。第一种是正式的强迫劳动群体，生活相对有些自由，判刑期有限。第二种是集中营，人被无情地剥夺一切物质，死亡率特别高，实际上的组织目的是劳役。第三种是死亡集中营，通过饥饿和遗弃，有计划地分批消灭囚徒。

    集中营和死亡集中营的真正恐怖在于囚徒(即使他们能偶尔活下来)被有效地切断同活人世界的联系，因为恐怖使人更加容易忘却。集中营里杀人如草芥。有人会因为不断被拷打或饥饿而死亡，或者因为集中营里囚徒太多，多余的人必须被清除。相反，也许会因为缺少新运来的囚徒，集中营的危险就变成了囚徒人数太少，于是接到的命令是不情任何代价减少死亡率。戴维·罗赛特将他写的德国集中营时期的报导称作《我们死亡的日子》(Les Jours de Notre Mort)，事情的确好像有可能使死亡本身的过程持久下去，并且强化了一种条件，在这种条件下，求生不能求死不得。

    正是我们先前不知道的某种彻底的恶之出现，结束了关于性质发展与转化的观念。在这里，既无政治标准，亦无历史标准，更无简单的道德标准，至多只使人明白，现代政治中似乎牵涉着某种事物，照我们对政治的理解，它实际上不应该被牵涉在政治之中，即或者一切，或者全无——说它是一切，因为它是人类共同生存形式无法制定的无限，说它全无，是因为集中营制度的胜利将意味着对人的无情毁灭，就像使用氢弹会意味着全人类的毁灭。

    任何生活都无法同集中营的生活相比拟。它的恐怖绝不是人的想像力可以完全估计的，其原因是它处于生和死之外。对它的情形也不可能有完整的报导，其原因是幸存者回到活人的世界，他不可能完全相信自己过去的经历。好像他要讲一个外星球的故事，因为在活人的世界里，人的地位使人无法知道囚徒们是死了还是活着，似乎他们从未出生过。因此，一切比拟都会制造混乱，分散对实质问题的注意力。监狱里，罪犯充军地、流放地、奴隶制度下的强迫劳动，看来暂时都可以提供有用的比较，但是仔细研究却无一可比。

    强迫劳役作为一种惩罚，在时间和强度上都有限制。罪犯保留有人身权利；他并非绝对受折磨，也并非绝对被统治。流放只是从世界的一个地方到另一个地方，仍然与人类居住在一起；它并不将人完全排除出人类世界。历史上的奴隶制曾是一种社会秩序中的制度：奴隶不像集中营囚徒那样在人们视线中消失，因此也不会失去别人的保护；他们作为劳动工具，有特定的价格，作为财产，他们有特定的价值。集中营囚徒没有价格，因为他总是可以被取代：谁也不知道他属于谁，因为谁也没见到过他。从正常社会的角度来看，他绝对是多余的，尽管在劳动力严重短缺的时候(例如战时的俄国和德国)他被用来劳动。

    集中营作为一种机构，它的建立不是出于任何劳动收益的目的；集中营唯一的永恒经济功能是资养监督它的上级机关；因此从经济的角度来看，集中营大多是为其自身而存在。那里进行的任何工作，在不同的情况下可以更好地完成，成本更低。尤其在俄国，集中营大多数被称为强迫劳动营，因为苏联官僚们选择这个名称是为了自己的尊严，清楚地显示，强迫劳动不是主要的：强迫劳动是全俄国工人的正常情况，他们没有行动自由，却可以在任何时候被任意抽调到任何地方工作。令人难以置信的恐怖和他们在经济上的无用紧密联系在一起。纳粹将这种无用(uselessness)在战争期间推到反功利的极点，尽管缺少建筑材料和圆木，他们仍然建造了巨大的、成本昂贵的死亡工厂，将几百万人运来运去。在严格的功利主义世界眼中，这些行为与军事征伐之间的明显矛盾使整个事业蒙上一层疯狂的非现实气氛。

    由于明显地缺乏目的而造成的这种疯狂与脱离实际的气氛，是真正的铁幕，掩藏了一切形式的集中营。从外界来看，集中营与其中发生的事情只能用死后的世界(life after death)图景才能描绘，也就是说，这种生活远离了地球上的目的。集中营可以分为三类，对应于西方关于死后世界的三种概念：冥府(Hades)、炼狱(Purgatory)、地狱(Hell)。冥府对应于那些相对温和的形式，这甚至在非极权主义国家里也曾经普遍有过，用来摆脱各种不理想的分子难民、无国籍者、被社会抛弃者和失业者；例如难民营(DP)，无异于拘禁多余者和麻烦者的集中营，他们在战争中得以幸存。炼狱以苏联的劳动营为代表，人之被忽略与混乱的强迫劳动结合在一起。地狱，在最严格的意义上，体现为那些由纳粹来创造出来的最完美的集中营额型，在那里，整个生活从一种尽可能折磨人的观点出发来彻底地、系统地组织。

    这三种类型有一点是共同的：封闭在其中的人类群众所受的待遇，似乎他们不再存在，似乎他们发生的事情不再使任何人感兴趣，似乎他们早已死去，某个邪恶的精灵发疯了，在让他们进入永恒的宁静之前，使他们在生与死之间，暂时滞留，以此来取乐。

    并非只有带刺的铁丝网将人圈在里面，技巧娴熟地替他们制逢了一种非现实，才使如此巨大的残暴行为和最终的灭绝看上去像一种完美的正常措施。我们知道，在集中营里做的每一件事都出自颠倒的世界和恶意的奇想。使人难以理解的是，这些可怕的罪行像异想天开的游戏，发生在一个幽灵的世界，但是本身又以物质实在的形式，进入一个由感官现实来完成的世界，然而又毫无结果、毫不负责，使现实对于我们来说只变成了一大堆无法理解的资料。它的结果是建立一个地方，人们在那里受折磨、遭屠杀，但是，折磨人者和被折磨者，尤其是外界的人，都不能意识到所发生的事情远远不止是一种残酷的游戏或一场荒诞的梦。

    同盟国于战后在德国和其他地方放映的电影，清楚地表明这种疯狂和非现实的气氛不是纯粹的报导能够驱散的。在毫无偏见的观众看来，这些影片正如在招魂术巫师作法时摄下的神秘现象照片一样。人们根据常识对布辛瓦德(Buchenwald)和奥许威茨(Auschwitz)发生的恐怖行为提出表面上有理的看法：「这些人犯了什么罪，竟要这样对待他们！」或者在德国和奥地利，在饥饿和人口过多时，普遍带着仇恨的反应：「他们真不该停止对犹太人使用毒气。」而当宣传无效时，在任何地方，人们只会怀疑地耸耸肩膀。

    如果宣传事实真相因为内容太可怕而不能使一般人相信，那么，对于那些根据自己的想像来了解情况的人来说是很危险的，他们以为自己也能想像，因此只愿意相信自己看见过的现实。突然之间，几干年来人类、想像力无法企及的事物可以在地球上发生，炼狱和地狱，甚至它们永久延续的阴影，也可以用最现代化的毁灭和救治方法来建立。在这些人看来(他们的人数在任何大城市比我们愿意承认的都多)，极权主义的地狱只证明了人的力量比他们敢想到的要大得多，人不用天塌地陷，就能使想像中的地狱变成现实。

    对垂死者世界的讦多报导中一再重复的类似现象，表连的内容似乎超过了那种绝望地试图说出人类言语难以叙说的故事。或讦没有什么东西能够彻底地将现代大众区别于先前几百年里不相信最后审判的人：最坏的人失去了恐惧，最好的人失去了希望。大众暂时还不能脱离恐惧和希望而生活，他们受到每一种努力争取的希望吸引，看到人为地编造的渴望中的天堂和心中恐惧的地狱。马克思所说的一个没有阶级的社会的普遍特征与弥赛亚先知的救世时代奇异地相像，而集中营的现实却完全像中世纪时描绘的地狱图景。

    唯一不能复制的是构成人们承认的传统地狱概念的成分：最后的审判，关于公正与无限可能之恩惠结合的绝对标准的观念。因为在人的估计中，根本没有与地狱里永久折磨相比的罪孽。因此，根据常识的话难，人们会问：这些人究竟犯了什么罪，要受这样非人的苦难？绝对无辜的受害者也会想到：谁也不该受此苦难。而奇诡的偶然性在完全恐怖的状态下选择了集中营的受害者，这种「惩罚」无视公正或不公正，会同等地降临到任何人头上。

    与疯狂的最终结果集中营社会——相比，人被安排于这一目的的过程，以及将个人改变到这种境况的方法，都是透明、符合逻辑的。历史和政治明明白白地以制造活死人作准备，之后便疯狂地大批制造尸体。这种史无前例的状况的动力，以及更重要人们的默许，都是一些事件的产物，它们在一个政治瓦解的时期，突然出人意料地使千百万人无家可归，失去国籍，丧失公权，被社会遗弃，几百万人在经济上看来是多余的，对社会就业问题是个负担。反过来说，这种情形必然发生，因为人权在它的传统形式上失去了有效性，它只是被提出，但从未在哲学上确定地位，它只是被宣布，但从未在政治上得到保障。

    通向极权统治之路上重大的第一步是取消人的法律性格(juridical person in man)。这一步的完成是通过将某几额民众驱赶到法律保护之外，同时用剥夺公民国籍的办法，迫使非极权主义国家认可无法律状态(lawlessness)的现状；另一方面，在正常的惩罚制度之外建立集中营，在那种根据惩治法条定罪的正常法律程序之外，挑选人充当集中营囚徒。因此，刑事犯(由于其他原因而应该成为集中营成员的人)一般被送到集中营，只是为了服完他们的刑期。在一切情况下，极权主义统治留心使集中关押的各类人犹太人、病人、旧阶级的代表——失去正常行为和犯罪行为的能力。从宣传角度来说，「保护性拘禁」是「警察的预防措施」，这种措施意味着剥夺人的行为(犯罪)能力。俄国偏离这条规则，必定是由于监狱极缺，以及希望(虽然尚未实现)将整体的惩治制度转变到集中营度。

    将刑事犯包括在内是必要的，目的是使运动宣传中的说法——集中营机构的存在是对付社会上不合群的人——显得有理。如果是因为杀死一个犯了某种罪、但仍是法人的人比杀死一个无辜的人更难，那么刑事犯就不应该关在集中营。如果他们长久地在集中营囚徒中形成一个种类，那么这是极权主义国家对社会偏见的让步，在这种方式下，社会就很容易习惯于集中营的存在。为了使集中营制度天长地久，关键在于，这个国家里有一种惩治制度，为了让刑事犯服完刑期，就必须将他们送进集中营，这就是他们事实上有的所谓自由。集中营在任何情况下都不应该变成对特定罪行可预想得到的惩罚。

    刑事犯与其他各颈囚徒混杂在一起，这有进一步的好处，有明显震惊人的效果，可以让新来者一踏进集中营就明白自己落到了社会最底层。这无疑不久就使他们完全有理由羡妒最低贱的小偷和杀人犯：而最底层却是一个良好的关端。这也是一种有效的伪装手段：这种事情只发生于刑事犯，不会有比刑事犯应得的更糟糕的事情。

    刑事犯在每一个集中营里都是贵族。(在战时德国，他们的领导地位被共产党人取代，因为在刑事犯管理下，情况一片混乱，甚至连一点点合理的工作都无法进行。这只是集中营暂时转变为强迫劳动营，一种持续时间有限的完全非典型的现象。)使刑事犯处于领导地位的因素不是监管人员与刑事罪犯之间的亲缘关系——在苏联，监管人员明显不是党卫军那种专门训练来犯罪的特殊菁英——事实上，刑事犯被送到集中营是与某种特别活动有关。至少他们知道自己为什么会在集中营，所以还留有一些法人的权利。至于政治犯，他们只有主观上的认识；他们的行动(不是纯粹的观点，或别人模糊的怀疑，或偶然加入一个政治上不被承认的团体)通常不属于国家的正常法律制度，也没有法律上的定义。

    俄国和德国集中营开始混合政治犯和刑事犯，在较早时还增加了第三种成分，它不久就构成了集中营囚徒人数中的大半。这个最大的群体从一开始就包括根本没做过什么事的人，无论在他们自己的意识中，还是在拷问者的意识中，都没有任何事情和他们的被捕有合理的联系。在德国，1938年以后，这种人的代表是犹太群众，在俄国，可以是任何群体，他们不曾有过任何行动，只不过是当局不喜欢他们。这些从每一个方面来说都是无辜者的群体，最适合于彻底剥夺公权和摧毁法人资格的实验，所以在集中营的人口中，他们在数量和性质上都是最主要的一类。在毒气室里，这条原则得到了最充分的实现(只因为它们的巨大能力)，它的意图不是针对个人，而是针对一般人。在这一方面，有一段对话总结了个人的情况：「请问，毒气室的目的是什么？」——「你出生的目的是什么？」正是这第三个完全无辜的群体，体现了集中营的最坏方面。刑事犯和政治犯都被纳入这一类，因此他们被剥夺了由于他们做过某些事而应受的区别保护，他们彻底面对着被任意处置的可能性。最终目标部分地在苏联实现，在纳粹恐怖的最后阶段也明显地显示出来，这个目标就是使整个集中营内的囚徒都由这一类无辜的人组成。

    囚徒的选择完全出于偶然，分类自身并无意义，但是从组织的立场来看，分类是有用的，他们在到达集中营时被划分开来。在德国集中营里，分为刑事犯、政治犯、不合社会重体者、宗教反对派、犹太人，都由标帜来区分。西班牙内战以后，法国建立了集中营，他们立即采用了将政治犯、刑事犯、无辜者(即无国籍者)混合的典型极权主义方式，尽管他们毫无经验，但是在制造毫无意义的囚徒种额方面却表现了出色的创造性。这种技术的发明，目的是防止囚徒中产生团结，证明是特别有价值的，因为谁也不可能知道他自己这个种类究竟比别的种类好一些还是坏一些。在德国，尽管死守成规的组织结构显出固定的事实，在任何情况下，犹太人总是最底层的一种，但是情况永远在变化。最可怕不口最奇怪的是，囚徒们自己也分别认同这些分类，好像他们代表其法人身分的最后一种正式残余。即使我们不考虑其他一切情况，母庸置疑，1933年从集中营放出来的一名共产党员会比他进去时更像共产党员，一名犹太人出来之后更是坚定的犹太人，在法国，一个外国军团成员的妻子会更相信外国军团的价值：似乎这些种群会保证可预测的待遇最后的残余，似乎他们体现了某种最后的、因此是最基本的法律身分。

    囚徒分成种类，这只是一种组织技术措施，而任意选择受害者却表明了这种制度的根本原则。如果集中营取决于政治对于的存在，那么它们就很难在极权主义政权建立之后再存在下去。只消看一看1936年以后布辛瓦德囚徒的数字，就能明白无辜者对于集中营的继续存在是绝对必要的。「如果盖世太保在逮捕人时只考虑政治对手，那么集中营就都会消失。」到了1937年底，布辛瓦德的囚徒不到一千名，接近关门大吉，直到11月迫害犹太人时又送进来二万多名新囚徒。在德国，1938年以后，无辜者中大量是犹太人；在俄国，无辜者包括居民中的各种各样群体，它们的不幸完全与他们的行动无关。但是，如果在德国，真正极权主义类型的集中营中囚徒绝大多数是完全「无辜者」，这要到1938年才建立，那么在俄国，建立的日期更是早在三十年代初，因为直到1930年，集中营里大多数仍是刑事犯、反革命分子和「政治犯」(此处意指分裂派集团成员)。从那时起，集中营关押了如此众多的无辜民众，他们很难分类——有些人与某一个外国有某种接触，有些是波兰血统的俄国人(这尤其发生在1936年到1938年之间)，有些是农民，他们的村庄由于某种经济原因而被撤销，有些是驱逐出境的少数民族，有些是红军的复员军人，他们碰巧属于占领军，在外国待的时间太长，或者在德国当过俘虏，等等。对于集中营制度来说，政治反对派的存在只是一个藉口，即使在最巨大的恐怖之下，全体居民或多或少自愿被「协调」(即被解除各种政治权利)，这种制度的目标仍未达到。一种恣意妄为的制度的目的是摧毁全体居民的公民权，使他们最终在自己的国家里像无国籍者和无家可归者一样，失去法律保护。摧毁人的权利，剥夺他的法人身分，这是完全控制他的先决条件。而这一点不仅应用于一些特殊颖型的人，例如刑事犯、政治反对派、犹太人、同性恋，对他们的实验早已做过了，而且也应用于一个极权主义国家中的每一个居民。对于极权主义统治来说，自由赞同与自由反对一样是一种障碍。任意在无辜民众中选择逮捕对象，破坏了自由赞同之有效性，正如严刑与死亡不同——摧毁了反对的可能性一样。

    即使在最残暴的专制国家里，这种恣意迫害也局限于对某种宗教或政治性质的观点，某种类型的知识分子，或色情的社会行为，或某些新发明的「罪行」，这就会使集中营变得多余，因为长期以来，没有哪一种态度或观点能禁得起这么多恐怖的威胁：而且它首先会形成一种新的公正制度，完全具有稳定性，也不会无法获得一种新的法人身分，避免极权统治。纳粹的所谓「民众利益」(Vollksnutzen)常常变动(因为今天有用的东西明天会变成有害的)，永远变动的苏联党的路线(常常是逆动的)几乎每天都在为集中营制造新的民众群体，它只保证了集中营能继续存在，由此继续完全剥夺人的公民权。

    在制造活死人的过程中，下一步关键是摧毁人身上的道德人格(moral person in man)。这主要靠在历史上第一次使殉难成为不可能的事：「这里有多少人仍然相信，一次抗议会具有历史重要性？」这种怀疑主义就是党卫军的真正杰作。他们的伟大成就。他们破坏了一切人类团结。这里的夜幕为未来降临。不留下目击者，就不会有见证人。死亡不再延迟，这是给死亡一种意义，行动才能超越人自己的死亡。为了能成功，连一个手势也必须具有社会意义。我们有成千上万人，都生活在一种绝对孤寂中。这就是无论发生什么，我们都会屈从的原因。

    集中营和杀害政治对于都只是「有组织的遗忘」的一部分手段，不仅包括公众舆论的载体，例如口头和书面文字，而且甚至延伸到受害者的家庭和朋友。悲哀和纪念是禁止的。在苏联，一个女人在丈夫被逮捕后肯定会提出离婚，目的是拯救孩子的生命；假如她丈夫有机会生还，她会愤怒地将他推出屋外。西方世界至今(即使在它最黑暗的时期)允许杀死的敌人有权被纪念，作为承认一种事实的自证——我们都是人(而且只是人)。甚至连阿奇里斯(Achilles)也出发去参加海克托(Hector)的葬礼，最专制的政府也给杀死的敌人以荣誉，罗马人允许基督徒写自己的殉教者列传，教会在对人的悼念中也让异教徒复活，正因为如此，所以一切都没失去，也永远不会失去。集中营制造匿名的死亡(使人们不可能发现囚徒的死活)，使死亡作为完成人生的终结也被剥夺了意义。总而言之，他们夺走了个人自己的死亡，证明从此以后一切都不属于他，他也不属于任何人。他的死只对一种事实他从来未真正存在过——打上了封印。

    这种对人的道德人格的攻击可能仍然遭到人类良心的反对，良心会告诉他，宁可作为一个受害者而死，也不作为一个创子手官僚而活着。当极权恐怖成功地切断了道德人格的个人退路，使良心的决定绝对成问题和暧昧可疑时，它就取得了最令人可怕的胜利。当一个人面对选择，或者背叛(因此要谋杀他的朋友)，或者使他的妻子儿女(他在任何一种意义上都要对她们负责)去送死；即使他自杀，也意味着直接谋杀他自己的家庭——他如何作选择？这种选择不再在善与恶之问进行，而是在谋杀与谋杀之间作选择。纳粹分子们允许那位希腊母亲选择，她的三个子女中有一个必须被杀死，有谁能够解决她的难题？

    通过创造一些条件——在这些条件下不再有足够的良心，也已完全不可能行善——极权政体的罪行中所有的人有意识地组织的共谋延伸到了受害者，因此造成了真正的极权。党卫军将集中营囚徒——刑事犯、政治犯、犹太人牵连进他们的罪行，使他们对很大一部分的管理负责，使他们面对毫无希望解决的难题，或者送他们的朋友去死，或者帮助谋杀陌生人，在任何事情中都逼迫他们像杀人者一样行事。问题在于，不仅对有罪之人的仇恨被扭转了(仇恨「头目」比仇恨党卫军更甚)，而且迫害者和被迫害者、杀人者和受害者之间的界限也常常变得模糊不清。

    一旦道德人格被消灭了，仍然能阻止人被变成活死人的，只有个人的差异化和他的独特性。在严格的形式上，这种个体性只有通过持恒的禁欲主义态度才能保持，当然在极权统治下，讦多人已经采取、并且每天都逃避到个人的绝对孤独中，没有了权利和良知。无疑，正因为人的这一部分人格从根本上依靠天性和意志无法控制的力量，所以最难摧毁(而当它被摧毁时，又最容易修复)。

    对付这种独特的人格的方法有无数种，在此就不——列举了。它们开始于被押送到集中营来的路上种种可怕的条件，几百个人被赤条条地塞进一节运牛的货车车厢，互相紧贴，在乡村的路上左摇右晃几天来到目的地；到了集中营仍然如此，最初时刻的震惊是精心安排的，剃光头，奇怪的集中营服装：最后是完全难以想像的折磨，折磨计算精确到不杀死人，在任何情况下都不会很快死去。这一切方法是用来摆布人的身体一一有无限痛苦的可能——无情地摧毁人，就像对付器官性精神病一样。

    正是在这里，整个过程的彻底疯狂变得最明显。折磨无疑是整个极权主义警察和司法机构的根本特征：它每天被用于逼人开口说话。由于这类折磨追求一种特定的理性目的，所以就有某些局限：或者囚徒在某一时间开口，或者被杀死。除了这种理性地操作的折磨外，在最初的纳粹集中营和盖世太保的刑讯室里，还有一种非理性的、虐待式的折磨。这大部分由冲锋队执行，它并无目的，也不成系统，大多由反常因素来开始的。它的致死率相当高，1933年进集中营的囚徒中，最初几年便只剩寥寥无几的幸存者。这颉折磨似乎不像是经过策划的政治制度，而是政体对其犯罪分子和反常者的默许，他们由此得到授予职务的奖赏。在冲锋队盲目兽性的背后，常常埋藏着对那些社会地位、知识、身体条件比他们好得多的人的仇恨和厌恶，他们现在好像要完成最狂野的梦想，要显示他们的权力。在集中营里，这种厌恶从未完全消失，使我们感到它是人类可理解的一种最后残存的情感。

    但是，真正的恐怖开始于党卫军接管集中营。那种旧的自发性兽欲让位给一种绝对冷酷且有步骤的毁灭，毁灭人的肉体，精心摧毁人的尊严；死亡被避免，或被无限延迟。集中营不再是人形野兽的乐园，不属于那些精神不正常的人了；情况倒了过来：集中营变成了「操场」，完全正常的人被训练成标准的党卫军成员。

    消灭人的个体性，消灭均衡地由天性、意志、命运形成的独特性，变成了一切人类关系中十分自明的前提。它创造出一种恐布，罩住了法律一政治人格(Judicial-political person)的愤怒和道德人格的绝望。正是这种恐怖引起了普遍的虚无主义，使它足以支撑一种表面有理的说法：所有的人都一样是野兽。实际上，集中营的经验显示出人类可以被转变成兽性人的种类(specimens of the human animal)，而人的「天性」是「人」(human)，只有当它为人提供了一种可能性，可以变成某种高度非自然之物，——一个人(a man)。

    摧毁了道德人格，取消了法律人格，毁灭个体性就几乎永远是成功的。也许可以找到犯罪心理学的某些规律，来解释为何几百万人竟会毫无抵抗地排队走向毒气室，尽管这些规律会解释说，这只是个体性的毁灭。更有意思的是，那些个别地被判死刑的人很少尝试与执行者之一同归于尽，也很少有认真的反抗，即使在被解放的时刻，也很少有人自发地去杀死党卫军人员。因为毁灭了个体性就是毁灭了本能，毁灭了人的力量，从他自身的源泉中开始出现了某种新的东西，它不能以对环境和事件的反应为基础来被解释。剩下的只是人面儡傀，行为都像巴甫洛夫实验中的狗，一切反应都很可靠，即使走向自己的死亡，所做的也只是反应而已。这就是这种制度的真正胜利：「党卫军的胜利，要求受折磨的人毫不反抗地走向绞架，他宣布放弃自身，揽弃其身分。这不是没有目的的，党卫军人希望他失败，不是纯粹出于虐待。他们懂得，这种制度成功地在受害者走上断头台之前就已摧毁了他……这种无可比拟的最佳方法能使一整个民族处于奴役之中，处于投降地位。人额像哑吧傀儡一样走向自己的死亡，任何事情都比不上这种过程更可怕。看到这一切情形的人对自己说『他们就这样没落了，在主人的于里必然藏着多么大的力量，』他转身而去，内心充满痛苦，而且彻底被击垮了。」

    假如我们严肃地看待极权主义的抱负，不被常识误引着断言它们是乌托邦和不现实的，就会发现，集中营里建立的垂死者社会是唯一的社会形式，有可能完全统治人。渴望全面统治的人必须清除一切自发性，如个体性总会产生的纯粹存在，并且追溯到最原始的形式，无论这些自发性如何非政治化、如何无害。巴甫洛夫的狗，降低到最基本的反应的人类样本，一组反应总是可以被男一组以完全相同方式表现出来的反应清除和取代，这些就是极权主义国家里的模范「公民」：这种公民如果是在集中营之外制造的，就会不完美了。

    集中营的无用性、它们嘲讽地承认的反功利性(anti-utility)，已很明显。在现实中，就维护政权的力量而言，它们比任何其他机构更重要。若无集中营，若无它们引起的那种难言的恐惧，以及它们在极权主义统治中提供的意义完整的训练(这在其他地方都不可能以最彻底的可能性来完全检验)，那么一个极权国家就概不能以疯狂手法刺激核心军队，也不可能使全体民众处于完全冷漠的状态。统治者与被统治者都只可能十分迅速地沈回「旧的资产阶级常规生活」；它们在早期的「过激」(excess)之后，会根据人类法则来屈服于日常生活；总之，它们会走上的发展方向，一切以常识来观察的人都会预言这样的方向。所有这些预言的可悲谬误产生于一个仍旧安全的世界，都假设有一种每一个时代都确立的人性，将这种人性与历史等同，于是宣布全面统治的思想不仅是非人道的，而且也是不现实的。同时我们也知道，人的力量如此之大，使他确定能想到做到。

    要求无限权力正是极权政体的本质。只有当所有的人都无一例外地在他们生活的每一个方面都可靠地受统治，这种权力才有保障。在外交事务领域，必须经常征服新的中立地区，而在国内，必须经常扩大集中营，来控制不断产生的新的人类重体，或者当情况需要时，就将它们消灭，以便替其他重体腾出地盘。在外交事务和国内事务中，反对派的问题并不重要。任何一种中立，实际上是任何一种自发产生的友谊，从极权统治的立场来看，都像公开敌对时一样危险，正因为自发性本身不可估量，它是极权统治的一切障碍之中最大的一种。非共产主义国家中的共产党人逃向或被召唤到莫斯科，痛苦的经验使之了解到，他们构成了对苏联的威胁。忠诚的共产党人是在这个意义上对俄国政权构成了荒谬的威胁，正如罗姆派的忠诚纳粹分子对于纳粹一样。

    在极权主义条件下使信念和观点变得荒谬和危险的原因是，极权主义政权以不需要他们的帮助或任何人的帮助为最大的自豪。只要人不只是动物之反应和功能之完成，那么他们对于极权政体来说就是多余的人。极权主义并不致力于对人的专制统治，而是致力于一种使人在其中成为多余者的制度。只有在一个使人像毫无自发性的傀儡一样，仅能作出有所限的反应，只有在这种世界里，极权的权力才能获得和维护。正因为人的资源如此之大，所以只有当他变成一种兽性人的种类时，他才会完全被统治。

    所以，性格是一种威胁，甚至最不公平的法律规定也是一种障碍；但是，使一个人不同于另一个人的个体性，却令人无法容忍。只要所有的人都还未被造成同等的多余之物——这只能在集中营里才能做到——一就难以达到极权主义的理想。极权主义国家常常努力(尽管从未成功)确定人的多余性质，其方法是任意选择各种草体送进集中营，经常整肃统治机构，大规模地消灭人。常识极力地提出抗议，认为大众不是易于顺从的，只有这一切巨大的恐怖机器才是多余的；如果他们能够说出真理，极权主义统治者们就会回答：这机器只对你是多余的，只是因为它用来使人成为多余。

    极权主义尝试将人变成多余，这反映出现代大众对于地球上人口过剩的经验。在垂死者的世界里，人被教导说，有一种生活方式使他们成为多余，在这种生活方式里，惩罚不是与罪行联系在一起来衡量的，剥削的实施并不考虑到利润，工作而没有产品，在这块地方，每天重新制造无意义。然而，在极权主义意识形态的范围之内，根本没有什么有意义、有逻辑之事：假如集中营囚徒都是歹徒，他们就应该被杀死或被毒气毒死，这是符合逻辑的；如果他们是堕落的，就不允许他们玷污世人；如果他们具有「奴隶般的灵魂」(希姆莱语)，那么谁也不应浪费时间对他们进行再教育。从意识形态的眼光来看，集中营里的麻烦问题差不多就是因为他们太具有意义，而原则的执行又是太连贯一致了。

    极权政体如此坚决、世故地替这个世界廓清对于常识的功利期望唯一有意义的东西，他们同时强加了一种超意义(supersense)——当他们假装发现了历史的关键或解决宇宙之谜的钥匙时，意识形态的确总是有意义的。在极权主义社会的毫无意义之上，悬置着意识形态迷信的荒谬超意义。只要不去认真地相信意识形态，它就是无害、不持批判态度、任意的观点。一旦它们自称完全有效，就变成了逻辑系统的核心，在这种逻辑系统中，就像在偏执狂的逻辑系统中一样，每一种事物统统被包括在内，一旦大前提被接受，一切都会被强制地包括在内。这种系统的错乱原因不仅在于大前提，而且在于他们建构的那种逻辑性。一切主义的奇怪逻辑性，他们头脑简单地相信顽固奉献的救世价值，而不顾及具体的、变化的因素，这里面早已埋伏了极权主义蔑视事实的最初细菌。

    功利主义思想中训练出来的常识，无助于反对这种意识形态的超意义，因为极权主义政权建立了一种毫无意义的功能世界。意识形态之蔑视现实性，还包括了骄傲地提出人类主宰世界：这毕竟是蔑视现实——使得改变世界、竖立起人类建制成为可能的现实。摧毁在极权主义对现实的蔑视中的自豪因素的是超意义(因此使它与革命的理论和态度有了彻底区别)，超意义赋予蔑视现实的作法以说服力、逻辑性和连贯性。布尔什维克宣称俄国目前的制度优于其他一切制度，其中的真正极权主义手法是，极权统治者从这一宣言中得出无瑕的结论，即，若无这种制度，人们绝不可能建造奇妙的东西，比方说，一条地下铁路；他从这一点中又得出逻辑结论，任何人只要知道巴黎有地下铁路，他就是可碍分子，因为他可能引起人们怀疑只有根据布尔什维克的方式，人才能做事。这就导致了最终结论，为了继续忠于布尔什维克，你必须去捣毁巴黎地下铁路。什么都不重要，只有始终一贯的态度最重要。

    运用这些新的结构，以超意义的力量为基础，由逻辑性作为驱动力，我们的确到了资产阶级时代利润和权力的末日，也到了帝国主义与扩张时代的末日。极权主义的侵略性并非产生自对权力的渴望，如果它狂热地追求扩张，其目的既不是为了扩张，也不是为了利益，而只是出于意识形态的理由：使世界达到连贯一致，证明它的各方面超意义是正确的。

    正是主要为了这种超意义，为了逻辑的连贯一致，极权主义就有必要摧毁被普遍称为人类尊严的一切过象。因为尊重人类尊严意味着承认我的同伴或其他民族都是主体，是世界的建造者，或共同世界的共同建造者。凡是目标在于解释以往一切历史事件、指出未来一切事物的道路之意识形态，都不能承受从事实产生的不可预测性，这个事实是，人有创造性，他们可以制造出无人预见过的新事物。

    因此，极权主义意识形态的目标不是改变外部世界，或者社会的革命性演变，而是改变人性。集中营是实验室，在集中营里试验改变人性和羞耻心，所以集中营不光是囚徒们的事情，也不光是根据严格的「科学」标准来管理他们的人的事情；它关系到所有的人。苦难一向是地球上最多的，但这不是问题，受害者的数目也不是问题。危险的问题倒在于人的天性(human nature)，即使这些实验的结果不是改变人，倒像是摧毁人，其方法是创造一个社会，在这个社会里虚无主义陈词滥调中所说的人性(homo homini lupus)不断被实现，我们也应该记住，需要全世界控制以显示最终结果的实验必然有局限性。

    极权主义关于「一切都是可能的」信念，至今看来仍只证实了「一切都可以被摧毁」。然而，为了证明一切都是可能的，极权主义政权在无意中发现，有一些罪行是人们既不能惩罚、又不可宽恕的。当不可能的事情成为可能时，它就变成不能惩罚的、不可饶恕的绝对罪恶，不再能被理解，也不再能由自我利益、贪婪、渴望、怨怒、权力欲望、怯懦等等罪恶动机来解释；因此，愤怒不能向它报复，爱不能忍受它，友情不能原谅它。正如死亡工厂或被遗忘的洞穴里的受害者，他们在执刑人眼里不再是「人」，于是这一类新的罪犯就处于使人类因原罪而结合的范围之外了。

    在我们的全部哲学传统中，我们本来就不能相信一种「彻底的恶」，在基督教神学里，魔鬼本人也是天使出身，康德(他用自己的语言解释恶)至少怀疑这种恶的存在，即使他立即用理性化的概念将之解释成「反常的恶意」(perverted ill will)，但是也可以用可理解的动机来阐释。所以，我们实际上不必藉助任何事物，就可以理解一种用十分有力的现实来和我们对抗、打破我们所知的一切标准的现象。只有一件事情似乎是可以辨别出来的：我们可以说，彻底的恶与一种制度同时出现，在这种制度中，一切人都同样变成了多余的。操纵这个制度的人相信自己和其他人一样是多余的，极权主义的杀人者最为危险，因为他们连自己是死是活都不在乎，不关心自己是否生活过、是否出生过。死尸工厂和遗弃人的洞穴的危险性在于，如今人口到处在增长，无家可归的现象也到处在增长，如果我们继续根据功利主义来思考世界，那么，人民革众仍然会变成多余者。在每一个地方，政治事件、社会事件、经济事件正在悄悄地和使人变成多余物的极权主义工具共谋。草众的功利主义常识能明白暗藏的诱惑，在大多数国家里，大众仍然十分恐惧死亡。纳粹和布尔什维克可以确信，他们的杀人工厂显示了能够迅速解决人口过剩问题，清除从经济上来看是多余的、在社会上是无根的人类草众，这既是一种吸引，也是一种警告。在极权主义政权垮台之后，极权主义的方案仍能存在，它以一种具有强烈诱惑的形式，将会在可能的时候，以对人有利，并且能够解除政治的、经济的、社会的悲苦的姿态出现。

上一页 回目录 下一页

“郭襄”E书作品 -17-
第12章　执政的极权主义


第13章 意识形态与恐怖：一种新的政府形式

极权主义的起源 作者：汉娜·阿伦特
第13章　意识形态与恐怖：一种新的政府形式

    我们在前面各章里反复强调，极权统治的手段不仅比较严厉,而且其极权主义形式与我们所知的其它政治压迫形式（例如专制政府、僭主暴政、独裁）有本质区别。凡是在它崛起执政的地方，它建立全新的政治制度，摧毁一个国家所有的社会、法律和政治传统。无论它的意识形态来自何种具体的民族传统或特殊的精神根源，极权主义政府总是将阶级转变成群众，撤换了政党制度（不是用一党制，而是用群众运动来替代政党制度）、将权力中心从军队转移到警察，建立一种公开走向宰制全世界的外交政策。目前的极权主义运动从一党制度中发展起来；每当这些制度变成了真正的极权主义，它们就开始按照价值观念与其它一切制度都完全不同的一种制度来运作，我们的传统法律、道德或常识中的功利主义范畴都不再能帮助我们处理其行动路线，对之作出判断或者预言。

    如果说，从追溯历史和分析我们通常所谓的本世纪危机，可以发现极权主义的成分，那么结论就不可避免：这种危机并非来自外部的纯粹威胁，并非德国或俄国某种侵略性的外交政策的纯粹结果，它不会随着纳粹德国的垮台而消失，也不会随着斯大林之死而消失。甚至只有当极权主义成为陈迹时，我们这时代的真实困境才会显现其真正形式——尽管不一定是最残酷的形式。

    正是根据这种思考才提出一个问题：极权主义政府诞生于这种危机同时表现出最清晰的征兆，它究竟是否一种权宜之计的安排，从暴政、专制和独裁的著名政治弹药库中借来了威吓方法、组织手段和暴力工具，它的存在是否只归因于各种传统政治力量——自由派或保守派，民族主义或社会主义，共和制或寡头制，独裁主义或民主主义——可悲的但或许是偶然的失败。或者是否相反地有一种叫做极权主义政府本质的东西，它是否具有自己的本质，可以与其它政府形式（例如自从古代哲学以来的西方思想已熟悉和认可的政府形式）相比较，像它们一样下定义。如果这是真的，那么，全新的、史无前例的极权主义组织形式和行动路线必定依赖很少的几种基本经验之一，只要人生活在一起并且关注公共事务、这些经验就会产生。如果右一种基本经验在极权主义统治中找到了它的政治表现途径，那么，考虑到极权主义政府的创新形式，不管出于什么原由，这种经验以前必定从未用作一种政体的基础，它的一般情绪——尽管在其它每一个方面也可能是人们熟悉的——从来流行过，从未有指引过公共事务的处理方向。

    如果我们从思想史的角度来思考，那么它似乎绝对是不可能的。因为人们经验过的政府形式一向很少；这些形式很早就被发现、希腊人对它们作了分类，它们早已存在很长的时间。假如我们应用这些发现（它们的基本思想尽管有许多不同，但是在从柏拉图到康德的2500（年以来并无变化），我们就立即会倾向于去解释极权主义是一种现代形式的暴政，是一个毫无法纪的管理形式，权力只归属于一人。一方面是滥用权力，不受法律节制，屈从于统治者的利益，敌视被统治者的利益，另一方面，恐惧作为行动原则、统治者害怕人民，人民害怕统治者——这些在我们全部的传统中都是暴政的标志。

    我们不说极权主义政府是史无前例的，我们也可以说，它探索了一种可能的选择，在政治学中，关于政府本质的一切定义都以此为基础，这种选择是在守法的和不守法的政府之间，在任意独断的和合法的权力之间的选择。一边是守法政府和合法权力，另一边是不守法的政府和恣意的权力，两者互属而不可分，这从来就毫无疑问。然而极权主义统治使我们面对一种完全不同的政府。它实际上蔑视一切成文法，甚至走极端到蔑视自己制定的法律（例如，最有名的例子是1936年的苏联宪法），或者并不关心是否要废除法律（例如纳粹政府从未废除魏玛宪法）。但是它的运作既非没有法律指导，亦非恣意行事，因为它宣布严格遵从自然法则和历史法则，而一切成文法都从这两者而来。

    极权统治的畸形主张似乎是没有回应余地的，它不是“毫无法纪”而是诉诸威权之源泉（积极的法律从中获致最终的合法性）；它不是恣意妄为，而是比以前的任何政府形式更服从这种超人类的力量；它也不是使权力从属于一个人的利益，而是随时准备牺牲每一个人的重大直接利益，来执行它认定的历史法则和自然法则。它之蔑视积极的法律，宣称这是一种更高形式的合法性，因为它出自法律之源，那么就可以踢开小小的法律。极权主义的法律性（lawfulness）是假装发现了一条在地球上建立公正统治的道路——这是成文法承认永远不可能达到的法律性。法律性与正义之间的落差不可能泯除，因为正确与错误的标准（成文法以此为自己的权威根据）——“自然法则”统治整个宇宙，或者在人类历史中揭示神的律法，或者以习俗和传统表达一切人共同情感的法则——必然是普遍的，必须对无数的、无法预计的案件都有效，所以每一个具体的个别案件有许多不重复的情况．因而多少会避开普遍标准的适用。

    极权主义之法律性是蔑视合法性（legality），假装建立地球上的直接法治，执行历史法则或自然法则，而不落实到个人行为的正确与错误标准。它不麻烦地针对人的行为而直接将法律运用到人类。假如恰当地执行，那么自然法则或历史法则就能制造人类作为它的最终产物；而这种可能性存在于一切极权主义政府统治全世界的要求背后、极权主义政策宣称要将人类物种转变成一种积极的、永不失败的法律载体（carrier of law），否则人就只会消极地、不情愿地服从法律。如果说，极权主义国家与文明世界之间的联系由于极权主义政权的巨大罪行而中断，那么也可以说，这种罪行不应归咎于简单的侵略性、冷酷无情、战争和阴险，而应该归咎于有意识地打破组成如西塞罗所谓“民族”的“共识法规”（consensus inris）,而且只要国际法继续作为国际关系的基石，哪怕是在战争条件下，它已在现代构建了文明世界。道德审判和法律惩治预设这种基本的容认（consent）；正因为罪犯参加了“共识法规”，所以他才能被审判，甚至连上帝启示的法规也能在人际中产生作用，只要他们听从和赞同它。

    在这一点上，极权主义的法律概念和其它各种法律概念之间的基本差异就显现了。极权主义政策并不用一套法律来取代另一套法律，并不建立它自己的“共识法规”，并不用一次革命来创造一种新形式的法律、它蔑视一切法律，甚至包括它自己的成文法，这意味着它相信自己能够不要任何“共识法规”而行事，并且仍然不使自己落人毫无法纪、恣意妄为和恐惧的专制暴君状态。它可以不需要“共识法则”而行事，因为它保证使执法不受行动和人的意志束缚；它也保证大地上的公正，因为它宣称要使人类自身成为法律的化身。

    人与法律的一致性似乎取消了法律与公正之间的差异（这种差异自从古代以来就困扰着法学思想），这种一致性也根本不同于自然法则或良知的呼声（自然或神性作为权威之源或者上帝的命令，会在人身上宣布它们的权威性）。这绝不会使人成为法律的活的化身，而相反仍然有别于作为要求赞同和服从的权威之人。自然或神性作为成文法之权威源，这一点曾被认为是永恒的；成文法根据环境变化，而且是可变的，但是与人的变化正迅速的行动相比，成文法具有相对的持久性；成文法的持久性产生于它们永远存在的权威来源。所以，成文法旨在针对人的永恒变化运动，作为一个稳定因素。

    在解释极权主义时，一切法律都变成了运动的法律。 当纳粹谈论自然法则，当布尔什维克谈论历史法则时，自然或历史都不再是尘世人的行动之稳定的权威来源；它们本身成了运动。纳粹相信种族法则是自然法则在人身上的表现，其背后是达尔文关于人是一种自然发展的产物的观念，认为自然发展并不一定停止于人类的目前种类；布尔什维克相信阶级斗争是历史法则的表现，其背后是马克思关于社会是巨大的历史运动的产物的观念，历史运动根据它自身的运动规律的奔向历史时代的终结，到那时消除自身。

    常常有人指出马克思的历史学方法与达尔文的自然研究方法之间的区别，一般都正确地倾向于马克思的方法。这一点会使我们忘记马克思对达尔文理论积极的兴趣；恩格斯在想到马克思学术上的伟大成就时，称他为“历史学界的达尔文”。如果不是考虑这两个人的实际成就，而是考虑这两个人的基本哲学，就会发觉历史运动和自然运动最终是一回事。达尔文将发展的观念引进对自然的研究，他坚持认为，至少在生物界，自然运动不是循环的，而是始终循着一条直线前进，朝向一个无限前进的方向运动，这意味着自然本身被归入历史，自然生命被当做历史来考虑了。适者生存的“自然” 法则正如历史法则，可以用于种族主义，也可以用于马克思的法则：最先进的阶级才能生存。另外，马克思所说的阶级斗争是历史的动力，只不过是生产力发展的外化表现，而生产力却源自人的“劳动力”。根据马克思的说法，劳动不是一种历史力量，而是一种生物自然力量——通过人的“自然新陈代谢”而释放出来，人依靠“自然新陈代谢”而保存他的个人生命，复制物种。恩格斯很清楚地看到这两个人的基本信念的密切关系，因为他理解关于发展的观念在这两种理论中所产生的决定性作用。在１９世纪中期，知识界发生了巨大的变化，其中包括拒绝看待或接受任何事物的“本身所是”概念，一致解释每一种事物都只是进一步发展之前的一个阶段。这种发展的动力究竟称作自然还是历史，相对地说来是次要的。在这些意识形态中，“法国”（law）一词本身含义改变了：原先将它看做一种稳定性架构的表现，人的行动和运动在其中发生，现在却看做是运动本身的表现。

    极权主义政治开始遵循意识形态的秘诀，揭露了这些运动的真正性质，清楚地显示出这个过程永远不会结束。如果说，自然法则是消灭一切有害的和不适宜生存的事物，那么假如不能发现有害的和不适宜生存的新种类，就会意味着自然本身的终结。如果说，历史法则是阶级斗争中某些阶级会“萎缩消失”，那么如果初步的新阶级并未形成，不能反过来在极权主义统治者手中“萎缩消失”，就意味着人类历史到了末日。换言之极权主义运动借以夺取和行使权力的屠杀法则如果能成功地使全人类服从于它的统治，那么就会继续成为运动的法则。

    根据我们的理解，合法的政府是一种政体，需要成文法在其中解释和实现永远不变的自然法则（ius naturale）,或者上帝的永恒戒律，成为正确或错误的衡量标准。只有根据这些标准，根据每一个国家的成文法本体，才能从政治上实现自然法则或上帝的戒律。在极权主义政府的政体中，成文法的位置被极权恐怖占据，极权恐怖旨在将历史运动或自然运动的法则变为现实。正如成文法（虽然它们界定侵越范围）独立于自然和历史之外——任何社会用即使没有犯罪现象，也不意味着法律是多余的，相反，这意味着法律的最完美统治——极权主义政府的恐怖也不再是一种纯粹压迫反对派的手段，尽管它还用于这种目的。当极权独立于一切反对派之外时，恐怖（torror）变成了全面（total）；当谁也不阻挡它的道路时，它就是最高统治。如果守法是非暴政体制的本质，而不守法是暴政的本质，那么恐怖就是极权主义统治的实质。

    恐怖即运动法则的现实化。它的主要目的是使自然力量或历史力量有可能自由地急行穿过人类，不落后于任何自发的人类行动、恐怖本身寻求“稳定”的人，以便解放自然力量或历史力量。正是这种运动别选出了人类的敌人，恐怖针对他们而发作，不允许反对或同情之类的自由行动去干涉历史或自然，阶级或种族清除其“客观敌人”的工作。有罪和无罪变成了毫无意义的概念；“有罪”就是阻挡对“劣等种族”、对“不适宜生存”的个人、对“垂死阶级和没落民族”进行审判的自然进程或历史进程。恐怖执行这些审判，在其法庭前，一切有关的人主观上都是无罪的：被杀者并没有做任何反对这个制度的事情，杀人老并非真正谋杀，而是执行某种更高法庭宣判的死刑命令。统治者并不自称公正或聪明，而只是执行历史的或自然的法则；他们并不运用法则，而只是根据内在法则进行一场运动。假如法律就是某种超人类力量——自然或历史——的运动法则，那么恐怖便是守法的。

    恐怖即执行运动法则，运动的最终目的不是人的福利或一个人的利益，而是建设人类，为了物种而清除个人，为了“整体” 而牺牲“部分”。自然或历史的超人类力量有其自身的开端和终结，因此只有用新的开端和每一个个人实际生命的终结才能阻挠这种力量。

    立宪政府的成文法是为了在人际设置界线，建立沟通渠道，因为人际社会由于新成员的出生加入而不断受到威胁。随着每一个新生儿的出生，对于世界来说是产生了一个新的开端，一个潜在的新世界开始形成。法律的稳定性对应于人类一切事务的恒常运动，人的生生死死使这种运动绝不停止。法律对每一个新的开端设置障碍，同时也保证它的运动自由，这种自由是其种全新的、无法预言的事物的潜在力量；成文法的界限说明人的政治存在，如同记忆说明他的历史存在；它们保证一个共同世界的预先存在，某种连续的实在，它超越每一代人的生命跨度，吸收一切新的起源并由它们来滋养。

    全面恐怖很容易被误解为暴政的征兆，因为极权主义政府在它的最初阶段必然表现得像暴政，消除人为的法律界线。但是极权恐怖之后并无恣意的无法律现象，没有出于某种任意的意志而发怒，或者为了一个人的专制权力而反对一切人，更不是为了一场一切人反对一切人的战争。它在个人之间替界线和沟通渠道换上了一条铁带，将他们紧紧联结在一起，似乎他们的多元现象已经消失，变成了大方向中的一个人一样。撤除人际法律的藩篱——例如专制暴政所做的那样——意味着夺走人的自由，摧毁作为一种活生生的政治现实的自由；因为由法律圈围出来的人际空间，是自由的生活空间。极权恐怖利用这种旧的暴政工具，同时也摧毁了暴政留下的恐惧和怀疑的毫无法则、毫无阻隔的荒野。这块荒野无疑不再是一种自由的生活空间，但是它仍然为它的居民提供了由恐惧引导的运动和满心狐疑地行动的空间。

    极权恐怖用迫使人们互相反对的方法来摧毁他们之间的空间；与它在铁带之中的条件相比，即使是暴政的荒野，只要它仍然是某种空间，它就会显得好象是自由的一种保证。极权主义政府并不只是剥夺自由权利或废除真正的自由；在我们的有限知识中，它也未能成功地从人们心目中抹去对自由的热爱。它在一切自由中摧毁了一种重大的先决条件，即是活动的能力（capacity of motion），这种能力没有空间即不能存在。

    极权恐怖这种极权主义政府的本质的存在，既不赞同人也不反对人。它假设是提供自然力量或历史力量的，以那无与伦比的工具加速运动进行。这种运动根据它自身的法则开始运作，在相当长的时间里不会停滞不前；它的力量最终总会比由行动和人的意志产生的最强的力量更有力。但是它可能减慢速度，而且几乎不可避免地已被人的自由减缓了，甚至连极权主义统治者也不能否定自由，因为这种自由——他们以为是不恰当的。任意妄为的——与一种事实相符，即人的出生使每一个人成为一种新的开端，在某种意义上使世界开始更新。从极权主义的观点来看，人的出生与死亡这种事实只能被看做一种令人烦恼的对更高力量的干涉。因此，恐怖作为自然运动或历史运动的顺从奴仆，必须在运动过程中清除具体意义上的自由，也清除自由的源泉，自由的源泉随着人的出生而获得，并且处在他创造一个新开端的能力之中。恐怖摧毁人的多元性，从多中选一，使他那种永不失败的意志产生作用，似乎他自己就是自然进程或自然进程的一个组成部分，一种被发现来解放历史力量和自然力量的手段，而且加快那由他们自己永远不可能达到的速度。从实际角度来说，这意味着恐怖当场执行自然对“不适宜生存”的种族或个人、历史对“垂死阶级”宣判的死刑，根本不等待自然或历史本身比较缓慢和较少效果的进程。

    根据这种观念，凡在政府本质变成活动（motion）的地方，一种很古老的政治思想问题似乎找到了一种答案，类似于一种早已被注意到能解决合法性和正义之间的差异的答案。假如政府的本质定义为守法，假如能够明白，法律是人类公共事务中的稳定力是（自从柏拉图在他的《法律篇》里向大神宙斯祈求以来便一直如此），那么就产生了政体的运动及其公民之行动的问题。为法律性行动设定了界限，但是并不激发行动；法律在自由社会里的伟大性（同时也是错综复杂）在于它们只说人不应该做什么，从来不说人应该做什么。如果一种政体的必要运动的本质——同样自从柏拉图以来——一向根据它的永久性来定义，那么就永远不可能发现这种本质。衡量一个政府的优点的明确标准之一是它的延续性。根据孟德斯鸠的看法，暴政的坏处之最高证明是它们能从内部被摧毁，会自己衰落，而其它政府是从外部环境被摧毁的。所以，我们历来需要的关于政府的定义是孟德斯鸠所说的“行动的原则”，这在各种政府中是不同的，会同样激励政府和公民对待公共活动，它用作一种判断一切公共事务活动的标准，超越了纯粹消极的守法标准。根据孟德斯鸠的看法，这类指导原则和行动标准是君主政治的光荣、共和政体的优点、暴政的恐惧。

    在完全极权主义的政府里，所有的人都变成了“一个人”所有的行动都旨在加速自然运动或历史运动，每一项行为都是在执行自然或历史早已宣判的死刑，也就是说，在可以完全依赖恐怖来保持运动的经常性的条件下，根本不需要与其本质相分离的行动原则。然而，只要极权主义统治还没有征服全世界，还没有用恐怖来使每一个单个的人成为统一的人类之一部分，那么，无法完全实现的不是行动，而是活动。正如立宪政府的守法不足以激励和引导人的行动一样，极权主义政府的恐怖也不足以激励和引导人类行为。

    在目前条件下，极权主义统治仍然和其它形式的政府一样，在公共事务中都需要有一种对它的公民的行为指导，它不需要、甚至也不能够利用一种严格意义上的行动原则，因为它恰恰会消除人的行动能力。在极权恐怖的条件下，甚至连恐惧（fear）也不再能用作一种如何行事的忠告，因为恐怖在挑选受害者时并不涉及个人的行动或思想，完全根据自然进程或历史进程的客观需要。在极权主义条件下，恐惧或许比以前任何时候都更普遍存在；但是，当恐惧引导的行动不再有助于避免人所害怕的危险时，恐惧就失去了它的实际用处。同情政权或支持政权的情形也是如此；因为极权恐惧不仅根据客观标准来选择受害者；它在选择执行者时，也尽可能不顾其信念和同情。自从苏俄及其卫星国的大整肃以来，一直不断地在清除作为行动之动机的信念。极权主义教育的目的从来就不是培植信念，而是破坏形成信念的能力。希姆莱在组织工作方面的最大发明是在挑选党卫军成员的制度中采用纯粹客观的标准；他只看照片，根据纯粹种族的标准选人。自然本身不仅决定谁该被清除，也决定谁应该被训练成杀人者。

    一个政体不再使用恐怖作为威吓手段，而它的本质就是恐怖，要使这个政体开始运动的话，没有哪一种来自人类行动范围的行为指导原则——例如美德、荣誉、恐惧——是必要的和有用的。相反，它在公共事务中采用一种全新的原则，完全不用人类的行动意志，又渴求洞悉运动的法则，根据这种法则，恐怖产生了作用，所以使一切个人命运全取决于恐怖。

    极权主义国家的居民完全被扔进和受制于自然过程或历史过程，这是为了加速它的运动；于是根据它的内在法则，他们只能做杀人者或者被害者。这个过程可以决定谁可以在今天做杀人者，清除种族与个人、垂死阶级的成员和没落民族，而明天他们自己也成为牺牲品。极权统治在指导它的臣民的行为时，所需要的是只是准备将每一个人同等地归人杀人者角色和被害者用色。这种两面的准备，取代了行动原则的，是意识形态。

    意识形态——即令信奉者满意的，可以解释一切事物和所发生的一切现象的各种主义，它们的解释方法是从一个简单的前提出发来推论——是一种非常新近的现象，许多年来，它在政治生活中只扮演了一种无足轻重的角色。我们只有凭后见之明，才能从中发现某些使它们对于极权主义统治十分有用的因素。（在希特勒和斯大林之前，意识形态的巨大政治潜力还未被发现过。）

    各种意识形态都以它们的科学特性而闻名：它们将科学方法和相关的哲学结果结合起来，伪装成科学哲学。“意识形态”这个词似乎意指一种观念可以变成一门科学的题材，正如各种动物是动物学（zoology）的题材一样，意识形态（ideology）也有一个附尾字logy，所指的正是logoi，一门“逻辑知识”，关于其题材的科学陈述。如果真是这样，那么一种意识形态事实上就会变成一门伪科学和一门伪哲学，在同时跨越了科学和哲学两者的界限。例如，自然神论（deism）就此会变成意识形态，它研究关于神的观念与此相关的是哲学。而它又以神学（theology）的科学方式出现，其中上帝是一种启示的实在。（如果神学不以启示作为既定的实在，而只是将上帝当做一种观念，那么神学就会像动物学一样疯狂，不再确定各种动物是否有肉体的、可触及的存在。）然而我们知道，这只是部分真理。自然神论虽然否定神的启示，但是并不简单地将只是一种“观念”（idea）的上帝处理成“科学的”陈述，而是为了解释世界的进程而利用上帝这个观念。各种主义中的“观念”——种族主义中的种族，自然神论中的上帝，等等——从不构成各种意识形态中的题材，而logy这一附尾字，也从不简单地指一个“科学的”陈述。

    根据“意识形态”的原词含义，它是一种观念的逻辑。它的题材是历史，从“观念”的角度运用这种主题材料的结果，不是关于某种事物“足什么”的一套陈述，而是展开一个经常变化的过程。意识形态对待事件的过程的态度，是将它们看作应该遵循它的“观念”所揭示的逻辑“法则”。各种意识形态都伪装知道整个历史过程的各种秘密——过去的秘密，现在的缠结．将来的无法预测——其原因是各自观念中内在的逻辑。

    各种意识形态和存在的奇迹从来不感兴趣。它们关注的是历史，关注生成与毁灭、文化的兴衰，甚至试图用某种“自然法则”来解释历史。种族主义中的“种族”一词并不意指将人类各种族当做一个科学探索领域的任何真正兴趣，而是指将历史运动解释为一种连贯过程的“观念”。

    一种意识形态的“观念”既不是柏拉图所说的集思维的眼睛把握的永恒本质，也不是康德所说的理性规范原则（regulative principle of reason），而是一种解释工具。对于一种意识形态来说，历史并不显示为一种观念（这里指的是将历史看作某种超越历史运动的理想的永恒状态下从属的一个分类），而是某种可以用观念来估算的事物、使这种“ 观念”适合于这种新角色的是它自身的“逻辑”，它是“观念”本身引起的运动，无须外界因素使它启动。种族主义因此是相信种族观念有内在运动，正如自然神论是相信上帝的观念有内在运动一样。

    历史运动和这种观念的逻辑过程被假设是互相对应的，所以无论发生什么，都是根据一种“观念”的逻辑发生的。但是，在逻辑领域里，惟一可能的运动是从一个前提出发的推论过程。一旦一种意识形态掌握了辩证逻辑，其原理也是相同的，辩证逻辑的过程是从命题（thesis）通过反题（antithesis）走向合（synthesis），随即又变成下一步辩证运动的命题；第一个命题变成前提，它在意识形态的解释中的有利之处是，这种辩证手法可以将实际矛盾解释为一种一致的、连贯的运动的各个阶段。

    一旦逻辑作为一种思想运动（movement of thought）——而不是作为对思维的必要特制——应用于一种观念，这种观念就转变成一种前提。意识形态的世界从事这一类逻辑推理，早在它出于极权主义之因而变得富有成果之前就开始了。纯粹否定性的逻辑强制（禁止矛盾）变得“多产”，以至于能开始一整套思想路线，压制思想，用单一的辩论来得出结论。这种辩论过程既不会被新观念（它会变成另一个前提而得出完全不同的结果）打断，也不会由新经验打断。各种意识形态一向假定，用一种观念便足以解释从前提发展出来一切事物，经验不能说明任何事物，因为对一切事物的理解都在这种逻辑推论的连贯过程中。在从整体上解释一种意识形态及其世界观（Weltanschauung）时交换必要的哲学思想，其危险主要并不在于冒跌入通常庸俗的、非批判性的假设之险，而是将人能力中的内在自由换成简单的逻辑外衣，人以此可以几近粗暴地强迫自己，就像他被某种外部力量强迫一样。

    19世纪的世界观与各种意识形态本身都不是极权主义的，虽然种族主义和共产主义在20世纪变成了主要的意识形态，但是它们在原则上并不比其它各种意识形态“更极权主义”；极权主义之发生，原因是它们原先根据的经验成分——各种族之间争夺世界统治权，各国内部的各阶级争夺政权的阶级斗争——在政治上比其它各种意识形态所根据的经验成分更重要、在这个意义上，种族主义和共产主义对其它各种主义的胜利，在极权主义运动抓住这两种意识形态之前就已经决定了。另一方面，一切意识形态都包含了极权主义成分，但是这些成分只有在极权主义运动中才充分发展，因此这一情况造成了一种欺骗性的印象，好象只有种族主义和共产主义才是极权主义性质的。而事实是，一切意识形态的真实本性只有在它们扮演极权统治工具的角色时才暴露出来。从这一方面可以看到，对于一切意识形态思想来说，有三种具体的极权主义因素显得很奇特。

    第一，各种意识形态在宣布它们的总体解释时，倾向于解释的并非“是什么”，而是“变成什么”，凡生者皆死。它们在一切情况下都只关心运动因素，即只关心历史这个词中的通常含义。各种意识形态总是倾向于历史，即使当它（例如种族主义）表面上从自然这个逻辑前提开始，情况亦如此；自然在这里只用于解释历史事件，并将它们降低到自然问题。宣称从总体上解释，许诺解释历史上发生的一切事情，对过去作总体解释，提供关于现在的总体知识，以及对未来作作可靠预言。

    第二，根据这种能力，意识形态思想变得独立于一切经验，它从这些经验中学不到任何新的东西，即使它刚刚发生过。于是，意识形态思想摆脱了我们凭五官感知的现实，认为有一种“更真实”的现实隐匿在一切可感知事物的背后，从这个隐匿的地方来控制事物，并且要求有一种第六感，使我们能意识到它。第六感正是意识形态提供的，教育机构提供特别的意识形态灌输，教育机构的设立也完全出于这个目的，在纳粹的奥登斯堡里或在共产国际和布尔什维克情报局里训练“政治军人”。极权主义运动的宣传也用于将思想从经验和现实中解放；它总是设法在每一桩公开、可见的事件中塞进秘密含义，怀疑每一种公开政治活动背后都有秘密意图。一旦运动取得权力，他们就着手根据自己的意识形态主张来改变现实。阴谋的概念取代了敌意，这就产生了一种心态，使现实——真实的敌视或真实的友谊——不再凭本来面目被体验和理解，而是自动地假设有别的含义。

    第三，既然意识形态无力改变现实，那么它们从经验之下达到思想解放就必然通过某些方法来显示。意识形态思维将事实都组织进一种绝对逻辑过程，这种逻辑过程从公理上接受的前提开始，从中推论一切事物；也就是说，它展开的那种连续性在现实范围里根本不存在。推论可以从逻辑角度或辩证角度展开；在这两种情况中，它都涉及一种连贯一致的论证过程，因为这种论证是根据过程来思考的，假定它能够理解超人类运动、自然过程或历史过程。理解是靠心智的模仿来达到的，无论是逻辑思维还是辩证思维，模仿的是“科学地”建立的运动法则，通过模仿过程使理解整合起来。意识形态的论证一向是一种逻辑推论，对应于前面提及的两种意识形态因素——运动的因素和从现实与经验中解放出来的因素——首先因为它的思想运动并不产生于经验，而是自我产生的，其次，因为它将取自经验的现实中惟一要点转变成一个公理的前提，从此以后就使论证过程完全脱离进一步的经验。一旦确定了它的前提和它的出发点，经验就不再干涉意识形态思维，它也不能由现实来教导。

    极权主义统治者用来将他们各自的意识形态转变为武器的手法（它可以迫使他进人恐怖运动）欺人耳目地简单而且不显眼：他们极其认真地采用这些手法，将它们因为自己的最高天才——冷冰冰的推理（希特勒语）和“辩证法的无情规律”——着手驱使意识形态的含意进人逻辑上连贯一致的极端，在旁观者看来，这简直“原始”到荒谬的地步：一个“垂死的阶级”包括该死的人：“不适宜生存的种族”应该被消灭。谁若同意有“垂死的阶级”这一种东西存在，但是不得出应该杀死它们的成员的结论，或者同意生存权与种族有关、却又不得出杀光“不适宜的种族”的结论，那么很明显地不是愚蠢就是胆怯。这种严格的逻辑性作为行动的指导，渗透到极权主义运动和极权主义政府的整个结构。希特勒和斯大林虽然并没有为他们的运动的观念和宣传口号增加任何一种新思想，但是仅凭上述原因，就应该认为他们是最重要的意识形态专家。

    这些新的极权主义意识形态专家与他们的先驱者之间的区别是，吸引他们的首先不是意识形态的“观念”——阶级斗争与对工人的剥削，或种族斗争与关心日耳曼民族——而是从中可以发展的逻辑过程。根据斯大林的说法，不是观念，也不是预言，而是“不可抗拒的逻辑力量完全征服了（列宁的）听众”。马克思认为，当观念抓住了群众时，就产生了力量；发现力量，不是为了用于观念，而是为了用于它的逻辑过程“好象一种强有力的触角从四面八方抓住你，你好象被老虎钳夹紧了，你无力逃脱；你要么投降，要么下决心彻底输尽。”只有当实现极权主义的主张——实现无阶级社会，或成为主人种族——到了紧要关头时，这种力量才显示出来。在实现的过程中，意识形态为了吸引群众而赖以为基础的原初实质问题——剥削工人, 或德国的民族抱负——慢地失去了，好象已被过程本身吞噬；正是根据“冷冰冰的推理”和“不可抗拒的逻辑力量”，工人们在布尔什维克统治下甚至失去了过去在沙皇压迫下都能准许的那些权利，德国民众蒙受战争苦难，这场战争根本不考虑日耳曼民族生存的最低需要。正是在意识形态政治的本质中——不是为了自我利益或渴望权力而产生背叛——意识形态的真正内容（工人阶级或日耳曼民族）原先引起了“观念”（阶级斗争是历史法则，或种族斗争是自然法则）现在却被用来执行观念的逻辑吞噬了。

    极权主义要求取代孟德斯鸠的行动原则，但是制造受害者和杀人者的却不是意识形态本身——种族主义或辩证唯物主义——而是它的内在逻辑性。在这一方面 希特勒像斯大林一样，非常喜欢那种最有说服力的论证；你若不说Ｂ和Ｃ等等，一直说到无数字母的末尾，你就不能说Ａ。在这里，逻辑性的强制力量看来有其根源；它产生于我们对自相矛盾的恐惧。布尔什维克的整肃成功地使它的受害者坦白他们从未犯过的罪行，在这个程度上，它主要依靠这种基本恐惧．并且争辩如下：我们都同意一个前提，即历史就是阶级斗争，也同意党在从事阶级斗争中的角色、所以你知道，从历史角度来说．党是永远正确的。（托洛茨基说：“我们只有和党在一起，并且依靠党，才会正确，因为历史提供的惟一正确道路就是这样。”）在这个历史时刻，根据历史法则，一定会犯某些罪，而党知道历史法则，必须惩罚之。至于这些罪行，党需要罪犯；也许是党知道罪行，但是不知道谁是罪人；比清楚地知道谁是罪犯更重要的是惩治罪行，因为倘若没有这种惩罚，历史就不会进步，而只能在它的过程中倒退。所以，你要么是犯了罪，要么响应党的召唤，去扮演罪犯的角色——在这两种情况下，你都在客观上变成了党的敌人。如果你不坦白，你就不再能通过党来推动历史，就变成了真正的敌人。这种论证的强制力量是：如果你拒绝你就自相矛盾，由于这种自相矛盾，就使你的整个生命毫无意义；你说的Ａ，透过它逻辑地产生的Ｂ和Ｃ，主宰了你的整个生命。

    极权统治者依靠强迫力（compulsion），使我们能够强迫自己，为了有限动员那些统治者仍然需要的群众；这种内在的强迫力是逻辑性的暴政（tyranny of logicality），除了人开价创造新事物的伟大能力之外，任何东西都不能和它对抗。逻辑性的暴政开始于思维服从逻辑这一个永不终止的过程， 依靠这个过程，产生他的思想。由于这种服从，在他向外在的暴君低头，放弃他的行动自由时，也放弃了自己的内心自由。自由作为人的一种内在能力、与他开始做人的能力是一致的．正如自由作为一种政治现实，与人际活动的空间一致。逻辑和有说服力的推论无法控制事物的开始，因为逻辑之链是以前提的形式，假设了开端、就像需要恐怖，以免每一个新人的诞生会产生一个新的开端，提高他在世界上的声音，逻辑性的自我强制力量也必须动员起来，以免有人会开始思考——思考作为人类一切活动中最自由、最纯粹的行动，恰恰是推论的强迫性过程的反面。极权主义政府只有在这种程度上才能太平；它能发动人自己的意志力量，以便迫使他进入历史或自然的巨大运动，这种运动很可能利用人类作为它的材料，而根本不知生与死为何物。

    极权恐怖的强制力量用它的铁掌，迫使孤立的人组成的群众集合起来，并且在一个对于他们而言已变成荒野的世界里支持他们，而另一方面。逻辑推论的自我强制力量使每一个个体在他独自的孤立状态中反对一切他人。又相互对应，相互需要，目的是启动恐怖统治的运动，并且使它不停地运动。正如恐怖（即使在极权之前还仅仅是暴政形式）破坏了人与人之间的一切关系，逻辑思维的自我强制破坏了和现实的一切关系。当人们与同伴们失去接触，也和周围的现实失去接触时，极权恐怖的准备工作就完成了；因为在失去这些接触的同时，人们也失去了经验和思想的能力。极权主义统治的理想主体不是忠诚的纳粹或忠诚的共产党人，而是民众对于他们来说，事实与虚构（即经验的真实）之间的区别，真与伪（即思想的标准）之间的区别已不复存在。

    我们在做这些考虑的一开始提出的问题，以及我们现在回来讨论的问题，就是在人们的共同生在中，什么样的基本经验渗透进了一种政府形式，这种政府的本质是恐怖，它的行动原则是意识形态的逻辑性。很明显，在先前各种形式的政治统治中，从未使用过这种组合。还有，它所倚仗的基本经验必定是人类经验和人们熟悉的经验，因为在一切政体中，即使这种最“有创造性的”政体也是由人发明的，多少回应了人的需要。

    我们经常观察到，恐怖只有对那些相互隔离孤立的人才能实施绝对统治，所以，一切专政政府主要关注的事情之一就是造成这种孤立。孤立会成为恐怖的开端；它当然是恐怖的最肥沃土壤；它总是恐怖的结果。这种孤立本身就是极权主义的前兆；它的标志是无能，在这个范围内，力量总是来自于人的共同行动，即“一致行动”（acting in concert）（伯克语）；根据定义，孤立的人是无力的。

    孤立（isolation）和无能（impotence），亦即根本没有行动能力，一向是暴政的特点。人与人的政治接触在专制政府之下被切断了，人类的行动能力和力量落空了。但是，并非人际一切联系都被切断，并非一切人类能力都被摧毁。私人生活的整个领域，以及经验能力、建造能力、思想能力都还未触动。我们知道，极权恐怖的铁掌不留这种私人生活的空间，极权主义逻辑的自我强制摧毁了人的经验能力和思想能力，正如它当然摧毁了人的行动能力一样。

    在政治领域，我们所说的孤立是指社会交往方面的孤独。孤立与孤独（loneliness）不一样。我可以是孤立的——处于我无法行动的情景，因为谁也不会与我共同行动——但是不孤独；我也可以是孤独的——处于我作为一个人而感到自己被所有的人类同伴遗弃的情景——但是不孤立。孤立是一种人被驱入的绝境，他们的政治生活、他们追求一种共同目的的共同行动都被摧毁。然而孤立（尽管会摧毁力量和行动能力）不仅未影响人的所谓生产性活动（productive activities），而且也是这种活动所必需的。人只要他是一个制作工具的人（homo faber）就会倾向于使自己孤立，暂时离开政治范围。制造（fabrication；poiesis，指制作物品），一方面与行动（action；praxis）有区别，另一方面与单纯的劳动有区别，总是在某种脱离共同关注的孤立状态下进行，无论其结果是一件工艺品还是一件艺术品。人在孤立中仍然与作为人类建制的世界保持接触；只有当最基本形式的人类创造活动（人在共同世界里增加自己的某种东西的能力）被摧毁了，孤立才变得令人完全无法忍受。当一个世界的主要价值受劳动支配，一切人类活动都被转变成劳动时，才会发生这种情形。在这种条件下 只有纯粹的劳动努力（即努力保持生命）被抛弃，而人与作为人类建制的世界的关系也被打破。在政治行动方面失去地位的孤立的人也会被物的世界抛弃，其前提是他不再被看做是制作工具的人，而被看做是劳动的动物（animal laborans），他的必要的“自然新陈代谢”与任何人无关，孤立因此就变成了孤独。以孤立为基础的暴政一般不触及人的生产能力；但是，对“劳动者”的暴政（例如古代对奴隶的统治）会自动地成为对孤独（而不仅仅是对孤立）的人的统治，而且倾向于变成极权主义。

    孤立只涉及生活的政治方面，而孤独涉及整体的人类生活。极权主义政府像一切暴政一样，不摧毁公共生活，亦即假如不用使人孤立的方法来摧毁人的政治能力。就无法存在。但是，极权统治作为一种政府形式是不同于以往的，因为它不满足于这种孤立，并且要摧毁私人生活。它的自身基础是孤独，是根本不属于世界的经验，这是人类经验中最彻底、用绝望的一种。

    孤独是恐怖的共同基础，是极权政府的实质，而对于意识形态与逻辑性（即准备它的杀人者和受害者）来说，与无根和成为多余的情境紧密相关；自从工业革命开始以来，这已成为对现代群众的诅咒；而在19世纪末，随着帝国主义的兴起，它变得更加尖锐；在我们这个时代，却成了政治制度和社会传统的崩溃。无根意味着在这个世界上没有立足之地，不受别人的承认和保障；成为多余者意味着根本不属于这个世界。无根可出成为变成多余者的先决条件，正如孤立可以（但并不一定）成为孤独的先决条件一样、孤独自身并不考虑其最近的历史原因与它在政治中的新作用，它同时与人类的基本要求相反，也与每一个人生活的根本经验之一相反。即使是物质与感官的世界的经验，也取决于我同其它人的接触，取决于我们的共同感觉（common sense），共同感觉规范并控制其它一切感觉，若无共同感觉，我们每一个人都会被封闭在自己特殊的感觉资料中，而这种感觉资料自身是不可靠的。正因为我们有共同感觉，正因为不是一个人，而是许多人生活在地球上，我们才能相信自己的直接感觉经验。然而，我们必须提醒自己，终有一天，我们将不得不离开这个共同世界，而它却一如既往地存在，为了实现孤独状态这种被一切事物和每一个人抛弃的经验，相对于其同世界的继续存在而言，我们都是多余者。

    孤独不是孤寂（solitude）。孤寂要求独处，而孤独却在和其它人在一起时因明显地显示出来。除了几句离题的话之外——通常包装着一种吊诡的气氛。例如古图（Cato）的话：“他从来没有比他独处时更少孤独”，或者说，“他从来没有比他在孤寂中更少孤独”——似乎希腊血统被解放的奴隶哲学家埃皮克提图（Epictetus）首先区别孤独和孤寂。从某种方面来看，他的发现是很偶然的，他的主要兴趣既不是孤寂，也不是孤独，而是独处，其义为绝对独立。埃皮克提图认为（《论文集》[Dissertations]，第3卷，第13章），孤独的人发现他被其它人包围，他和他们无法建立联系，也不知究竟与谁敌对。孤寂的人却相反，他是孤独的，因此“可以自顾自”，因为人有能力“自言自语”。换言之，在孤寂中， 我和“自我”（self）共处，因此合二为一，而在孤独中，我实际上是被众人抛弃的一个人。严格说来，一切思维都在孤寂中进行，是我与自己的对话；但是这种合二而一的对话并不失去与我的同类伙伴世界的接触。因为他们在自我中表现出来，我和这个自我进行思想的对话。孤寂的问题是，这种合二为一需要他者，以便再度变成一个人：一个不可改变的个体，他的身份从来不会与其它任何一个人的身份搞错。为了确认我的身份，我完全依靠其它人；正是对孤寂者的同伴情谊这种伟大的救世恩惠使他们重新变成“整体”，使他们免于进行其身份暧昧不明的思想对话，恢复了使他们用一个不可改变的个人的单独声音说话的身份。

    孤寂可以变为孤独；这发生于我完全靠自己来抛弃自我之时。孤寂的人永远处于变成孤独的危险之中，他们不再发现同伴情谊的拯救恩惠可以使他们免于两重性、暧昧和怀疑。从历史角度来看，似乎这种危险变得巨大到足以引起别人注意，仅在19世纪的历史中才有记录。它清楚地显示出，当哲学家们（只有对他们来说，孤寂才是一种生活方式和工作条件）不再满足于“哲学只是为少数人的”，开始说出，没有人能“理解”他们。在这一方面，最典型的轶事发生在黑格尔临死之前，在他之前的任何一位伟大的哲学家都说不出这样的话来：“除了一个人之外，谁也不了解我；而他也误解了我。”相反，一个孤独者发现了自己并开始孤寂中思想对话的机会总是有的。这似乎发生在尼采在席斯玛莉亚（Sils Maria）构思查拉图斯特拉之时。在两首诗中（《席斯 玛莉亚》[Sils Maria]及《 来自高山》[Aus hohen Bergen]），他叙说了落空的期待和孤独者在渴望中的等待，突然“到了中午，一变成二……确信一致的胜利，我们用最大的盛宴贺庆；我友查拉图斯特拉莅临，他是嘉宾之中的嘉宾”。

    孤独令人无法忍受的原因是，失去了可以在孤寂中实现的自我，但是又只能靠同类的信任才能肯定自己的身份。在这种情形下，人失去了对自身的信任（自身本应是他的思想的合伙人），也失去了存在于一个为提供经验而必须有的世界中的基本信心。自我与世界，思维能力与经验，都同时失去了。

    人类思维的惟一能力（人类思维为了平安地发挥功能，就既不需要自我，也不需要别人，也不需要世界，当它与思维有关时，它独立于经验之外）是前提自明的逻辑推理能力。有说服力的证据之基本规则（二加二等于四之类的自明之理）是即使在绝对孤独的条件下也不能颠倒的。这是人类一旦失去相互保证时可以依靠的惟一可靠“真理”，这也是常识；人为了经验、生存，懂得他们在共同世界里的道路，就需要依靠这种“真理”。但是这种“真理”是空的，或者说根本没有真理，因为它并不揭示什么。（如果像某些现代逻辑学家那样将无矛盾定义为真理，这是否定了真理之存在。）所以在孤独的条件下，自明之理再也不只是知识的手段，而开始多产地发展它自己的各种“思想”路线。以严格的自证逻辑为特点的思维过程（这明显是毫无例外的）与孤独有某种联系，这是路德（Martin Luther）曾经注意到的问题。（他对孤寂和孤独现象的经验是独一无二的，他曾经敢于说“应该有一个上帝，因为人需要一个上帝，以使让人能够相信”。）他对于“圣经”文本有一句鲜为人知的评价。《圣经》上说：“人若孤独，是不好的。”路德说，一个孤独的人“总是从一件事来推断另一件事，并且将一切事情想到最坏处”。极权主义运动的著名的极端主义中的确包含了这种“将一切事情想到最坏处”，在这一推论过程中，总是得出最坏的可能结论。

    在非极权主义世界里使人走向极权统治的是，孤独（过去只是一种边缘经验，通常是在像老年这样的边缘社会条件下经历的）变成了我们这个世纪里日益增多的群众的一种日常经验。极权主义驱使和策动群众进人的无情过程。像是对这种现实自杀式的逃避。“冷冰冰的推理”和“抓住你，好象被老虎钳夹紧”的辩证法“强有力的触角”似乎像一个无人可信赖、无物用倚靠的世界里的一种最后的支撑物。正是这种内在强制（它惟一的内容是严格避免矛盾）似乎能在与其它人的一切关系之外证明一个人的身份。即使当他处于孤独，这种内在强制也使他陷入恐怖的铁拳，而极权统治尝试绝不让他独处，除非是让他处于孤寂的幽闭之中。运用摧毁人际一切空间、迫使人们相互反对的手法，甚至消灭了孤立的生产潜力。运用教导并且美化孤独的逻辑推理的手法，使人知道，如果他放弃了整个过程由此开始的大前提，他就会完全失败，连最小的机会——孤独可以转化为孤寂，逻辑对以转化为思想——也被抹去了。如果将这种做法同专制政治的做法相比，似乎是找到了一种方法可以使荒漠运动起来，让一阵沙暴掩埋地球上各个部分的居民。

    我们今天在政治领域生存的条件的确受到了这种吞噬一切的沙暴的威胁。它们的危险不在于它们可能建立一个永恒的世界。极权统治像专制政治一样，带有它自己的毁灭性细菌。正如恐惧和产生恐惧的虚弱无能是反政治的原则，将人扔进一个与政治行动相反的情景，而孤独和从孤独中产生的最坏的逻辑——意识形态推理，代表了一种反社会的情景，包藏着一种摧毁一切人类共居的原则。但是，有组织的孤独更是危险，远甚于被一个人的残暴和恣意妄为的意志统治下造成的未经组织之人的无能。它的危险在于威胁要向我们所知的世界报复——在这个世界里，到处似乎都走到终点——在那一个从终结中产生的新的开端有时间宣告自己诞生之前。

    除了这一类思考——它们作为预言。无甚效用，但很少给人安慰——以外，仍然存在着一个事实：我们时代的危机及其中心经验带来了一种全新的政府形式，它作为一种潜势、一种始终存在的威胁、十分有可能从现在起就伴随着我们，正如在不同的历史时刻出现的其它形式政府，依靠不同的基本经验，总是与人类相伴随——无论有多少暂时的失败——君主政治、共和政体、专制政治、独裁政体及暴政。但是仍然存在着一种真理，历史的每一次终结必然包含着一个新的开端；这种开端就是一种希望，是终结所能够产生的惟一“神示”。开端在变成一个历史事件之前，就是人的最高能力；从政治角度来说，它与人的自由是一致的。奥古斯丁说：“创造了人，一个开端形成。”这个开端由每一次新生来保证；这个开端确实就是每一个人。

上一页 回目录 下一页

“郭襄”E书作品 -18-
第13章　意识形态与恐怖：一种新的政府形式


目录

极权主义的起源 作者：汉娜·阿伦特
目录

·极权主义的起源·
导读　……………………………………………………………………………… 1
初版序　…………………………………………………………………………… 2
第一部《反犹主义》序言　……………………………………………………… 3
第一章　蹂躏常识的反犹主义　………………………………………………… 4
第二章　犹太入、民族国家与反犹主义的产生　……………………………… 5
第三章　犹太人与社会　………………………………………………………… 6
第四章　德雷富斯事件　………………………………………………………… 7
第二部《帝国主义》序言　……………………………………………………… 8
第五章　资产阶级的政治解放　………………………………………………… 9
第六章　种族主义之前的种族思想　…………………………………………　10
第七章　种族与官僚政制　……………………………………………………　11
第八章　欧洲大陆的帝国主义——“泛-主义”运动　……………………… 12
第九章　“民族国家”体制的式微与人权的终结　…………………………　13
第三部《极权主义》序言　……………………………………………………　14
第十章　无阶级社会　…………………………………………………………　15
第11章　极权主义运动　………………………………………………………　16
第12章　执政的极权主义　……………………………………………………　17
第13章　意识形态与恐怖：一种新的政府形式　……………………………　18

    ※资料收集于网上，版权属于原作者，请勿用于商业传播。※

上一页 回封面 下一页

“郭襄”E书作品
目录