中国社会分层的结构与演变 目录

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

目 录

序言 我的社会学观点
第一章 引论
第一节 本研究项目的确立
第二节 方法论：研究中国的历史社会学
1 ．方法论的困境
2 ．定性社会学和历史社会学的方法论
3 ．研究中国的历史社会学的演变
第三节 理论：研究中国的社会学
1 ．中国社会的性质：工业化进程中的农业社会
与东亚迟发展者
2 ．国家建立的积淀论
3 ．中国与全球化
4 ．美国与中国
第二章 1949 年以前的中国社会分层
第一节 中国的延续与统一
第二节 1949 年以前的中国社会分层
第三节 1905 年以前的科举制度
第四节 1912 年以前的公务员制度
第五节 1949 年以前的干部制度
第三章 中国的社会分层与干部制度 1949 － 1959
第一节 国内外政治经济形势
第二节 中国社会分层 1949 －1959
第三节 恢复全国统考
第四节 户口制度的起源
第五节 1956 年体制的结构
第六节 1956 年以后的修正
第七届 干部统计 1949 －1959
第八节 1959 年以后的中国社会分层
第四章 中国的社会分层与干部制度 1959 － 1979
第一节 国内外政治经济形势
第二节 中国社会分层 1959 －1979
第三节 干部统计 1959 －1979
第四节 毛主席发动文革的原因
第五节 风暴
第六节 对社会分层的调整
1 ．取消高考与工农兵大学生
2 ．以工代干与以农代干
3 ．五七干校
4 ．上山下乡
第七节 毛主席的错误
第五章 中国的社会分层与干部制度 1979 － 1993
第一节 国内外政治经济形势
第二节 中国社会分层 1979 －1993
第三节 1985 年体制的结构
第四节 干部统计 1979 －1993
第五节 邓小平对干部制度的批判
第六节 党政机关的干部制度
第七节 国有企业的干部制度
第八节 专业技术人员
第九节 大专院校毕业生
第十节 其他
第十一节 中国社会分层与天安门风波
第六章 中国的社会分层与干部制度 1993 年之后
第一节 邓小平南巡
第二节 国内外政治经济形势
第三节 1993 年以后的中国社会分层
第四节 1993 年公务员制度
第五节 1993 年以后的干部统计
第六节 国有企业的干部制度
第七节 事业单位的干部制度
第八节 专业技术人员
第九节 干部录用
第十节 人才市场
第十一节 干部制度改革十年规划（ 2000-2010 ）
第七章 中国社会分层的三个主要体制
第一节 高考
第二节 户口
第三节 单位
第四节 中国革命最后阶段的主要任务
1．消灭城乡隔离
2．建立全国性的社会保障体系
3．土地集约经营与农业机械化
4．建立免费教育与建立教育市场
第八章 总结： 1949 年以后的中国社会分层
第一节 中国社会分层：一幅条理分明、一以贯之的全景图画
第二节 中国农民阶级的消亡
第三节 中国工人阶级的形成
第四节 中国资产阶级的兴起
第五节 中国干部阶级的分化
第六节 中国中产阶级在哪里？
第七节 党在中国社会分层中
第八节 未来中国社会分层前瞻
参考文献
附录一： 中国社会分层研究英文文献
附录二: 研究中国的社会学英文文献简编
附录三: 美日中台台海战略的历史社会学背景
图示、表、图
图示
2-1 帝国晚期的中国社会分层
3-1 李毅模式：中国社会分层1959-1979
8-1 李毅模式：中国社会分层 2005
表
1-1 比较定量研究与定性研究
2-1 中国历史简表
2-2 1880年代中国官方社会分层
2-3 明清士子的家庭背景
2-4 清朝公务员制度
2-5 文官与武官的法定工资（晚清）
2-6 中国军队的军阶列表（1885）
2-7 中华民国公务员制度
3-1 1956年体制的结构
3-2 1959年以后的中国社会分层
5-1 1985年体制的结构
5-2 专业技术人员职称一览表
6-1 1993年体制的结构
7-1 中国教育概况统计
8-1 2004福布斯中国十大富豪排名
8-2 公务员按级别划分（1997）
8-3 1993年体制在2001年
图
3-1 中国国民生产总值 1952-1959
3-2 中国人均国民生产总值 1952-1959
3-3 李毅模式：中国社会分层1952-1959
3-4 干部总数 1949-1959
3-5 干部的增加 1952-1959
3-6 干部的减少 1952-1959
3-7 干部构成按单位类型划分1954-195
3-8 专业技术人员构成 1952-1959
3-9 干部构成按政府级别划分 1954-1959
3-10 干部构成按教育程度划分 1950-1959
3-11 党员干部的比例 1950-1959
3-12 妇女干部的比例 1950-1959
3-13 少数民族干部的比例 1950-1959
4-1 中国国民生产总值 1959-1979
4-2 中国人均国民生产总值 1959-1979
4-3 李毅模式：中国社会分层1959-1979
4-4 干部总数 1959-1979
4-5 干部的增加 1959-1979
4-6 干部的减少 1959-1979
4-7 干部构成按单位类型划分1959-1979
4-8 专业技术人员构成1959-1979
4-9 干部构成按政府级别划分1959-1979
4-10 干部构成按教育程度划分1959-1979
4-11 党员干部的比例 1959-1979
4-12 妇女干部的比例 1959-1979
4-13 少数民族干部的比例1959-1979
5-1 中国国民生产总值 1979-1993
5-2 中国人均国民生产总值 1979-1993
5-3 李毅模式：中国社会分层 1979-1993
5-4 干部总数 1979-1993
5-5 干部的增加 1979-1993
5-6 干部的减少 1979-1993
5-7 干部构成按单位类型划分1979-1993
5-8 专业技术人员构成 1979-1993
5-9 干部构成按政府级别划分 1979-1993
5-10 干部构成按教育程度划分1979-1993
5-11 党员干部的比例 1979-1993
5-12 妇女干部的比例 1979-1993
5-13 少数民族干部的比例 1979-1993
6-1 中国国民生产总值 1993-2004
6-2 中国人均国民生产总值 1993-2004
6-3 李毅模式：中国社会分层 1993-2003
6-4 干部总数 1993-2003
6-5 干部的增长 1993-1998
6-6 干部的减少 1993-1998
6-7 干部构成按单位类型划分1993-2001
6-8 专业技术人员构成 1993-1998
6-9 干部购成按政府级别划分1993-1998
6-10 干部构成按教育程度划分1993-1998
6-11 党员干部的比例 1993-1998
6-12 妇女干部的比例 1993-1998
6-13 少数民族干部的比例 1993-1998
7-1 中国人口按户籍划分1949-2003
8-1 李毅模式：中国社会分层 1952-2003
8-2 中国工人阶级 1952-2003
8-3 中国资产阶级 1989-2003
8-4 专业技术人员中党员的比例 1980-1998
8-5 中级专业技术人员总数 1980-1998
8-6 中级专业技术人员中党员的比例 1980-1998
8-7 高级专业技术人员总数 1980-1998
8-8 高级专业技术人员中党员的比例 1980-1998
8-9 中国社会分层假设 2025-2100

阅评 读书 网聚
© 2000-06 YueDu.ORG( 阅读网 ) All Rights Reserved


中国社会分层的结构与演变 序言

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

序言： 我的社会学观点
一九七九年三月，中国恢复社会学；同年五月，我进入了这个领 域。二十五年过去，弹指一挥间。我想借此机会对自己二十五年的学 习做个总结。赴美之前，我出版了两本书，发表了一些文章。一九九 四年一月，我取道香港，来到美国。先到密苏里，随后到芝加哥。滞 美期间，我自东岸至西岸，游历了美国主要大城市。一九九八年去加 拿大，在第十四届世界社会学大会上宣读论文。二零零年去莫斯科参 加一个会议。二零零一年在第五届欧洲社会学大会上宣读论文，顺便 走访了罗马、巴黎、伦敦、柏林、赫尔辛基。我的世界观肯定有缺 陷，因为我还没有机会走访日本、印度和巴西。但无论如何，这个总 结是我二十五年来诚实探讨的结果。
中国居于世界体系的中心长达一千五百年，直到一百四十年前被 英国取代。秦汉和罗马帝国之前，人类社会发展有限。战国七雄，各 有数百或上千年历史。七国之间，老百姓口语肯定不相通；文字、货 币、度量衡、法律都有差异。不但北向有长城，七国之间亦有长城相 隔。书面语已经开始分化。中国似乎永无统一之日，如同过去两千年 的欧洲。统一中国，这是千载难逢之际。
东方红，太阳升，中国出了个秦始皇。秦王扫6合，在他短短一 代人的时间里一统天下。这首先是个难以想象的军事奇迹。这不是历 史的必然。秦始皇之前一百多年，商鞅变法，彻底改造了秦国社会。 以土地私有制取代封建井田制；以中央集权郡县制取代封建分封制； 以军功贵族取代世袭贵族制。对于士兵和下级军官，以本人所取之敌 人首级数量论军功。对于指挥百人以上的军官，以麾下士兵所取之敌 人首级数量论军功。军功贵族不能世袭三代。三代之内，若没有新立 军功，则贬为庶民。如此造就了秦军百万“虎狼之师”。事实上，当 时七国都进行了类似的改革。只是相比之下，商鞅变法最为彻底。商 鞅把政策变为法律，把法律刻成碑文。但无论经济上、军事上、文化 上，秦与六国比都不占绝对优势。现在回顾中国统一的原因，秦始皇 的雄才大略，至少和秦统一前的时势同等重要。统一中国，这是万代 不遇之际，稍纵即逝。如果不是秦始皇雄才大略、审时度势、毅然决 然，中国就不会统一，世界历史就会完全不同。
统一中国后，秦始皇统一文字、货币、法律、度量衡，修驰道， 拆毁六国之间的长城，合并修筑北向长城。更重要的是，他把土地私 有制和郡县制推广到了除新疆、西藏以外的全中国。是秦始皇缔造了 中国。
汉高祖刘邦不了解郡县制的先进性和封建制的落后性。他在西部 保持郡县制，在东部恢复分封制。很快就起七国之乱，中央只得武力 平叛，恢复郡县制。从此以后，中国再也没有人搞分封制了。这意味 着中国比欧洲提前一千六百年结束了封建社会。
汉武帝刘彻雄才大略，收入新疆。他意识到理性的官方意识形态 对于一个民族国家的重要性，废黜百家，独尊儒术。此后两千年，中 国精英阳儒阴法，再加老子和孙子兵法。这构成了前工业世界最理性 最完整的社会理论。亚当斯密之前，西方无人赶得上韩非子。黑格尔 之前，西方无人赶得上老子。到现在，西方也赶不上孙子。
这里出现了一个重要的空白：中国社会没有官方宗教。司马迁填 补了这个空白。周初，周公第一次总结了他以前的人类历史。春秋 时，孔子第二次总结了人类历史。司马迁作了第三次总结。司马迁科 学完整地总结了在他之前三千年的世界历史。（当然，对他们来讲， 中国就是全世界。） 司马迁写了一部世界史：《史记》。《史记》是 中华文明的圣经。《史记》总结了农业社会的发展规律，总结了建立 和管理一个巨大民族国家的经验和教训。太史公开二十四史之首，重 于泰山。此后，中国隔代修史，延续了周公、孔子、司马迁的传统。 （最近，中国官方宣布，中央政府将投入巨资，组织数百位资深学者 撰写清史）。司马迁之后，历史之于中国社会就如同宗教之于西方社 会。中国先于欧洲一千六百年完成了政教分离。和两千年前一样，今 天百分之九十的中国人和百分之九十五的中国精英是无神论者。司马 迁对人类社会的认识科学、深刻而完整。自从有了马克思，西方才赶 上司马迁。
中国人以史为鉴，自强不息。在秦始皇、孔子、司马迁的光辉照 耀下，基于先进的经济政治制度、先进的意识形态、和先进的科学技 术，中国雄居人类农业文明之颠一千五百多年。唐宋完善了始于汉代 的科举制。元朝收入西藏。明代郑和下西洋，三万水兵，数百战舰， 环游世界。他们发现中国太先进了，世界的其余地方与中国比太落后 了，加之明朝精英的心胸比秦汉唐精英狭隘许多，明朝精英最终放弃 了海外探险。前清全面总结五千年历史经验，把人口从一亿发展到四 亿。
欧美西方取代中国成为世界体系的中心，是很近的事。一八三零 年前后，欧洲GDP 超过中国。一八六五年前后，英国GDP 超过中国。 一九零零年前后，美国GDP 超过英国。所有这些，都是很近的事。古 希腊是个小半岛，局面不大。罗马帝国是美国之前西方文明最高峰， 与秦汉各有千秋，但因为没有正确的社会经济制度，没有正确的意识 形态，很快就土崩瓦解了。欧洲中世纪封建制比中国先秦封建制还落 后，领主混战从未间断。但落后和混战也创造了机会，工业革命意外 地发端于英国。换句话说，欧洲是在合适的时间、合适的地点迎接了 资本主义的兴起。中华农业文明太先进，新型社会制度反到出不来， 因为不急需。忽然之间，农业中国滑向世界体系的边缘，工业化的欧 洲崛起到了中心。而这碰巧发生于中国处在一个朝代的末期，而不是 一个朝代的初期。
重建罗马帝国，一直是西方文明的最高理想。拿破仑之前，西方 世无英雄。拿破仑雄才大略，想在工业革命的基础上恢复罗马帝国， 但为时已晚。当时，欧洲主要民族国家，大都成形。语言文化，差异 甚大。英俄两国，均为强权。拿破仑遂注定失败。英国从不追求称霸 欧洲，五百年来一直以破坏欧洲统一为最高国策。俄国自知落后，从 彼得大帝开始，努力追赶。俾斯麦很务实，只求德国统一。斯大林可 能在脑子里闪过这个念头，这从莫斯科世界首都般的宏伟布局可见一 斑。但斯大林从未追求称霸世界，因为他高度务实，知道自己实力的 局限性。二战以前斯大林没有挑战德国，二战以后斯大林没有挑战美 国。希特勒白日做梦，以为斯大林和罗斯福挡不住他恢复第三罗马帝 国。希特勒和拿破仑都败在两件事上：莫斯科的冬天和英吉利海峡。 这不是巧合。希特勒不知道自己实力的局限性。戈尔巴乔夫祸国殃 民，使俄国的GDP 从1990 年占美国1/2 跌到2002 年占美国1/30。 苏联解体的主要原因不在于社会经济制度，而在于幼稚愚昧的民 族政策。苏联的社会经济制度没有好到能支撑它长期成为两个超级大 国之一，却也没有坏到致使苏联解体。十月革命以后，在苏联领导人 制定新宪法的时候，斯大林英明地力主学习内战后的美国，建立联邦 制；而列宁却天真地决定建立一个像内战以前的美国一样的联盟。结 果，如同内战以前的美国宪法允许各州自由参加或退出联邦，苏联宪 法也一直允许各少数民族共和国自由参加或退出联盟。美国严格要求 第二、第三代非英语少数民族移民以英语为官方语言，而苏联从来没 有规定少数民族必须说俄语。这两个幼稚愚昧的社会体制是苏联解体 的主要原因。结果，美国社会就像一个大熔炉，成功地将不同的民族 和种族融合成一个统一的说英语的民族国家；而苏联则正相反，全部 十四个少数民族加盟共和国都在一九九一年赢得独立。
西方文明终于在美国重建了罗马帝国。今日美国，秦汉雄风，盛 唐气象，吐纳百川，如日中天，气贯长虹。和日本社会、德国社会、 英国社会、法国社会、俄国社会、中国社会、印度社会和巴西社会相 比，美国社会臻于完善。
美国的崛起是又一个历史的偶然，无论从国内因素还是国际因素 来看。两千二百万北美印第安人有勇有谋，但从来没有一个成吉思汗 式的英雄将他们统一成一个国家。欧洲殖民者遇到的是几十个自相残 杀的印第安部落。这使得殖民者轻而易举地消灭了两千一百万印第安 人，把剩下的一百万赶进集中营。这场人类历史上最大的大屠杀造就 了人类历史上最大最好的未开垦处女地，等待建立人类历史上最伟大 的现代工业国家。在从农业社会向工业社会的转变中, 所有大国都经 历过血腥的革命或改革。但是，无论有多少革命和改革, 都难免留下 前工业社会的遗迹。美国（以及加拿大和澳大利亚）却是个例外，因 为殖民者彻底消灭了作为前工业社会的整个北美印第安社会。这是现 代革命史上最彻底的社会革命。同彻底消灭北美印第安社会相比，法 国革命、俄国革命、中国革命，所有这些大革命都显得如此和风细 雨。美国之所以成为世界体系的中心，不是因为美国没有社会革命， 而恰恰因为在美国发生了最完全彻底的社会革命，彻底消灭了前工业 社会。
美国并非从来就这么强大。不到二百年以前，英军入侵美国，攻 占华盛顿，火烧白宫，美国总统落荒而逃。情形同不久以后在两次鸦 片战争中英国人在中国干的事很相似。
“路易斯安娜购买”是天赐良机。在此之前，在北美大陆很有可 能共存几个民族国家，各自使用英语、法语、西班牙语，甚至俄语和 德语。加利福尼亚、德克萨斯和新墨西哥都可以成为独立于美国的民 族国家。而“路易斯安娜购买”之后，没有一个国家在西海岸有足够 的地盘同美国分庭抗礼。此后，从东岸至西岸，这片广袤的土地将属 于一个单一的说英语的工业化国家。
在唯一的一次内战中，比较人口、财富和工业生产力，南方都大 大弱于北方。南方白日做梦，以为北方会恪守美国宪法，允许各州自 由加入或脱离联邦。在美国历史上，南北战争是一场大战。但与其他 大国的内战相比，这只是个小战斗。经过这场小战斗，美国再也不曾 分裂。是林肯，而不是华盛顿，缔造了今天的美国。
地缘政治同样重要。美国得以从东岸扩张到西岸，纯粹因为这里 从来不存在别的民族国家。加拿大和墨西哥打得轻松而成功，避免了 成为美国的一部分。就国际环境而言，北美大陆既无旧列强，又无新 列强。如果北有俄国，东临日本、朝鲜，西面是印度，南接越南，不 要说长期存在，美国能否建立都是个问题。
南北战争之前、之后，直承欧洲，工业革命在美国进行地又快又 好。由于美国地广人稀，美国人乐于采纳任何节约人力的技术。回顾 起来，疆域辽阔是美国得以在技术、产品、GDP 和人口上最终超过日 德英法的最重要因素。美日德英法在人均GDP 上差异不大，而美国的 GDP 总量第一，纯粹因为人口最多。日德英法已经拥挤不堪，美国却 依然地广人稀。美国人口将长时间持续增长。疆域辽阔这个优势还将 保持三百到五百年。许多美国精英是爱尔兰裔，但爱尔兰却因为土地 有限、人口拥挤而不可能成为头号强国。在美国成功并不难。1882年 以前，华人在美国做得很好。要是没有1882年排华法案，如今美籍华 人会占美国人口四分之一到三分之一。在美国历史上，虽有奴隶制、 大萧条、朝鲜战争和越南战争等重大失误，但美国各种社会体制均能 自我完善。只要美国不对一个核国家发动核战争，在可以预见的将 来，美国将长期保持在世界体系中的霸主地位。
美国是中国的先生，中国是美国的学生。今日美国，经济、军 事、政治、科技、社会保障、高校科研、文化、卫生、体育，各项社 会体制，虽不尽善尽美，但皆举世无人与之匹敌。中国大约一半劳动 力还在农村，城市化进程落后美国将近一百年。美国的人均GDP 是中 国的36倍，经济总量是中国的八倍。仅仅是美国的制造业就超过全中 国的经济总量。美国GDP 占世界GDP 三分之一，中国占百分之四。世 界500 强企业，美国占一半，中国只有十个。世界100 强大学，90所 在美国，中国一所都没有。最重要的是，在可预见的将来，美国是世 界新科技革命不可挑战的领袖，不论是信息技术、生物工程，还是材 料科学。
美国的军费开支超过日本、德国、英国、法国、俄国、中国、印 度和巴西军费的总和。1945年，美国就有一百多艘航空母舰。2004 年，中国一艘航空母舰都没有。美国拥有六千多个能攻击中国的洲际 核武器，中国只有二十几个能打到美国。世界第二强权日本和第三强 权德国，现仍由美军驻防保护。南美是美国第一后院。中东是第二后 院。现在中亚正在变成第三后院。美国的最高国策，就是决对不允许 在欧洲或亚洲出现一个可能挑战美国独霸世界的潜在对手。从现在开 始，在可预见的将来，全世界不会有任何国家挑战美国霸权。
东方红，太阳升，日本出了个明治天皇。明治维新在不到三十年 的时间里把日本变成了一个工业强国。日本1895年打败了中国，1905 年打败了俄国。今天日本世界第二的地位，是明治在他任内一手奠 定。在今后相当长的时间里，日本是中国的第二先生，中国是日本的 学生。中国比日本落后，不是必然。中国任何一个伟大王朝的开国皇 帝没有不如明治的，无论他们中的哪一个在位，中国的维新都不会不 如明治维新。不巧，欧洲列强入侵中国和日本的时候，时值中国一个 旧王朝的结束，和日本一个新王朝的兴起。毛泽东之前的三个领导 人，慈禧、袁世凯、蒋介石，都不是明白人。中国的发展又耽误了一 百一十年。
东方红，太阳升，中国出了个毛泽东，他是中国的大救星。多亏 出了毛主席，中国人才站立起来。朝鲜一战，使中国在世界体系中重 新站立起来，这已是鸦片战争过后一百一十年了。只是，太迟了。无 论工业化、城市化、还是民主化，中国都已是很落后的迟发展者。毛 主席领导中国超过了印度。邓小平带领中国追平了俄国。
人类社会的发展表明社会主义市场经济是必由之路。今天，市场 和政府干预之间的关系更加清楚了。亚当斯密天才地指出只有市场才 能富国、强国。当英国超过中国、美国超过英国的时候，英美的市场 很强，而政府干预并不强。但是，两次世界大战和大萧条证明了马克 思是对的：自由资本主义世界体系存在着致命缺陷。
二战以前，斯大林的社会主义模式是璀璨的明星。这是一个基于 强大的政府干预而没有市场的模式。1913年到1938年，就工业生产增 长指数而言，全世界为182 ，美国143 ，德国149 ，英国117 ，意大 利195 ，日本552 ，而苏联是857 。在欧洲和美国经历大萧条的时 候，苏联人民极大地受益于增长和繁荣，生活水平显著提高。当希特 勒占领法国，日本占领东亚，是斯大林的红军在欧洲打败了希特勒， 三天就在中国东北打败了一百万精锐的日本关东军。不是因为美国的 两颗原子弹, 而是因为惧怕苏联占领，日本天皇慌忙向杜鲁门投降。 斯大林模式在一代人的时间里将苏联从一个落后的半农业社会变成了 两个超级大国之一。那时，社会主义（没有市场）似乎终将取代市场 社会（没有社会主义）。
大萧条后，特别是二战结束以后，始于伟大思想家如凯恩斯和伟 大政治家如罗斯福总统，人类社会迈向了社会主义市场经济，把自由 市场和强大的政府干预结合了起来。自由市场包括自由的劳动力市 场、自由的商品市场、和自由的资本市场。市场越自由就越好。强大 的社会主义政府必须利用财政和货币政策调节市场，防止经济衰退。 政府必须监控企业，惩罚和防止出现类似于安荣这样的公司。政府必 须给失业者和老人提供最低社会保障，以免导致社会革命。政府必须 提供义务教育，保证社会流动的机会。
社会主义市场社会是必由之路。对于迟发展者，在有自由市场之 前，必须先有一个强大的政府，因为只有这个强有力的政府才能建构 一个市场。斯大林模式只适合发展初期和战争准备。没有市场，不存 在竞争，长期繁荣就失去了动力。没有社会主义政府的干预和社会福 利，自由市场会加剧社会不平等，最终导致社会革命。大萧条之后， 尤其是二战以后，美国和其他发达国家的政府加入了越来越多的社会 主义元素，特别是在社会福利方面，经济干预也越来越直接。晚年的 斯大林设想过在苏联社会加入更多的市场要素，但是在他突然去世以 后，他的继任者们没有这样做。现在，在发达国家中，欧洲各国政府 的社会主义稍微多了一点，无益于欧洲经济。日本经济的自由程度和 日本的社会福利都略显不足。美国仍然是结合自由市场和强大社会主 义政府的最佳范例。
常识认为市场就是资本主义，政府干预就是社会主义，资本主义 与社会主义是互不相容的零和游戏。这是完全错误的。事实是，国家 越发达，其市场就越自由，其政府的社会主义成分就越多。发达国家 的税收占GDP 的30％到40％；而发展中国家只占不到20％。社会越发 达，就越社会主义，同时也越资本主义。
当今中国，处于一八四零年以来最好的形势。既无内乱，又无外 患，经济发展，政治稳定，人民温饱，对外开放。中国正在建设社会 主义市场经济。市场经济就是要人尽其才，物尽其用，货畅其流。社 会主义意味着政府必须提供最低限度的免费教育和社会福利。
中国社会体制仍有五大缺陷，阻碍中国建立社会主义市场经济， 阻碍中国的工业化、城市化和民主化。首先，隔离城乡的户口制度限 制了横向和纵向的社会流动。第二，新建的城市社会保障体系把农民 工排除在外，而农民工占中国工人阶级的一半。这直接造成了社会不 平等，增加了社会的不稳定因素。第三是农村的土地政策。家庭承包 制给每个农户平均1.2 公顷土地，使农民免于饥寒，有利于社会稳 定，但直接阻碍了土地的规模经营和农业机械化。从长远来看，这使 得农民越来越穷而不是越来越富，社会越来越动荡而不是更加稳定。 第四是免费教育。现在中国根本就没有不收费的义务教育制度，甚至 连小学教育都不能免费，从起点就造成了社会不平等。最后是现行城 市住房制度。大部分城市地区，租金和房价因单位、户口而产生的差 异使外地人来了没房住，阻碍了自由移民和正常的社会流动。
这五大缺陷是束缚中国社会生产力发展的桎梏，阻碍着中国的工 业化和城市化。中国革命最后阶段的主要任务就是砍掉这五大枷锁。 只要中国的决策者有政治意志和政治勇气砍掉这些枷锁，中国的经济 增长率将会更高。反之，这五项改革如久拖不决，现在的增长率怕也 很难长期维持。
当今世界体系仍然是建立在民族国家基础上的资本主义世界体 系。在可以预见的将来，美国仍将一强独霸。欧盟或多或少、或迟或 早能够平衡美国的霸主地位；但欧洲一体化还有漫长艰难的路要走。 日本将不仅仅是世界第二经济强国，还将成为世界第二军事、政治强 国。在可以预见的将来，中国将仍然是一个第三世界的发展中国家。 当今世界体系仍然是一个弱肉强食的丛林世界。不会出现一个强 大的社会主义世界政府，规范那些强大富有的国家，并向穷国提供社 会福利和义务教育。总而言之，富者愈富，穷者愈穷。贫穷的民族国 家在世界体系中向上流动的机会极为有限。这取决于这个国家能否先 建立强大的政府，再利用这个强有力的政府建立自由市场。
从美国的国家战略利益出发，有三种中国政策。上策是建立中美 自由贸易区，使美国商品主导中国进口市场。中策是在美国培训中国 领导干部，在他们被提拔之前。美国已经这样做了，但规模还是太 小。下策是支持台湾独立。这是玩火，玩第三次世界大战的战火。
李 毅
二零零四年七月于芝加哥
The Structure and Evolution of Chinese Social
Stratification
http://www.univpress.com/ISBN/0761833315
http://www.allbookstores.com/book/compare/0761833315
http://www.abookbargain.com/ISBN/0761833315


中国社会分层的结构与演变 第一章

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

第一章 引论
第一节 本研究项目的确立
本研究分析中国社会各阶级阶层，如同卡尔和吉彭的《美国阶级结构》 (Gilbert, 2003)。本研究旨在建立中国社会分层的实际模式，如同“ 图示1-1 吉彭- 卡尔模式：（美国的）阶级结构” （同上，第17页）。基于翔实的资 料，本研究终于建立了这个实际模式, 这就是“ 图8-1 李毅模式：中国社会 分层1952-2003”加上“ 图示8-1 李毅模式：中国社会分层2005” 。以下各章 描述和分析这个模式的起源、结构和演变。
众所周知，由于中国和印度的崛起，全球力量对比正在改变（ Hoge ， 2004 ）。可是，尽管中国在世界上越来越强大，美国对中国的了解还是远远 不足。这种不足已经不利于美国国家战略利益，使得了解中国尤为迫切。一 九七二年，费正清总结道：
我们如何总结1949年以后的中国政策呢？杜鲁门- 马歇尔- 艾 奇逊不参与中国内战非常明智。1950年底麦克阿瑟向鸭绿江推进是 愚蠢的。大概只有斯大林从中美朝鲜战争中获益。基于完全误解中 国历史和中国革命，随后杜勒斯五十年代对北京的冷战是根本错误 的，完全不必要。尼克松访华终于将我们拉出了错误的泥淖，可是 要到达坚实的土地，我们实在还有很漫长的路要走。（ Fairbank ， 1972， 37-38 ）
如果美国领导人对中国社会有起码的了解并致力于协调，中国内战、朝 鲜战争和越南战争都有可能避免。芭芭拉· 塔克曼就认为这些冲突本可以避 免。1945年一月，毛泽东主席给罗斯福总统写了一封亲笔信。在信中，他恳 请允许他本人或周恩来前往华盛顿建立友谊和相互理解。这对毛主席非同寻 常，因为主席从未离开过中国，并且他没有把这件事告诉斯大林。但罗斯福 从未回信。美方对此事知之不多，目前在美方档案中找不到这封信的英文译 本，可知罗斯福从来就没有收到这封信。这封信在七十年代末期全文刊登在 中国的《文摘报》上。塔克曼断言，如果毛泽东去了华盛顿，那么：
由于同美国的联系，共产党的威望和实力会增强，共产党的必 然崛起和国民党的必然没落将会加快。这个国家已经被战争折磨得 筋疲力尽，三年内战或者根本就打不起来，至少战争的时间可以缩 短。要不是美国持续支持注定失败的一方，延长了内战，就不会引 起最终胜利者的反感……如果不是恶意相向，我们就会同人民共和 国建立某种层级的联系，得以在危机期间保持沟通；如果中国不是 出于对我们的仇恨和猜疑而同苏联结盟，可以想见，根本就不会有 朝鲜战争及其恶劣后果……我们可能根本就不会去越南。 （ Tuchman ，1972， 45-46 ）
二十七年过后，双方高层才开始会晤。直到一九七二年，尼克松才在著 名的北京之行中见到了毛泽东和周恩来。中美两国人民都有权力问，如果没 有这个二十七年的时间差，世界历史将会多么不同啊！
美国社会学的中国研究越来越兴旺，社会学家们也认识到方法论的不 足。要从整体上认识中国，就要了解传统的中国社会分层的各个方面及其对 人民生活的实际影响。
美国社会学的中国研究一共有过四次阶段性的总结，均刊载于美国《社 会学年鉴》。1977年，怀默霆、傅高义和白威廉发表了第一篇总结，题为： “ 世界各地区的社会结构：中国大陆篇” 。他们总结道：
出于多种原因， “ 中国经验” 非常有用，可以用来检验通行的 关于社会结构和社会变迁的社会学理论。首先，传统的中国社会结 构同社会学家们熟知的西方社会很不相同。仅举几个特征，中国没 有制度化的教会和强大的宗教精英，一个高度发达的世袭皇权体 系，运转在一个中央集权的（而非封建的）的政治结构中，注重社 会地位的差异和通过严格考试实现社会向上流动并存。尽管今天中 国被划分为发展中社会，她的历史迥异于任何其他的第三世界国 家。她有高度发达的文献和官僚制度传统，而直到十七或十八世 纪，她的科学技术都远远领先于欧洲。中国从未经历过完全的殖民 统治，中国早就发展出一个全国性的城市网络，而其他发展中国家 在很久以后的殖民时代才诞生了主要的沿海城市。迄今为止，她仍 是在单一政府治下的最大人口。这些差异会影响中国现代社会变迁 的进程，我们认为，中国的发展道路将既不同于西方，也不同于第 三世界的任何其余部分。（ Whyte ， et al, 1977, 179-180 ） 第二篇总结，是魏昂德在1989年发表的“ 中国革命后的社会变迁” 。他 发现，户籍制度和单位制度是中国社会结构的两大显著特征。 这种模式的第一大特征是显著缺乏居住流动和工作流动。六十 年代和七十年代，严格的户籍制度和食物定量配给把农民绑在农 村，把城市居民限定在街坊邻里。这套系统有效地制约了农民向城 市的流动，并使当局得以将一千六百万城里的年轻人安置到农村 去。(Walder, 1989, 410)
继而：
这个模式的第二大特征是工作场所与居住场所的紧密结合。农 村的生产队自然完全结合了工作场所和居住场所。在城市里，单位 拥有的住房占中国城市房源的30% 至40%。单位分房是单位职工获 得新房的主要途径。许多大型企业，特别是在城市边缘的大型工 厂，是集医院、学校、政府机构的、自成一体的社区，大部分职工 都住在工厂自己的住宅区以内。… … 这些单位表现出惊人的集体 消费的模式…… 在这些社区里，政治经济权力与庞大的政治组织 几乎完全融合。… ... 这些社区的官员不但支配强大的政治组织， 他们还对分房、分配消费品、涨工资、和提拔与否有广泛的支配性 权力。好几项研究发现，这导致了人治、人身依附、和拉帮结派， 成为滋生腐败的温床。更进一步，在工作场所对行政分配的依赖， 加上官方分配消费品和物资短缺，导致拉关系的不正之风，导致拉 关系才能获得紧缺的商品、服务和各种机会。（同上， 411 ） 魏昂德也注意到了中国城市- 农村之间的鸿沟：
七十年代，中国城市的收入分配比许多实行市场经济的发展中 国家要平均得多。即便在社会主义阵营内，中国的收入不平等也几 乎是最低的……但是，从五十年代中期到七十年代末，越来越突出 的是，尽管城镇内部和乡村内部的收入很平均，不同地区的农村之 间以及城乡之间的差别没有缩小，而是显著拉大。城乡收入差别从 五十年代的大约2 比1 扩大到3 比1 至6 比1 ，如果算上国家对城 市的住房和食品补贴。粮食、食油、棉布、耐用消费品的消费差别 大得惊人。不同地区农村之间的收入差别和消费差别也在加大。七 十年代末，中国不同地区之间卡路里摄入量的差别超过印度、巴西 和印尼……一个没有回答的重要问题是多大比例的非工资收入以集 体消费的形式变成了城市单位的福利。众所周知, 住房、医疗、服 务及其他行政分配的消费品和的获得与质量取决于单位的规模和行 政级别……随着集体农业的结束和城市私有经济成分的逐步扩张， 许多人预言中国已经进入一个收入不平等日渐加剧的时代。（同 上， 414 － 415 ）
魏昂德总结到，中国的社会流动基于中国的社会分层： 一项对年轻移民的大型调查发现两种人在重点高中里比例特别 高：党政军干部子弟和知识分子的子女。第一类人受惠于他们的既 得地位；第二类则受惠于受过教育的父母创造的家庭环境。但是， 工人农民的孩子就没有那么容易考上重点学校，有的甚至连普通高 中都考不上。既得地位是看人下菜的保护伞：权贵可以从一开始就 把子女送进最好的学校，没有背景的孩子就没有这么幸运了。( 同 上, 418)
中国经验显示明确的社会分层影响到所有经济生活领域。 第三篇总结，是倪志伟和马休斯在1996年发表的“ 改革中国家社会主义 的市场转型和社会转型” 。他们发现：
一个地区人均收入的增加，与当地干部的社会认可的收入紧密 相联。于是，地方干部就有动力通过发展乡镇企业提高本地总体生 活水平。这样，地方干部和农民之间的关系本身变得不再那么严重 隔阂，因为这些地方干部致力于本地生产力的市场化。（ Nee and Matthews, 1996, 410 ）
第四篇总结，是边燕杰在2002年发表的“ 中国的社会分层与社会流 动” 。边燕杰坦陈“ 为了给这篇总结准备参考文献，我积累了1980年以后出 版的三百多篇相关的英语文献和许多中文文献” （Bian, 2002, 91 ）。但是， 尽管参考文献众多，他总结道：
对于研究中国城乡正在产生的社会阶级重视不够，现有的研究 由于社会分层赖以产生的社会经济结构正在质变而受阻。因而，深 刻的分析和可靠的评估是对未来研究者的召唤。（同上，98） 美国社会学的社会分层理论(Grusky, 2001) 没有问题；美国社会学对美 国社会分层 (Gilbert, 2003) 和美国统治阶级 (Gye, 2002) 都有深刻的分析和 可靠的评估。这里值得重视的问题是，为何不能对中国社会分层做同样深刻 与可靠的研究？为什么对中国社会分层的研究成了例外？为什么众多学者没 能听从边燕杰的召唤，给出“ 深刻的分析和可靠的评估” ？
仔细考察边燕杰的参考文献就可以发现，有关研究都只是研究中国某个 地区、某个历史时段的一个或两个社会阶级。没有一个研究试图把中国社会 分层作为一个整体来研究，建立一个中国社会分层的整体模式，像卡尔和吉 彭的模式一样。只见树木，不见森林。
本研究旨在填补这个空白。本研究展示中国社会分层的结构与演变，及 贯穿中国历史两千多年来决定结构和演变的各种因素。本研究着眼于描述中 国革命剧变之前和之后的社会分层模式，分析其变与不变。本研究显示这些 模式之间不仅互不冲突，而且相互依存，并且正是这种相互依存本身构成了 整体的生命。
没有对中国社会分层“ 深刻的分析和可靠的评估” 源于没有对中国干部 制度的认识。干部居于中国社会阶层金字塔的顶层，农民、工人和资产阶级 均在其下。尽管市场经济迅速发展，干部阶级1 仍然是属于10%的中国社会 上层。缺乏对中国干部制度的认识是现存研究无法建构中国社会分层结构的 主要原因。对中国的农民阶级2 、工人阶级3 、资产阶级4 的研究已经不 少，但直到现在，还没有一个对干部阶级完整而及时的研究。
本研究试图从三个方面分析中国社会分层。首先，着重分析中国社会分 层的结构和演变中的干部阶级，如同托马斯- 戴的名著《谁运行美国？》 （ Dye ，2002 ）。第二，分析和建构中国社会分层的结构模式，如同卡尔和 吉彭的《美国阶级结构》（ Gilbert, 2003 ）。最后，对于中国社会分层模式 何以独立演变而又深受国际形势的影响提出历史的解释。
本研究力图应用历史社会学方法论，因而本章第二节将回顾研究中国的 历史社会学的独特性及其表现形式。本章第三节将简要讨论研究中国的社会 学理论，作为本章总结。我将正式提出两个理论，一个是当代中国社会的性 质，另一个是建立民族国家的积淀论。
第二章简短回顾当今中国社会分层的起源：一九四九年以前的中国社会 分层。中国有五千多年历史，中国作为一个大一统的国家也有两千年的历 史，我将首先讨论造成这种延续性的原因。成功维持一个大统一国家，靠的 是理性的政府结构加科举制度、务实的意识形态、科学的世界观而非官方宗 教。在其他亚洲国家和西方世界发展过程中，古代中国展现出的深远影响直 到今天还比比皆是。
第三、四、五、六章的结构大体一致。每章开头简要概括强烈影响中国 社会分层结构演变的国际国内政治经济形势。接着，我将运用图表讨论这一 阶段的中国社会分层。每章的主体描述和分析与中国社会分层和干部制度相 关的主要问题。
第三章概括了到一九五九年为止的新中国社会分层。第四章涵盖从一九 五九年到一九七九年的中国社会分层，着重分析文化大革命（ 1966-1978 ）
期间的社会分层。这二十年中国社会变化动荡；美国对中国先敌后友，苏联 对中国先友后敌；为消灭城乡差别，取消全国高考，八千万知识青年上山下 乡。第五章考察一九七九年到一九九三年的情况，着重考察干部制度。在这 个阶段中国社会相对平稳，因为邓小平把全国的工作重点从战争准备转移到 和平经济建设上来。这时期出现了农民工阶层，并重新出现了资本家阶级。
邓小平恢复了高考，平反了文革中被批斗的干部。第六章是关于1993年以后 的中国社会分层，讨论冷战结束及对中国经济和中国城市社会分层巨大变化 的影响。
第七章讨论高考制度、户口制度、单位制度对中国社会发展与社会变迁 的不可或缺的一面与严重损害的另一面。最后，第八章总结全书，也讨论党 在中国社会分层中的位置，并展望未来中国社会分层。
不久以前，亨利● 基辛格提出了一个重要的议题： “ 智慧” 与“远见” 的重要性：
由于信息的巨大数量总是超过我们的处理能力，一条鸿沟出现 在信息与知识之间，或者更甚，出现在知识与智慧之间……在技术 革命提供了整理信息的非凡工具的同时，成功执行外交政策依赖于 感知未来和把握未来的敏锐直觉。领导能力是一门连接经验与远见 之间的鸿沟的艺术……历史研究和哲学研究，这两门对完善领袖才 能最为相关的学科，在全世界到处被忽视……美国教育面临的挑战 是如何把计算机时代的人从信息处理提高到去培养对我们社会的前 途的远见。(Kissinger, 2001, 284-286)
在美国社会学里，我们把这类“ 智慧” 和“ 远见” 称之为“ 社会学想象 力” 。在运用社会学想象力分析中国时，我们要记住以下六点。第一，必须 把社会看作一个整体，看它的过去、现在、未来，看它的政治、经济、意识 形态。这是社会学研究的基石。第二，必须看它的阶级结构，仔细解剖它的 构成；必须搞清楚社会组织的关节点。第三，必须把中国放在国际大环境里 考察。第四，应该看到，在始于一八四零年、长达两百年的社会重组过程 中，一些急剧的社会重组（例如大跃进和文化大革命）不过是一些小事件。
第五，抵御外敌入侵的战争准备，一直是一八四零年以来中国建立现代民族 国家的一个基本点。第六，在建设和现代化的过程中，国内因素从来都与国 际因素直接相联。
除了这六点，还有三点也要牢记。第一，中国一八四零年以后经历的现 代化过程是一个从农业社会向工业社会的转变过程。图表数据将会显示，中 国社会的结构总是取决于中国工业化的阶段和速度。第二，许多事件都不是 “决定性的”或“因果性的” 。许多事情是“ 历史的偶然” 。例如，可以推 测，如果罗斯福在一九四五年会见了毛泽东和周恩来，或许就不会有越南战 争(Tuchman, 1972)。第三，必须牢记，最高领导人能干或无能会加速或延缓 国家的发展。我们决不能把结构与行动者割裂开，例如在中国，（如果没有 一个英雄一统天下，） 一场内战就有可能延续五百年之久。
第二节
方法论： 研究中国的历史社会学
1. 方法论的困境
本研究应用定性研究和历史社会学的方法论。边燕杰陈述了建立中国社 会分层实际结构的方法论上的种种困难：
缺乏可靠的数据大概是最严重的问题，因为数据通常都是限于 某个时段的、某个方面的、并只限于某一、两个地方，从而限制了 任何全国性的研究……
但是，这个研究项目受到严重的阻碍。收入，作为关键的因变 量，存在严重的系统性的误差。转型期经济的相互冲突的规则导致 农村和城市领工资的人故意而合理地隐瞒了许多不出现在工资单上 的收入来源，更不用提那些新贵在任何问卷调查中扯谎，掩盖高得 令人难以置信的“灰色”或“黑色”收入。福利性收入也很相关， 但是就连三项最主要的福利性收入，医疗保险、养老金、和失业保 险，都还没有充分研究……
在中国，要建立各种社会地位如何获得的模式所需要的普查或 调查数据，至今还是极难获得。(Bian, 2002, 103-105)
但是，如果学者们能够建立古希腊、古罗马、和古代中国的社会分层的 实际结构，我们怎么会找不到对现代中国社会分层的可靠评估呢？从所谓科 学的社会学的标准出发，数据的确不够。但是，我认为，从定性社会学和历 史社会学的角度出发，建立这个模式的数据已经足够丰富了。
进而言之，所谓科学的社会学的标准本身就很成问题。在美国《社会学 年鉴2002》的开篇，列伯逊和林充分讨论了这个问题：
所谓科学的社会学的标准，源于古典物理学，是一种完全不适 合于社会学的自然科学模式。其结果是，我们所用的手段对我们追 求的目标有害无益、适得其反。甚至那些摈弃这种手段的人也将物 理学作为他们的基础。尽管意识到任何自然科学都不能自动成为我 们社会学工作的样板，我们建议，达尔文的进化论提供了一个远为 合适的模式，用来结合理论与研究，因为他所遇到的困难和我们遇 到的困难的十分相似。其中包括，要基于调察数据而不是实验数据 来得出一丝不苟的结论；要有能力处理大量多样化的数据，把他们 放进一个相对简单的系统，这个简单系统不包括一大堆我们称之为 自变量的东西；能否预测未来不作为检验理论是否完备的标准；在 支撑理论和发展理论的证据都不充分时运用理论的能力。
进化论运用了一套强有力的机制，使我们对事物的了解越来越 全面细致。这样，它有助于理论处理各种特殊的原因，原因在不同 环境中有所不同，在不同环境中各种原因的作用亦不相同……
换句话说，你怎么样能够设立一个标准从而使一个人有能力分 辨麦粒和麦壳? 我们没有现成的答案，但可以肯定，这种能力部分 来自于直觉，一向如此；这种能力的另一部分，要求我们对什么时 候证据确实与理论相符合、什么时候证据是前后矛盾的、什么时候 我们不得不说“证据根本不存在”， 有一个清晰地思考……
通常，与已经发表的文献所展示的完全不同，自然科学研究和 社会学研究都更具直觉性、更为零散、更加非线性、更加不正规， 是个不断失败、不断研究的过程……
达尔文的一项伟大成就是将大命题归结缩小到具体问题……
毫无疑问，进化论致力于一个巨大的命题，但进化论的结构中 只有几个数目不多的原则，而不是一大堆数不清的可能的变量……
最后，一个着重于总体分布的本质而不是总体中的每一个个体 的理论，是一个简洁的理论，这个理论有助于研究者在研究过程中 避免所谓的喧嚣和停滞。
社会学总是忽略不同原因之间的区别，而这种区别正是问题的 核心所在。基本上，那些导致事件发生的深层原因，在表面上与事 件之间并无直接因果关系……
进化论并不认为所有的原因都发挥相同作用，而认为这些原因 之间存在一个相互作用的等级序列，所以宽泛条件的存在是狭隘条 件起作用的必要前提。因此，严格区分基本原因和非基本原因至关 重要。(Lieberson and Lynn, 2002)
本研究建立中国社会分层的结构，把巨量的、多元化的数据融入一个相 对简洁的结构，而不是去搜寻一些自变量。本研究考察中国社会分层的演 变，判定那些证据与演变密切相关，而那些证据毫无疑问是自相矛盾的。
2 ． 定性社会学和历史社会学的方法论
本研究应用历史社会学的方法论。在美国《社会学年鉴2004》中，马霍 尼指出：
比较- 历史分析由于对社会科学知识的产生有显著贡献而备受 推崇……研究生院普遍不教比较- 历史方法论……因为许多搞统计 研究的人根本没有接触过比较- 历史方法论，他们缺乏理解和评价 比较- 历史研究的背景。因而，他们对比较- 历史研究所提的建议 有时并不恰当。解决这些问题的方案包括在方法论领域中给予比较 - 历史方法论更重要的地位。第一步，是要让搞统计研究的人认识 到，对于建立有效的因果关系或者描述推论，量化分析不是唯一的 或者必然最好的办法；事实上就许多研究课题而言，比较- 历史方 法能够、而且应该是更好的解决办法。(Mahoney， 96-97)
本研究应用定性研究方法论，本研究从现有关于中国社会的出版物中提 炼要点并作出概括，呈现出一幅中国社会分层的结构和演变的条理分明而一 以贯之的图景。它与定量研究相比在以下各方面有所不同（见表1-1 ）：
黑格尔指出：
花朵开放的时候花蕾消逝，人们会说花朵把花蕾否定了；同样, 植物结果的时候，花朵又被解释为植物的一种虚假的存在形式，而 果实是作为植物的正式形式出而取代花朵的。这些形式不但彼此不 同，并且相互取代、互不相容。但是，同时，正是他们的相互取代 使得他们成为一个有机的统一体中的一个环节，它们在这个有机体 中不但不相互抵触，反而相互必要；而正是这种相互必要性构成了 整体的生命。(Hegel, 1807/1977, 2)
真理就是整体，而整体就是本质在发展过程中走向完满，岂有 他哉。( 同上, 11)
本研究应用这种对区隔、共性、和相容性的理解。中国社会分层结构的 演变是一个整体，对整体的理解过程就在于把握不同的结构。这些结构不但 不相互否定，反而相反相成。

表1-1. 比较定量研究与定性研究

 | 定量研究 | 定性研究
1 | 研究者从以检验假设开始 | 一旦研究者置身于数据，就开始把握和探索数据的含义
2 | 概念以不同的变量的形式出 现 | 概念以主题、主旨、概括和分类原则的形式出现
3 | 在收集数据以前，对测量方法进行系统的定义和标准化 | 测量方法为每项研究量身定做，每个研究项目或不同的研究者都有独特的测量方法
4 | 数据以精确测量的数字的形式出现 | 数据以文字和图像的形式出现，来自于文件、观察、和记录
5 | 理论主要是解释因果关系的，主要来自于演绎法 | 理论既可以解释因果关系，也可以不解释因果关系，主要来自于归纳法
6 | 标准化的研究步骤，研究过 程和结果可以重复 | 研究步骤具有特殊性，很难重复
7 | 分析过程是使用统计学和图表来检验假设 | 分析过程是从证据中提炼主题或概括， 组织数据以呈现出一个条理分明而一以贯之的图景

来源: Neuman, 145 。

3 ． 研究中国的历史社会学的演变
历史社会学通过研究过去来确定人类社会如何运行变化。但是，在历史 社会学的漫长历史上，很少有历史社会学家感到有责任研究中国社会的结构 并由此得出若干结论。只有到了五十年代，才有艾森斯塔德（ Eisenstadt ， 1963) 孤身前行，开始研究中国。他研究、比较了中华帝国、埃及帝国、巴 比伦帝国、波斯帝国、罗马帝国、拜占庭帝国、印度帝国、阿拉伯帝国、以 及欧洲诸帝国。其结论是，这些帝国包含了不仅现代专制而且现代民主的各 种种子。这些种子包括：一个相对统一和集中的国体，科层化的行政管理， 以及精英之间为了获得有关社会集团的支持而进行的制度化的政治斗争。
继而，在其他历史社会学家依然忽视中国的时候，摩尔和斯卡齐波尔研 究了中国。摩尔（ Moore, 1966 ）的研究课题是晚清的衰落和共产党的兴 起。他试图回答为什么在世界政治体系中国与国之间会有所相同或有所不同 （只要想一想英法美的民主制度、德日的法西斯主义、苏中的共产主义）。
他的答案是，每个国家前工业社会农村中地主和农民的关系从根本上决定了 政治稳定与否。他解释说，农产品的商品化是关键过程，因为它在提供食物 的同时，产生了赋税的来源。
斯卡齐波尔和梯利都是摩尔的学生，但他们的研究角度与摩尔的农产品 商业化有所不同。斯卡齐波尔（ Skocpol ，1979）着重研究国家与革命，寻 找革命的原因与后果。在摩尔和华勒斯坦的洞见和研究基础之上，她考察了 现代国家的建立和世界体系之间的关系，发现中国革命和法国革命、俄国革 命一样，直接源于这三个国家建立现代民族国家的失败。她断言，这三大革 命都源于这三个国家在世界体系中的地位下滑。
尽管梯利在他的名著《大结构、大趋势、大比较》中没有直接研究中 国，梯利的分析对中国研究有所影响。他宣布：
在我们这个时代，很难想象，要对长期的结构变迁建立任何有 效分析，我们可以不把这个变迁直接或间接地同两个相互依赖的巨 大过程联系起来：民族国家的建立，和世界资本主义体系的形成。
我们面对的是把大结构、大趋势、大比较整合到历史中去的挑战。
(Tilly, 1984, 147)
这个观点对认识中国的发展十分关键，我们已经看到现代中国民族国家 的建立与世界资本主义体系的形成如何你中有我、相互参与地发展。我们必 须站在这个高度来看待中国历史。梯利关于战争的观点同样重要。梯利论证 了战争在欧洲各国建国过程中的显著作用，他因此也不自觉地揭示了古代中 国和现代中国国家建立的基石。一个国家的战争行为，无论防御或进攻，都 需要榨取：纳贡、租金、现金流通税、债券和收入，这些都反过来使得国家 更加卷入裁定、分配、生产、监督、和社会一体化。
最后，梯利简要研究了古代中国成功建立国家的原因，但他没有找到答 案5 。梯利发现，中国与欧洲有重大区别：中国的战国时代和欧洲的无政府 状态很相似，周期性的造反和边患威胁到国家的统治。但是，自公元前221 年秦统一中国后，普天之下莫非王土，率土之滨莫非王臣，中国大得让欧洲 人无法想象。一个朝代衰落了，另一个朝代起而继之。然而，罗马帝国衰落 后，再也没有一个欧洲国家拥有同样的幅员。梯利认为，欧洲自下而上的社 会结构相比其自上而下的政府结构，更为完整、连贯、周延。这是试图在欧 洲大陆重建罗马帝国多次失败的主要原因。我将在第二章详细解答梯利提出 的这个问题。
过去一百多年来，研究中国的社会学一直面临一个难题的挑战。中国衰 落和西方崛起的原因是什么？玛仕（ Marsh, 2000 ）发现，韦伯的解释完全 错了。近来，基于世界体系理论和更多的实际研究，答案越来越清楚了 (Marks, 2002) 。第一，这是历史的偶然，而不是出于某种文化上的原因或社 会组织上的原因：
资本主义崛起的关键不是欧洲封建社会文化上的独特性和社会 组织上的独特性：既不是欧洲国家之间主权的相互分割，也不是欧 洲基督教王国的规范性和谐。不如说，是欧洲封建社会的背景，一 个非常分散的、非常脆弱的朝贡制的积累方式，积淀在亚非欧大陆 的奢侈品生产销售网络的市场力量之中，使资本主义积累方式最终 取代了朝贡制的积累方式。不是东方衰落了，而是西亚和东亚朝贡 制的持续强势阻碍了资本主义在那里成为主导。欧洲是在合适的地 点与合适的时间迎接了资本主义主导的兴起。(Chase-Dunn and Hall, 1997, 189-190)
第二，中国科学技术衰落的主要原因是缺乏竞争。资本主义的兴起是与 现代科学技术的进步紧密相连的。但是，李约瑟的巨著《中国科学技术史》 (Needham, 1954-2003) 告诉我们，古代中国在科学技术上成就斐然。我们还 知道古代中国经济活动的高度密集性和高度商业化。区别不在于有无企业家 精神，而在于政治领导人对于革新和技术的态度。与欧洲领导人相比，世界 其他地区的领导人对革新和技术的感情复杂，有时候还抱有敌意。那么，为 什么西欧在十七世纪成为技术革新的中心呢？原因就在于当时欧洲列强争雄 的残酷现实。碰巧，在十七世纪，技术革新有利于大大提高生产力，从而缩 小时间和空间对欧洲列强争雄的限制(Wallerstein, 1999, 139-140) 。古代农业 中国民族国家的衰落，就是因为两千年来没有受到一个更先进的工业化民族 国家的挑战。
第三节 理论： 研究中国的社会学
中国研究在各个学科蓬勃发展，各个学科都有概述性的著作来总结本学 科中国研究的精华。在历史学，我们有费正清和古德曼的《中国：一个新历 史》（ Fairbank and Goldman, 1998 ）和孔宝荣的《以东亚为中心：与世界互 动的四千年》(Cohen, 2002)。在经济学，有麦迪逊的《中国经济的长期表 现》(Maddison ， 1998) 和诺兰的《站在十字路口的中国》(Nolan, 2004) 。
在政治学，有李侃如的《治理中国：从革命到改革》(Lieberthal ， 1995) 和 萨奇的《中国的治理与政治》（ Saich, 2004 ，第二版）。其他社会科学和人 文科学在中国研究方面也有类似的著作。不幸，在社会学领域，尽管有关于 中国的大量的社会学研究，还没有类似的著作。
人文社会科学在中国研究中自然有所分工。历史学探索中国的过去；经 济学聚焦于中国经济；政治学考察中国的政府。社会学的责任就是要呈现中 国社会的整体图画。作为一门社会科学，社会学最明显的特征就是把握社会 的性质，将社会视为一个整体。在中国研究方面，社会学研究的使命就是要 展示整个森林而不是若干树木。在我们展示整个森林之前，一些关键问题必 须厘清。那就是中国社会的性质、国家建立的积淀论、中国与全球化的关 系，以及美国与中国的关系。
1. 中国社会的性质： 工业化进程中的农 业社会与东亚迟发展者
如何定义中国，对于顶尖的专家都成了大问题。1997年10月22日，在白 宫新闻发布会上，顶尖的中国问题专家李侃如提醒美国公众：
试图向美国公众介绍中国是件很困难的事，因为我们的定义— 资本主义与共产主义、市场经济与计划经济—根本不适合用来描述 今天中国的实际情况。例如，中国经济已经向市场经济走得很远， 无论如何都不是计划经济，但是同时，市场力量又鲜于控制实际的 生产、价格、谁来获益。不如说，在他们经济的几乎每个层面都有 某种官方干预，以至于我们可以称其为“讨价还价”经济—一定要 同政府讨价还价，你能不能盈利有三分之二取决于政府。所以，当 你试图向美国人民解释中国经济是个什么样子，怎么说都说不清 楚。
同时，中国总是绝对宣称自己是个社会主义国家，而继续干许 多同社会主义毫不相干的事情。现在，中国上上下下的领导干部都 被告知，要少谈主义多干实事。干你该干的事。怎么行得通就怎么 干，再在上面盖一层意识形态的外衣，反正你得有个说法。中国的 国有企业，整体来讲，对他们是个沉重的负担。除了少数例外，他 们现在正尽量将所有的国有企业包装上市。他们将这种转变称为从 国有到公有，所以仍然是社会主义。好了，如果股份制是严格意义 上的社会主义，那么全世界最大的社会主义国家就是美国了。这儿 就遇到定义的问题了。所以，我想，当你想要告诉美国人民中国是 怎么一回事儿，就出问题了。最根本的问题是，我们现有的各种定 义与中国都不怎么符合。6 没有合适的定义，就无法达成对中国的共识，就无法制定坚实稳定的中 国政策，以服务美国国家战略利益。面对纷纭复杂的社会现象，必须透过现 象看本质，透过形式看内容。不了解社会的性质，铺天盖地的数据很容易遮 盖本质和内容，导致对社会整体的曲解乃至完全误解。当代中国社会的性质 有四个主要方面： (1) 世界上最古老的文明，和人口最多的国家， (2) 一个 工业化进程中的农业社会， (3) 一个世界体系中的迟发展者， (4) 一个东亚 国家。
这里我们需要概念分析(Mahoney, 2004, 93) 。宏观社会学(Sanderson, 1999a and 1999b; Patrick 和 Lenski, 1999) 认为，人类社会分成狩猎和采集 社会、园艺社会、农业社会、工业化进程中的农业社会、工业社会、后工业 社会或者信息社会。相同类型的社会一般具有相似的社会结构。宏观社会学 中没有“共产主义社会”这个概念。在宏观社会学的分类中，中国是个典型 的工业化进程中的农业社会，意味着大多数人仍然生活在农村，依靠人力而 不是机器。
中国社会的性质是工业化进程中的农业社会，这个性质决定了中国的意 识形态、社会分层、社会组织、政治经济、城市化、社会保障、教育、家 庭、社会流动、人口和环境、社会控制、社会变迁、国际地位和外交政策。
和其他工业化过程中的农业社会（例如印度、印尼、越南）相似，今天的中 国更像十九世纪末的美国或者二十世纪初的日本，其时这两个国家都还是工 业化进程中的农业社会。
直到十八世纪，中国一直处于亚非欧世界体系的核心。欧洲长期处于世 界体系的落后的边缘，向中国输出金银换取丝绸和瓷器，以满足欧洲资产阶 级的需要。对欧洲人来讲，寻找能在对华贸易中替代金银的东西，是个艰苦 而漫长的事情。这使得他们最后找到美国西洋参和印度鸦片作为进口替代。
“欧洲和西亚都力图获得进口替代品，以避免昂贵的对华贸易，并通过卖给 临近的国家赚钱”(Chase-Dunn and Hall, 1997, 191)。中国在亚非欧世界体系 中坐头把交椅不是依靠军事力量。“而是主要由于中国经济和技术的先进性 造成的不平等交换……‘技术寻租 ’ 是欧洲和中国之间不平等交换的基 础。 ” (同上， 191-192) 。
迟发展者“为了动员资本和压低工资，倾向于喜好专制政府”。国际环 境“是一个国家经济发展的重要制约条件”， 对迟发展者尤其如此。“外部 压力强迫各国寻求合适的军事组织结构，而军事组织结构又反过来重铸了国 家的内部结构。国家内部权力分配的变化又影响未来的政策和统治方式” (Evans and Stephens, 1988, 744) 。
对迟发展者，市场的有效运行常常与强大果断的国家政权相 连，而市场失灵往往源于国家没有自主权和政府低能……战后的日 本、四小龙和现在中国的强劲崛起，都显示出国家干预同市场导向 相结合十分有效。有关研究表明果断的国家机器有助于有效的市场 导向政策，同时也表明使私营企业缺乏自主权和政府低能的国家机 器必然破坏市场、伤害发展。
国家政策和市场当然不会只向一个方向运动。政治考量决定了 通往工业发展的国家政策，但这些政策反过来对国家的政治基础产 生影响……工业化和城市化导致增加财富、提高教育水平和识字 率、发展大众传媒、促进收入平等、扩大中产阶级，这些反过来又 促进了政治民主化。( 同上， 744-752)
中国革命之后的发展历程显示中国的发展道路符合上述所有方面，是典 型的迟发展者。
用那些意识形态化的定义，如资本主义、社会主义、共产主义、专制主 义、计划经济等等来描述中国是不合适的。二战以后六十年来中国和世界社 会变迁的沧海桑田使我们更容易看清社会主义和资本主义的本质。市场经济 和国家干预并存于所有工业化国家和工业化进程中的国家。常识以为，市场 导向就是资本主义，国家干预就是社会主义。事实证明，这种常识根本就是 幻觉。最新的研究表明，国家干预的强弱并不取决于意识形态姓资还是姓 社，而取决于其发展程度。
第一次世界大战以前，即便在高支出的欧洲也没有一个政府花 费本国GDP的五分之一，通常为十分之一到七分之一。到1950年， 所有经济合作发展组织成员国的税收都超过GDP的五分之一，美国 几乎是四分之一，可是没有一个超过三分之一（包括法国、德国和 英国）。到1997年，经合发组织成员国加权平均的公共支出总值占 GDP的39% ，税收收入和其他来源占38%。除了新成员韩国以外， 没有一个政府的支出低于GDP的三分之一。(Therborn, 2000, 2)
现在的中国，税收仅占GDP 的18%。要加强义务教育、社会福利、基 本建设和公共设施都需要政府控制更多的财政资源。
关于民主化的研究更有启发性。林兹和史蒂芬(Linz and Stephan 1996)
出色地指出了民主化的规律。他们指出，认定民主化就是“选举加市场”是 有害的，而更有害的是以为民主化可以成为一种“浪潮”。林兹和史蒂芬指 出了民主化的一个先决条件和五个方面。先决条件是必须先有一个民族国 家。五个方面包括： 1 ）一个公民社会有结社和通讯自由； 2 ）一个政治社 会有自由和包容性选举形成的凝聚力； 3 ）法制的立宪政体； 4 ）一个国家 机关有理性和法制的科层规范； 5 ）一个经济社会有制度化的市场。综合这 五个方面来看，今日中国并不比俄罗斯和印度更不民主。
必须指出，马克思的唯物史观是分析当今中国社会的有效方法论。在今 日中国的工业化进程中的农业生产力之上，建筑着庞大的生产关系。这些生 产关系的总和构成今日中国社会的经济结构，即有法律的和政治的上层建筑 竖立其上并有一定的社会意识形式与之相适应的现实基础。工业化进程中的 农业社会的物质生活的生产方式制约着整个社会生活、政治生活和精神生活 的过程。不是胡锦涛和温家宝的意识决定中国的存在，而是中国的存在决定 胡锦涛和温家宝的意识。在农业社会转变为工业社会的过程中，工业生产力 同农业社会的生产关系发生矛盾。这些农业社会的生产关系便由生产力的发 展形式变成生产力的桎梏。于是爆发了1949年之前的中国革命。现在的改革 将持续调整生产关系中不适合生产力的部分。在农业生产力向工业生产力的 转变过程中，全部庞大的农业上层建筑和意识形态必将或慢或快地向工业和 后工业上层建筑和意识形态发生变革。
按照罗斯托(Rostow, 1959/1991) 的经济发展五阶段论，中国社会正处在 “起飞阶段” 的中期。同时，按照奥甘斯基（ Organski, 1965 ）的政治发展 五阶段论，中国社会正处在 “初步统一阶段” 的末期和 “工业化阶段” 的中 期。我认为，政治发展阶段与经济发展阶段直接相关。确定实现普选的合适 时机，必须同时兼顾经济发展阶段和政治发展阶段。最佳时机，应该是在经 济 “起飞阶段” 已经完成，和政治发展的“统一阶段”和 “工业化阶段” 也 已完成的时候。搞得太急，比如印度，会对社会经济发展有害。搞得太迟， 比如苏联，可能造成社会分裂。对在中国实现普选的最佳时机必须深思熟 虑，这样对中国好，对世界也好。
2. 国家建立的积淀论
正如梯利指出，建立现代国家是人类社会最近五百年来两大进程之一。
几十年来，研究“积淀”的重要性已经成为社会科学界的共识。我认为，最 重要的积淀，就是国家建立过程中的积淀。在国内，没有从前国家的社会体 制的积淀，后来的政权很难稳定社会。在世界历史上，发达国家的社会体制 总是自然积淀于发展中国家，发展中国家不可避免要学习、适应、借鉴发达 国家。
国家建立过程中的积淀，古今中外，无所不在。在东亚，先进的中国社 会体制积淀于日本社会、朝鲜社会、越南社会，如同欧洲社会积淀于早期美 国殖民社会。对于争做世界强国的国家来说，除了学习已经被历史证明有效 的社会体制，从而在此基础上建立国家，别无他途。
下一章将会讨论，作为一个整体，唐代以后，中国的公务员制度和科举 制传播到日本、朝鲜、越南和其他亚洲国家。西方也学习和模仿了中国的公 务员制度和科举制度。欧洲语言把中国的秀才、举人、进士翻译成学士、硕 士、博士。英国直接照搬了中国的十八级公务员制度，并把它带到北美殖民 地。直到1978年，美国联邦政府还在使用这套照搬中国的十八级公务员制 度。西方还直接照搬了中国的科举制：法国，1791；德国，1800年前后，英 属印度，1855；英国本土，1870。
对于任何民族国家，现代化的过程都是一个对内对外的积淀过程，而不 是全盘更新。着重于比较传统社会和现代社会差异的“现代化理论”曾很流 行，但现在应用这个理论的研究越来越少。原因是“现代化理论”中的“现 代”和“传统”这两个核心概念有致命的失误。美国有个参议院（古罗马也 有个参议院）， 日本有个天皇，英国有个女王。参议院、天皇、女王都是 “传统”的，但美国社会、日本社会、英国社会却都是“现代”社会。正是 现代化理论在这这两个核心概念上失误导致了自身的解体。在我们使用现代 化这个词的时候，我们必须把它严格界定于工业化、城市化、和民主化。这 三大要素对任何现代国家的建立都顺理成章而至关重要。
正如梯利所展示(Tilly ， 1990) ，欧洲民族国家只有在经历了长期血腥 的战争与冲突后才得以确立。在经历了550 年诸侯混战之后，作为一个统一 的民族国家，中国早在公元前221 年就建立了。毛主席诗曰：“百代尚行秦 政法”， 就是说，秦始皇奠定的中国民族国家的框架积淀至今。
中国民族国家的基本结构在秦汉已然奠定，只需振兴而已。1840年鸦片 战争以后，中国的核心口号是“振兴中华”， 而不是“建立中华”。这种振 兴，基于一个新的世界体系，即以美国、日本、欧洲为中心，中国在边缘， 所以中国自然而然要反过来向中心国家学习。
3. 中国与全球化
全球化成为社会科学界讨论最热烈的课题之一。2001 年，贵棱 （Guillen，2001）总结了有关全球化的五大争议，中国经验对回答这五大问 题都很有用。
首先，全球化真的发生了么？确实发生了。从前，中国是农业世界体系 的中心。现在，中国处于工业和后工业世界体系的边缘。中国正在争取向中 心移回去。
第二，全球化产生趋同化么？答案取决于“趋同化”的定义。如果趋同 化是指城市化、工业化、民主化，答案是肯定的：中国和全世界都在向这个 方向趋同。但是，趋同化并不等于同质化。参议院、天皇、女王（或者国 王）在可预见的将来不会趋同。同样，中国的社会体制终将保留先秦和秦以 后积淀下来的一些中国特色。
第三，全球化会颠覆民族国家的权威么？答案是否定的。有些人主张民 族国家正消溶。可以说，这种民族国家消溶论是一种“地球村愚昧”。事实 是，没有一个主要大国的主权正在消溶（中国也是其中之一）。甚至伊拉克 的主权也不是那么容易被颠覆的。
第四，全球化与现代性有区别么？我认为，全球化与工业化和民主化一 样，仅仅是现代性在现代化过程中的一个方面。它们可以被视为构成整体的 部分。
最后，一种全球文化是否正在形成？美国文化可以分成农业美国文化、 工业美国文化和后工业美国文化。中国文化同样可以这样划分。今天的中国 文化，像一百年前的美国文化一样，是一种工业化过程中的农业文化。一方 面，随着中国的工业化进程，中国工业文化会越来越像美国工业文化。另一 方面，即使都是后工业文化，美国文化、日本文化、德国文化、法国文化之 间存在显著差异。至少，在可预见的将来，各国语言不会趋同。中国人还是 要说中国话、吃中国菜。
4. 美国与中国
有两个重要因素影响美中关系。首先，中国是一个工业化过程中的农业 国家，一个东亚的迟发国家。第二，美国经济的规模和国力远远超过中国。
2004年，美国GDP 超过中国八倍，美国人均GDP 超过中国38倍。自然， 由于中国是全世界最大的发展中国家，美国是最大的发达国家，美中之间存 在一种过得去的工作关系是有理性的。
作为一个民族国家，中国的大战略取决于中国社会的性质。史文与泰略 斯认为，“中国的大战略基本上是从大国政治的角度出发，对国际关系采取 一种现实主义的态度。… … 所以，国际秩序主要被视为国家之间相互竞 争、权力导向的互动。” (Swaine and Tellis, 2000, 6-7) 。对于未来中国国防 行动的分析“不必假设中国领导人或民众怀有或出现善意与恶意。毋宁，中 国未来的国防势态主要源于结构性的、系统的、和历史的因素”（同上， 7 ）。
首先，中国的大战略取决于中国近代史：
在中国近代史头三分之二的时间里（即大约1840至1945年）， 对中国大陆和海岸线的主要威胁是帝国主义强权的入侵，例如俄 国、日本、德国、英国、和法国的入侵。二战结束后，拥有强大军 事力量或者高度工业化的民族国家，例如印度、俄国、日本、美 国，对于中国领导人展示出各种国防上的威胁，包括入侵的威胁。
（同上，11 ）。
结果，由于中国脆弱的边境和反复被外国侵略的历史，在多数 中国人的意识里，将国内政治社会的软弱和外敌入侵强烈地联系了 起来。（同上，13 ）。
考虑到这些被侵略的历史深藏于中国人民的心中，李侃如准确指出了中 国人民的三大目标：
第一，非常明确，国家统一。中国人认为，国家统一就是推翻 过去一百年里被经济强大的列强所强加的分裂。第二，经济发展。
中国人认识到，自己国家实力的降低其实源于其他国家更迅速的经 济发展，所以中国决心发展自己的经济，并且将发展经济视为头等 大事。这既包括赶超其他国家，也包括提高国内人民的生活水平。
第三，保持社会和政治稳定。……二十世纪的多数时间里中国国内 陷于暴力和不稳定更凸显了这个目标的重要性。7 自然而然，中国的大战略正是实现这些目标的手段：
中国的基本国家目标是成为一个强大的、现代化的、统一的、 和富裕的国家。中国把自己看作一个大国，就像其他大国一样。中 国认为自己是一个发展中的大国，认为这种大国地位来源于其自然 资源、人力资源、核武器、联合国安理会的席位、和经济的增长。
中国希望在政治上、经济上、军事上得到和其他大国平等的地位。
如果目前的趋势继续下去，北京相信至少在2050年以前，它将获得 中等规模的大国地位……
中国国防工业的技术水平远远落后于西方，在无限长的时间 内，尚无法制造出可以挑战高科技敌人如美国或日本的武器……中 国军事现代化的基本目标是，建立一支军队，要足以抵御任何地区 性敌人、维持领土完整、保护国家利益、维持内部安全、阻止法理 台独的任何举措、抵抗侵略……
中国的战略，是用足够的力量，在北京列出的条件下，把对手 拉上谈判桌；并能果断出击，杜绝第三方的干涉……如果北京认为 战争不可避免，中国会努力克制并限制冲突，但同时使用足够的军 事力量和战术，在外部力量尚未进行武装干涉之前，在主要贸易和 外国投资中断之前，在军事上解决问题……如果第三方对卷入中国 的地区冲突进行武装干涉，解放军将使用一切手段，希望给第三方 造成重大伤亡，以削弱干涉一方的决心。8 要理解未来五十年的中美关系，首先必须了解世界体系今后五十年的基 本格局。
如果我们沿着形势1 的思路发展，假设世界体系现在发生的一 切都只不过是重复霸权衰落早期阶段的变种，那么我们可以期待世 界形势向下列情况发展，我把它们简单地假设为几条定理：
基于前二十年出现的领导科技革命的新产品，一个新的诺卓惕 夫阶段A 将迅速开始。
就谁会成为这些新产品的主要生产者，日本、欧盟、美国之间 将产生激烈竞争。
日本和欧盟之间将同时开始继承美国霸主地位的竞争。
残酷的竞争通常会使三边减少到双边，最有可能的组合是日本 连横美国对抗欧盟，这种组合受制于双方的经济考虑和矛盾的 文化考虑。
这种双雄世界格局让我们回到经典的形势：一个由前霸主支撑 的海空强权，对抗一个大陆强权，从地缘政治和经济上预示着 日本的最终胜利。
三边的每一方都将继续加强自身同某一特定地区的经济和政治 联系：美国与美洲、日本与东南亚、欧盟与中东欧和前苏联。
在这个地缘政治重组中最困难的政治问题是将中国纳入日本- 美国区域和将俄国纳入欧盟区域，但毫无疑问这两件事情都可 以搞定。
在这种形势下，我们预期今后五十年欧盟和东亚之间会相当紧 张，而东亚可能取得最后胜利。在那之后，中国能否夺取日本在新 结构中的统治地位，就很难说了。(Wallerstein, 1999, 46-47)
如果美国希望维持霸主地位，就必须在大国之间搞好平衡。中国在今后 五十年还不会争夺世界霸主地位，但是如果中美关系搞坏了，那就什么事情 都可能发生。
亨利·基辛格总结了中国大战略和中美关系的精髓：
中国的对外政策是耐心和深谋远虑的。在北京看来，地缘政治 的威胁不是去征服一个中国的邻国，而是中国的邻国联合起来反对 中国。中国领导人最没兴趣做的事就是挑战美国，这个最遥远的国 家，在历史上从未威胁过中国的统一和完整。(Kissinger, 2001, 147)
要想知道美国和中国的主要差异，应该看两个国家的性质，而不是文 化。美国是个先进的后工业化社会，而中国是个落后的工业化进程中的农业 社会。美国是中国的先生，但师生关系并不命定就很亲密。如果美国的中国 政策制定者对中国有更好的了解，朝鲜战争和越南战争本来都可以轻易避 免。作为中国的先生，美国必须在中美关系中采取主动。
学者们认为，在中国现代化和全球化的过程中，中国的军事问题并不一 定成为一个要素。相反，观察中国的重点应该放在中国内部秩序的重构上：
有些人担心迫近的“中国威胁”， 但讽刺的是，中国观察家们 很有理由地正在期望有一天中国将崛起成为一个大国。在这个过程 中，中国可能变得更强大，从而更不具威胁。在崛起的过程中，中 国需要发展出一套更完善的法制、更自由和更成功的经济、更国际 化和更少重商主义的经济前景、国家同工人阶级更好的关系、国家 同少数民族更好的关系、更职业化和更完善管理的军队、以及同亚 太周边地区更好的关系。所有这些变化都将对世界经济和政治发展 以及世界和平做出贡献。不幸的是，这些进程将进行得十分困难， 不会很快结束。(Karmel, 2000, 182)
美国参与这些进程的选择很多。我建议订立美中自由贸易协定，以激励 美中在政治和文化上的融汇。另外，许多美国大学已经为中国精英提供一年 制的工商管理硕士课程，这些人大多是大陆的政府官员和大型国有企业干 部。这项工作没有理由不能延伸到社会工作、教育、公共管理、法律、甚至 警察部门。如果美国遵守1971年以来的“一个中国”政策，台海就有永久和 平。
以上是我关于中国社会的性质、国家建立的积淀论、中国与全球化、以 及美国与中国关系的若干定理。如果不出意外，基于这些定理，2005年，列 克星敦出版社(Lexington Books) 将出版一部名为《中国社会导论》的新书。
1 Schwarcz, 1986; Xu, 2001; Barnett, 1967; Harding, 1981; Lee, 1991; Mulvenon, 1997;
and Liu, 2001
2 见附录：《中国社会分层研究文献》
3 Smith, 2002; Honig, 1986; Hershatter, 1986; Solinger, 1999; Zhang, 2001; Murphy, 2002;
Chan, 2001; Sargeson, 1999; O’Leary, 1999; and Sheehan, 1998.
4 Kwan, 2001; Bergere, 1989; Coble, 1986; Pearson, 1997; Malik, 1997; and Dickson, 2003.
5 Tilly 1990, 127–130.
6 白宫新闻发布会 (10/22/1997).
7 白宫新闻发布会 (10/22/1997).
8 美国国防部长, 《中国军力年度报告2000 》。


中国社会分层的结构与演变 第二章

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

第二章 中国社会分层:1949年以前

今天的中国社会分层植根于古代中国的科层制度和正式的公务员制度。这些制度诞生于两千年前，一直存活到现在。本章的目的是帮助读者理解以后各章的内容。这项工作确有难度，因为可供研究使用的英语文献相对较少。

本章力图展现一幅中国社会分层的大图景，包含以下四点。第一，考察中国为什么和怎样保持了几千年的统一而不被中断。第二，考察1949年以前的中国社会分层，比较1840年之前和之后的异同。第三，考察科举制度，这是中国社会历史最为独特的体制。最后，考察直接产生于科举制的权力精英,直到1949年。

第一节 中国的延续性与统一性

中国社会因两项独特之处而显得十分特别：延续性与统一性。与世界其他文明相比，中国历史具有独一无二的稳定性。今天，大多数中国人认为自己是属于一个统一国家的“汉人”，这个名称取自两千多年前的汉朝。

这不是说，中国从来就被一个中央政府所统治。恰恰相反，根据不同的估计，在中国历史上，有超过一半的时间不止一个政府存在。令人惊异的是，除了少数异族政府，几乎每个政府都宣称自己是唯一合法的中央政府，没有一个表示希望独立,而且全都致力于统一中国,逐鹿中原，改朝换代。

学者们常常试图通过比较中国和欧洲来理解政权更替的内在动力，因为中国和欧洲规模相当，且都是在不同历史时期具有主导性的文明力量。欧洲至今依然分裂。因而，任何一个研究中国社会的学者首先面对的第一个宏观社会学问题就是，中国社会为什么敢于期望统一，又是如何实现统一的。

中国的延续性和统一性尚未被充分解释，这也超过了本研究的范围。但是，我的确想对这个问题作一个简单的分析。我认为，或许中国的延续和统一主要有三个原因：一个结构合理的、知识化的科层制政府，辅之以科举制；一个世俗的、实践理性的意识形态；以史为教，重视历史如同（西方社会）重视宗教一样。

表2-1列出了中国朝代顺序。公元前4000年出现了“中国人互动区域”，大量中国人农业社区广布在今日中国这片土地上。公元前3000年，存在着结构庞大的中国人部落。夏商周两千多年，在黄河流域和长江流域出现了众多的中国人小国(即所谓黄帝和夏禹时的“万国”，商汤时的“三千国”，和周武王时的“八百国”)。

夏朝（公元前2070-前1600年）鼎盛时期的领土大致相当于今日中国的两、三个省。商朝（公元前1600-前1046年）第一次宣布了某种普遍的王权或天命权威。在其鼎盛时期，商文化所遍布的地区面积至少相当于今天的十五个省，但没有直接有效的政治控制。到了周朝（公元前1046-前256年），中央控制囊括了全部北中国，几乎相当于今天的二十个省。这三个朝代推动了文化发展，诞生于那时的书面语直到今天还在使用。

周朝基本上是封建制。到了春秋战国时期（公元前770–前221年），铁器逐渐代替了木石工具，从而提高了农业生产力，并增强了武器的杀伤力。农业生产力的提高结束了封建土地制度，而先进的武器使得封建政治制度过时了。在五百多年内战中，中国先是分裂成几十个小国，然后演变出战国七雄。七国有各自的货币、度量衡、经济政治制度，老百姓口语不相通，书面语也开始分化。这时，很难说中国能否再次统一，抑或就此维持多国独立并存。

秦王扫6合，在他短短一代人的时间里一统天下，这是个难以想象的军事奇迹。秦始皇统一文字、度量衡，修驰道，修筑北向长城。在技术上、文化上、经济上秦与六国比都不占绝对优势，秦怎么能灭六国呢？秦国的胜利源于两个要素：土地私有制和郡县制。战国时代，遵照法家的建议，土地私有制和郡县制逐渐在七国流行，但秦较六国更彻底地贯彻了这两种制度，这成为导致公元前221年秦统一的主要的制度因素。土地私有制取代封建土地分封制，郡县制取代封建诸侯分封制。这两项伟大的改革为秦带来了七国中最高的岁入和最强大的军队。在其鼎盛时期，秦军带甲百万。

郡县制能够有效统治一个基于土地私有制的大统一国家。统一后，秦将中国分成四十个郡（而非三十六个）；土地面积大致相当于除西藏和新疆以外的今日中国（见中国地图）。到了秦朝（公元前221–前206年），科层制的政府机构已经成熟。郡县制确立了中央集权在中国社会的永久地位。秦始皇之后的两千多年，主要的结构没有大的变化：土地私有制加上省县制，一个从中央到地方的政府机构管理和控制整个社会。

汉朝（公元前202-公元220年）极大巩固了中国的统一和延续。汉朝收入了新疆（见中国地图）。更重要的是，汉朝确立了统治其后两千年的官方意识形态，使中国先于欧洲两千年完成政教分离。世俗化和实践理性赋予中国的意识形态很大程度的灵活性，使中国比其他文明更容易地实现延续和统一。这个意识形态的核心是儒家。秦始皇死后，秦朝很快灭亡了。秦是中国历史上最短的朝代，只维持了十三年。秦是如此富裕和强大，秦的迅速灭亡遗留给汉代许多理论上和实践上的需要解决的问题。解决这些问题以后，汉持续了四百多年。汉朝统治方式的一大变化，就是废除百家，独尊儒术。

表2-1 中国历史朝代简表 1

中国人互动区域2 | 4000 BC |
中国的开始 | 3000 BC |
夏 | 2070 – 1600 BC | 470 年
商 | 1600 – 1046 BC | 554 年
周 | 1046 – 256 BC | 790 年
内战 ( 春秋战国 ) | 770 BC – 221BC | 550 年
秦 | 221 – 206 BC | 15 年
汉 | 206 BC – AD 220 | 426 年
内战 | 220 – 581 | 360 年
( 三国两晋南北朝) |  |
隋 | 581 – 618 | 37 年
唐 | 618 – 907 | 290 年
内战 | 907 – 960 | 53 年
宋 | 960 – 1279 | 320 年
元 | 1280 – 1368 | 90 年
明 | 1368 – 1644 | 276 年
清 | 1644 – 1912 | 268 年
中华民国 | 1912 – 1949 | 37 年
列强入侵与内战 | 1840 – 1949 | 110 年
中华人民共和国 | 1949 – | 迄今56 年

秦朝的意识形态是法家(Fu, 1996)。法家提倡法治，法律面前人人平等。法家的著名观点是“王子犯法与庶民同罪”。法家提倡土地私有制和郡县制，反对并摧毁了封建制。他们承认甚至提倡个人主义和追求个人利益。法家提倡公平，赏罚分明。是法家辅助秦统一了中国。法家的理论基础“性恶论”，法治因为性恶而成为必需。法家尽管有效，但作为一个大国的官方意识形态，法家有些狭隘。汉朝统治阶级意识到，如果官方意识形态认为人性本恶，在此基础上要求人民互相帮助、互相爱护就十分困难。

儒家（ BrooksandBrooks,1998;Yao,2000）则正相反，鼓吹尊卑有序，维护封建制度。儒家以“性善”为理论基础，核心是“仁”，特别是统治者要对被统治者有仁爱之心。它宣扬道德和教化，劳心者治劳力者，道之以德，齐之以礼，有耻且格，上行而下效之，就能国家昌盛，天下归一。儒家反对个人主义和追求个人利益。显然，在550年之久的春秋战国时期没人需要儒家学说。由于战争连绵，法家和军事战略家成为当然的权威。但是，在秦汉大一统之后，除了鼓吹封建制这个错误，儒家学说成为统治这个新国家的最佳官方意识形态。

尽管汉朝选择儒家作为官方意识形态，中国精英根本没有抛弃法家。在其后的两千年里，中国精英阳儒阴法。学者们以为，儒、法、道、释作为相互矛盾的意识形态，在每个中国人身上都有体现。但是，以儒家为核心，对保证中国的延续和统一起到了不可替代的作用。

历史，直笔浩浩青史，对保证和维护中国社会的统一发挥了重大作用。

在汉代确立儒家为官方意识形态的同时，太史令司马迁抛弃了神权，果断地建立了历史的权威。从来就没有上帝救世主，也不语怪力乱神，公共权威的意识形态必须以人为本、以史为鉴。基于历史，司马迁展示了政府的目的不是理想的天国，而是理想的人世。《史记》究天人之际，通古今之变，成一家之言。

司马迁之后，《史记》成为中国正史的典范。延续《史记》的伟大传统和体例，历朝历代，在改朝换代之后，撰前朝史，隔代修史，共计有二十六史。这个传统一直持续到今天。2003年夏天，中国中央政府宣布，将投入巨资，延请数百位名流学者，重修清史。

《左传》总结了著名的三不朽。作为中国精英，有三条人生道路可以在世界历史上永垂不朽，而不必去做上帝或圣徒。一个人的历史地位取决于他对国家的延续与统一的贡献。第一是立功，文治武功。第二是立德，德高望重。第三是立言，传世之作。按照三不朽的标准，司马迁在《史记》中为所有人，从王公贵胄到黎民百姓，建立了历史评价的标准，延续至今。

汉代以后的中国历史基本上是重复和循环。中国社会是一个土地私有制、中央集权的省县制、以儒家为中心的官方意识形态、和以史为教的结合体。如果一个王朝无法实现这些基本的社会体制，群雄并起、改朝换代则最终不可避免。中国作为一个大统一的国家成功地得以延续。

在朝代的循环往复过程中，开国之初与王朝末世存在着根本差异。新朝新政，均田薄赋；开国皇帝，励精图治；朝廷清廉，民气可用，万象更新；江山社稷，固若金汤。或迟或早，王朝衰败；富者田联阡陌，贫者无立锥之地；苛捐杂税，多如牛毛；贪官污吏，如狼似虎；文官爱钱，武官怕死；水旱蝗灾，连绵不断；黎民百姓，揭竿而起；内忧外患，接踵而来；天命顿失，大势已去。天下大乱，群雄并起，逐鹿中原；真命天子，文韬武略，一统天下。

汉以后的朝代更替大体遵循这同一个模式。唐朝（618-906年）和宋朝（960-1279）完善了汉朝诞生的科举制度。元朝（1279-1368年）收入西藏。明朝（1368-1644年）舰队，三万水师，六次环游世界(Menzies,2003)。清朝（1644-1912年）总结和实践前朝的统治经验，将中国的人口从一亿发展到四亿。

十九世纪英国发生了工业革命，中国一下子从中心滑到世界体系的边缘。清朝土崩瓦解后，中华民国（1912-1949年）试图把中国社会推向前进，但是失败了。1949年，振兴中国的重任遂落到毛泽东的中华人民共和国肩上。

第二节 1949年以前的中国社会分层

周朝是个封建国家。统治阶级包括四个阶层：周王室，封建诸侯，王室和诸侯的卿大夫，士。周王室是王朝的核心，包括天子及其子孙。诸侯国在周朝鼎盛时数以百计。天子依天命君临天下。依天命，天子分封他的亲属或功臣为各国诸侯，因而天子和诸侯的后代大多有亲属关系。也有不是出自周王室的诸侯，但他们大多成为周王室的姻亲。在王室和各诸侯国，卿大夫也大都是天子和诸侯王的亲戚，他们各自拥有家族、采邑和领地。周朝最低等的贵族是士。士最初是武士，后来也逐渐和主人有了血缘或婚姻的关系。周朝中期以后，士成为一个独立的社会精英阶层。

表 2–2. 1880 年 代 中 国 官 方 社 会 分 层

阶级 | 户数 | 百分比
士 | 1,500,000 | 2
农 | 56,000,000 | 80
工商 | 12,500,000 | 18
总数 | 70,000,000 | 100

来源 :Marsh,1980,15.

图 示 2–1. 晚 清 中 国 社 会 分 层

注:1.皇室，官员，有功名的人，地主，大商人，考生，共占人口5%。

2.农民，手工业者，小生意人，共占人口95%。

来源: The CambridgeHistoryofChina,Vol.13,30.

春秋时期，周王室血统不再是权力的象征。诸侯相互交战，甚至攻击周天子本人。卿大夫杀死诸侯，犯上篡国，毫无顾忌。周礼规定君君、臣臣、父父、子子，有一套很复杂的法律制度。到春秋战国时期，礼崩乐坏，封建社会瓦解了。3

从秦到清（公元前221-公元1911年），中国政府将人民分成四个阶级：士、农、工、商。地主和农民都是“农”，是两个主要阶级，而工和商是两个次要阶级。理论上，除了皇帝，没有一个位置是世袭的。

汉朝（公元前202-公元220年）以后360年的内战期间，封建制有复辟倾向。汉唐之间（220-618年），出现了一些有权势的大门阀士族，他们占有大量土地和部曲。他们在政府占据重要的文武官职，并由自己的氏族世袭这些文武官职。唐初，中央政府将汉朝和隋朝的科举制完善成为一种全国性的统考制度，以消灭汉唐之间出现的封建制复辟，使得布衣亦可卿相。隋初，唐初，宋（960-1279年）初，都继承汉制，实行均田制，把田地分给无地农民。到1880年代，如表2-2所示，中国人口大约在三亿五千万到四亿之间，或者是七千万户。四个社会阶层之间，的确存在垂直的社会流动，大家族可因为子孙不肖、或者是没有男丁而衰落。

从某种意义上来说，表2-2会误导我们。虽然地主和农民两个阶级由于经济地位相差悬殊存在本质差异，官方的统计数据却将他们都视为“农”而放在一起。同样，大商人属于上层阶级，而小生意人则属于下层阶级，官方统计却将两者放在一起，因为他们都是“商”。官员和士子都是地主阶级，但官方统计却将他们同地主分开，因为士子是有功名的人，至少是个考生。图示2-1科学地展示了晚清的社会分层。

1840年鸦片战争到1949年建立中华人民共和国之间，下层社会和上层阶级都发生一些显著的变化。农民(Hinton, 1966; Crook, 1959)起义日渐频繁，因为西方列强不断欺凌中国,而政府的横征暴敛高的超出想象。在上海等地，随着应用现代机器大生产，出现了工人阶级(Smith, 2002; Honig,1986; Hershatter, 1986)。尽管工业革命在全世界创造了蓝领工人，他们在中国仍然是工人阶级的少数，因为中国的工人阶级主要包括传统手工业者和苦力。1920到1949年间，现代工业的工人只增加到不到三百万人，且多数是从事棉纺业的女工和童工。

但是，上层阶级发生了剧变。一个从旧的士绅阶级中脱胎出的新的上层阶级开始领导国家，他们包括军事领袖、新知识分子、民族资本家、地主、国家技术官员。

十九世纪中期以后，军队逐渐重组，军事领袖不但要带兵打仗，还要领导国家走向未来。他们大体分为四代。第一代以曾国藩、左宗棠、李鸿章为首。他们自己均曾任总督，都出将入相。各省巡抚，多出其门下。他们在各省建立军校。1867年建立了第一所海军学校。1911年，全国共有军校七十所。

袁世凯是第二代军事领袖，成为中华民国第二任大总统。他死后，他的属下中出了五位总统，一位总理,和多数的北方军阀首领。袁世凯在保定开办了六所样板军校，蒋介石就是保定毕业生。

蒋介石是第三代军事领袖。1924年，苏俄帮助孙中山重建国民党，并在广州郊区建立了黄埔军校，以蒋介石为校长。1928年以后，蒋介石属下许多将军、部长、省长都是黄埔毕业生。一些毛泽东的属下也是黄埔毕业生，林彪就是黄埔四期。

毛泽东是第四代军事领袖。长征以后，在延安建立了抗日军政大学，毛泽东任名誉校长，林彪4 任校长，胡耀邦5 任教务长。1949年建国前后，每攻下一座大城市，毛泽东就委派一位高级将领担任首任市长。这是历朝开国时的标准做法。如同历朝历代，技术官员逐渐取代开国将领。

另一个阶层是新一代知识分子的兴起。他们中有些人留学海外，有的毕业于国内创办的大专院校和中学。这些人只占人口的极小比例，且大多生活在大城市和沿海港口城市。下表是1949年各级学校毕业生统计6 。

大专以上毕业生 | 185,000
中学毕业生 | 4,000,000
小学毕业生 | 70,000,000
文盲 ( 占人口 80% ) | 432,000,000
总劳动年龄人口 | 340,000,000
总人口 | 540,000,000

这些新知识分子 (Schwarcz,1986) 主要出自上层阶级，多少受过一些传统教育。他们在新的公共或私立教育机构接受了现代观念，但同时他们也把自己看作旧式的有科举功名的人，把自己看作士。所以，他们总是以经世济民为己任。

民族资产阶级(Kwan, 2001;Bergere,1989;Coble,1986) 是1840年以后新生的领导力量。他们原本是外国资本家的中国助手，被称为“买办”。买办阶级最先集聚了大量财富，用来建立现代企业。清朝末期，旧的商人阶级和新兴的资产阶级组织商会，提倡宪政，并形成组成省咨议局的主要动力。一战期间，外国资本的退出为中国打开了新的国内和国外市场。银行家和实业家开始从商人手中接过领导权。一战和战后的一段时间是中国民族资产阶级的黄金年代。但1928年蒋介石掌权以后，由于缺乏一个现代民族国家的可靠支持，资本家最富活力和胆识的部分失去了基础。甚至在其顶点，由于资本和技术的短缺，他们仅仅集中在轻工业，特别是纺织业，而无法涉足重工业，如钢铁和机械制造工业。

1840年后，中国的地主阶级逐渐全部失去了他们的积极的社会功能。农村地主阶级曾是两千年来中国的统治阶级的主体。但是，1840年以后，只有极少数地主成功地转变成资本家。要建立一个现代民族国家和实现工业化，中国需要有为的军政领导人、国有和私人资本家、社会思想家和现代教育家、科学家和技术人员。这些新的社会领导人多数来自农村地主阶级家庭，而他们也从地主阶级手里拿走了所有的社会功能。这使地主阶级对于建立现代国家完全过时和无用了。

国家技术官员最终获得了国家的支持，并致力于规划建立现代国家。清朝末期，他们被授权管理国有企业、领导军事、规划教育。1928年蒋介石上台后，他们在政府部门中人数增长，他们作为知识精英的地位也同时提高。

1935年前后，他们控制了中、中、交、农，控制了超过三分之一的轻重工业，并负责筹划对付日本侵略的军事准备。通过兼并民族资产阶级，他们创建了国有企业，这些企业成为1949年以后中国国有企业的先驱。所以，不足为奇，今天的中国仍然在由同样一个国家技术官员阶层领导着。1949年以后中国迅速的社会发展来自重建充分完整的国家权力，与此同时技术官员逐渐取代了开国革命家成为领导阶层。1956年，公私合营消灭了民族资产阶级，将其并入国家技术官员。到2003年初，国家技术官员完全取代了开国革命家。

第 三 节 1905年 以 前 的 科 举 制 度

科举制度是1905年以前的中国社会分层的一个重要特征。秦以后的两千多年，四民士为首，无论在经济上、政治上、还是教育上。唐代以后，士特指考生和有功名的人。书中自有黄金屋。一个人的政治、法律、经济地位都取决于他在科举考试中的成绩和第次。甚至衣服的款式和颜色，以及纽扣的式样，都由成绩决定。个人家庭背景不直接影响个人科举考试成绩。如果不能通过考试，在某种情况下，官衔可以购买，但是这些官衔往往是些虚职。有功名的人和官员购置土地，富有的地主和商人购买功名和官衔。如此，这两大集团合并成为一个统治阶级。

埃尔曼的著作极为详尽地展现了科举制度（Elman，2000），展现了科举制度在整个中国历史中的重要性。理解科举的关键在于理解录取过程。汉代通过客观评估士子的业绩来录用官员。为了使未来的官员学习关于理想社会的政治思想，皇帝建立了太学，在太学独尊儒术，以儒家为官方意识形态。为了考察未来的官员是否对这些为官的必要知识了然于心，一个广博的考试制度就此建立。

汉代的太学毕业生按照最后的成绩被分成两等。第一等成为朝臣并为中央政府效力，第二等则返回原籍成为地方政府的下级官员。汉朝的文官选拔制度的另一种方式称为“察举制度”（举孝廉），意思是地方政府可以向中央政府推荐有能力的人。于是，公务员制度发展成为学校培养、博士带弟子、举孝廉相结合的诠选制度。从此中国政府成了一个学者组成的政府。

南北朝时期，九品中正制演变成了仅仅从大门阀士族中推荐官员。上品无寒门，下品无世族。为改变这种状况，隋唐开科举考试，向所有阶级开放。虽然只有官员、地主、商人的子弟有更多的时间和金钱来准备考试，但时间和金钱不能保证一定通过。表2-3列出了明清两代士子的家庭背景。

科举制度向所有人打开了大门，任何人都可以向政府注册要求参加考试。但在唐初，对于参加科举考试唯一的限制是，考生不能是工商子弟，因为工商只考虑个人盈利，而科举的目的是选拔为国家和人民服务的公务员。不久，由于商人的强烈反对，工商子弟也被允许参加考试。

科举制度在宋代经过改革，更为严密。为防止作弊，保证考试的匿名性，试卷上的考生姓名被覆盖掉，取而代之的是编号。考试成绩成为成功与否的唯一标准，多么有名望的考生也可能通不过。自然，这项制度有一个必然的缺陷，那就是如果阅卷官员有眼无珠，最具天份的人才也会被埋没终生。

明朝以前，一个人只需要考取一个学位。明朝对科举制度作了一些修改。由于报名和参加考试的考生人数大增，需要建立一个分级的科举制度。

三个级别的考试分别用来授予三种学位：秀才，举人，进士。考秀才和举人主要考儒家经典，考进士则主要考有关中国的经济、历史、地理、和军事的策论。大多数考生一辈子只考秀才、举人，以至于在明清两代，出了大量的注释经典的考试辅导材料以供考生背诵。而八股文以只重形式不重思想著称。死记硬背和写八股文妨碍了真正的学习和做学问，造就了一批保守刻板而不会创造性思考的人。

表 2-3 明清士子的家庭背景

家庭背景 | 明进士 |  | 清进士 |  | 19世纪 秀才举人 |
 | 人数 | % | 人数 | % | 人数 | %
官员或进士 | 2209 | 50 | 3795 | 63 | 11780 | 52
秀才举人 | 119 | 3 | 1123 | 18 | 6311 | 28
没有功名 | 2068 | 47 | 1149 | 19 | 4694 | 20
样本总数 | 4396 | 100 | 6067 | 100 | 22785 | 100

来源：Marsh，1980，82。

1840年以后，清朝改革科举。为了对付列强入侵，讨论中国和世界经济政治的策论逐渐取代了死记硬背经典的考题。加之，新式学校的毕业生也可以作为公务员候选人，各级公立学校也逐步增加录取人数。

这些改革使得中国的新式学校面临合格教师短缺的问题。尽管可以请外教，派学生去海外留学毕竟更经济、更容易，特别是去日本。1895年以后不到十年，超过五万中国学生留学日本。

1904年，一个新的教育制度在日本模式的基础上建立起来。它包括初小、高小、初中、高中、大学、科学院。有三种新的学位对应大学、高中和小学学历，大致相当于科举制度下的三种学位。这样就使新式学校的毕业生有资格成为正式的公务员候选人。

按照计划，1906年以后，当新式学校能输送足够数量的毕业生取代科举的时候，科举考试就会被逐渐废止。然而，1905年9月，当日本战胜俄国已成定局，中国政府当即决定提前废科举。就这样，持续了一千三百年的科举制度停止了。

从公元960年到1905年，中国共有108672名进士。其中，宋朝39711人，元朝1136人，明朝24594人，清朝26747人（Elman，2000，647）。在一千多年里，中国权力精英来自于科举制度。与任何其它前工业社会的统治阶级相比，中国权力精英具有最高的教育水平。

第 四 节 1912 年 以 前 的 公 务 员 制 度

在先秦封建时代，政府官位由贵族世袭。秦汉结束了封建时代，从此政府官职不再世袭。皇帝是国家元首，象征国家；日常行政管理则由一个政府来实施，这个政府通常有一个类似宰相的首脑。

秦始皇统一中国之前大约一百五十年，秦国就分成三十一个县，县令由秦王亲自任命。有行政法律规定中央政府与县级政府的结构和功能，还有其它法律用以维持社会的秩序。“法家”这个名称就来自于钻研、制定各种法律的人。

公元前221年秦统一，儒家学者主张恢复周朝封建制，法家官员主张推广秦国郡县制。始皇帝采纳法家的意见，实行郡县制，将中国分成四十个郡和二百多个县。以行政法律规定了中央政府、郡政府、县政府的结构和功能。秦律，包括行政法，为历朝历代所效法。从秦到清，尽管每个朝代都有所损益，行政法律的主要功能和内容没有大的改变。各级主官，从督抚到县令，都由中央政府任命。

汉初，儒家学者认为秦朝的短命（15年）是由于没有恢复周朝封建制度。汉高祖刘邦于是向儒家妥协，在西部建立十四个郡，在东部分封十个诸侯国。结果，正如法家预言，诸侯国越富有越强大，就越想独立于中央。汉朝花了半个世纪，通过血腥的武力平叛，才荡平诸侯国，恢复郡县制。

从汉末至1911年，中国的公务员制度的构成有三个角度。首先，公务员划分为十八级。第二，公务员也可按政府级别划分，分属于中央政府、省政府、州政府、和县政府。第三，公务员也可按文职、武官、和专业技术人员来划分。表2-4显示了这三个角度如何构成一个完整的统一体。直到今天，中国的干部制度还是这样一个三合一的统一体。

汉唐之间，是一场长达360年的内战。唐朝的政府结构变得更加正式和细致。在尚书令之下，中央政府设吏、户、礼、兵、刑、工六部。自唐代到1906年，这个六部制度在中国延续了一千三百年。

表 2-4 清 朝 公 务 员 制 度

级别 (18) | 中央 | 地方 | 军队 | 专业技术人员
正一品 | 太保、大学士 |  | 大将军 | 太师、太傅
从一品 | 少保 , 太子太保 六部及中央各院首长 督察院左都御史 督察院右都御史 |  | 提督 正都统 | 少师、少傅 太子太师 太子太傅
正二品 | 太子少保 六部及中央各院副首长 | 总督 河道总督 漕运总督 | 总兵 | 太子少师 太子少傅
从二品 | 内阁学士 | 省巡抚 | 协都统 副将 | 翰林院掌院学士
正三品 | 督察院左副都御史 督察院右副都御史 | 按察使司按察使 | 正参领 参将 |
从三品 |  | 盐运司运使 | 参将 游擎 |
正四品 | 大理寺少卿 | 粮道 | 佐领 |
从四品 | 内阁侍读学士 | 知府 | 佐领 | 翰林院侍读学士
正五品 |  |  | 正军校 | 太医院院使
从五品 | 各部、府副理事官 | 道监察御史 | 守备 |
正六品 | 各部院主事 大理寺左右寺丞 |  | 副军校 |
从六品 |  |  |  | 翰林院修撰
正七品 | 各部院七品笔帖式 | 知县 | 协军校 | 太医院御医
从七品 |  |  |  |
正八品 |  | 县丞 |  |
从八品 |  |  | 上士 |
正九品 |  |  | 中士 |
从九品 |  | 司狱、吏目 | 下士 |

来源：Marsh，1980， 214-235。

清朝只有不到三万公务员。进士的起点级别为正七品（见表2-4 ），得一份不够充裕的薪水（见表2-5）。但是，非法收入，主要是贿赂，远远超过合法收入。直到明、清，四品以下的官职可以买卖，但价钱通常是官职本身年收入的一千倍。

1906年，只有当日本在1895年打败中国、1905年打败俄国之后，清政府才终于决心改革维持了一千三百年的六部制度，并通过加入七个新的部门将其变成一个现代的政府结构。1906年，改革后的清朝中央政府结构如下：

1． 总理

2． 副总理

3． 副总理

4． 副总理

5． 外务大臣

6． 外务部

7． 民政部

8． 度支部

9． 陆军部

10． 学部

11． 法部

12． 海军部

13． 农工商部

14． MinistryofTerritories

15． 邮传部（Hsieh,1966,366）

唐代以后，日本、朝鲜、越南和其他一些亚洲国家学习、采纳了中国的科举制度。二战以后，没有接受西方的强烈影响，这些国家和地区大都恢复和建立了全国统考。正如傅高义所指出，精英政府和全国统考是日本和亚洲四小龙迅速工业化的两个重要的制度性因素（Vogel,1991）。

表2-5文官与武官的法定工资（晚清）

文官：

级别 | 奉银 （两） | 米 （担） | 办公费
一品 | 180 | 90 |
二品 | 150 | 75 | 各省总督， 13000 至 20000 两
三品 | 130 | 65 |
四品 | 105 | 52 | 粮道， 8000 至 16000 两
五品 | 80 | 40 |
六品 | 60 | 30 |
七品 | 45 | 22 | 知县， 400 至 2257 两
八品 | 40 | 20 |
正九品 | 33 | 16 |
从九品 | 33 | 15 |

武官：

级别 | 奉银（两） | 津贴 | 办公费
一品 | 81 | 524 |
正二品 | 67 | 444 | 总兵， 1500 两
从二品 | 53 | 324 |
正三品 | 39 | 204 |
从三品 | 39 | 192 |
四品 | 27 | 114 |
五品 | 18 | 72 | 守备， 200 两
六品 | 14 | 33 |
七品 | 12 | 23 |

来源： Marsh ， 1980 ，63。
注 : 1880 年代的白银兑美元汇率为 1 两 = 1.28 美元。

表 2-6 中国军队的军阶列表（ 1885 ）

级别 | 人数
一 品 | 142
二 品 | 622
三 品 | 2478
四 品 | 5431
五 品 | 5433
六 品 | 11619
七 品 | 7369
八品 | 0
九 品 | 17977
不固定 | 328
军官总数 | 51494
士兵总数 | 1,245,647

来源: Hsieh，1966， 288。

对于研究中国的学者来说是常识、而美国大众却一无所知的是，西方也学习和照搬了中国的公务员制度和科举制度。《2005年不列颠百科全书》直接指出：

（中国的公务员制度是）传统中国政府的行政管理制度，其成员通过竞争性的考试选拔录用。中国的公务员制度造就了中华帝国两千多年的稳定局面，并为中国社会提供了社会流动的主要渠道。后来，它成为其他亚洲和西方国家发展公务员制度时模仿的典范。7

整体而言，中国的公务员制度和科举制度是由利玛窦介绍到欧洲的。利玛窦在中国生活了27年，死于1610年。他的日记最初是用意大利语写的，并不打算发表。另一位神父将它翻译成了拉丁语，按照主题进行编辑，于1615年发表。很快，这本书就被翻译成了所有主要的欧洲语言。在马可波罗之后三百年，这本书向欧洲重新展现了中国。1953年，美国天主教当局将它从拉丁语翻译成美国英语，名为《十六世纪的中国：利玛窦日记1583-1610》8

该书第一编第五章是“论中国的艺术、科学、学位”；利玛窦在这里将中国的进士、举人、秀才翻译成博士、硕士、学士（ Ricci ，1953/1615，26-41）。第一编第六章是“中华帝国的行政管理制度”（同上，41-59 ）。这两章和全书令人难以置信得详细介绍了中国的科举制度和公务员制度。

英国直接照搬了中国的十八级公务员制度，随后将其带到北美殖民地。直到1978年，美国联邦政府公务员制度还在使用这个十八级制度。逐渐地，这套级别制度也在现代企业、现代大学、现代军队中发展和传播开来。现在，每个世界500强大企业都有一个这样的级别制度，级别的数目也还是在十八级上下。

西方也直接照搬了中国科举制度。1946年，加利福尼亚大学出版了著名的《中国》一书。这本书是美国关于中国的最权威的教科书长达十多年。它由哈里·法恩斯沃斯·麦克奈尔编撰，作者都是英语世界著名的中国研究学者。9 该书第三十章是“中国的科举制度与西方”。以下文字直接引自该章：

虽然最早的西方大学口试可以追溯到“1219年之后的时期”，但是，根据《新英语辞典》，“考试”一词直到1612年才有了“笔试”的意思。与考试有关的词汇，例如“考卷”和“考题与答

案”，直到十九世纪才首次出现。多数研究者认为1702年标志着欧洲笔试制度的开始。1747年出现了数学学士学位；1802年出现了第一个为学士学位设立的真正的考试。在1791年法国大革命期间，法国采用了科举制度（公务员考试制度）；德国于1800年左右、英属印度于1855年采用了科举制度。英国于1870年把英属印度的科举制度应用到英国本土的各级政府（MacNair，442） ……二十多年后，各种期刊杂志还争相指责竞争性的科举考试是一种“照搬的中国文化”。（ MacNair，450）

第 五 节 1949年 以 前 的 干 部 制 度

中国现行的干部制度并不是新中国的创造发明，而是直接继承了中华民国的干部制度。1912年，慈禧太后死后不久，中华民国就取代了清王朝。孙中山和袁世凯任民国第一任和第二任大总统。袁就任不久就颁布法律规定了新的公务员等级制度。1914年袁在总统令中作了详细的规定。它将公务员大致分成三种等级，从高到低分别是：选任、荐任、委任，加上少数特任（见表2-7）。这个制度共有四等三十七级，只有最低的委任级别才利用考试选拔。1915年，在他死前，袁颁布了一项关于为中央机关和地方政府重开考试和培训制度的法规。

1915至1927年，中央政府继续存在：投递邮件，学校继续授予学位，继续偿还外国贷款，继续互换外交使节，有时甚至还会按照袁的规划举行国家公务员考试。1928年蒋介石上台后，基本继承了这套制度。

一个显著的变化是“干部”这个词汇的出现和使用。尽管中文里原本没有这个词，但在20世纪早期袁世凯死后被广泛使用。似乎和这个时期许多中文词汇一样，这个词来自日本。是日本人将法语词“Cadre”翻译成为“干部”。甚至到今天，它在中日两种语言中的写法都是一样的。孙中山、蒋介石、毛泽东都频繁地使用干部这个词，用它代替“官”。今天，在所有东亚国家语言中，干部这个词都用来表示政府官员、军官、国有或大型私有企业的管理人员、国有或大型私有事业单位的知识分子。中华民国的官方意识形态是孙中山的三民主义和五权宪法。三民主义是民族主义、民主主义、民生主义。五权宪法是五个政府部门的五权分立。孙认为现代民主国家的有许多缺陷，原因是只有三权分立，因而必须加入另外两权。结果，从1928到1949年，中国的中央政府共有五个分支：行政院、立法院、司法院、考试院、监察院。至今，台湾还在实行这个五权宪法。总统在五院院长之上。行政院由中央政府各部组成，行政院长是实际上的总理。立法院是议会。司法院是最高法院。监察院对美国公众来说完全无法理解，它大致相当于美国的总检察长和总审计署。

考试院于1930年一月正式成立。按照法律规定，它是中华民国最高考试机关，所有的公务员必须通过考试才能被正式录用。那些通过高级公务员考试，当过三年以上委任公务员，或者参加革命七年及以上者，有荐任资格。通过普通公务员考试，参加革命五年及以上者，或高中毕业生，有委任资格（见表2-7 ）。

表 2-7 中 华 民 国 公 务 员 制 度

 | 级别 | 月 薪 ( 元 ) 1935 年
特任 |  | 800
选任 | 1 | 680
 | 2 | 640
 | 3 | 600
 | 4 | 560
 | 5 | 520
 | 6 | 490
 | 7 | 460
 | 8 | 430
荐任 | 1 | 400
 | 2 | 380
 | 3 | 360
 | 4 | 340
 | 5 | 320
 | 6 | 300
 | 7 | 280
 | 8 | 260
 | 9 | 240
 | 10 | 220
 | 11 | 200
 | 12 | 180
委任 | 1 | 200
 | 2 | 180
 | 3 | 160
 | 4 | 140
 | 5 | 130
 | 6 | 120
 | 7 | 110
 | 8 | 100
 | 9 | 90
 | 10 | 85
 | 11 | 80
 | 12 | 75
 | 13 | 70
 | 14 | 65
 | 15 | 60
 | 16 | 55

来源：The ChineseYearbook， 1935-1936

从1931年第一次高级公务员考试开始，考试院就计划隔年交替举行高等公务员考试和普通公务员考试。作为补充，不同部门另外要求专门考试。

1931到1949年，这些考试分为三部分。第一部分考语文、逻辑、三民主义。第二部分考专业知识和技能，如管理、教育、金融、外交，第三部分是口试。除了后来添加的三民主义，这项制度和袁世凯原先拟定的基本相同。

1936年，分科考试包括管理、教育、审计/会计、统计、司法管理。

1931年日本侵占东北，1937年开始侵略全中国。1945年日本投降后，从1945到1949年，国共打了一场内战。自然，1936年以后就没有对干部制度（公务员制度）的认真构建了。

1949年以前的干部制度也十分有效地把文职、军官和专业技术人员三结合为一体。到1949年，大多数大学都是公立学校，所以教授们也被认为是干部系统中的一部分，和在国有企业的管理人员、工程师、其他知识分子一样。一些专业技术人员，例如军医和军队工程师被授予很高的军衔，例如有少将军医。1949年毛泽东建立新中国之际，全盘继承了这个干部制度。

1 李毅根据历史文献制表。

2 See The Cambridge History of Ancient China: From the Origin of Civilization to 221 B.C. Pages 54–55.

3 See The Cambridge History of Ancient China: From the Origin of Civilization to 221 B.C. “Chapter 8: The Spring and Autumn Period.”

4 中国的二号领导人,1966—1971.

5 中国的二号领导人,1982—1986.

6 The Cambridge History of China, Vol. 14, 186.

7 “Chinese civil service.” Encyclopedia Britannica. 2005. Encyclopedia Britannica Online
<http://search.eb.com/eb/article?tocld=9024152>.

8 这是一本六百多页的书。该书今天可以在大多数美国大学图书馆里找到。我个人认真查阅了这本书。

9 此书今天可以在大多数美国大学图书馆里找到。本书有两种版本：1946年版和1970年的重印版，两者完全一样。我个人认真查阅了这两个版本。


中国社会分层的结构与演变 第三章

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

第三章 中国的社会分层与干部制度 1949－1959

毛泽东建立新中国，是要天翻地覆地重组过去所有的王朝和中华民国遗留下来的社会分层。这一章将考查新中国如何建立新的社会分层结构。

第一节 国内外政治经济形势

毛泽东在1949年把蒋介石赶到台湾去之后不久，美国卷入朝鲜内战。北朝鲜攻入南朝鲜的第二天，杜鲁门就派第七舰队到台湾海峡保护国民党，由此介入中国内战。当麦克阿瑟消灭了大部分北朝鲜军队并跨过三八线，斯大林已准备放弃北朝鲜，所以，毛泽东决定出兵朝鲜是出人意料的（Stueck，2004；Lowe，2000；Kaufman，1997；Cumings，1990）。为什么最终是中国而不是苏联卷入了朝鲜战争？1950年，相比苏联，中国的经济如此落后、军事如此薄弱。周恩来作了解释。在1970年与埃德加·斯诺的谈话中，周恩来回答了这个令人费解的问题：“在美军进驻台湾海峡、武力控制台湾、跨过三八线进逼鸭绿江四个月之后，也就是只有到了这个时候，中国人民才以志愿军的方式抗美援朝，。”（Snow，1970，第117页）。简而言之，我认为，毛泽东出兵朝鲜主要是因为杜鲁门介入了中国内战。

新中国建国头十年，国内的社会经济建设取得了巨大成就。到1952年，中国的经济恢复到1937年的水平，也就是二战在中国爆发的一年。1952年以后，GDP和人均GDP快速增长（图3-1和图3-2）。1956年完成第一个五年计划。[注1]中国成功地开始了工业化，虽然是半现代化的工业化。新中国成立以前连步枪和子弹都要进口，而五十年代后期已经能够制造卡车、战斗机、甚至坦克。中国力争上游: 朝鲜战争以前，中国没有空军可言；在朝鲜战争结束后不久，中国空军有近三千架战斗机，居世界第三。

来源：中国统计年鉴，2000，53。

来源：中国统计年鉴，2000，53。

第二节 中国社会分层 1949－1959

到1958年，一个崭新的中国社会分层结构出现了。地主阶级消失了。民族资产阶级合并到干部阶级。干部成为新结构中唯一的上层阶级。同两千年前一样，庞大的农民阶级处在中国社会分层的下层。

地主阶级的消失对于理解中国后来的社会经济发展意义重大（Wang, 1973）。相对于其它一些发展中国家，中国达到了更高的社会经济发展水平，这要归功于土地改革和地主阶级的消失。土改提供了可用于工业化和城市化的大面积廉价土地和大量廉价劳动力。

1958年完成了公私合营，私营企业全部变成了国营企业，原企业的拥有者可得十到二十年的定息。虽然失去了自己的产业，这些资本家合并到了干部阶级，仍然是上层阶级的一部分。

这样，从1959年到1979年，中国的社会分层呈现出一个明确的三个阶级的结构（图示3-1）。1959年，一千万国家干部处在顶层，三千五百万国营企业工人在干部之下，两亿农民处在下层（图3-3）。图3-3用数字按照年代顺序描述了1952年到1959年的中国社会分层。与以前的研究相比，本图和后几章中类似的图表使我们对中国社会分层有了前所未有的细致了解。特别是，关于干部的数据，使我们得以区分国家干部和国营企业工人。当然，如能找到1949 到1958年资产阶级的统计数据，本图会更为完善。

图示3-1. 李毅模式：中国社会分层1959-1979

如图3-3所示，中国社会是一个典型的农业社会，农民构成了人口的大多数。农民占当时劳动力的百分之八十，大多不识字，靠人力和简单农具种庄稼。土地改革以后，为了防止由于一些农民买卖土地而出现新的富农和地主阶级，毛主席发动了集体化运动，建立了合作化制度，农民共同耕种土地。毛主席设想合作化把大量的农民组织在一起，可以有效地增产增收。

来源：
1) 中国干部统计50年，1949－1998，1。
2) 中国劳动统计年鉴 1998，9。
注：1956年之前有一个人数不多的民族资产阶级。大跃进期间，该阶级融入干部阶级。中国官方统计年鉴没有关于民族资产阶级的数据。

1949年以前，上层阶级包括官僚、有学位的人、地主和资本家。新中国成立以后，情况完全改变了。富有的地主被消灭，资本家被合并到干部阶级。干部成了上层阶级的唯一成分。

国营企业工人在总人口中是个非常小的部分，而且主要由重工业工人组成。1956年以后，出现了正式国营企业工人和城市大集体工人的区别，后者的工资待遇比前者要低一些。虽然国营企业工人缺乏影响力和权力，他们的工资要远远高于一般农民的收入（见图3-2和表3-1）。表3-1显示工人的收入比农民高二到五倍。这将在第七、第八章继续讨论。工人的特权比干部少很多，但又比农民多很多。图3-3清楚地显示出他们不是一个中产阶级，而是远远高于中产阶级。这时国营企业工人是工人贵族。一个农业社会没有中产阶级的空间。1961年之后，要成为国营企业工人一般首先要有城市户口，而不是农村户口。

第三节 恢复全国统考

在1949年新中国成立之前，全国一百所大学中多数已是国立大学。录取程序同苏联和美国相似，由各学校单独命题考试录取学生。新政权急需干部，尽量鼓励学生回到校园或加入干部行列。1950年开始实行大学毕业生作为国家干部统一分配。国家自豪地宣称1949年以前的“毕业即失业”已经一去不复返了。从1952-1953年开始，所有大学生不光享受免学费，而且住宿、伙食、医疗也全部免费。派普写道：

计划招生制度最早始于1950-1951学年。1949年以前，大部分大学单独举行自己的入学考试，有时会和别的学校联合招考；有时，几个学校或者同一地区的学校联合考试招生。1951-1952学年，招生工作在新中国最初划分的各行政区域之内（北方局、东北局、华东局、中南局、西南局、西北局[注2]）统一进行。最后，在1952年，终于确立了集中统一的全国高校入学统考。全国考生同时考试，就像帝国时代的科举考试。考试和录取的具体工作由各个大区执行，直到这些行政区划被取消为止。到了1955年，省级政府的教育部门承担了高考的考试和录取的具体工作。(Pepper, 1996, 179-180)

中国恢复全国统考的原因不得而知。派普在一个脚注里这样解释：

1952年，他们建立了全国高校统考，全国所有考生在同一天，同时，以同样的考试程序参加考试。根据一个统一的招生计划，考生根据他们的考分被录取并分往全国。这个统一的招生计划协调并仔细平衡了全国和地区差异，使得一个地区的考生流向全国不同的学校和专业。如果所有的计划都能充分执行，则不同专业录取的新生人数，和二到四年后工作单位需要的人数相同，正如全国经济计划所规定的那样。(Pepper, 1996, 179)

这种解释认为中国因为实行计划经济而恢复全国高考，我不同意。苏联和东欧都实行计划经济，却从来没有出现全国高考。反之，尽管受到西方的影响，二战和越战之后所有东亚国家却都纷纷恢复了起源于中国的全国统考制度。这是个巧合么？显然不是。作为亚洲社会一分子，在不同的地点和时间，出于同一个原因，这些国家各自独立地恢复了全国统考。第四章将对这个原因作进一步阐述。

毛泽东对于恢复全国高考的态度和影响不得而知。1957年，全国大学生中80% 出身地主、富农、资产阶级，毛说“这种情况必须改变，但这需要时间。”[注3]

第四节 户口制度的起源

从秦朝到1949年，户口这个制度一直存在于中国的社会结构中，但没有城市和农村的隔离，为了工作和土地，人们可以相对自由地在城乡之间迁入和迁出。但是，五十年代初期，在城市地区出现的严重的粮食、煤炭、电力短缺，需要更为严格的办法来管理人口及其迁移。这一事实，与城市地区的高失业率一道，成为建立一个监控居住地变化系统的催化剂。尽管在1951年公安部颁布了建立城市人口户籍制度的规定，试图解决失业和饥饿，农民进出城市并没有受到任何影响。

根本性的转变是1953年开始实行的“统购统销”，这一做法一直延续到八十年代中期。关键问题是中国人对粮食的需求大于供给，粮食的高价会阻碍工业增长。统购统销，就是国家在秋收时以固定价格从农民手里买粮。（三十年过后，粮食买入价已远远低于市场价格，只有市场价值的50%。粮食黑市一直都有，但是农民在那里交易是违法的）。然后，国有粮店再将粮食以稍高于买入价的价格卖给城市居民。自然，国有粮店基本不盈利，很快便需要国家补贴。之后不久，对棉花、食油、所有其他主要农作物和农产品也开始实行统购统销。

统购统销制度对中国人民产生了重大影响：持续三十年，由于粮食价格很低，城市工资水平得以维持在极低的水平。同时，相对于城里人，农民生活水平等而次之，生产任何剩余农作物的积极性降到最低。

1953年第一个五年计划之后，为了努力实现工业化，工厂新招收了几百万工人。但是，中央政府发现，这些新工人中的许多人实际上是寻求非农就业的农民，于是下令禁止国有工厂继续从农村招收工人。并且，政府开始控制农村“盲流”进入城市，从此，“盲流”[注4]一词特指那些在城市工作但没有城市户口的农民。

1955年6月22日，国务院正式颁布了《关于建立经常的户口登记制度的指示》。文件要求，全户或个人迁入或迁出县级行政区时必须向县一级政府报告和领取迁移证。1955年8月，建立户口登记制度之后的两个月，国务院发布了《市镇粮食定量供应暂行办法》。很快，定量供应制度延伸到了棉花、布料以及许多其它农业产品。各种票证随之出现，包括了几乎一切商品：食品、肉类、食油、煤炭、布料、肥皂、洗衣粉、食糖，后来还包括手表、自行车、缝纫机等等。份点只供给城市居民，用于购买轻工业产品。

户口制度在大跃进期间受到严重干扰。1957到1959年大跃进期间，中国的城市人口占全国人口的比例从15%增加到20%（图7-1），国营企业工人从1957年的一千五百万增加到1960年的三千九百万（图3-3和4-3）。“盲流”可以在城市找到工作，但有没有粮食就完全是另一回事了。大跃进之后，经济崩溃，严重的饥荒横扫中国大地，特别是边远的农村地区。[注5]1961到1962年，八百多万工人和五十万干部，连同他们的家属，下放到农村。从此以后，维持严格的户口制度再也没有受到质疑。

第五节 1956年体制的结构

新政权建立社会分层的第一步，是建立分级工资制度。从1927年到建立新中国，毛泽东的队伍实行的是供给制，即基本生活资料如食物和衣物都按供应量发给，但是没有工资。1949年以后，一些干部和工人逐渐转变成领取固定工资，这一过程到1956年彻底完成（表3-1）。这时，干部制度共分三十级，有五级政府。（从古代中国到1912年中华民国建立都是18级制度。中华民国增加到37级。由于美国联邦政府的公务员制度在1978年从18级减到15级，1993年中国政府公务员级数也减少成为现在的15级。）

表3-1 1956年体制的结构

级别

月薪（元）

文职

军职

国营企事业单位

专业技术人员

工人

1类地区

11类地区

1

560

729

国家主席，国务院总理

中央军委主席

2

505

657

最高人民法院院长，最高人民检察院检察长

3

450

585

4

400

520

中央各部部长

5

360

468

省长

大军区司令

巨型国营企业，中国科学院

6

320

416

重点大学

教授

7

280

364

省会城市
市长

军长

高级工程师

8

250

325

9

220

286

省法院院长，省检察院检察长

10

190

247

地区行署专员，省会城市法院院长，省会城市检察院检察长

师长

大型国营企业，授予学士及以上学位的大学，研究所

11

170

221

大专学校

副教授

12

150

195

地区法院院长，地区检察院检察长

13

135

175

县长

团长

中型国营企业，同级研究所

14

120

156

工程师讲师

14

108

140

16

96

125

县法院院长，县检察院检察长

17

86

112

营长

18

76

99

乡镇长

小型国营企业

8

19

68

89

连长

20

61

80

7

21

54

70

排长

助教

22

48

63

6

23

43

56

技术员

24

37

49

5

25

32

43

4

26

28

37

实习技术员

3

27

26

34

2

28

24

31

1

29

22

29

30

20

26

来源：选编，1956（2-3 至 2-285）。[注6]

需要注意的是，和1949年以前比，工资差异没有降低，反而增加了。例如，中华民国时期，最低级别和最高级别的差别是15倍，从每月55元到800元。而50年代，最高级别的工资是最低级别工资的27倍，从每月20元到560元。考虑到当时的年人均GDP仅为100到200元（图3-2），（收入差距是如此之大，）看上去中国革命好像白搞了。

另一项变化是，国营企业干部占全部干部的比例达到约40%，大大高于1949年以前。剩下的60%的干部是中小学教师、党政机关工作人员、大学教师和干部、医务人员。与两千年来的中国公务员制度相同，1956年体制结合了文官和军官，但军官只占百分之一到二，与过去相比比例很小。

尽管此时苏联对中国的影响不能忽略，中国的社会分层并没有采用苏联模式。很明显，新中国的社会分层模式更接近清朝和中华民国的模式。当然，中国也和苏联一样，建立不同的部委管理不同的工业部门，从而使政府结构增加了不少新的分支。

由于中国幅员辽阔，各地生活水平差别很大，新的工资制度把中国分成十一类地区。以各地生活消费水平为标准。表3-1显示了在一类区和十一类区，从第一到第三十级的工资标准。有趣的是，许多神职人员也评定了干部级别，这在中国历史上还是头一次。这是一个有趣的例子，显示了无神论的意识形态和现实的干部制度的矛盾统一。将神职人员包括进干部队伍，是为了进一步稳定社会，并使正常的宗教活动有正常的资金来源。

第六节 1956年以后的修正

在这段时期，发生了两大社会运动：1957年反右[注7]和1958年大跃进[注8]。尽管这两个运动当时对人民影响巨大，它们对于社会分层总的来说没有长远影响。反右运动并不旨在撼动干部制度的结构，因为只有干部和学生才可以被划为右派[注9]。农民和工人不够格当右派。[注10]大多数右派保留了干部身份，工资降得不多[注11]，降低后的工资还是远远高于工人的工资，更不用说高于农民了。同样，图3-9显示，大跃进只是暂时改变了干部在各级政府中的比例，并没有影响中国的社会分层。

毛泽东从一开始就不喜欢这个新的中国社会分层模式，在它刚刚出现的时候就试图改变它。1956年6月之后仅仅半年，中国开始降低高级干部的工资。下文是国务院正式文件：

国务院关于降低国家机关十级以上干部的工资标准的决定 [注12]

（一九五六年十二月十八日国务院全体会议第四十一次会议通过）

（56）国议字第100号

一、为了在社会主义建设中发扬艰苦奋斗的优良作风，使国家机关领导干部以身作则地贯彻勤俭建国的方针，决定将一九五六年规定的国家机关工作人员工资标准（第一表）中十级以上干部的工资标准予以降低。各级降低的比例是：一至五级为10%；六至八级为6%；九至十级为3%。
二、参照国家机关工作人员工资标准制定单独工资标准的事业、企业单位，其相应等级的行政人员工资的标准，亦应该按照降低后的国家机关工作人员工资标准予以降低。对于高等学校教师、科学研究人员、工程技术人员、卫生技术人员、文艺工作人员等业务人员的工资标准，仍然按照原来规定的工资标准执行，不予降低。
三、降低后的工资标准，自一九五七年一月份起执行。
附：降低后的国家机关十级以上干部的工资标准表

（一九五六年十二月十八日）

在大跃进引起的大饥荒之前，党中央发布了以下文件。语言率直，带有明显的毛泽东风格。

中共中央关于降低国家机关三级以上党员干部工资标准的决定 [注13]

（一）为了缩短最高工资标准与其他各级工资标准之间的差距，现在决定在一九五七年降低后的国家机关十级以上干部工资标准的基础上，将国家机关一、二、三级的工资标准合并为一级，并且降低为四百元（按一类地区计算）。四级以下的工资标准一律不变，现已降低者一律恢复。
（二）这次降低工资，只限于一、二、三级的党员干部。一、二、三级的非党人员，一律照旧，不予降低。企业、事业单位和教育、科学、文艺工作者的工资标准一律不降。
（三）降低后的国家机关一、二、三级的工资标准，自一九五九年三月起执行。
（一九五九年二月七日）

毛泽东本人是个一级干部。在这里，他将自己和所有的一、二、三级党员干部的工资降到四级干部的水平（见表3-1）。但是，毛泽东认为这些降级还远远不够，最终发动了文化大革命，试图改变整个社会分层结构。

第七节 干部统计 1949－1959

新中国成立后为数很少的干部阶级位于中国社会分层的最上层。在过去的半个多世纪里，干部的数量稳步增长，干部的构成显著变化。直到不久前，正式国家干部的数量占到占全部人口的大约3%。

图3-4显示了1949年到1959年的干部人数。1949年，蒋介石去台湾，在中国大陆留下了二百多万干部；而毛泽东只有一百万干部。遵循以往改朝换代的惯例，毛泽东接受了蒋介石留下的所有干部，保留原职原位（Fairbank, 1992, 345-348）。到1952年，干部人数比1949年几乎翻了一倍；这源于迅速的社会经济发展，尤其是国营企事业单位干部人数的增长。由于快速的社会经济发展，干部阶级在这十年内增加了五倍。

图3-5和3-6显示了每年干部的增减。干部人数在1956年增加最多，部分是由于上文提到在1956年正式确立了干部制度，明确了谁是干部、谁不是干部。1957年反右运动，导致1957到1958年间干部人数减少了大约五十万。而1959年的大幅增加，则是由于大跃进时期国营企事业单位的扩张。

图3-7显示干部在不同类型单位的分布。党政机关干部的比例不断下降，国营企事业单位干部的比例不断上升。其中，中小学教师的比例上升缓慢。显然，国营企事业单位迅速增加的干部直接源于迅速增加的国营企业干部，和迅速增加的大学院校和研究机构的干部。

专业技术人员几乎全部都是干部。如图3-8所示，从1952到1959年，专业技术人员从36万增加到160万。如图所示，大部分专业技术人员是教师、工程师和医务人员。

来源：中国干部统计50年，1949－1998，1。

来源：中国干部统计50年，1949-1998，35。
注：
1. 没有1953年的数据。
2. 后来，“学校毕业生”主要指大专院校毕业生或者至少是高中毕业生。但在这个时期，“学校毕业生”也包括初中毕业生。

来源：中国干部统计50年，1949-1998，35。
注：缺少1953年的数据。

来源：中国干部统计50年，1949-1998，2。
注：
1. “其他” 包括国营企事业单位的干部。后来，国营企业和事业单位被很清楚地区分开来。国营企业和国营事业单位的定义将在后面详述。
2. 1954年开始才有数据。

来源：中国干部统计50年，1949-1998，22。

来源：中国干部统计50年，1949-1998，3。
注：不包括中小学教师。

来源：中国干部统计50年，1949-1998，13。
注：
1. 不包括中小学教师。
2. 缺少1953、1957和1958年的数据。

来源：中国干部统计50年，1949-1998，12。
注：缺少1953年的数据。

来源：中国干部统计50年，1949-1998，12。

来源：中国干部统计50年，1949-1998，12。

要理解图3-9、4-9、5-9和6-9 ，必须先理解中国的政府层级。形成于秦汉时期的政府层级结构（表2-1）仍然是今日中国政府的基本层级结构。东汉末年，共有13个州（相当于省，不包括西域都护府），91个郡（地市级），1179个县。[注14]1949年，新中国继承了中华民国的中央- 省- 县层级制度；地区行政公署不是一级政府，而是作为省政府的派出机构。1982年以后，为了加快城市化和工业化，中央政府鼓励地改市。到2003年底，333个地区中有282个已经完成地改市。

两千年来，直到1911年清朝结束，县是中国政府的最低一级的政府机构。1911年以后出现了乡政府，并在1949年以后正式成为一级政府。但是，直到今天，大多数乡政府并不具备完整的政府构架。而且，在多数乡镇政府，许多工作人员不是正式国家公务员。最近，一项非常出色的研究考察了乡镇政府和村级行政机构（Zhong, 2003）。截至2003年，[注15]除台湾省、香港特别行政区和澳门特别行政区，在中国大陆共有：

· 31个省级区划（包括4个省级直辖市）
· 333个地级区划（包括282个地级市）
· 2861个县级区划（包括374个县级市和845个市辖区）
· 44067个乡镇级区划（包括5751个街道办事处和20226个镇）
· 678589个行政村

图3-9显示了不同层级政府所管辖的干部数量。1958年，大跃进期间，中央管辖的干部人数锐减，因为一些中央直属企事业单位的管辖权下放到省。同理，一些省级企事业单位下放到了地区。

图3-10显示了干部的教育程度。当时中国的干部包括所有大专毕业生和大多数中学毕业生。由于大专毕业生和中学毕业生不够用，有时也录用小学毕业生。当然，政府很快就发现这样做没有好处。该图显示，小学教育程度的干部从1950年的48%下降到1960年的20%。

图3-11显示了干部中党员的比例。1956年以后，这个比例基本维持在40%。少数民族占中国人口的10%。五十年代，女干部和少数民族干部所占比例不高（图3-12和图3-13）。1960年以后，女干部比例明显增加；1980年以后，少数民族干部比例也明显增加。下面各章将继续展示这些变化。

第八节 1959年以后的中国社会分层

在图示3-1和图3-3的基础上，表3-2简要描述了1959年以后的中国社会分层，这个结构的一些功能直到最近还在发挥作用。表3-2 需要做八点解释。第一，并没有“村级”政府。村长和普通农民一样，不是任何级别的正式国家干部。第二，工人不能当干部。尽管有些工人“以工代干”，他们的身份还是工人。

第三，普通士兵既不是工人也不是干部。最低一级的干部是副排级，在步兵连队辅助排长管理大约三十五个士兵。副排以下的军职都不算干部。1979年以前，少部分士兵有机会被提升为干部，但士兵提干由于僧多粥少而极为困难。大多数农村复员士兵的命运是哪来哪去，回到村里当农民。

第四，农民永远是农民，没有机会自行向上流动到工人阶级。虽然共产党是执政党，普通党员身份并不能改变分层属性。一个党员农民在社会分层上低于一个非党员工人。

第五，在过去的五十年里，专业技术人员（表5-4）逐渐地成为干部的主体。行政干部和专业技术人员之间的关系一直有些微妙。包括医生、记者、作家、神职人员等，各类专业技术人员划分为四到六级专业技术职称，他们的级别与同级行政干部相互平行。

第六，1980年以前一些人不经过高考也可以成为干部，但此后越来越困难了。现代中国社会分层首先是一个基于教育的社会分层。在一个现在只有3%的人口有大专及以上学历的社会，如同过去历朝历代，干部首先就是教育精英。

表3-2 中国社会分层 1959年之后

军职

文职

专业技术人员

中央军委主席

国家主席、国务院总理、副主席、人大委员长、全国政协主席、中纪委书记

军委副主席

副总理和同级官员

军委各总部首长
大军区司令

1965年以前的六个大区书记

军

中央政府各部，各省、直辖市，40个巨型国营企业，同级科研院所，20所全国重点高校，及其他同级企事业单位

师

300多个地市，300多个国营大型企业，授予学士及以上学位的大学，同级科研院所，及其他同级企事业单位

教授、工程师、医生等其它同级专业技术人员

旅

大专学校

团

2500多个县和县级市，3000多个中型国营企业，县级企事业单位，（中央和省级机关的处）

副教授及其它同级专业技术人员

讲师及其它同级专业技术人员

营

乡镇（改革后），公社（改革前）
同级国营企业，同级事业单位 （科）

连

排

同级机关、国营企业和科研单位

同级干部

助教及其它同级专业技术人员

同级干部

在读大学生, 毕业后均按干部分配。他们都通过了全国统一高考。同级专业技术人员

以上为干部

非干部的专业技术人员（很少）

国有企业工人

以上个人及其城市户口家属均隶属于一个单位

城市非国有工人，改革后

以上均有城市户口

班
列兵

农民工，改革后

村，改革后；大队，改革前；村长也是农民
农民

第七，农民、工人和干部的子弟通过高考的机会很不均等。可以上好学校的农民子弟非常少；现在城里好高中的学费远远高于大学的学费。和过去有些朝代富人可以拿钱给子弟买功名不同，现在有钱人虽然可以花钱让孩子进一所略微好一点的大学，但不能花钱买高考分数。在一个充斥着拉帮结派、任人唯亲和裙带关系的社会，高考成为中国社会唯一公平的向上流动的机会。

第八，在整个社会，在任何国有企事业单位里，干部、工人、农民之间的阶级分野异常分明。新中国建立后，恢复全国统考和建立隔离城乡的户口制度巩固了这个结构分明而严格的阶级制度。这是有违毛泽东进行中国革命的初衷的。

[注1] 建国以后，向苏联学习，中国制定和实施经济发展的五年计划和十年计划。第一个五年计划是从1953年到1958年，但于1956年提前两年完成。

[注2] 这样说不尽准确。是蒋介石将中国分成这六个区域，毛泽东继承了这样的划分。而蒋以前的几个朝代对中国的划分大致相同。

[注3] Watson, 1984, 35.

[注4] Blind Influx doesn’t make sense in English. However, this is the standard translation in American China studies.

[注5] 大跃进的严重后果将在下一章进一步讨论。

[注6] 人事部：《人事工作文件选编》。北京：中国人事出版社。
以下简注为：选编，年（卷数-页数）

[注7] MacFarquhar, 1974; Yeg, Yung-lei, 1995

[注8] MacFarquhar, 1983; Chan, 2001; Bachman, 1991; Becke5r, 1996; Teiwes and Sun, 1998; Yang, 1996

[注9]选编, 1957(1-409)

[注10]选编, 1957(1-405)

[注11]选编，1957(2-289), 1958(2-296), 1962(2-313), 1959(2-393), and 1962(2-395)

[注12]选编, 1956(2-43)

[注13]选编, 1959(2-54)

[注14]译注：此后历朝三级政府的名称略异：唐为道、府州、县；宋为路、府州、县；明、清为省、府州、县。名称略异，层级一致。

[注15]《中国统计年鉴2004》第3页、第471页。


中国社会分层的结构与演变 第四章

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

第四章 中国的社会分层与干部制度 1959－1979

对于中国人民，1959到1979年是取得伟大成就的时期，也是个动荡不安的时期。无论从宏观还是微观，文化大革命都是一场浩劫。本章并不旨在描述文革的历史，而是要讨论文革是如何影响中国社会分层的。文革的初衷是瓦解干部阶级，意在撼动这个阶级两千多年来处在社会分层顶端的地位。

第一节 国内外政治经济形势

这二十年间，中国遭受了两次严重的社会经济衰退：大跃进和文革。大跃进是一场巨大的灾难，人均GDP降到了173元（图4-2）。在边远的农村，数以百万计的人因饥饿而死。直到1964年，中国才恢复到大跃进以前的水平。两年以后，1966年，国家刚刚稳定下来并开始发展经济，文化大革命就开始了，1969年发生了另一场经济大衰退。1976年，北京以东100英里，唐山大地震，死亡二十多万人，伤一百多万人。同年，毛泽东、周恩来逝世，巨星陨落，举国同悲。
然而，也是在这段时期，中国取得了许多巨大成就。不但GDP翻了一番，而且在1964年爆炸了原子弹，1967年爆炸了氢弹，1971年发射了人造卫星。全国范围内，七十年代大量扩充了军备，并缓慢地实现了一些技术突破，例如投产核潜艇和洲际导弹。
国际关系方面，中美、中苏关系发生了戏剧性的转变。苏联和中国曾是社会主义阵营的盟友，但是各种分歧和冲突导致了中苏分裂。[注1]尼克松在1972年历史性的对华访问，建立了美中反苏同盟。1971年，中华人民共和国恢复了在联合国的合法席位。
朝鲜战争、越南战争、美国对华冷战、苏联对华冷战、印度敌视中国、蒋介石想反攻大陆，迫使毛泽东必须在战略上准备应付外敌入侵中国大陆，甚至应付两线作战的危局。最有可能受到攻击的是中国的东北和沿海地区。
1964年4月25日，总参在送给毛泽东的报告里陈述了美国或苏联先发制人、突然袭击中国大中城市可能造成的严重后果。报告说，50%的民用工业和52%的军事工业都集中在十四个人口超过一百万的大城市里。东北和沿海城市地区没有任何防空能力。敌人在突然袭击的初期就可以瘫痪主要的铁路枢纽、桥梁、港口。一旦被袭，这些地区的水库和水坝没有一座能够免于决口(Zhai, 2000, 141)。

来源：中国统计年鉴，2000，53。

来源：中国统计年鉴，2000，53。
1964年6月，中央工作会议讨论制定大跃进以后恢复社会经济发展的计划，毛泽东在讲话中强调了发展农业和战争准备的重要性，特别是在“三线”建立国防工业的紧迫性，以防止敌人先发制人、突然袭击。
三线就是在战略上将中国的人口稠密区自东而西划分为第一条战线、第二条战线、第三条战线。为了把敌人突然袭击一线地区所造成的损失降到最低，决定一线所有重要的研究和生产机构（独生子）一律搬迁到三线地区，并且要分散、靠近山区、甚至直接建在大型山洞中（山、散、洞）。三线地区最终具备了生产飞机、坦克、大炮、通讯器材和被服的能力。三线的军工产品和民用产品直接支援了越南战争。除了这个大三线建设，一线、二线各省为了独立作战也搞了自己的小三线建设。
越南战争主要是一场中美之战。为了遏制中国，在高峰期，约翰逊派遣五十万美军在南越作战。1964年6月24日，毛泽东宣布，如果美国胆敢入侵北越，中国就派志愿军赴越参战(Zhai, 2000,131-132)。1965年6月到1973年8月间，中国先后派遣三十二万防空和后勤部队到北越作战。[注2]1967年是高峰期，中国在越部队达到十七万人。中国军人共有一千一百多人牺牲，四千二百多人受伤(Zhai, 2000, 135)。
大多数研究都忽略了这个时期的战争准备对中国社会的巨大影响。三线建设直接阻碍了中国的城市化。中国工业化的迟缓也部分归因于战争准备。战争准备直接导致了更严格的户口制度，乃至文革这场大悲剧。中国当时面临的国际形势，黑云压城城欲裂，山雨欲来风满楼；作为一个后起的第三世界大国，中国对可能出现的突然袭击和世界大战作了力所能及的充分准备。

第二节 中国社会分层 1959－1979

这二十年里，尽管国内外风云变幻，中国社会分层的结构基本上没有动。为数很少的干部居于分层的顶端，构成社会精英。其下是为数不多的国有企事业单位工人。一个庞大的农民阶级在社会的下层。
这种社会分层决定了个人的社会地位和工资级别，成为中国人日常生活的重要方面；而新出现的基于正式级别和工资以外的配给制对于此时的中国人更为重要。操纵和享受这些特殊待遇使一些干部变成了新的权贵。许多干部出身于革命前的上层阶级，另一些干部则出身于革命前的无产阶级。一方面，干部子弟一般可以上较好的学校；另一方面，干部及其子弟可以得到更多的物资和机会。住房在中国一向紧张，大城市尤其如此，干部自然可以分配到较大的住房。另外，耐用消费品如自行车、手表、缝纫机和食品如食油、肉、蛋在改革前的中国都是很稀缺，干部自然要比工人多得一些，更不要说和农民比了。（Bian, 2002, 93）。
在这二十年里，国营和大集体工人是工人贵族。城市大集体工人集中在轻工业，例如制衣、制鞋、餐饮和零售行业。国营工厂工人主要在重工业和大型工厂，他们的工资和福利稍高于大集体工人。虽然他们的生活水平低于干部，但和干部一样，他们享受终身就业、免费医疗、以及近乎免费的住房。在一个短缺经济里，他们和干部一样领取所有的票证。由于城市教育发展远远快于农村地区，越来越多的工人受过中学教育。城市工业化的放慢和越来越多的城市中学毕业生，使得成为国营工厂工人越来越难。国营工厂的工人是八级工资制，再加上学徒工。但在1959年到1979年期间，工人很少提级。多数工人只能期望从一级工升到二级工，只有很少的人可能升到三级工以上。
关于农民工这个阶层，图4-3有一个明显的错误。中国统计年鉴不统计1978年之前的农民工。1949年以前，总有数以百万计的农民从事手工业谋生。大跃进期间，毛泽东号召农村地区发展五小工业，小钢铁、小机械、小化肥、小水泥、小农机。在大跃进的高峰期，在这些农村小工业里的农民工接近三千万。大跃进之后的饥荒，使这个数字一下子跌到一千万。后来人数逐步回升，保持在两千万上下，直到1978年。
在这二十年里，合作化把农民都变成了公社社员。一方面，由于消灭了军阀、土匪、恶霸和地主，农民的生活水平提高了。政府在农业战线大力投资，特别是水利、灌溉、化肥和农机。文革期间，诞生了一个非常廉价而有效的农村合作医疗制度，以“赤脚医生”为基础。这些农民医生只受过最基本的医疗训练，中西医结合，为农民服务。农村学校也一样，主要由“赤脚教师”（民办教师）开展教学。农民的平均寿命从1949年以前不到四十岁上升到七十年代的六十多岁。
同时，农民仍然是受教育最少、最没有权力和最贫穷的社会阶级。中国低效率的、国家推行的工业化,以剥夺农民阶级的剩余产品为基础；而合作化使农民毫无通过创业致富的机会。隔离城乡的户口制度使得农民越来越穷，第七章将讨论户口。

来源：1. 中国干部统计五十年，1949-1998，1。
2. 中国劳动统计年鉴，1998，9。
注： 1. 1966到1970年的数据为估算结果。
2. 1958到1977年，农民工的数量在二千万上下。但是，中国所有的统计仅从1978年开始统计农民工。
尽管人们公认户口制度和人民公社制度很难提高中国农村的整体生活水平，但同时也应该看到这些制度对于中国社会的积极作用。人民公社成功地组织了合作医疗，使婴儿死亡率大幅下降，并向农民子弟提供了基础教育；而户口制度则有效地防止了城市贫民窟的出现。
近年来，中国的社会分层成为主要美国社会学杂志的一个流行课题。周雪光（Zhou, 1996）讨论了在中国城市地区受过大学教育对于成为干部或专业技术人员多么重要。无论是在文革前还是文革后，那些“出身不好”的人成为专业人员的比例更高。1945到1965年之间，高中学历与当工人之间呈显著的负面的关系；而在1980到1993年之间，两者则呈显正向关系。周雪光(Zhou, 1998) 还发现，基于家庭背景的教育不平等贯穿始终。在文革期间，由于高校招生人数剧减，对所有社会阶级的子弟都非常不利。在文革前和文革后，父亲的教育程度和职业会影响孩子的高中录取，而在文革期间这个因素基本不起作用，如果不是起负面作用的话。这种情况在城市地区和农村地区同样普遍，尽管农村缺师少校。

  1. 干部统计 1959－1979

图4-4显示，这二十年里干部人数几乎翻了一番。由于文革期间统计工作停顿，1966到1971年各年的干部人数不得而知。图4-5显示了按来源划分的干部增加人数。图4-6显示，大跃进之后的饥荒期间，超过一百万新录用的干部被下放送回农村老家。
图4-7显示，中小学教师和党政机关干部增长缓慢；增加最多的是国营企事业单位的干部。图4-8显示专业技术人员占干部总数的比例从八分之一上升到三分之一；多数专业技术人员是教师、工程师和医务工作者。
图4-9显示干部由五级政府管理：中央、省、地、县、乡。战争准备使得中央政府下放了一些企事业单位给地方，从而减少了中央所管的干部。图4-10显示，这二十年里，大专毕业生和中专毕业生成为新干部的主要来源。但由于大中专毕业生的数量不能满足社会经济发展的需要，政府也继续从高中毕业生中选拔干部。

来源：1. 中国干部统计五十年，1949-1998，1。
注：由于文革动乱，1966到1970年没有统计。

来源：中国干部统计五十年，1949-1998，35。
注： 1. 1971年的数字包括了1966年到1970的总数。由于文革动乱，1966到1970年没有统计。
2. 1964年以前，“学生”包括所有大专毕业生、中专毕业生和少部分高中毕业生。从1965开始，大专毕业生和中专毕业生分开统计。
3. “其他”指既不是大中专毕业生也不是转业军人。

来源：中国干部统计五十年，1949-1998，35。
注：1971年的数字包括了1966年到1970的总数。

来源：中国干部统计五十年，1949-1998，2。
注： 1. 由于文革动乱，1966到1970年没有统计。
2. 1981年开始，国营企业和事业单位分开统计。所以，本图截至1980年。

来源：中国干部统计五十年，1949-1998，22。
注： 1. 由于文革动乱，1966到1970年没有进行统计。
2. 缺少1974、1975、1976年的数据。

来源：中国干部统计五十年，1949-1998，3。
注： 1. 1965年开始，不再包括中小学教师。
2. 由于文革动乱，缺少1965到1970年的数据。

来源：中国干部统计五十年，1949-1998，13。
注： 1. 1964年以前的数据不包括中小学教师。
2. 由于文革动乱，缺少1965到1970年的数据。
3. 缺少1974到1977年的数据。

来源：中国干部统计五十年，1949-1998，12。
注：由于文革动乱，缺少1965到1970年的数据。

来源：中国干部统计五十年，1949-1998，12。
注：由于文革动乱，缺少1965到1970年的数据。

来源：中国干部统计五十年，1949-1998，12。
注：由于文革动乱，缺少1965到1970年的数据。

第四节 毛主席发动文革的原因

按照中国当时的意识形态，文化革命的首要任务就是“消灭三大差别”，即消灭城乡差别、工农差别、体力劳动和脑力劳动的差别。毛泽东文革前已经推行了一些旨在缩小这些差别的政策，而文革是要在更大程度上缩小这些差别。
毫无疑问文革的对象是各级领导干部。毛泽东痛恨正在出现的复杂化的官僚主义，为了抵制这种趋势，号召义务劳动、数次降低工资、下放干部到农村工作、甚至在1964年取消了军衔。尽管作了这些努力，两千年来按照社会等级把人分成三六九等的习惯势力难以抵挡。
毛泽东在六十年代初期写的《官僚主义的二十种表现》一文，严厉批判了干部阶级。这篇文章短小精悍，其手抄本流行天下、传诵一时。以下是全文：

第一种，高高在上，孤陋寡闻，不了解下情，不调查研究，不抓具体政策，不做政治思想工作，脱离群众，脱离实际，一旦发号施令，必将误国误民。这是脱离领导、脱离群众的官僚主义。
第二种，狂妄自大，骄傲自满；主观片面，粗枝大叶；不抓业务，空谈政治；不听人言，蛮横专断；不顾实际，胡乱指挥。这是强迫命令式的官僚主义。
第三种，从早到晚，忙忙碌碌，一年到头，辛辛苦苦；对事情没有调查，对人员没有考察；发言无准备，工作无计划；既不研究政策，又不依靠群众，盲目单干，不辨方向。这是无头脑的、迷失方向的、事务主义的官僚主义。
第四种，官气熏天，不可向迩；唯我独尊，使人望而生畏；颐指气使，不以平等待人；作风粗暴，动辄破口骂人。这是老爷式的官僚主义。
第五种，不学无术，耻于下问；浮夸谎报，瞒哄中央；弄虚作假，文过饰非；功则归己，过则归人。这是不老实的官僚主义。
第六种，遇事推诿，怕负责任；承担任务，讨价还价；办事拖拉，长期不决；麻木不仁，失掉警惕。这是不负责任的官僚主义。
第七种，遇事敷衍，与人无争；老于世故，巧于应付；上捧下拉，面面俱圆。这是做官混饭吃的官僚主义。
第八种，学政治不成，钻业务不进；语言无味，领导无方；尸位素餐，滥竽充数。这是颟顸无能的官僚主义。
第九种，糊糊涂涂，混混沌沌，人云亦云，得过且过，饱食终日，无所用心；一问三不知，一曝十日寒。这是糊涂无用的官僚主义。
第十种，文件要人代读，边听边睡，不看就批，错了怪人；对事情心中无数，又不愿跟人商量，推来推去，不了了之；对上则支支吾吾，唯唯诺诺，对下则不懂装懂，指手划脚，对同级则貌合神离，同床异梦。这是懒汉式的官僚主义。
第十一种，机构庞杂，人浮于事，重床叠屋，团团转转，人多事乱，不务正业，浪费资财，破坏制度。这是机关式的官僚主义。
第十二种，指示多，不看；报告多，不批；表报多，不用；会议多，不传；来往多，不谈。这是文牍主义和形式主义的官僚主义。
第十三种，图享受，怕艰苦；好伸手，走后门；一人做“官”，全家享福，一人得道，鸡犬升天；请客送礼，置装添私；苦乐不均，内外不一。这是特殊化的官僚主义。
第十四种，“官”越做越大，脾气越来越坏，生活要求越来越高，房子越大越好，装饰越贵越好，供应越多越好；领导干部这样，必定引起周围的人铺张浪费，左右的人上下其手。这是摆官架子的官僚主义。
第十五种，假公济私，移私作公；监守自盗，执法犯法；多吃多占，不退不还。这是自私自利的官僚主义。
第十六种，伸手向党要名誉，要地位，不给还不满意；对工作挑肥拣瘦，对待遇斤斤计较；对同事拉拉扯扯，对群众漠不关心。这是争名夺利的官僚主义。
第十七种，多头领导，互不团结；政出多门，工作散乱；互相排挤，上下隔阂；既不集中，也无民主。这是闹不团结的官僚主义。
第十八种，目无组织，任用私人，结党营私，互相包庇；封建关系，派别利益；个人超越一切，小公损害大公。这是宗派性的官僚主义。
第十九种，革命意志衰退，政治生活蜕化；靠老资格，摆官架子；大吃大喝，好逸恶劳，游山玩水，走马观花；既不用脑，也不动手；不注意国家利益，不关心群众生活。这是蜕化变质的官僚主义。
第二十种，助长歪风邪气，纵容坏人坏事；打击报复，违法乱纪，压制民主，欺凌群众；直至敌我不分，互相勾结，作奸犯科，害党害国。这是走上非常危险道路的官僚主义。(Milton et al, 1974, 248–251)

在毛看来，当时的干部阶级和革命前的统治阶级并没有大的区别，而毛试图使干部保持革命精神的努力收效甚微。依靠和发动广大群众，采取果断措施，毛泽东决心发动另一场革命来改变现状：伟大的无产阶级文化大革命。[注3]

第五节 风暴

毛泽东发动文革的主要目标是党政军高级干部，及高级专业技术人员（高级知识分子）。1966年8月8日，中共中央通过了《中共中央关于文化大革命的决定》，即著名的“十六条”。有三条专论干部：

一、社会主义革命的新阶段
当前开展的无产阶级文化大革命，是一场触及人们灵魂的大革命，是我国社会主义革命发展的一个更深入、更广阔的新阶段。毛泽东同志在党的八届十中全会上说过，凡是要推翻一个政权，总要先造成舆论，总要先作意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。实践证明，毛泽东同志的这个论断是完全正确的。资产阶级虽然已被推翻，但是，他们企图用剥削阶级的旧思想，旧文化，旧风俗，旧习惯，来腐蚀群众，征服人心，力求达到他们复辟的目的。无产阶级恰恰相反，必须迎头痛击资产阶级在意识形态领域里的一切挑战，用无产阶级自己的新思想，新文化，新风俗，新习惯，来改变整个社会的精神面貌。在当前，我们的目的是斗跨走资本主义道路的当权派，批判资产阶级的反动学术“权威”，批判资产阶级和一切剥削阶级的意识形态，改革教育，改革文艺，改革一切不适应社会主义经济基础的上层建筑，以利于巩固和发展社会主义制度。

八、干部问题
干部大致可分为以下四种：
（一）好的。
（二）比较好的。
（三）有严重错误，但还不是反党反社会主义的右派分子。
（四）少量的反党反社会主义的右派分子。
在一般情况下，前两种人（好的，比较好的）是大多数。对反党反社会主义的右派分子，要充分揭露，要斗倒，斗垮，斗臭，肃清他们的影响，同时给以出路，让他们重新做人。

十二、关于科学家、技术人员和一般工作人员的政策
对于科学家、技术人员和一般工作人员，只要他们是爱国的，是积极工作的，是不反党反社会主义的，是不里通外国的，在这次运动中，都应该继续采取团结、批评、团结的方针。对于有贡献的科学家和科学技术人员，应该加以保护。对他们的世界观和作风，可以帮助他们逐步改造。

多数百姓以为，毛的这些观点太极端了；人分三六九等在中国至少已经存在了两千多年。中国革命已经把农民从地主的统治下面解放了出来。工人已经享受到了劳动贵族的福利。而干部想到斗争干部的政治运动就不寒而栗。面对这种情况，毛泽东发动了大学生、中学生、和级别较低的青年干部作为文革的开路先锋。
1966年8月18日到11月26日，毛泽东在天安门广场八次接见红卫兵（青年学生和干部）共一千一百万人。通过各种媒体，毛号召他们参加文化大革命，造走资派（各级领导干部）的反。各级党政领导机关全部受到冲击。青年们来势汹汹，称自己为“红卫兵”。
红卫兵的所作所为超出了所有人的想象，包括毛泽东自己。他们冲击各级各类政府机构和企事业单位，对领导干部和高级专业技术人员肆意批斗和抄家。几十个中央政府的部长、省长、将军被打死或自杀。文化革命波及各级政府、所有国营企业、所有事业单位（包括所有大学和中学）、以及农村。干部白天全职工作，下班还要参加批斗，或者斗别人，或者自己挨斗。官方统计的伤亡人数为二十万到五十万。
1967年1月开始，红卫兵夺权，在各级政府和所有国营企事业单位夺权。上海带头夺权。很快，两派红卫兵和其他群众组织之间就为权力分配起了冲突。[注4]政府瘫痪之后，全国陷入动乱。在一些地方，冲突演变成武斗，官方统计武斗伤亡人数在五十万到二百万之间。[注5]
为了控制动乱，1967年1月23日，毛泽东命令军队介入。这是对铁路瘫痪的直接反应。作为中国国民经济的动脉，铁路一旦瘫痪，国家无法运转。军队就此进驻各级党政机关和大型企事业单位。[注6]全国实行军管，社会秩序基本恢复。
在军管恢复了基本的社会秩序和社会经济活动之后，必须重建各级政府。[注7]经过一系列的让步，毛泽东同意了一些年轻干部的要求，把新成立的各级政府称为“革命委员会”。结果，从1967到1980年，中国各级政府的名称变成中央政府、省（市）革委会、地（市）革委会、县革委会、公社革委会。同时，所有国营企事业单位也都成立了革委会，每个革委会设主任和一至多个副主任。只有中央政府不叫革委会。
起初，所有的革委会都是“三结合”，由群众组织头头、军代表、文革前的领导干部共同组成。不久，军队开始逐渐退出地方事务，群众组织头头也被排挤到次要的位置。尽管文革当时对人民生活影响巨大，对政府结构却影响甚微。
1967年12月14日，毛泽东命令大、中、小学复课闹革命。[注8]各级党组织也随即恢复。而红卫兵和群众则被彻底解散了。
真正获益于文革的是紧跟毛泽东的号召批斗自己上司的干部。在当时这也是年轻干部取代老干部的唯一途径。多数干部都回到自己原来的岗位，领取原来的工资和福利。工人仍然是工人，农民也还是农民。

第六节 对社会分层的调整

一、取消高考与工农兵大学生

1966年文化大革命一开始，高考就都取消了。直到1971年，大学才重新开始招生。主要问题是在经历了这样一场动乱后如何招生。由于毛泽东坚决反对高考，中国又恢复了唐以前的推荐制度。大学新生直接从工人、农民和士兵中推荐产生，而不是通过高考。报名者必须当过三年以上工人、农民或士兵。这就是“工农兵大学生”的由来。中央政府把新生名额分配给各部,各省，和部队，再由它们逐级向下分配名额，一级一级地分到工厂、县、和师。毛以为，这样做打破了高校主要招收干部子弟的局面，会给工农子弟更多的上大学的机会。
但是，很快，干部子弟就又占了新生的多数（Hayhoe, 1996, 100)。原因是，1966年以后，由于所有的大学停止招生，所有干部子弟也都去做了工、农、兵，因此也都具备了工农兵大学生的资格。在1970年，只有不到1%的中国人受过高等教育，而大学的录取名额在中国许多地方不到适龄青年千分之一。在一些地方和单位推荐过程由于裙带关系而腐败变质。周雪光认为，1972到1976年，百分之七十通过推荐上大学的学生是干部子女或者有政治背景。[注9]同时，本科学制从四年缩短到三年。由于在劳动中荒废了学业，以及新生的水平参差不齐，一些教授抱怨说一些大学生的水平还不如高中生。
八十二万工农兵大学生一毕业就当了干部；但他们的起薪低于文革以前的本科生，只相当于文革前的大专生。1993年，当学位又成为中国就业和工资的重要因素，一些学校重新研究以后，给这些毕业生补发了学士学位。中央政府立即下文件说这样做是“非法”的。

二、以工代干与以农代干

文革期间，尽管受到动乱影响，社会经济继续发展。82万工农兵学员和41万转业干部远远不能满足发展需要。结果，445万工人以工代干，被调到干部岗位工作。他们中的大多数是工人中最能干的高中毕业生。虽然干的是干部的工作，他们仍然领取工人工资。同时，几百万农民也以农代干，做干部工作，但却作为社员计算工分。这样做并不是没有先例。文革以前，由于缺少大学毕业生，政府的确从城市和农村的高中毕业生里录用了一些基层干部。这些人构成了图4-5中的“其他”。
以工代干和以农代干给干部制度造成了一个严重问题，就是混淆了干部与工人和干部与农民的分野。邓小平一上台，就禁止了这些做法。大多数的代干农民被直接送回农村。到1985年，代干工人已经做了十年干部工作，其中多数已是“五大”毕业生。最后，四百四十五万代干工人中，约一百万人回去做工人，其他人终于获得了“正式国家干部”的身份。[注10]

三、五七干校

对多数干部而言，文革中最苦难的回忆不是红卫兵的批斗，而是五七干校。文革以前，毛泽东要求干部到基层和工人农民共同劳动，同甘共苦，以便具有劳动人民的思想感情。基本上没人听他的话。
1966年5月7日，毛泽东又一次作了同样的指示。这次，没有人敢违背。剩下的问题就是要找一个进行劳动锻炼的地方。大多数单位是在贫苦农村找一个地方，把本单位干部下放到哪里去劳动锻炼。这些地方被正式称为“五七干校”。
干校绝对不是疗养度假的地方。自古以来，中国统治阶级是不从事任何体力劳动的。农村公社和干校的生活条件之简陋和艰苦，对于大多数干部来说，是闻所未闻和无法想象的。
直到今天，多数文革中挨整的干部都不愿意提起挨整的事。整人的和挨整的后来还是同一个单位的同事；他们的子女、孙子孙女是同一所学校的同学；他们每天见面还要微笑打招呼。但私下里，敌意无法消除。人们记得他们的仇人并怀恨在心。文革结束后，六千个被逮捕并判刑的干部中，大多数是后来当了干部的造反派头头，而没有那些整人的干部。整人的有许多人是专业技术人员，包括科学家和教授。现在他们全部退休了。

四、上山下乡

把城市人口下放到农村去劳动并不是文革期间的新主意。[注11]大跃进结束后，为了对付饥荒，一百多万新干部和一千多万新工人及其家属下放回农村当农民。这样做是为了应付城市的高失业率和维持城市的社会秩序。[注12]文革前，这叫做“下乡上山”。
文革开始后，中国经济大幅度衰退，数以百万计的曾是红卫兵的中学毕业生成了失业人群。毛泽东指示周恩来送他们上山下乡到农村去，这一指示被立即执行。六十年代末到1978年，约八千万[注13]中学毕业生被送到农村，每人平均当了六年农民。从城里来到农村的中学毕业生被称为“知识青年”。1978年邓小平上台后，很快停止上山下乡。从城市居民变成农民的痛苦锻炼，使一些知识青年下定决心要出人头地。1977年恢复高考后，连续三年，考上的人多数是知青，足见知青的经历多么锻炼人。现在，超过半数的中央政府部长、省长、和将军来自这一代知识青年。

第七节 毛主席的错误

毛主席[注14]的历史地位主要有三个方面。他是中国历史上一个新朝代的开国奠基人。他是当今世界一个强大民族国家的国父。他是世界近代革命史上三大革命[注15]之一的伟大领袖。毛泽东的文采武功，可以和中国历史上的任何一位伟大的开国皇帝相媲美。毛泽东的雄才大略，不输当今世界任何一个大国的国父。毛泽东领导的中国革命，其深度和广度都在法国革命和俄国革命之上。
尽管毛泽东发动文革的初衷是合乎逻辑的，他的政策却完全错了。1976年他一去世，四人帮即被粉碎。一年以后，邓小平上台，中国逮捕了约六千名文革中造反派头头出身的干部。四人帮被判重刑之后，这六千人也大都判了刑。
以工代干和以农代干取消，五七干校解散。上山下乡永远结束，城市下乡知青在几年之内返回了原来居住的城市。转业干部重新按照相应的级别得到安置。各级政府改回文革以前的名字，不叫革委会了。
我认为，除了暂时把地方政府改称革委会，文化大革命基本上没有改变中国的社会分层和干部制度。工人、农民、红卫兵都没有从文革得到好处。一些“年轻”干部暂时获益，但后来邓小平逮捕了他们中的六千人。文革是场浩劫，远远弊大于利。
毛泽东根本就不理解现代专业化和现代专业人员。现代专业人员就是为了挣钱，既不是儒家的烈士，也不是革命的烈士。革命者都死了。管理现代专业人员的办法不是让他们把国家利益或者人民利益放在他们自身利益之上。这是脱离实际的想法和做法。社会越现代，专业人员就越是个人主义自私自利。这是不可改变的。管理现代专业人员，是要创造一个尽可能公平的劳动力市场，通过市场竞争，而不是五七干校，更不是“上山下乡”，来规范专业人员的行为。劳动力市场的竞争越公平和越激烈，专业人员的行为就越好。尽管专业人员身上有毛泽东指出的所有毛病，现代专业化产生的劳动分工会大大提高整个社会的效率。今日中国的领导人完全吸取了毛泽东文革的教训。为工人和农民服务有更好的办法，这些办法见第七章第四节。

[注1] 对于大多数研究者，这一时期最令人费解的是中苏分裂。当时列强之中，苏联是唯一一个中国可以学习工业化的盟友。中国怎么敢同苏联决裂？1989年5月16日，邓小平在北京向戈尔巴乔夫解释了四条原因。第一，沙皇俄国侵占了一百五十万平方公里中国领土。第二，斯大林拿走了了中国的外蒙。第三，赫鲁晓夫对中国不平等相待，还屈辱中国。第四，勃列日涅夫在中国边境屯兵百万、威胁中国。以下是邓小平的原话：
从鸦片战争起，……欺负中国的列强，总共大概是十几个……从中国得利最大的，则是两个国家，一个是日本，一个是沙俄，在一定时期一定问题上也包括苏联。日本占了中国不少地方，台湾就被它占了五十年……日本对中国的损害无法估量，单是死人，中国就死了几千万……
另一个得利最大的是沙俄，以后延续到苏联。沙俄通过不平等条约侵占的中国土地，超过一百五十万平方公里。十月革命后也还有侵害中国的事情，例如黑瞎子岛就是一九二九年苏联从中国占去的。主要的是第二次世界大战接近胜利时，美、英、苏三国在雅尔塔签订秘密协定，划分势力范围，极大地损害了中国的利益。那是斯大林时期。当时中国的国民党政府同苏联签订条约，承认了雅尔塔的安排……尽管如此，鉴于清代被沙俄侵占的一百五十多万平方公里是通过条约规定的，同时考虑到历史的和现实的情况，我们仍然愿意以这些条约为基础，合理解决边界问题……
第二个问题，对中国的威胁从何而来。第二次世界大战结束后不久，中国的革命战争取得胜利，中华人民共和国成立了。中国不侵略别人，对任何国家都不构成威胁，却受到外国的威胁。中国是个贫弱国家，但是个独立自主的国家。对中国的威胁主要来自何方？从建国一开始，我们就面临着这个问题。那时威胁来自美国，最突出的就是朝鲜战争，后来还有越南战争。朝鲜战争，中国出了志愿军，同美国直接较量，苏联供给的军火还要中国付半价。后来中苏两国关系不好了，中国面临经济困难，但无论怎样困难，也得还这笔军火债，我们提前两年还清了。
六十年代，在整个中苏、中蒙边界上苏联加强军事设施，导弹不断增加，相当于苏联全部导弹的三分之一，军队不断增加，包括派军队到蒙古，总数达到了一百万人。对中国的威胁从何而来？很自然地，中国得出了结论。一九六三年我率代表团去莫斯科，会谈破裂。应该说，从六十年代中期起，我们的关系恶化了，基本上隔断了。这不是指意识形态争论的那些问题，这方面现在我们也不认为自己当时说的都是对的。真正的实质问题是不平等，中国人感到受屈辱。虽然如此，我们从来没有忘记在中国第一个五年计划时期苏联帮我们搞了一个工业基础。
（英文《邓小平文选》第三卷：第285-287页。）

[注2] 90年代以前，中国从未公开参与越战的情况；但在大城市的红卫兵中间这是半公开的。

[注3] Shoenhals ed, 1996; white, 1989, MacFarquhar, 1997; Lee, 1978; Huang, 1996; Dittmer, 1998; Qiu, 1999; Yan and Gao, 1996.

[注4] 见Harding 1981.

[注5] 这使社会经济活动陷入大乱，但它对中国国民经济的影响还是远远小于90年代苏联解体对苏联的影响。解体之前，苏联的GDP是美国的一半。解体十年以后，2002年，俄罗斯的GDP只有美国的1/30（World Bank, 2004, 252-253）.

[注6] Schoenhals, 1996

[注7] Schoenhals, 1996, 59

[注8] Schoenhals, 1996, 76

[注9] Zhou, 1996, 16

[注10] 《中国干部统计五十年1949-1998》第3页。

[注11] Bernstein, 1977

[注12] 《选编》1966（3-238）

[注13] 《新华文摘》，2003年11月，299：121-123。
我认为，这一数字包括1966年到1977年中国城乡所有初高中毕业生。

[注14] Spence, 1999; Short, 1999; Lee, 2003; Lynch, 2004.

[注15] Skocpol, 1979.


中国社会分层的结构与演变 第五章

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

第五章 中国的社会分层与干部制度 1979－1993

在第四章，我们看到1959到1979年之间中国社会分层结构的变化不大。但是到了八十年代，社会分层结构开始变化。最明显的变化就是农民工数量迅速超过了国企工人。

第一节 国内外政治经济形势

中国的社会经济发展直接而强烈地受到世界政治经济形势的影响。这一时期中国经济快速增长（图5-1和图5-2），大多数研究（Maddison 1998; Chia 1997; Lardy 1998; Gore 1998; Gao 2000）都集中在中国的对内改革和对外开放上。但是，国际形势的影响同等重要，特别是中美苏关系格局的变迁。
在1972到1982年关于台湾的三个联合公报中，美国放松了对台湾的控制，松动了在台湾问题上的立场，中美关系因此大步向前推进。上海公报使中美成为朋友，主要因为美国承认世界上只有一个中国、台湾是中国的一部分。[注1]但是，中美关系还是面临很大的困难。一方面，中美毫无疑问是反苏盟友(Schaller, 2002, 182; Kissinger, 1999, 165)。另一方面，中美邦交正常化之前，虽然美国领导人（包括总统）频繁访问北京，却没有一位中国官员正式访问过美国。1975年，邓小平宣布[注2]了中国对实现中美邦交正常化的三个原则：在台湾问题上，美国必须断交、废约、撤军。邓小平说，中美邦交正常化必须在这三个条件之下才能实现。美国如果需要时间做这三件事，中国可以等。在中国完成了从毛到邓的权力交接，和美国经历了水门事件之后，终于在1979年底根据这三项原则签署了中美建交公报[注3]。
中美关系在正常化之后很快就趋于紧张。1979年，美国参议院对于“丢了台湾”愤恨不已，通过了《台湾关系法》[注4]，将台湾作为准国家来对待，并使对台军售合法化。之后，里根总统更是公开反对“一个中国”。尽管如此，经过两年的谈判，在1982年，中美最终签署了军售公报[注5]，重申了美国坚持“一个中国”，美国不谋求对台的长期军售，其对台军售无论在质量上或数量上均不得超过1981年的水平。
中美关系正常化对于中国的社会经济发展非常重要。中美关系正常化友使中国得以从准备外敌入侵的备战状态中解脱出来。而只有和平的状态才能让中国把工作重点转移到以经济建设为中心的改革开放上来。中美关系正常化也为中国从美国、日本、欧洲引进先进的科学、技术、管理创造了条件。

来源：中国统计年鉴2002，51。

1979年，苏联入侵阿富汗，是对中国安全的又一威胁。苏联百万大军陈兵中国北部边境，配备着一万多辆T-72坦克和全苏三分之一的导弹，而印度则与苏联遥相呼应。苏联还支持越南入侵柬埔寨。当中美在柬埔寨、阿富汗和全世界联合反苏，冷战对于苏联变得日益艰难。
勃列日涅夫意识到了这一点并实施对策。1982年，勃列日涅夫宣布，事实上美国是阻碍台湾和祖国统一的唯一障碍，而苏联无意入侵中国。作为回应，邓小平对中苏关系正常化提出了三个条件：苏联从中苏边境、中蒙边境撤军；苏联从阿富汗撤军；越南从柬埔寨撤军。虽然苏联说需要时间考虑研究，但中苏关系由此立即缓和。1985年，邓小平正式宣布，在可预见的未来，不会有世界大战，不会有大规模外敌入侵，要把中国的工作重点转移到经济建设上来。三线建设立即停止上新项目，科研机构逐步迁回城市地区，和平的气氛逐渐笼罩了全社会。1989年，在苏联做完三件事以后，中苏关系正常化。1991年，苏联解体。

来源：中国统计年鉴2002，51。

邓小平计划，到2000年，中国的人均GDP将提高到1000美元，与1980年的250美元相比翻两番（2003年，中国人均GDP达到1000美元，比邓小平的计划晚了三年）。为了实现这个翻两番的总目标，解放生产力，人民公社解散了，农村和城市的非国有工业蓬勃发展，国有企业开始改革，恢复了高考，干部制度变得更加正规化和系统化，开始建立市场经济。仅仅十年，农民工就在数量上超过了国企工人。

第二节 中国社会分层 1979－1993

八十年代最大的变化，是中国工人阶级结构的变化（图5-3）。1979到1993年，农民数量从二亿八千六百万增加到三亿四千万。尽管绝对人数有所增长，但农民占劳动人口的比例却下降了，因为有一亿四千五百万农民变成了农民工。
到1984年，人民公社解散完毕，农村实行承包制，农民有了自由，爱种什么就种什么。社队企业（后来改称乡镇企业）和城市非国有企业迅速发展，远快于国有企业的发展。农民可以去城市或者其他农村地区的乡镇企业打工。截至1993年，共有一亿四千五百万农民，约占农民阶级人数的三分之一，变成了中国工人阶级的一部分。但是他们被称做农民工，还是被当作农民而不是工人对待。

来源：1．中国干部统计50年，1949-1998，1。
2．中国统计年鉴2002，120-121。
3．中国劳动统计年鉴1998，17。

农民工做的工作有不少是从前只有国企工人才能做的，因而，城市劳动力对国企工人职位的竞争更为激烈了。结果，四千万城市劳动力去了城市非国有企业，而这个数字在1979年几乎为零。
尽管国企工人和城市大集体工人的绝对数目没有减少，他们占中国工人阶级总数的比例却剧烈下降了。1991年，农民工人数为一亿一千三百万，超过了国企工人的人数。1993年，农民工人数为一亿四千五百万，几乎等于国企工人、城市大集体工人和城市非国有工人的总和。从此，农民工成为中国工人阶级的主力军。
应届中学毕业生和回城知青大量涌入城市劳动力市场，为应付大量的城市待业青年，国家鼓励非国有企业的发展。1988年初，国家为了鼓励私有企业（雇工八人或八人以上）的发展，修改了宪法，使私营企业合法化。事实上，80年代初以后，农村和城市的私有经济增长迅猛。由于私有经济在当时并不十分合法，他们中的大多数是以国营企业或大集体的名义经营的，这种状况被叫做“戴红帽子”。在官方统计数据里，1993年只有五十一万资本家（私有企事业主），而实际上这个数字大约在二百万至五百万之间。[注6]
1979到1993年，干部的数量从一千八百万增加到三千七百万。

  1. 1985年体制的结构

我们看到，1956年以后，虽然经历了反右、大跃进、文化大革命，中国的干部体制几乎没有变化。1979年以后，中国集中精力搞改革开放。到1985年，中国的政治经济已经和三十年前迥然不同。于是，经过几年的慎重准备，1985年，中国更新了1956年体制。
1985年体制和1956年体制相差不大，比较表3-1和表5-1可以发现主要的差异。第一，取消了“三十级”干部制度，职位和级别之间的对应略微灵活了一些。第二，1985年的国营企业干部体制并不理想（详见本章第七节）。企业应由企业家管理，当时在思想上已经很明确了。国企管理者不应该是国家干部，不应该由国家分配。但是，当国家取消干部级别的时候，国企自己却建立了一个十七级国企干部制度，以示国企干部虽与国家机关干部有别，但仍是国家干部。
表 5-1.? 1985年体制的结构

工资 | 文职 | 军职 | 专业技术人员 | 国营企业 | 国企工人
最高工资 6类地区 530 元 | 主席 副主席总理 | 军委主席 |  |  |
380 | 副总理 | 军委副主席 |  |  |
 |  | 军委各总部首长 大军区司令 |  |  |
310 | 部长 省长 | 大军区副司令 |  |  |
 |  | 军长 |  |  |
255 | 副部长 副省长 八大城市市长 重点大学校长 |  | 教授 高级工程师 主任医师 一级文艺工作者 研究馆员 高级编辑 高级记者 | 1大型企业集团 |
230 |  | 副军长 |  | 2 |
205 | 行署专员 大学校长 司长 | 师长 |  | 3 大型企业 |
190 |  |  | 副教授 副主任医师 副研究馆员 主任编辑 主任记者 | 4 |
180 | 副专员 大专校长 | 副师长 旅长 |  |  |
170 | 县长 处长 | 副旅长 团长 | 二级文艺工作者 中学1 | 5 中型企业 |
160 |  |  | 中学2 | 6 |
150 | 副县长 | 顾团长 | 中学3 | 7 |
140 |  |  | 讲师，工程师 主治医师 馆员，编辑 记者，中学4 |  |
131 |  |  | 中学5，小学1 | 8 |
122 | 乡长 科长 | 营长 | 三级文艺工作者 中学 6，小学 2 | 9 |
113 |  |  | 高中 7,小学 3 |  | 技术工人1
105 | 副乡长 | 副营长 | 中学8，小学4 |  | 技术工人2
97 |  |  | 助教 助理工程师 医师 助理馆员 助理编辑 中学 9,小学 5 | 10 | 技术工人3
89 |  | 连职 | 中学10 小学 6 | 11 | 技术工人 4 普通工人 1
82 |  | 排职 | 技术员，医士, 四级文艺工作者 管理员 助理记者 助理编辑 中学11，小学7 | 12 | 技术工人 5 普通工人 2
76 |  |  | 中学12 ，小学 8 |  | 技术工人6 普通工人 3
70 |  |  | 中学13，小学9 | 13 | 技术工人7 普通工人4
64 |  |  | 中学14，小学10 |  | 技术工人 8 普通工人5
58 |  |  | 小学11 | 14 | 技术工人9普通工人6
52 |  |  | 小学12 | 15 | 技术工人10 普通工人7
46 |  |  |  | 16 | 普通工人8
35 |  |  |  | 17 |

来源：《选编》, 1985 (8-357至8-847).

八十年代，中国有三十万个国营企业，其中有大约30个大型企业集团、300个大型企业、3000个中型企业，分别具有副省部级、地市级、县团级的行政级别。当时，多数人同意，在竞争的市场经济里，企业的地位应该由它在市场里的表现决定。公司可以合并或者干脆破产，成功的小企业可以买下破产的大公司，所以，给企业永久性的行政级别是件可笑的事。可是，1985年体制不但没有取消国营企业的行政级别，反而明确了3000多家国营大中型企业的行政级别。
既然决意取消国营企业的行政级别，为什么还要给国营企干部单独建立一个17级工资体系呢？为什么还要明确国企的行政级别呢？更加奇怪的是，国企中级别最低的两级干部，工资不但比中小学教师低，甚至比普通工人的工资还要低。
第三，专业技术人员的五级体制也不是鼓励竞争的体制（详见本章第八节）。对大多数专业技术人员来说，这还是“铁饭碗”。就像国营企业的管理人员和专业技术人员不该是国家干部，国营事业单位的行政人员和专业技术人员也不该是国家干部。1985年体制在处理这些问题上都不理想。

  1. 干部统计 1979－1993

这一时期中国经济的快速发展为干部数量的快速增加奠定了物质基础。1979到1993年，干部人数从1800万增长到3700万（图5-4）。1984年戏剧性的增长部分源于三百万“以工代干”的工人最终获得了正式干部身份（图5-5），这在上一章已经做过讨论。
1981年以前，干部的减少主要是因为退休。图5-6种的“其他”指死亡和开除，因为很少有干部辞职。从1982到1992年，国家安排1949年建国以前参加革命的老干部退休。政府给他们高于工资的退休金，并把这叫做“离休”。
这一时期，干部的专业化在加快。大专毕业生实习一年以上即成为专业技术人员。1980年，1900万干部中，40%为专业技术人员。到了1993年，3700万干部中，专业技术人员占到70%。在专业技术人员中，主要是五类人员-教师、工程师、医生、经济师、和会计（图5-8）。
文革以前，大约20%的干部在归中央管理。文革中，主要出于战备的考虑，中央把一些企事业单位交给地方，这个比例曾经下降到10%以下。由于解散人民公社和重建乡级政府，乡级干部的比例从12.8%下降到8.4%（图5-9）。这个数字只包括国家正式干部，但是乡政府在编制以外还有一些雇员，他们的工资来自对农民的税外收费。这在后来变成了一个严重的社会问题。
中国教育的迅速发展极大地提高了干部的教育水平。大多数新干部是大专毕业生或中专毕业生。只有很少的人是高中毕业生。随着初中级以下学历的干部的退休，低学历干部的比例稳步下降（图5-10）。
大约40%的干部是党员（图5-11）。由于中央政府的推动，越来越多的女性接受高等教育，女干部的比例持续上升（图5-12）。少数民族干部的比例增加了近2%。与此同时，同样由于国家政策的推动，少数民族干部人数从90万增加到240万（图5-13）。

来源：中国干部统计五十年，1949－1998，1。

来源：中国干部统计五十年，1949－1998，35。

来源：中国干部统计五十年，1949－1998，35。

来源：中国干部统计五十年，1949－1998，2。
注： 在所有官方统计里，中小学属于事业单位。为了便于理解，这里对中小学教师和事业单位作了区分。

来源：中国干部统计五十年，1949－1998，23。
注： 为了图表的简洁，一些类别由于人数太少而未被加入。1993年，这些类别为翻译和传译（46900人）、律师和公证师（29300人）、广播电视工作者（17100人）、体育工作者（27600）、工艺师和画家（24800）。

来源：中国干部统计五十年，1949－1998，3。

来源：中国干部统计五十年，1949－1998，13-14。
注： 由于干部教育程度的快速提高，1980到1995两次改变了分类方法，所以本图包括1980到1994年的数据。

来源：中国干部统计五十年，1949－1998，12。

来源：中国干部统计五十年，1949－1998，12。

来源：中国干部统计五十年，1949－1998，12。

第五节 邓小平对干部制度的批判

毛泽东于1976年去世，给新中国留下了三大历史任务。首先，必须建立和巩固新中国的汉唐盛世，决不能让新中国像秦朝和隋朝那样二世而亡。第二，毛泽东已经让新中国在世界上站立起来了（美苏中大三角），决不能让新中国的国际地位掉下去。第三，中国革命已经告一段落，急风暴雨式的斗争不能永无止境。中国社会必须开始回归正规化、制度化和法制化。邓小平卓越地完成了这三大任务，从而在中国和世界赢得崇高的威望。
一些研究认为，邓小平对干部好，不像毛泽东那样不喜欢干部。这是误解。1980年8月31日在政治局会议上，邓小平发表了题为《党和国家领导制度的改革》的长篇讲话，表达了他对干部问题的看法。在这篇讲话里，他严厉批判了官僚主义、权力过分集中、家长制作风、干部领导职务终身制、领导干部搞特权、特殊化等问题。讲话长达两小时，以下是两段节选：

官僚主义现象是我们党和国家政治生活中广泛存在的一个大问题。它的主要表现和危害是：高高在上，滥用权力，脱离实际，脱离群众，好摆门面，好说空话，思想僵化，墨守陈规，机构臃肿，人浮于事，办事拖拉，不讲效率，不负责任，不守信用，公文旅行，互相推诿，以至官气十足，动辄训人，打击报复，压制民主，欺上瞒下，专横跋扈，徇私行贿，贪赃枉法，等等。这无论在我们的内部事务中，或是在国际交往中，都已达到令人无法容忍的地步……
还有，干部缺少正常的录用、奖惩、退休、退职、淘汰办法，反正工作好坏都是铁饭碗，能进不能出，能上不能下。这些情况，必然造成机构臃肿，层次多，副职多，闲职多，而机构臃肿又必然促成官僚主义的发展。因此，必须从根本上改变这些制度。[注7]

邓小平对干部的批评和毛泽东的一样尖锐，但是他的解决办法不一样。毛泽东号召群众批评教育干部，邓小平则计划改革干部制度。

第六节 党政机关的干部制度

1979年以后，在邓小平的设计下，中国改革了干部制度，特别是党和国家的领导制度。1981到1993年，党政机关干部约占干部总数的约18%，党政机关的干部人数从350万增加到670万（图5-7）。
对党政机关领导干部的管理至关重要。除了退休，最重要的是关于提拔的规定。邓小平按照代际提拔党和国家领导人，在同一代人中，他选择最年轻最能干的人。胡耀邦、赵紫阳、江泽民、胡锦涛在被邓小平提拔到党和国家领导岗位上的时候，都是他们那一代人中最年轻最能干的。当时中国精英对邓小平的选择几无异议。
挑选了国家领导人，接下来要提拔省部级领导人。邓小平在1983年改革了选拔程序。省级干部主要包括省委书记、副书记、省长、副省长。1983年，新的省部级领导班子的平均年龄从调整前的62.2岁下降到55.5岁。大专以上文化程度的由调整前的20%提高到40%。[注8]同样，中央各部部长、副部长的平均年龄不超过55岁，正部长不能超过65岁。[注9]
为了使国家长治久安，1984年7月前共选定1000名省部级“后备干部”。其中，省委书记、省长、部长后备干部200名，省委副书记、常委和副省长以及中央国家机关副部长的后备干部800名。每个省、市、自治区选拔二十名左右，共600名，每个部委选拔五名左右，共400名。这些后备干部要年轻化、知识化、专业化、革命化，要有政绩。1984年7月以后，这些后备干部逐渐地走上省部级领导岗位[注10]。
地市州党政机关也设立了相似的规定。在地、地级市、中央各部的下属地级机构，正副书记和市长年龄一般不超过六十岁，五十岁以下的要占二分之一。[注11]县委领导班子的平均年龄掌握在四十五岁左右，县长一般不要超过五十岁。[注12]很快，年轻化、专业化的领导干部出现在各级政府。为了避免党员占据所有领导岗位，中央要求各省、自治区、直辖市和地（市、州）、县（市）政府领导班子中配备至少一名党外干部任副职。一些中央部委也要求有一名党外干部任副职。[注13]
1982年，中国修改了宪法。很快，通过了大量基于新宪法的法律。新的宪法和法律多数形成于50年代，由于文革而未能实施。按照新的法律，党没有权力任命领导干部，只有各级人民代表大会有权选举中央、省、地、县的领导干部。[注14]那么，党怎样管干部呢？1984年，中央明确了各级党委只能向各级人大推荐候选人，但无权任命干部，只有人大才有权选举和任命领导干部。[注15]但是，在现实中，有时候党委推荐的候选人在人大通不过。每当发生这种情况，就成了港台报纸的大新闻。怎么办？1990年，中央终于明确了：如果人大不通过党委推荐的候选人，党委可以在下一次人大常委会例会上再推荐一次。如连续两次未获通过，则党委不得再推荐同一候选人。[注16]直到今天这项规定还在执行。这项规定非常重要，它预防和解决了各级党委和人大之间可能产生的矛盾。
在中国，自古以来都有一些介于国家首都和省会之间的区域性的社会经济中心。1949年以后，北京、上海、天津定为三个省级直辖市。但是，对于一些作为区域中心的省会城市和中心城市，地市级太低了。1985年，中央恢复了广州、武汉、重庆、沈阳、哈尔滨、西安、南京、大连的副省级的地位。[注17]后来，深圳也提到副省级地位。重庆后被提为省级直辖市，同北京、上海、天津并列。级别的变化能够极大地刺激地方社会经济发展。根据同样的道理，在过去的二十年里，中国将一百多个县升级为地级市。
文革以后，中国精英认识到法治的重要性。邓小平掌权以前，法官和检察官比同级党和政府低一级。例如，省法院院长和省检察长的级别为地市级，县法院院长和县检察长为乡镇级。1985年，中央把法官和检查官的级别调高半级。例如，省法院院长和省检察长提到副省长级，县法院院长和县检察长提到副县长级[注18]。
1949年以后，人民团体成为政府的一部分，其工作人员也成为国家干部。1983和1985年，中央政府再次确认了七个主要人民团体的副省部级别：全国总工会、团中央、全国妇联、全国科协、全国文联、全国侨联、全国作协都为部一级单位。同理，这七个团体在各省的分支都为地市级。同时，中央政府明确宣布，为了防止政府冗员，其他人民团体不得拥有行政级别[注19]。
中央还重申了一些国有企事业单位的副省部级别：约五十家大型国有企业集团（都在重工业、能源和通讯工业、国防工业），中科院、社科院等研究机构，十余所重点大学，数个重点医院，数个国家级博物馆、图书馆。[注20]同时，中央向地方下放了相当一批领导干部的管理权限[注21]。
二十多年来，中央主要用两个指标考核各省市的政绩。第一，当然是GDP的增长速度。第二，近年来显得越来越重要，就是吸引外商投资的数目；简而言之，就是看全球五百强企业有多少在该省投资。省市政府对下级政府的要求也是如此。这就是1979年以后中国经济迅速发展的组织路线。

第七节 国有企业的干部制度

在改革的头十年，国有企业改革进展不大。1981到1993年，国企干部占干部总数的约40%，人数从770万增加到1500万（图5-7）。在大约30万个国企中，3000多个为大中型企业，其中有数十个副省部级企业集团、300多个地市级大型企业、3000多个县团级中型企业。
1984年，在农村改革初见成效之后，中央决定展开城市经济体制改革。其中最为重要的改革就是“厂长负责制”，国有企业的厂长享有比以前大得多的权力，承担更大的责任。在这个大背景下，1985年，按照革命化、年轻化、知识化、专业化的要求，中央调整了三千多个大中型企业的领导班子[注22]。
厂长有权决定工资。从前，工资取决于干部在干部制度中的级别。现在，他们的工资取决于企业的效益。效益越好，工人和干部的工资就越高，反之亦然。可是，在非市场经济体制下，多数厂长并不乐于行使这项职权。结果，中央政府不得不为这3000多家国有企业建立统一的工资标准，包括二十四级干部和八级工人的工资，几乎和五十年代的模式相同。[注23]
1986年，中国颁布了针对所有国企工人的新劳动制度，[注24]明确提出工人和企业不再保持终身雇用的劳动关系，国有企业要实行劳动合同制。同时通过了《企业破产法》，[注25]规定资不抵债的企业必须破产。1988年，中国颁布了《全民所有制工业企业法》，用法律的形式总结了所有这些改革政策。[注26]但是这部企业法没有论及国企干部的地位，没有提到国企干部也可以被解雇或降级。
到1991年，改革继续进行。政府继续给企业放权，但也有所保留。工厂可以从工人中聘用干部，但这种聘用是暂时的，可以在聘用期满了以后续聘，但不算国家正式干部；这个工人的聘用干部身份只在聘用他或她的这个工厂有效。[注27]

? 第八节 ? 专业技术人员

专业技术人员的人数在这个时期大幅度增长（从772万到2596万）；专业技术人员占干部总数的比例从1980年的50%上升到1993年的70%。多数专业技术人员从事五种职业：教师、工程师、医务工作者、经济师、会计师（图5-8）。这一时期，全国一统的专业技术人员制度得以恢复和改革（表5-2）。
1978年邓小平掌权以后，中国进行了一次全国科技人员普查。结果很不乐观。当时中国每万人中只有三名科技人员，远低于发达国家(美国25人，日本23人，联邦德国19人)。而且，中国科研人员的水平也远远低于发达国家。[注28]为了赶超世界先进水平，中国需要培养大批科技人员。
在普查过程中，发现共有12359名科技人员在服刑或刑满释放（刑事犯罪，非政治原因），其中一小部分有高级职称。中央决定立即恢复刑满释放科技人员的工作，让他们回到原工作单位，恢复原来的干部级别和工资。对于在押科技人员，只要不是严重刑事犯罪（在中国，严重刑事犯罪指杀人、放火、强奸），立即释放，回到原单位，恢复原来的干部级别和工资。[注29]

表 5-2.? 专业技术人员职称一览表

 |  | 正高职 | 副高职 | 中级职称 | 初级职称 | 初级职称
工程技术 |  | ? 高级工程师 |  | 工程师 | 助理工程师 | 技术员
农业技术 |  | ? 高级农艺师 |  | 农艺师 | 助理农艺师 | 农业技术员
科学研究 |  | 研究员 | 副研究员 | 助理研究员 | 研究实习员 |
高校教师 |  | 教授 | 副教授 | 讲师 | 助教 |
建筑工程 |  | ? 高级建筑师 |  | 建筑师 | 助理建筑师 | 技术员
农业经济 |  | ? 高级农业经济师 |  | 农业经济师 | 助理农业 经济师 | 农业经济 技术员
统 ? 计 |  | ? 高级统计师 |  | 统计师 | 助理统计师 | 统计员
经济师 |  | ? 高级经济师 |  | 经济师 | 助理经济师 | 经济员
卫 生 技 术 | 医疗 防疫 | 主任医师 | 副主任 医师 | 主治（管） 医师 | 医师 | 医士
 | 药剂 | 主任药师 | 副主任 药师 | 主管药师 | 药师 | 药剂员
 | 护理 | 主任护师 | 副主任 护师 | 主管护师 | 护师 | 护士
 | 其他 | 主任技师 | 副主任 技师 | 主管技师 | 技师 | 技士

来源：《选编》, 1982, 5-218.

还有一部分专业技术人员（确切数字至今不祥），由于退休、退职、刑满释放、大跃进之后或文革期间被下放，闲散在社会上。中央决定鼓励和安排这些专业技术人员回到干部队伍中来，发挥他们的特长，为经济建设服务。[注30]
80年代初，全国一统的专业技术人员五级职称制度重新确立（表5-2），职称评定全面展开。到1983年底，共有590万专业技术人员。94000人（1.6%）具有高级职称，135万（25.7%）具有中级职称，432万（72.7%）具有初级职称。
律师成为专业人员一部分的过程很有意思。本来律师并不是专业技术人员金字塔的一部分。到1985年底，全中国只有不到两万名律师，社会并不认可律师是个正当专业。1985年中央认识到律师对法制的重要性，于是从企事业单位抽调了一批干部接受短期法律知识培训，转任律师。1988年，律师职称定为一级律师、二级律师、三级律师、四级律师、律师助理，列入专业技术人员序列。[注31]
军官也被划为专业人员。中国1955到1965年实行军衔制，但毛泽东在文革开始之前基于官兵平取消了军衔制。邓小平在1988年恢复了军衔制，取消了元帅军衔；设有一级上将军衔，但和平时期一般不授。

Degree学 | 起始军衔
大专 | 少尉
学士 | 中尉
硕士 | 上尉
博士 | 少校

1980年，中国采用了现代学位制度，即学士、硕士、博士。[注32]为了便于受过高等教育的人担任军官，中央明确规定了学位获得者的起始军衔[注33]。

第九节? 大专院校毕业生

1977年底，邓小平恢复高考，以理顺教育制度和干部制度。
停止高考的十一年，使全中国人民认识到教育正规化的重要性，而推荐上大学中广泛的走后门现象更令人深恶痛绝。一些著名科学家和教授则公开抱怨高等教育的质量由于没有高考受到了严重损害，新生文化水平参差、质量大幅度下降，因而全社会强烈要求恢复高考。
1977年8月13日，按照邓小平的指示，中央为恢复高考召开了全国工作会议。这个会议持续了44天，研究高考的内容和形式。当时全国纸张短缺，中央决定调用原先预备印制毛泽东选集第五卷的纸张印刷高考试卷。
恢复后的全国高考于1977年12月开考。超过1385万考生，即1966到1977年所有初高中毕业生的三分之一，竞争29万新生名额，[注34]录取率只有2%。这样激烈的竞争持续了三年多，直到中央逐渐提高了考生的年龄限制；先是从四十岁改到三十五岁，到80年代中期逐步改回到二十五岁。
1977、1978、1979三年期间，共有88万人通过了全国高考（新三届），录取过程非常公正，很少出现腐败现象。[注35]当今中国的部长、省长、将军、大学校长超过一半来自新三届。
更多的人渴望接受高等教育。广播电视大学是一种基于媒体的“没有围墙的大学”，学生通过广播和电视完成所有课程。学生一门一门地修课和考试，直到完成入学考试。学生一门一门地通过全国考试。这个过程很艰苦、很费精力。参加学习两年以后，1980年，数万名第一届毕业生得到大专学历。教育部明确规定，这些毕业生不能自动转干；根据工作需要，既可以当工人，也可以当干部；但只有当单位接收完国家分配的大专毕业生和转业干部后，才能转干。[注36]
1983年，共有高等学校毕业生二十八万多人，而各部和各省、市、自治区要求分配毕业生五十七万多人。[注37]但中央重申，广播电视大学毕业生既可以当干部，也可以当工人，[注38]在接下去的几年里，求大于供的情况仍然非常严重。
1984年，国务院在通知中说，在中央各部委接收的一万名大学生中，许多人没有基层工作经验，不利于国家的长治久安。今后中央机关不再从应届毕业生中进干部，而应择优选用具有三年以上基层工作经验的大学毕业生。[注39] ?
1980年起，留学生日益增多。在最初的两年里，中国共送出五千名留学生。为了鼓励留学生学成之后回祖国，中央规定留学生出国期间连续计算干部工龄，且归国人员可以在干部制度中获得相对较高的起点。但是，主要由于中国的工资太低，比美国低将近五十倍，很多留学生不愿意回国。这种情况直到2000年才改变，这是下一章的一个重要议题。

第十节 其它

和文革前相同，由于社会经济高速发展，大专院校毕业生供不应求，政府不得不从其他途径录用基层干部。在官方统计中，这些既非大专院校毕业生又非军队转业干部的新干部被归入“其它”（图5-5）一类。在80年代的初期和中期，“其他”干部主要来自城市高中毕业生。在八十年代末期和九十年代初期，许多“其他”干部是“五大毕业生”（图5-5和图5-10）。
八十年代初，对于某些专业人员的需求量大而且急迫。中央对这些紧急需求逐案审批。例如，在1980年，为了解决中医队伍后继乏人，卫生部、国家劳动总局联合通知，从集体所有制和散在城乡的中医中吸收10000名中医药人员。[注40]其它的例子包括：

1980年
中国银行，2000人，《选编》，1980（4-68）
中国农业银行，数千人，《选编》，1980（4-72）
中国人民银行，数千人，《选编》，1980（4-76）
中国建设银行，5000人，《选编》，1980（4-81）
1981年
海关，数百人，《选编》，1981（4-98）
税务系统，80000人，《选编》，1981（4-106）
中国建设银行，413人，《选编》，1981（4-112）
1982年
劳改系统，数万人，《选编》，1982（5-24）
海关，数千人，《选编》，1982（5-32）
1983年
银行系统，13000多人，《选编》，1983（6-145，147）
1984和1985年
税务系统，40000人，《选编》，1984（7-69）
各级人民检察院，28000人，《选编》，1984（7-72）
各级人民法院，42000人，《选编》，1984（7-77）
1985年
海关，2127人，《选编》，1985（8-62）
中国工商银行，5000人，《选编》，1985（8-71）
中国建设银行，2800人，《选编》，1985（8-76）
中国农业银行，12000人，《选编》，1985（8-79）
中国工商银行，12000人，《选编》，1985（8-109）

这个清单绝对不完整。在大多数情况下，大专毕业生和转业干部远远不够，大多数新干部都是从正常渠道以外录用的。各系统、各地方自行录用新干部，但录取方法大同小异。考生必须小于二十五岁，在某些情况下，年龄被适当放宽到三十岁；考生必须身体健康（残疾人通常不被考虑），大多要求男性身高必须超过一米六五，女性超过一米五十八；考生必须有高中或同等学历；最重要的是，考生必须有城市户口，即必须是城市高中毕业生。
1987年，中央政府停止了几年来大规模在城市高中毕业生中招考干部的做法。几项重要的政策变化是：第一，原则上不再从社会上招干,应主要从大专院校毕业生和转业干部中录用干部；第二，有些需要加强的部门，其基层单位如确需从社会上招收少量干部，应主要从“五大毕业生”、自费走读大学毕业生和职业高中毕业生中择优录用或聘用；第三，原则上不再从工人中录用干部。[注41]
1982年，中央批准把井下坑道以工代干的矿工转为正式国家干部，由此开了把文革中以工代干的工人转为正式国家干部的先河。到1984年，450万以工代干的工人中，350万转为正式国家干部（其余100万回去当工人），见图5-5。
另一个棘手的问题是乡政府的干部。第二章讨论过，中国自古以来有三级完整的政府：中央、省、县。民国期间（1912-1949），国家政权延伸到乡一级（乡公所），新中国（1949年以后）确立了乡政府。1958年，全国农村成立了人民公社，其规模大体相当于乡。1979年邓小平掌权以后，（在包产到户以后）撤销了人民公社，重建乡政府。到1986年，人民公社全部撤销，乡政府重建完毕。这里一个突出的问题是乡级政府工作人员的编制问题。乡长和主要工作人员属于正式国家干部序列，但一些辅助工作人员的身份含糊不清。1986年，中共中央、国务院通知：从农村优秀人才中聘用干部的制度要继续坚持，并不断总结经验、使之完善。基层干部应做到能上能下，能官能民。[注42]但中央没有明确聘用干部的工资从哪里来。
1991年，中组部、人事部下达了关于坚持乡镇干部选聘制的通知：乡镇干部不终身任职，各地区可以在坚持乡镇干部选聘制的前提下，择优录用部分选聘制干部。每年录用的数量由各省（自治区、直辖市）组织人事部门根据实际需要和可能做出计划，向中央组织部、人事部写出专题报告，经综合平衡后批准执行，各地不得突破批准的录用数额。[注43] 录用干部的标准不很明确；80年代末期以后，录用名额也越来越少。这项政策的弊端很快就显现出来了。1992年，中央明确规定，录用对象是乡镇机关编制定员和增干计划以内，经县以上组织人事部门批准的选聘制干部中担任乡镇党委正、副书记和正、副乡镇长满三年以上的人员。[注44]但没有明确的政策或法律规定乡政府究竟可以录用多少选聘制干部，应该付给选聘干部多少工资；更重要的问题是，选聘制干部的工资从哪里来。
1989年6月1日，中组部和人事部联合发文，总结了七九年以后的干部录用制度经验教训。文件明确规定，从1989年开始，国家干部和国企工人的人数都要减少，而不是增加。县级以上党政机关不再新增干部名额，鼓励国有企业接收更多的大专院校毕业生和转业军官。从此以后，增干指标主要用于接收大专院校毕业生和军队转业干部，不再从城市高中毕业生中吸收干部。违规录用干部的地方领导要受到处分。国有企业不能从工人中录用干部。为鼓励国家统一分配大中专毕业生和军转干部到急需人才的集体和乡镇企业去，允许到那里工作的上述人员，保留其全民所有制职工（干部）身份，其档案由各级人事部门负责管理，而不是由所在集体或乡镇企业保管。这份文件作为一个转折点，预示着后来的改革。[注45]这项改革地实施是四年以后的事情。

注：

[注1] http://www.usconsulate.org.hk/uscn/docs/jc/720227.htm
美国驻香港领事馆

[注2] 毛泽东和周恩来病重，邓小平主管日常工作

[注3] http://www.usconsulate.org.hk/uscn/docs/jc/790101.htm
美国驻香港领事馆

[注4] http://www.usconsulate.org.hk/ustw/geninfo/tra1979.htm
美国驻香港领事馆

[注5] http://www.usconsulate.org.hk/uscn/docs/jc/820817.htm
美国驻香港领事馆

[注6] 《社会学研究》第16卷, 第五号, 2001年9月, 69.

[注7] 《邓小平文选》第二卷: 1975-1982. 北京：外文出版社，第326-327页。

[注8] 《选编》1983, 6-71.

[注9] 《选编》1983, 6-109.

[注10] 《选编》1983, 6-122.

[注11] 《选编》1983, 6-268.

[注12] 《选编》1983, 6-331.

[注13] 《选编》1981, 4-812; 1983, 6-9; 1989, 12-62.

[注14] 《选编》1986, 9-226.

[注15] 《选编》1984, 7-91.

[注16] 《选编》1990, 13-7.

[注17] 《选编》1985, 8-575.

[注18] 《选编》1985, 8-163.

[注19] 《选编》1983, 6-286; 1985, 8-562.

[注20] 《选编》1988, 11-4, 11-7.

[注21] 《选编》1990, 13-39.

[注22] 《选编》1985, 8-141.

[注23] 《选编》1985, 8-539 to 560; 1989, 12-397; 1990, 13-423.

[注24] 《选编》1986, 9-41, 9-53.

[注25] 《选编》1986, 9-245.

[注26] 《选编》1988, 11-702, 11-721; 1989, 12-397; 1990, 13-423.

[注27] 《选编》1991, 14-515.

[注28] 《选编》1978, 1-223.

[注29] 《选编》1978, 1-232.

[注30] 《选编》1980, 1-235.

[注31] 《选编》1988, 11-463.

[注32] 《选编》1980, 1-373.

[注33] 《选编》1988, 11-13.

[注34] 《选编》1981, 4-350.

[注35] 同上

[注36] 《选编》1882, 5-177.

[注37] 《选编》1983, 6-383.

[注38] 《选编》1983, 6-391.

[注39] 《选编》1984, 7-224.

[注40] 《选编》1980, 4-89.

[注41] 《选编》1987, 10-15.

[注42] 《选编》1986, 9-203.

[注43] 《选编》1991, 14-45.

[注44] 《选编》1992, 15-17, 29.

[注45] 《选编》1989, 12-43.


中国社会分层的结构与演变 第六章

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

第六章 中国的社会分层与干部制度 1993年之后

第一节 邓小平南巡

1992年一月到二月间，邓小平南巡, 沿途同地方领导谈话，试图为中国建立一种理性而合适的社会经济发展模式。其时，中国的国际、国内形势出现剧变。从1979年开始，邓就主张实行市场经济，这时面临两个挑战。
此时八十八岁的邓小平已不担任任何官方职务，但他决心为共和国的前途命运确保改革开放的正确方向。和毛改变北京政治气候的做法一样（Qiu, 1999），邓乘专列离开北京，一路向南，在上海、武汉、深圳作了停留。他在深圳公开此行，在珠海召开了中央军委会议。立即召开政治局会议学习邓小平南巡讲话，号召全国贯彻执行。邓回北京之后，而邓的改革开放政策作为基本国策从此变得毫无异议。1992年底，党的十四大正式把邓小平理论确立为中国的官方意识形态。
市场经济和检验真理的标准是邓小平南巡讲话的两个主题。首先，邓很明确，中国必须迈向市场经济；不要拘泥于姓社还是姓资。他认为，“计划多一点还是市场多一点，不是社会主义与资本主义的本质区别。计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场。计划和市场都是经济手段。”[注1]
第二，改革开放姓社还是姓资？这个问题远远超出了经济范畴。是姓社还是姓资？什么是正确的，什么是错误的？这个问题必须回答：

改革开放迈不开步子，不敢闯，说来说去就是怕资本主义的东西多了，走了资本主义道路。要害是姓“资”还是姓“社”的问题。判断的标准，应该主要看是否有利于发展社会主义社会的生产力，是否有利于增强社会主义国家的综合国力，是否有利于提高人民的生活水平。[注2]

“要害”是不要纠缠姓社姓资，努力发展中国的生产力。这就是著名的“三个有利于”理论。只要符合“三个有利于”的事，就放手去做，不要管他姓社姓资。直到今天，这还是中国的官方意识形态。
邓的1992南巡讲话里并没有新观点，仅仅是重复他在过去十四年里说过的话。南巡的重要性在于，直面苏联解体和人民日报连篇累牍的批评，邓小平不但重申了他献身中国现代化建设的执著，更表现了他的大智大勇。他稳定了人心，消除了国内外对新中国发展方向的疑虑，再次确立了建立市场经济和利用经济全球化的基本国策。
邓小平南巡以后，中国加速走向市场经济。十年以后，2003年10月21日，中共中央通过了《关于完善社会主义市场经济体制若干问题的决定》[注3]，总结了1979年以来中国建立市场经济的经验教训，提出了此后十年进一步完善市场经济的主要任务，并为在二十一世纪上半叶在中国实现工业化、城市化、民主化勾画了蓝图。

第二节 国内外政治经济形势

1978到2004年，中国经济以平均每年9.4%的速度增长。截至2004年，中国经济排名世界第六[注4]，并为第三大贸易国。中国决心到2020年人均收入达到3000美元，国民生产总值达到4万亿美元，为2000年1万亿美元的四倍（翻两番）。[注5]《世界银行发展报告2005》展示了中国经济在世界上的地位：

 | 2003 国民生产总值 （十亿美元） | 2003 人均收入 （美元）
世界 | 36,356 | 5,500
美国 | 10,881 | 37,610
日本 | 4,326 | 34,510
德国 | 2,400 | 25,250
英国 | 1,794 | 28,350
法国 | 1,747 | 24,770
意大利 | 1,465 | 21,560
中国 | 1,409 | 1,100
西班牙 | 836 | 16,990
加拿大 | 834 | 23,960
墨西哥 | 626 | 6,230
韩国 | 605 | 12,020
印度 | 598 | 530
澳大利亚 | 518 | 21,650
荷兰 | 511 | 26,310
巴西 | 492 | 2,710
俄国 | 433 | 2,610

（第256-261页）[注6]

中国的生产力得到了长足的发展。首先，从八十年代中期开始，粮食供应和其它主要农产品实现了历史性的转变，从长期短缺变成敞开供应，丰年有余，再无饥馑。这得益于农业生产力的空前发展，包括农村道路建设和农电力供应设施的建设。

注：按当年价格计算。
来源：1．《中国统计年鉴2004》第53页
2．《中国日报》2005年3月1日第11版。

农业生产力的不断增长更得益于其他几个因素。为了消除粮食短缺和自然灾害引起的饥荒，新中国在20世纪努力发展农业生产力。通过培育良种和进口农用化肥成套设备，粮食亩产增加一倍以上。农业机械得到发展，拖拉机和脱粒机普遍使用。从建国到70年代，农田水利基本建设一直是国家基本建设的重点，在南方和北方都造就了一批旱涝保收的良田。家庭联产承包责任制取代了效率不高的人民公社，大大调动了农民的生产积极性，肉类、食油、水果的产量因而大大提高。
公共基础设施也是建设重点。1998到2003年，政府发行了20000亿人民币国债，用于修建水坝、铁路、公路、码头、机场、电信。很快，中国电话用户达到5.32亿，居世界第一；[注7]99.8%的乡镇和96%的行政村通了公路。[注8]

注：按当年价格计算。
来源：1．《中国统计年鉴2004》第53页
2．中国日报，3/1/2005，第11页。

这些举措获得了丰厚的回报。2003年，中国超过日本成为第二大石油进口国，仅次于美国。同年，中国成为世界最大的移动电话、彩电、显示器生产国。[注9]这些技术热潮在中国创造了八千万网民，创造了新一轮亚洲科技浪潮。[注10]
第三节 1993年以后的中国社会分层

1993年之后，农民阶级继续消亡，工人阶级稳步增加，资产阶级迅速增长，干部阶级开始分化。最重要的变化是，在短短十年间，国企工人从七千二百万减少到二千九百万。
1993年之后，中国城市社会分层发生了剧烈变化（图6-3）。国企工人不再是工人贵族。1996年以后的改革使得大部分的国企工人和城市大集体工人在短短五年间消失了！国企工人的人数从七千二百万减少到二千九百万，城市大集体工人从三千四百万减少到一千万。那些减少的工人，大部分转移到了城市私有企业。图6-3生动地展示了中国国有企业员工所占比例迅速下降到全部劳动力的八分之一。
1993到2003年，农民人数从3.4亿减少到3.12亿，而农民工从1.45亿增加到1.76亿。简单比较见图6-3和图7-1可知，中国城市化严重滞后于中国工业化。没有城市化的同步发展，中国的工业化最终会停滞不前。城市化的滞后源于过时的户口制度，这将在下一章详加讨论。
这个时期，干部人数只增加了几百万。因为中央政府在干部人数达到4000万时，决定从此冻结干部人数。这里要注意两点：第一，在4000万干部之外，挂靠在人才市场上，有1300多万准干部在非国有部门工作（2002年数字）。第二，在干部与准干部中，有700万到900万人成为新兴资产阶级的一部分。
在图6-3里，资产阶级只是个小点，几乎看不到。根据不同的研究估计，中国GDP的70%至85%来自中国资产阶级的非公有企业。根据官方统计，资产阶级（私有企事业主）的人数从1993年的50万增加的2003年的700万，这个数字偏低了。根据更为可信的估计，2003年应该在1000万至1500万之间。这将在第八章详加讨论。

来源：1．《中国干部统计50年1949-1998》第1页
2．《中国统计年鉴2004》第126-127页和第150页
3．《人民日报（海外版）》2002年10月11日第1版
注：2002和2003年的干部人数为估计值，4000万。
第四节 1993年公务员制度

1993年，公务员制度取代了党政干部制度。基本原则是要适应市场经济的环境，总结1949年以来干部人事管理制度的成功经验并使之规范化，吸收借鉴一些发达国家公务员制度的合理部分，特别是美国的经验。
表6-1十分详细地展示了1993年的公务员制度及其十五个级别。几个特点值得注意。首先，职务越高，对应的级别越高，但级别的跨度越小；职务越低，对应的级别越低，但级别的跨度越大。使基层公务员在不提升职务的情况下也能够不断提高级别和工资，有利于鼓励这部分公务员在本职岗位上安心工作。[注11]
此外，这项制度具有科学的激励竞争机制。公务员工资制度以“贯彻按劳分配的原则”为指导思想，以“职级工资制”为具体形式。公务员职务分设为领导职务和非领导职务两个序列。非领导职务序列的设置，为不担任领导职务人员的成长和发挥作用创造条件，更好地调动他们的积极性。
根据1993年公务员制度，乡镇级以上的国家公务员实行交流制度，交流包括调任、转任、轮换和挂职锻炼。调任，是指国家行政机关以外的工作人员调入国家行政机关担任领导职务或者助理调研员以上非领导职务，以及国家公务员调出国家行政机关任职。国家公务员调出国家行政机关后，不再保留国家公务员的身份。转任，是指国家公务员因工作需要或者其他正当理由在国家行政机关内部的平级调动（包括跨地区、跨部门调动）。轮换，是指国家行政机关对担任领导职务和某些工作性质特殊的非领导职务的国家公务员，有计划地在两任或多任期满后实行职位轮换，这项做法从古代一直延续到今天。挂职锻炼，是指国家行政机关有计划地选派在职国家公务员在一定时间内到基层机关或者企业、事业单位担任一定职务，使公务员取得基层工作的经验，得到锻炼。挂职锻炼期满，公务员回到原单位。[注12]
回避制度是历朝历代沿用的一项重要制度，强调县、地、省级官员不得在原籍任职。过去二十年里，在实践中这也是一项不成文的制度。有学者呼吁重新正式建立回避制度。现在，正是成文的回避制度规定，国家公务员担任县级以下地方人民政府领导职务的，一般不得在原籍任职。

表 6-1. 1993年体制的结构

 | 公务员 | 军队 | 国有事业单位和专业技术人员 不是公务员，但仍是国家干部。参见表5-4 | 国有企业 不是公务员，但仍是国家干部
一级 | 国家主席、国务院总理、全国人大委员长、全国政协主席、国家副主席、中纪委书记，政治局常委 | 军委主席、军委副主席 |  |
二级 (二层) | 副总理、政治局委员、最高法院院长、最高检察院检察长 二至三级 | 军委四总部 海军、空军、二炮，大军区正职 |  |
三级 (四层) | 省（自治区、直辖市）委书记，省长，中央各部部长 三至四级 | 大军区副职， 集团军正职 | 中国科学院、中国社会科学院 |
四级 (五层) | 省（自治区、直辖市）委副书记，副省长，中央各部副部长，十六个副省级城市的市委书记。市长 四至五级 | 集团军副职 | 十所重点大学 | 44个国家大型骨干企业集团
五级 (五层) | 地（市、洲、盟、直辖市的区）委书记、巡视员 五至七级 5-7 | 师 | 有权授予学士及以上学位的大学校长、教授、高级工程师、 主任医师 艺术一级 | 大型国有企业
六级 (六层) | 地（市、洲、盟、直辖市的区）委副书记、助理巡视员 六至八级 | 副师 旅 | 大专及以下学院 |
七级 (六层) | 处长、县委书记、县长，调研员 七至十级 | 副旅 团 | 副教授 高级工程师、副主任医师、 中学高级教师、艺术二级 | 中型国有企业
八级 (六层) | 副处长、县委副书记、副县长，助理调查员 八至十一级 | 副团 |  |
九级 (六层) | 乡镇党委书记、乡镇长，科长、主任科员 九至十二级 |  | 讲师、工程师、主治医师、中学一级教师、小学高级教师、艺术三级 |
十级 (六层) | 乡党委副书记、副乡镇长，副科长、副主任科员 九至十三级 | 营 |  |
十一级 (七层) 博士的起始级别 |  | 副营 |  |
十二级 (七层) 硕士的起始级别 |  | 正连 副连 |  |
十三级 (七层) 学士的起始级别 | 科员 九至十四级 | 排职 | 助教、助理工程师、医师、小学一级教师、艺术四级 |
十四级 (八层) 大专毕业生的起始级别 |  |  | 技师 中学三级教师、医士、护士、小学二级教师、艺术五级 |
十五级 (八层) 职校毕业生的起始级别 | 办事员 十至十五级 |  | 小学三级教师、 |

来源: 《选编》1993 （16：5-324）。

1993年公务员制度使用标准化的计算公式，参考了包括社会经济和人口在内的各种指标，对全国的市、县、乡镇进行分类。城市根据市区总人口、市区非农业人口、市区面积、建成区面积、市辖区个数、市区财政预算内收入、国内生产总值，从高到低将市分为一类市、二类市、三类市。县根据人口、面积、工农业总产值、财政预算内收入分为一类县、二类县、三类县、四类县。乡镇根据人口、社会总产值、土地面积作分为一类乡镇、二类乡镇、三类乡镇。[注13]分类决定了政府规模和主要领导人员的级别。中央规定了省、三种地市、四种县、三种乡镇党政机关所设工作机构的名称和公务员数量。[注14]
根据计划，1993年的公务员制度将于三年内在全国实施。1997年十二月，中组部、人事部联合发文[注15]，提出在全国全面展开乡镇机关实施国家公务员制度和参照管理工作的意见。文件提出要严格控制聘用乡镇干部的数量，并要求采取措施吸引大中专毕业生到乡镇机关工作。文件要求，乡镇政府要停止聘用临时干部，强调只有县政府有权划拨乡镇政府聘用临时干部的名额。显然，许多乡镇没有执行这些规定，录用了大量临时工作人员。
经过1993、1998和2003年，政府结构逐渐调整到符合现代市场社会的要求。各种政府机构的工作人员都被纳入公务员制度，这些机构包括：党委、政府、人大、政协、工会、共青团、妇联、八个民主党派、科协、文联、作协、记协和一些其他组织。[注16]中央政府的总体结构如下，地方行政机关的构架大体相同。

中央军委(主席)
党的总书记
国家主席
全国人大（委员长）
国务院（总理）
全国政协（主席）
中纪委（书记）
（与美国政府三权分立不同，在中国，党、政府、人大、政协和纪检委合称“五大家”。近来法院和检察院的地位有所提高。）
中共中央政法委
最高法院
最高检察院
国防部
中共中央组织部
中共中央办公厅
国务院办公厅
外交部
国家发展和改革委员会
国有资产监督管理委员会
中共中央宣传部
中共中央统战部
财政部
中国人民银行
商务部
公安部
国家安全部
人事部
建设部
农业部
铁道部
交通部
水力部
信息产业部
科学技术部
卫生部
国土资源部
文化部
监察部
司法部
民政部
国家民族事务委员会
国家人口和计划生育委员会
审计署
二十多个国务院直属机构，如国家税务总局、国务院台湾事务办公室、国家统计局、国家环境保护总局、国家体育总局、国家食品药品监督管理局、国家地震局等。
全国总工会
共青团中央
全国妇联
八个民主党派和工商联
二十多个具有部级级别的“非政府”机构，包括基督教三自爱国会、中国佛教协会、中国伊斯兰教协会、中国道教协会。

如同历朝历代，所有省级政府分支机构都接受双重领导。专业工作遵循中央对口各部的规章、文件和指导。而在人事和财政方面，它们受省委和省政府的领导。下级政府同理。如，县政府的结构（包括县级市，或者地级市的辖区）和地级市相比，除了略少几个部门，几乎相同。县级政府的部门也接受双重领导，即同时受所属地市对口部门和县级党委、政府的领导。

第五节 1993年以后的干部统计

从1998年开始，中央决定干部零增长（图6-4）。要求新录用的干部主要来自大专院校毕业生，尽量减少其他来源（图6-5）。
一些干部到龄退休了。1993年以前，干部减员的原因主要是退休和病故。邓小平南巡以后，1993年兴起了一股干部下海热。1998年朱镕基担任总理之后干部下海热又热了一下（图6-6）。一些干部成了私有企事业主。吴晓刚和谢宇（Wu and Xie, 2003）发现，“下海”干部的收入比没有下海的干部高50%。但大多数干部并没有因此下海。
一些国企干部转到党政机关。一些党政干部和国企干部转到事业单位（图6-7）。多数干部成为专业技术人员，即五种专业人员之一：教师、工程师、医务人员、经济师或会计师。（图6-8）.
县级和乡镇级干部的百分比继续上升（图6-9）。这一方面是由于农村地区快速的经济增长。另一方面，也由于基层政府不合理的机构膨胀。后者增加了农民的负担，在一些欠发达地区，情况变得越来越不可容忍。
高中以下学历的干部一年比一年少。一如既往，现在中国干部由中国教育精英构成，多数具有大专以上学历（图6-10）。党员干部的比例一直维持在40%左右（图6-11）。女干部的人数持续稳步上升（图6-12）。少数民族干部的比例接近7%，略低于少数民族在全部人口中所占比例（图6-13）。

来源：1．《中国干部统计50年1949-1998》第1页
2．《人民日报（海外版）》2002年10月11日第1版
注：1999和2000年的数值为估计值

来源：《中国干部统计50年1949-1998》第35页

来源：《中国干部统计50年1949-1998》第35页

来源：1．《中国干部统计50年1949-1998》第2页
2．《人民日报（海外版）》2002年10月11日第1版
注： 1．在所有官方统计里，中小学属于事业单位。为了便于理解，这里对中小学教师和事业单位干部作了区分。
2．2001年的统计数据里，事业单位包含中小学教师。

来源：《中国干部统计50年1949-1998》第23页
注： 为了图表的简洁，一些类别由于人数太少而未被加入。1998年，这些类别为翻译和口译（46900人）、律师和公证人员（29300人）、广播电视工作者（17100人）、体育工作者（27600）、工艺师和画家（24800）。

来源：《中国干部统计50年1949-1998》第3页

来源：《中国干部统计50年1949-1998》第14页
注： 1.由于干部教育程度的快速提高，1980到1995两次改变了分类方法，所以本图只包括1995到1998年的数据。
2. 因为人数太少，研究生在图中很难看出。1998年仅有34.14万人。

来源：《中国干部统计50年1949-1998》第12页

来源：《中国干部统计50年1949-1998》第12页

来源：《中国干部统计50年1949-1998》第12页

第六节 国有企业的干部制度

从1993到2001年，国企干部从1507万减少到1246万（图6-7）。1993年公务员制度明确把公务员同国企干部和事业单位干部区分开来，尽管后两者仍旧是国家干部。从理论上讲，国企干部归企业独立管理，就像发达国家的企业一样。
1994年，中组部、人事部通知各级组织人事部门，三十一个试点企业集团的党委（党组）书记、董事长、总经理任职期间享有副部级政治待遇，[注17]尽管同时通知该政治待遇只涉及干部个人行政级别，不包括工资等生活待遇，不涉及企业集团的级别，也不涉及内部机构及各层次企业成员的级别。
1997年5月，国务院同意国家经贸委关于国有企业改革“抓大放小”的意见。[注18]国务院确定的大型试点企业集团由57家扩大到120家。集中精力抓好三百个大型（地级）国有企业和三千个中型（县级）国有企业。对于三十多万个国有小企业（乡镇级或以下），各地要从实际出发，因地制宜，采取改组、联合、兼并、股份合作制、租赁、承包经营、出售和破产等多种形式，进一步放活国有小企业，加快其改革与发展的步伐。
1999年9月，十五届四中全会讨论通过了《中共中央关于国有企业改革和发展若干重大问题的决定》。[注19]这个决定非同寻常，在理论和实践上总结了中国国有企业的过去、现在、未来，系统化了过去的改革政策。决定用三年左右的时间，使大多数国有大中型亏损企业摆脱困境，并在2010年前，基本完成战略性调整和改组，建立比较完善的现代企业制度。国有大中型企业尤其是优势企业，易于实行股份制的，要通过规范上市、中外合资和企业互相参股等形式，改为股份制企业，发展混合所有制经济，重要的企业由国家控股，董事长和总经理要成为现代企业家（大多数大型国有企业，党委书记任董事长）。但是，在国有企业中任职的干部的实际地位含糊不清。[注20]
2000年9月，国家经贸委发出了《国有大中型企业建立现代企业制度和加强管理的基本规范（试行）》。文件明确提出改革人事制度，打破“干部”和“工人”的身份界限，企业内部各级管理人员必须实行公开竞聘、择优聘用、定期考核，并实行任期制，不称职的必须及时从管理岗位上调整下来，形成管理人员能上能下的机制。[注21]
2001年1月，中组部在《中央企业工委关于国有重要企业领导人员培训有关问题的通知》中重申了44户中央管理的国有重要骨干企业的董事长、总经理、党委书记的行政级别。[注22]文件通知44户中央管理的国有重要骨干企业的董事长、总经理、党委书记参加作为省部级干部进修班的中央党校进修一班学习，和部长、省委书记和省长们一起学习和讨论国际国内政治经济形势、科学技术、法律制度、军事和社会思想。
2001年三月，国家经贸委、人事部、劳动和社会保障部提出《关于深化国有企业内部人事、劳动、分配制度改革的意见》。[注23]《意见》取消了企业行政级别，企业不再套用政府机关的行政级别，不再比照国家机关公务员确定管理人员的行政级别。打破国有企业中“干部”和“工人”的界限，变身份管理为岗位管理。国有企业干部的身份正式开始瓦解。
按照计划，国有企业最终将不再有干部。但是，官方统计表明，截至2001年12月，1246万国有企业中的干部仍是国家干部，人数仅比几年前减少了二百万（见图6-6）。可见从计划到现实仍需时日。
国资委进来一项重要工作时向海内外公开招聘196个国有骨干企业的高管理人员。[注24]2003年下半年，国资委任命七名外国人担任六个国有骨干企业的副总经理和总会计师。共有463人应聘，经过评定，约一百人有资格参加笔考。经过笔试淘汰，更少的人获得面试机会。[注25]2004年6月，国资委公开招聘22个国有骨干企业的23个高级管理岗位。此后，越来越多的国有骨干企业启动类似的程序聘用海外高级管理人员。2004年，国资委启用了一套为国有企业总经理设计的市场导向的评估体系，将他们的工资收入和企业的盈利直接挂钩。[注26]

第七节 事业单位的干部制度

由于实施1993年公务员制度和国企改革，一些党政干部和国企干部转到事业单位，1993到2001年，事业单位干部人数从1525万增加到2146万（图6-7）。1999年以前，人事部每年下达事业单位增干指标和职称晋升指标。从1999年开始，人事部不再下达指标。事业单位只能利用自然减员、调出、解聘空出的名额今人和晋升职称。事业单位必须严格控制聘任数量，没有空缺不得晋升或聘用专业技术人员。[注27]
在理论上，专业技术人员从此以后也可以被解聘。1999年8月，劳动与社会保障部、财政部和人事部联合发文要求事业单位参加失业保险，这样事业单位如有必要便可以解雇专业技术人员。文件同时通知，事业单位养老保险制度改革办法将要出台，所有事业单位届时都要参与养老保险社会统筹。[注28]
2000年三月到七月间，中组部、人事部和教育部发布《关于深化高等学校人事制度改革的实施意见》。高校的人事制度改革主要包含以下七点。首先，上级主管部门核定高校编制总数，高校要在编制总数内合理确定人员结构比例，优化教职工队伍，努力提高生员比和生师比，大幅度提高教师占教职工的比例。第二，努力扩大选人视野，尽可能地在较大范围内选拔担任学校领导职务的合适人选。第三，废除终身聘用制。第四，实行在学研究生的助教、助研、助管的“三助”制度等多种途径，提高办学效益。第五，大专院校可以解聘教师。第六，建立重实绩、重贡献、向高层次人才和重点岗位倾斜的分配激励机制。第七，新人新办法，老人老办法。[注29]
许多中国留学生在美国或其他发达国家取得博士学位。主要由于国内工资太低，多数留学生不愿回国。2000年以后，这种情况骤然改变。由于事业单位工资和奖金骤然提高，留学生们开始回国抢位子。
2000年起]，中国的大学开始给教职员发树木很大的年终奖。年终奖因地区和学校有所不同。以一所全国十大重点学校之一的大学为例（大学名称被原作者略去），年终奖可分为三类十二级：

第一类（400人）
1 250000元
2 242000元
3 235000元
4 30000元
第二类（880人）
5 26000元
6 22000元
7 18000元
8 15000元
9 12000元
第三类（1220人）
10 9000元
11 6000元
12 3000元

第一类是校领导，正教授、各院系领导和主管。第二类是普通教师和行政人员（干部）。第三类是重要工作人员（国有工人）。在公立大学工作的农民工不设年终奖。
年终奖不是收入的全部。国家职工有国家工资。教授的工资是每年二万元左右。一般教师按教课时算，有“课时费”，每年约一万到三万元。有些教授从国家、省、大学、国有企业、私有企业、外国企业获得研究经费。许多教授还有兼职。[注30]
这些年终奖在中国是很令人惊讶的收入。中国国家主席的工资是每月四千元。在北京，雇一个保姆每月五百到七百元。2003年，中国人均GDP为1100美元，美国为37610美元。付给中国名校教授每年二十五万元年终奖，相当于付给美国名校教授一百万美元年终奖。加之，所有事业单位仍然在修建住宅，并以市场价的三分之一出售给教授们。
不是所有的中国大学都像这所名校一样有钱。2002年，一所内地的法学院，第一类到第三类的年终奖分别是50000元、45000元和40000元。教授们开始购买汽车。但这并没有改变这样一个事实，即世界100强大学里没有一所中国大学。造成这种差距的原因，被认为是不合理的人事制度。
北京大学的人事制度改革开了先河。北京大学不再允许本校毕业生留校任教。本校毕业的博士生要到本校任教，必须先去校外工作，然后调回。根据新的规定，讲师可被聘六年，其间有两次机会申请晋升为副教授。副教授可被聘九到十二年，其间有两次机会申请晋升教授。第二次申请未能通过的人在第二年均不能续聘。校领导公开称这是学习美国的经验，并进一步解释说：“同美国大学只给教师一次机会相比，两次机会已经十分宽松了。”
改革的结果是，三分之一现任讲师和副教授的必须解聘。年轻教师抗议正教授可以享受终身聘任。拥有一千多名正教授的北京大学，面临着许多不合格的教授无法解聘的困境。
这场改革并不仅限于大学。所有事业单位都必须进行人事制度改革，实行聘用制。首先，聘用制取代干部身份终身制。第二，改革事业单位领导人员委任制，在选拔任用中引入竞争机制。第三，为适应中国加入世贸组织，逐步建立职业资格注册管理制度，实行职业准入控制。第四，事业单位将被分成三部分：国家事业单位、部分依靠国家拨款、完全独立于国家拨款。那些完全独立的事业单位在人事政策上更少束缚。最后，高薪聘用拔尖人才，实行一流人才、一流业绩、一流报酬。[注31]2002年，人事部提出了更为详尽的《关于在事业单位实行人员聘用制度的意见》。[注32]

第八节 专业技术人员

1993到1998年，专业技术人员的人数从2600万增加到2880万（图6-8）。在1998年，71%的干部是专业技术人员。1993年体制强调，优秀人才应该破格提拔，不要论资排辈，要重奖有突出贡献的专业技术人员，上不封顶。专业技术人员地位优越，与1989年以前不同，1993年以后专业技术人员与工人、农民相比，收入水平和生活质量均有大幅提高。
1992年以后，中国非公有经济的生产力在短短十年间增加到GDP的三分之二。超过1200万大专院校毕业生和国家干部到非公有部门工作；1995年，人事部和科技部联合发文，[注33]要求在省、自治区、直辖市职称改革领导小组或人事（职改）部门统一领导下，由当地各人事部门负责办理评定民营企业人员专业技术职称（资格）。评定的职称是国家承认的正式资格。同理，农业部和人事部联合通知在乡镇企业中评定专业技术职称。[注34]
大专院校毕业生在中国持续严重短缺。据2000年人口统计，全中国只有3%的人口受过大专以上高等教育。每年，教育部、国家计委和人事部都要发布全国研究生招生的人数与专业。1999年，研究生中75%是公费生。国家制定优惠政策，吸引的留学生回国服务。
为了把法律从业人员同公务员分开，1996年通过了《律师法》。只有获得大专以上法律学位、或者获得任何专业学士学位的人才能参加考试国家司法考试，从而使中国的司法人员和律师更加合格。国外律师事务所得以进入中国的法律服务市场。全国医师考试制度也得以确立。

1993年，大学开始收费。学费依学校、专业、地区各异。1997年开始，自费生开始自主择业。80年代，一个大学毕业生有二、三个干部岗位空缺。可是从90年代中期开始，由于大学扩招，就业形势对于某些毕业生显得相当严峻。

第九节 干部录用

1993年以后，干部录用的程序开始改变。1994年，政府不再下达国有企业接收大专院校毕业生的指标。增加干部指标仅用于政府机关和事业单位招收新干部，指标不足部分，由各地区、各部门用干部自然减员指标解决。这是为了控制干部人数的增长。
1994年开始，中组部和人事部精减了中央机关公务员数量，并严格控制全国公务员编制[注35]，计划在三年内在全国精简200多万公务员，占全国公务员25%左右[注36]。1995年，计划录用新干部40万人，加上45万退休干部，85万个名额均由人事部直接掌握，在全国重新分配。这意味着既使一个单位有干部退休，也不一定有录用新干部的名额。
1996年，国家计划净增干部55万人。其中，15万作为用来从民办教师中选招公办教师的专项指标（下文将作专门解释）。剩下的45万人为干部自然减员。[注37]1997年，净增干部40万人；除去民办教师专项指标，利用干部自然减员指标补充干部45万人。[注38]
民办教师是从毛泽东时代遗留下来的问题。1949年以前，绝大部分中国农民不识字。毛泽东的坚持国家要解决农民子弟上学的上学问题，但修建校舍、筹集教育资金、动员教师下乡都重重困难。为了解决这些问题，文革前主持日常工作的刘少奇实行了这个民办教师制度。许多乡村学校的民办教师是只有高中学历的农民，他们不同于县办中学的老师，后者都算国家干部。民办教师的人数在文革开始以后迅速增长。但在人民公社解散后，教育经费无着，有时一些民办教师几个月都拿不到工资。
80年代初开始，国家要求地方政府逐渐减少民办教师的数量，并以师范学校毕业生取代民办教师。到了1996年，只有17%的乡村教师是民办教师。为了彻底解决民办教师问题，政府实行四项政策。首先，国家不再承认民办教师资格，各地学校不得聘用新的民办教师。第二，80万民办教师在四年内转正成国家干部。此外，国家鼓励地方政府利用多余的干部指标为民办教师转正。这些教师必须通过考试才能转正，边远地区的校长除外。第三，师范学校20%至30%新生要从民办教师中招收，每年30000到40000，持续四年，共计招收14万名学生。第四，截至2000年，不合格的民办教师予以清退，按照教龄给予一次性补贴。1998年以后，中国干部人数实现零增长。

第十节 人才市场

人才市场是未来中国中产阶级的摇篮。国家干部制度不符合市场经济，但是中国不可能在一夜之间废除干部制度。于是，就有了人才市场连接起干部制度和市场经济。人才市场是个嵌入于干部制度的劳动力市场。目前，超过一千三百万准干部，即享受干部身份而没有干部职务的人，置身于这个特殊的劳动力市场之中，而游离于干部制度之外。这个人才市场正在培育未来的中国中产阶级。
1993年以后，中国加快了向市场社会转型的步伐。市场社会由商品市场、资金市场、劳动力市场构成。中国的商品市场在1993年之后飞速发展。现在已经很难找到一个由国家控制的价格了。资本市场发展缓慢，中国私有银行还很少见。不过，亚洲金融危机之后，中国的国有银行开始将利润放在首位了。如果没有预期的盈利，国有银行有时甚至会拒绝向最重要的国有企业发放贷款。同时，一个有限的劳动力市场也在发展。
现在，在中国的每一个省会、地（市）和县，都有至少一个正式的劳动力市场和若干非正式的劳动力市场。这些市场为数以百万计的在城里打工的农民工以及有高中或以下学历的城市工人服务。对于通过了全国高考拥有大专以上学历的干部和准干部来说，和农民工肩并肩站在一个劳动力市场是件丢人的事。这是对他们的社会地位和自尊心的侮辱。
对于这些人，中国政府建立了一个特殊的劳动力市场，即“人才市场”。人才市场只为干部和具有大专以上学历的人服务。1983年1月，东北最大的城市沈阳出现了第一个人才市场。而人才市场的迅速发展是1993年以后的事。
1994年8月，中组部和人事部发文要求在全国建立人才市场。[注39]人才市场被看作是建立市场经济不可或缺的重要因素。发展人才市场的总体目标是：实现个人自主择业，单位自主责任，市场调节供求，社会服务完善，社会保障健全。在五年内，全国初步建成完善健全的人才市场。培育和发展人才市场，逐步实现国有企业和事业单位的人才流动由单项选择向双向选择转变，人才能进能出，机关面向社会招考工作人员，保证机关工作人员进出渠道的畅通。2000年，高等学校毕业生进入人才市场自主择业。建立和完善人事争议仲裁工作制度，维护人才与单位的合法权益。这些目标均已按期完成。
1996年1月，人事部发布《人才市场管理暂行规定》。[注40]规定了谁可以建立和如何注册成立人才市场中介机构，谁可以组织和如何组织人才招聘会，如何在人才市场中招聘，以及如何应聘。1997年8月，人事部发布《人事争议处理暂行规定》。[注41]人事部设立人事仲裁公正厅。同时，各省（自治区、直辖市）、副省级市、地（市）、县（市、区）设立人事争议仲裁委员会负责处理职工和单位之间的人事争议。
一些专门的人才市场逐渐发展起来。2000年9月，人事部发布《关于加快培育企业经营管理者人才市场的意见》。[注42]这个文件要求，力争用5年左右的时间，初步建立起企业经营管理者人才市场体系，和企业经营管理者人才库。还要建立科学的企业经营管理者评荐体系。提供优惠政策，鼓励海外留学人员回国创业。目前，由于户口登记制度，还没有一个全国性的人才市场。每个县（市、区）、地（市）、省会都有人才市场。
其上是区域性人才市场，其中一些是专业化的人才市场。它们由人事部和省级部门共同管理，例如天津人才市场、上海人才市场、成都人才市场、广州人才市场、郑州人才市场、西安人才市场、济南企业经营管理者人才市场、福州人才市场、兰州工程师人才市场、哈尔滨企业经营管理者人才市场、青岛人才市场、长春高科技人才市场、重庆企业经营管理者人才市场和南宁人才市场。
2001年9月，人事部发布《人才市场管理规定》，[注43]作为行政法规取代了1996年的暂行规定。它主要规定了以下几点：人才市场服务的对象是具有中专以上学历的人员。私有人才中介服务机构和猎头公司可以合法经营。经过政府人事行政部门的授权，人才中介服务机构可以保管档案，申报或组织评审专业技术职务任职资格（下文将作详细解释）。它对招聘和应聘做了规定，并规定了雇主或雇员的违约金额。
人才市场的客户来自各种职业，需要一套统一的人才信息分类系统，不同的人才市场之间才能够交流信息。2000年11月，人事部编制了《全国人才市场供求信息分类标准》。[注44]《标准》共分十六大类和几百个中类和小类，这样便于全国的人才市场向上一级人才市场提交供需信息，或与其他人才市场交换信息，也便于人事部汇总信息。
2001年8月，人事部要求全国人才市场按时上报供求信息，开展定期发布全国人才市场供求信息的工作。[注45]提供全国人才市场供求信息的范围包括：各省、自治区、直辖市政府人事部门所属人才市场，北京、上海、深圳（含市、城区两级）人才市场，以及上文提到的区域性人才市场。在每季度第一个月的10日之前上报上一季度供求信息，由人事部整理后按季度通过因特网向全国发布。
各级政府的人事部门管理人才市场。通常设在一个大厅里，有固定的招聘会，从上午9点到下午5点，全年营业。招聘会的服务对象包括招聘单位和应聘人员。招聘人员可以当场安排面试。求职者可以按照招聘广告前来应聘。人才市场收到招聘单位的广告和应聘人员的简历，然后，尽量把匹配的工作和求职者安排到一起。人才市场还会监督和指导雇佣合同的签订，以保招聘单位和应聘人员的利益。和美国的招聘会相比，它有两个明显的不同之处。第一，这种招聘会设在一个固定场所全年营业。第二，它由政府人事部门管理。
人才市场服务于干部和准干部，永久保留他们作为准国家干部的特权身份。在人才市场隔壁，总是有一个“人才流动服务中心”，由同级政府的人事部门管理。很多时候，中心管理市场，或者他们干脆就是一个部门。当干部或者准干部在机关、国有企业或事业单位之间调动，他们的级别、专业职称、档案会跟着到他们去新的单位。可是，如果干部或准干部离开了国有部门、去了私有部门，问题就出现了。首先，如何保留他们准国家干部的身份。第二，如何申报晋升他们的专业资格。最后，也是都最为现实的问题，即非公经济部门的人事部门无权保管国家干部或准干部的人事档案，干部自己不能看自己的档案，因而总得有人来保管他们的档案。“人才流动服务中心”的出现就解决了这些问题。
当干部和准干部进入非公有企业或事业单位，或者离开国有部门，寻找工作，他们会在“人才流动服务中心”登记，他们的档案从原单位转到中心。中心和档案证明这些人是正式的国家干部或者专业技术人员。上一章讨论过，专业技术人员每五年可以申请晋级。只有国有部门或政府机关有权评定专业资格，非公经济部门是无权晋升国家专业技术人员的职称。在现实生活中，专业技术人员的职称对他们在非公经济部门的工资没有任何直接影响。但是，许多人还是希望晋升。服务中心可以帮助这些人申请和参加晋级考试。服务中心还帮助干部核准干部缴付医疗保险、失业保险和养老保险。简而言之，人才市场和人才流动服务中心的成立有助于国家干部制度逐渐走向自由的劳动力市场。
政府逐渐消除了对服务中心和招聘会的诸多限制。服务中心已经成为一种产业。在各级政府人事部门的支持和指导下，现在一些半官方的服务中心开始在行业里相互竞争。
事实上，人才市场作为保持准国家干部社会特权的功能，在中国历史上并不是全新的。回溯到明清时期，一些中了较高功名的人（特别是那些买功名的人），和大多数有中低级功名的人从未担任任何政府职务。但是，国家从来没有抛弃他们。朝廷的吏部和地方政府的人事部门在其权限之内保留着完整的士子名单，于是国家、士子、社会都承认士子们的法律和社会特权。
《人民日报（海外版）》（5/22/2002，第二版）报道，截至2000年底，在中国大陆共有3749个人才流动服务中心，及18064名工作人员。其中，政府拥有2889个服务中心和12455名工作人员。仅2000年一年，就开设了10640场招聘会，吸引了1150万求职者和48万个招聘单位。有684万名客户在政府的服务中心登记，中心帮助186万名客户更换了工作。此外，还有151790个人才中介服务机构，代表了157万名客户。
截至2001年底，人才市场总共保管了1279万份“流动”在非公部门的干部和准干部的档案。和当前4000万的干部人数相比，1279万不是个小数目。人才市场的交易是有利可图的。对这个产业还没有全国性的统计数字。根据北京市的不完全统计，2001年仅北京市，这个产业的总收入为十亿元。中国加入世贸组织后，人事部宣布，按照世贸规定，中国的人才市场将从2001年10月1日开始向全世界开放。
目前，中国人才市场的主要服务对象是高等学校毕业生。2002年7月初，共有145万毕业生，包括9万硕士和博士、64万学士和72万大专毕业生。到2002年7月底，其中的93.3万人已经找到稳定的工作。到了2002年12月底，116万人获得稳定的工作。在那些未获得稳定工作的毕业生里，15万人获得临时性工作，他们中的许多人在准备参加2003年的硕士或博士全国统一考试。在已经就业的毕业生里，30%供职于非公部门，例如私有或外资企业。[注46]这个数字，30%，非常重要。它意味着，尽管非公经济生产了中国GDP的三分之一到四分之三，国有部门仍然接收了70%的高等学校毕业生。
2002年第三季度，共有146万个工作和410万名应聘人员登记在册。2002年第四季度，登记了185.5万个工作和503万名应聘人员；登记的工作和求职人数之比为1/2.71[注47]。中国人口为13亿。显然，这是个仅仅服务精英的很小的市场。
中国的人才市场还在初级阶段。首先，还没有形成一个真正的全国人才市场，连一个省级市场都没有。大多数人才市场只覆盖很小一块地方。原因是户籍制度。第二，大多数国有部门的干部并不进入人才市场。今天，大多数国家干部和专业技术人员没有去非国有部门。在今后的一段时间，没有迹象表明他们中的大多数会转向非国有部门。这里有一个重要的社会学原因：中国的非国有部门主要是低技术含量和劳动密集型产业，所以无法吸纳这些人才。

第十一节
干部制度改革十年纲要（2000-2010）

2000年6月，中共中央办公厅印发了《深化干部人事制度改革纲要2000 - 2010》[注48]。《纲要》概括了党政干部和国有企业干部人事制度改革方案。党政干部制度改革的重点，是深化党政领导干部选拔任用制度改革，推行公开选拔党政领导干部，以取代推荐制。通过这种方法，促使优秀人才脱颖而出，提高人大代表参与选举的能力和水平，建立和完善培养选拔妇女干部、少数民族干部的相关制度。同时还要探索和完善符合党政机关特点的工资福利制度。
国有企业人事制度改革的重点，是建立符合市场经济和现代企业制度的国有企业经营管理者人才市场。国有企业领导人员实行产权代表委任制和公司经营聘任制，取消国有企业和企业领导人员的行政级别。这样，优秀的国有企业领导人员受到奖励，失职渎职的企业领导人员要依法追究其责任，不得继续担任国有企业领导职务。
对于国有事业单位的干部，改革重点是破除事业单位的干部身份终身制，全面推行聘用制度，逐步形成重实绩、重贡献的分配激励机制。大力发展人才市场（培育中国中产阶级）。国家专业技术任职资格将被取消，企业和事业单位将能够按本单位需要合理设置专业技术岗位。
2000年以后，中国在党政机关、国有企业、事业单位实行了一系列干部体制改革措施。在实践中，一项新的政策逐渐浮现出来，用一句话概括，就是“老人老办法，新人新办法”。意思是，对于党政机关新的公务员、国有企业新的管理人员和工程技术人员、事业单位新的专业技术人员（新人）来说，新体制立即生效；严格执行新制度；而对待原有干部、职工（老人）则宽松也写。中国干部人事制度的进步是中国实现工业化、现代化、经济全球化的必由之路。

[注1]邓小平. 1994. 《邓小平文选》第三卷: （1982-1992）. 北京：外语出版社. 第361页。

[注2]邓小平. 1994. 《邓小平文选》第三卷: （1982-1992）. 北京：外语出版社. 第360页。

[注3] 《中国日报》10/22/2003 第1-2版 （主要观点）。
《人民日报(海外版)》10/22/2003 第1-2 版（全文）。

[注4]作者注：2006年1月，中国接受国际统计惯例，承认截至2005年底，中国GDP为世界第四，仅次于美、日、德。

[注5]《中国日报》4/26/2004:第7版。

[注6] 作者注：我这里只选用了GDP大于俄国的国家。

[注7]《中国日报》2/27/2004, 商业统计，第11版。.

[注8] 中央社 （台湾） 5/15/2003.

[注9]《中国日报》 2/5/2004:第2版。

[注10]《中国日报》 2/4/2004: 第11版。

[注11] 《选编》1993（16-36）

[注12] 《选编》1993（16-16）

[注13] 《选编》1993（16-486）

[注14] 《选编》1993（16-504）

[注15] 《选编》1997（20-135）

[注16] 《选编》1996（19-196到19-262）

[注17] 《选编》1994（17-374）

[注18] 《选编》1997（20-270）

[注19] 《选编》1999（22-81）

[注20] 《选编》1999（22-97）

[注21] 《选编》2000（23-405）

[注22] 《选编》2001（24-321）

[注23] 《选编》2001（24-324）

[注24] 《人民日报(海外版)》10/11/2002: 1

[注25] 《中国日报》10/23/2003 第1版。

[注26] 《中国日报》6/1/2004: 第9版。

[注27] 《选编》1999（22-414）

[注28] 《选编》1999（22-424）

[注29] 《选编》2000（23-369）

[注30] 《新华文摘》2003/2 第182-185页。

[注31] 《选编》2000（23-377）

[注32] 《选编》2002（25-267）

[注33] 《选编》1995（18-330）

[注34] 《选编》1996（19-375）

[注35] 《选编》1994（17-162）

[注36] 《选编》1994（17-158）

[注37] 《选编》1996（19-53）

[注38] 《选编》1997（20-73）

[注39] 《选编》1994（17-123）

[注40] 《选编》1996（19-71）

[注41] 《选编》1997（20-45）

[注42] 《选编》2000（23-437）

[注43] 《选编》2001（24-307）

[注44] 《选编》2000（23-443）

[注45] 《选编》2001（24-316）

[注46] 《人民日报(海外版)》1/23/2003 第1版。

[注47] 《人民日报(海外版)》2/7/2003 第2版。

[注48] 《选编》2000（23-59）


中国社会分层的结构与演变 第七章

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

第七章 中国社会分层的三个主要体制

为了深入理解中国社会分层，本章考察高考、户口、单位这三个构成中国社会分层结构独特性的主要社会体制。

第一节 高考

表7-1显示了1964到2000年间中国教育事业取得的成就。现在进入高等院校的唯一途径仍然是参加并通过高考。表7-1显示，全部人口中只有很小一部分能通过高考、进入大学。大多数人连参加高考的资格都没有，更不用说通过高考了。2000年，100个中国人里，有36个小学毕业生，34个初中毕业生，11个高中毕业生，只有3.6个大专以上毕业生。
高考之路其实从小学一年级就开始了。每个县（或城区）每年由区县教育局组织小学毕业考试。考试的基本形式和高考相似，但只考两门功课，即数学和语文。尽管只有5%的不通过率，考试的实际分数对学生的意义重大。这个分数决定了学生进那个初中，而不同初中的教育水平很不一样。
同样，省初中毕业会考决定了学生是上好高中，还是去职校。省初中毕业会考的形势与高考相似，一天考两门，至少考三天，考试科目包括数学、语文、政治、英语、物理、化学、生物等。每个省都有几十所省重点中学，这些学校根据中考成绩，从全省挑选新生。由于有优秀的生源和教师，重点中学的毕业生大多能考进重点大学。在城市地区，一些家庭认为送孩子进职校比进差的高中更为经济。尽管孩子因此失去了上大学的机会，但他们能很快参加工作减轻家庭负担。
高二结束的时候，一年一度的省高中毕业会考将决定哪些学生可以获得高中文凭，继续准备高考。高中会考和中考一样是综合性考试，持续好几天，涵盖所有课程。那些无意参加高考上大学的学生，可以在通过这个考试取得高中文凭之后离校就业。
如果拿中国高考和美国的SAT（学习态度/测评考试，即美国的大学入学考试，只考三个小时）相比，两者之间的区别深刻而复杂。中国高考要持续几天，每门科目要考两、三个钟头。以前，六场考试固定设在每年的7月7日到9日。由于酷热的天气和考生面临的巨大压力，这个月被考生称为“黑色七月”。从2002年开始，为了避开酷暑，并多给大学一个月的招生时间，考试日期改到了6月8日到9日。

表7-1 中国教育概况统计

按学历划分人口比例(%) | 1964 | 1982 | 1990 | 2000
大专及以上 | 0.4 | 0.6 | 1.4 | 3.6
高中和中专 | 1.3 | 6.7 | 8 | 11
初中 | 4.7 | 18 | 23 | 34
小学 | 28 | 35 | 37 | 36
文盲 | 34 | 23 | 16 | 6.7
13或15岁以下人口 | 31.6 | 16.7 | 14.6 | 8.7
合计 | 100 | 100 | 100 | 100

来源: 《中国统计年鉴2004》,第97页.
注: 1964年文盲人口为13岁及13岁以上不识字人口。1982、1990和 2000年文盲人口为15岁及15岁以上不识字或识字很少的人。

在大多数中国城市，高考前两周，市政府会禁止在晚上10点到次日凌晨6点施工，以免影响考生休息。考试当天，所有考场附近的建筑工地一律停工。交通警察全力确保考生进出考场不受干扰。2003年，共有613万名考生，7234个考点，和23万个考场。[注1]2004年，723万名考生参加高考，比2003年增加了110万，即18%。其中，567万人为应届高中毕业生，44.5%为女生，少数民族考生占7%，年龄超过二十六岁的考生占0.4%。农村考生人数第一次超过城市考生，占55%。[注2]
考生家长都竭尽全力保证孩子以最佳身心状态应试。电视和报纸上，常常会有家长讲授在考前和考试期间如何支持孩子的故事。一些农村家长长期承受着沉重的经济负担，把孩子供到参加高考。一些富有的家庭为了让孩子在考试期间生活舒适，在考场附近为孩子订五星级酒店房间。
对于考生来说，高考分数将决定他们是成为只占中国人口4%的教育精英，还是湮灭在剩下的96%里面。如能考入重点大学，就意味着在一个十多亿人的国家，成为了占人口1%的教育精英，接受一流的高等教育。对于考生家庭来说，孩子的分数决定了家庭的前途命运。这不但反映了家长的能力和地位，也预示着家庭今后的经济收入与声望。能不能上大学决定了许多考生下半生的命运。

第二节 户口

现有对于户口制度的研究（Solinger, 1999; Wang, 2004; Kam and Zhang, 1999; Cheng and Selden, 1994）表明，造成城乡隔离、二元社会的现行户口制度，是个新生事物，古代中国不存在，苏联东欧社会主义国家没有，更与现代人口迁移的规律无关。我认为，现行户口制度存在的原因，在不同历史时期有所不同。在50年代和60年代初期，主要是为了统购统销（剥夺农民）和应付大跃进带来的饥荒（见第三章）。从1965到1985年，除上述原因外，更加上为应付大规模外敌入侵而进行准备打仗和三线建设（见第四章）。在1985年以后，粮食问题解决了，外敌入侵的危险消除了（见第五章），现行户口制度的存在纯粹是为了维护城市居民的特权，为了保持想象中的由城乡隔离、二元社会带来的城市社会稳定。
户口制度的功与过在不同历史时期有所不同。尽管户口制度帮助中国避免了出现像印度那样的城市贫民窟，但它严重阻碍了中国的城市化进程，导致中国城市人口比例在三十年里（1949-1979）仅从10%增长到20%（图7-1）。中国城市化比率现在不但远远落后于发达国家和世界平均水平，也远远落后于第三世界国家的平均水平。
八十年代初期，邓小平解散人民公社，实行包产到户。国家多次提高粮食收购价格。农民只需向国家交纳少许农业税，剩下的都归自己；可以在市场出售余粮，也可以自主生产肉蛋、食油、水果。短短几年，到1984、1985年，中国就开始有余粮。1985年以后，直到今天，中国最大的粮食问题不是粮食短缺，而是农民卖粮难。为了支持农民，国家建造了许多大型粮仓，粮食的收购价已经被提高到和进口美国粮食一样高了。但是，由于种粮收益太低，农民种粮的积极性不高。
简而言之，1985年以后，中国再也不缺粮了。与此同时，也是在1885年，由于苏联军队陷入阿富汗战争的泥淖，邓小平果断决策，世界大战和大规模外敌入侵危险不再，大规模准备打仗就此停止。所以，确切地说，1985年以后，再也没有必要继续区分城市居民户口和农民户口了。建立一个统一的全国劳动力市场的所有理由已经不存在了。那么，为什么中国还要保留这个过时的城乡隔离制度呢？原因就是城市居民享受的六比一的特权（下文将详细讨论）。如果废除城乡隔离，一些农民将向上社会移动，而一些城市居民，特别是一些不是干部或准干部、不是资本家的城市居民，其社会地位可能下降。有人认为这有可能造成城市地区的社会动荡。

来源: 1.《中国统计年鉴2004》第95页
2. 《中国劳动统计年鉴1998》第4页
图7-1显示现在中国人被分成两类，即五亿有城市户口的城市居民，和八亿有农村户口的农民。户口不是个地理概念，而是个社会经济地位概念。工人和干部可以一辈子在农村工作，但拥有城市户口。而农民，哪怕在城里工作了一、二十年，也还是农村户口。这种社会不平等与生俱来、生而致之。由于农民低下的经济和政治地位，“农民”这个词本身就带有负面含义。例如“农民意识”、“农民习惯”或者“像个农民”这些话在现代汉语里都充满强烈的贬意。城市居民和农民之间几乎不通婚，尤其在女性市民和男性农民之间更是如此。
关于农民社会地位的最深刻的例子是中国的选举法和刑法。直到十年前，公安部还决定，如果一个城市居民第三次严重犯罪，就吊销城市户口，变成农民，或劳教期满留场就业。[注3]从1953到1994年，选举法规定，一个农村人大代表所代表的选民人数是一个城市人大代表所代表选民人数的八倍。1995年选举法修正案把这个比例从8：1缩小到4：1。
60年代以后，国有企业主要从城市居民里招工。只有很少的名额用来招收来自农村的退伍军人。在大多数情况下，通过高考是农民变成城里人的唯一途径。但是，由于大多数好的高中都在城市地区，农民子弟的高考升学率总是远远低于城里的孩子。八亿农民很明白自己的社会经济地位。他们对自己和后代最大的希望或者梦想就是跳出农门变成城里人。
在众多显示城乡不平等的指标中，最令人震惊的指标是财富和收入差距。2002年10月，国家统计局就此发表了正式研究报告[注4]：2001年，城市居民的人均年收入是6860元，农民是2366元。表面看来，差距是三比一。但是，农民收入的40%是实物，而不是货币，所以他们的货币收入仅为1800元/年，或者150元/月。在这150元里，20%要用来购买种子、农药、化肥、柴油等。结果，一个中国农民的购买力仅为120元/月，城市和农村的差距拉大到了五比一。此外，城市居民享受其他福利，例如住房、教育、卫生以及价格远低于农村的电力。这些加在一起，根据这个报告，2001年，城市-农村的差距达到六比一。根据所有的官方统计数据，在过去十年中，城市和农村之间的差距在持续拉大。事实上，由于从城市基础设施和教育获得的利益远远不止城市居民收入的六分之一，这个差距肯定远大于六比一。
中国的城市和农村之间存在着天壤之别。城市是工业社会，农村是农业社会。城市工人使用机器劳动，农民主要依靠人力。城市居民在单位和公司上班，农民以村为单位生产生活。城市依靠法律，农村依靠礼俗。在城市，人们作为个人生活在核心家庭，在农村，人们生活在大家庭，加组和村落里。两者的意识形态不同、生活方式不同、言谈举止不同。所以说，中国是一个工业化进程中的农业社会，由一个城市工业社会和一个农村农业社会共同组成。在过去的二十年，这个农业社会的一小部分迅速实现了工业化和城市化，但主要是在沿海地区和内地大城市的郊区。
不但城市和农村之间存在巨大差异，大城市、中等城市、小城市之间也存在巨大的差距，这些差距大约为二比一至三比一。一般来说，城市越大，那里的居民就越富有、越有特权、社会地位越高。这些不平等也是与生俱来、生而致之。全国名牌大学的毕业生会被分配回原籍所在的省；全省名牌大学的毕业生会被分配回原籍所在的地、市、州；地、市、州首府的师范院校或护士学校的毕业生会被分配回原籍所在县。只有那些出生在首都、省会、地市州首府的毕业生才有天然的权利留在原籍所在城市。对于转业军官，他们的原籍所在省必须负责给他们安排合适的工作。这种情况变得越来越难以容忍。2003年4月，连官方的英文《中国日报》都按耐不住了：

毕业生就业面临着前所未有的困境……户口制度成为毕业生找到满意工作的最大障碍。尽管有所放松，对于在大城市找工作的学生来说，本地户口还是许多好工作的先决条件，包括北京和上海。北京市劳动局最近的一项调查发现，首都40％的工作要求求职者必须有北京市户口。这项要求粉碎了成千成万的大学毕业生希望在北京或者其他大城市工作的梦想……
北京、上海的居民比那些在穷乡僻壤工作的大学毕业生多挣十倍的钱并不少见……户口制度拉大了发达地区和内地的差距。但是，一些发达城市的利益集团为了垄断资源，力争保留户口制度和其他妨碍人才流动的障碍。发达城市有更多工作机会，但是也有更大的准入障碍，而内地欠发达地区的工作机会少，这种情况为失业人员寻找工作制造了困难。巨大的差距不但使得农村剩余劳动力难以找到工作，也降低了大学毕业生就业的机会……
由于户口制度和其他限制，大多数流动人口，去年约有9400万，无法在城市找到固定工作。这也意味着大学毕业生的工作机会减少了。原因很简单：更多的工人需要更多的管理人员，例如会计和销售人员。如果工人都是临时工，对管理人员的需求就会下降，而管理人员大多是大学毕业生。
当前国有企业和私有企业之间的不平等也造成了问题。虽然私有企业在生产上可以同国有企业竞争，它们在吸引人才方面还是很困难。国有企业可以为大学毕业生解决城市户口，而大多数私有企业做不到。只有很少的例外：一些私有的高科技公司可以安排解决聘用的大学毕业生的户口问题。结果，大多数毕业生试图在国有企业找工作，尽管这个低效的经济部门提供不了这么多的工作。到国企工作的毕业生许多人在得到城市户口之后就会离开国企，这样做对任何一方都是极大的浪费。[注5]

1993年以后，不再有人公开反对最终取消户口造成的城乡隔离。问题是什么时候和如何取消。这个隔离造成的最大恶果，是当前中国的城市化落后于中国工业化将近二十个百分点。这是极不正常的。现行户口制度是目前阻碍中国社会经济发展的最大障碍。城市化落后于工业化二十个百分点直接缩小了全国商品市场、全国资本市场、全国劳动力市场的规模。与此同时，缩小了的内需市场，直接压缩了中国工业化的规模和速度，直接减缓了中国的社会经济发展，直接降低了中国GDP的总量和增长速度。中国领导人必须鼓足政治勇气和政治意志，取消城乡隔离。

第三节 单位

中国城市社会里的单位是工作场所和生活场所的结合。共有三种单位。第一种是党政机关，是700万公务员工作和生活的地方。第二种是企业单位，也就是国有企业。第三种是事业单位，包括公立大、中、小学，公立医院，公立的研究院所、博物馆、影剧院，等等。
单位不但提供就业和发放工资，更提供终身雇用和论资排辈，提供从摇篮到坟墓的社会保障，有自己的医院和幼儿园。所以，单位可以做到完全的社会控制。工作单位分不同的级别：省部级、地市级、县团级、乡镇级。在中国社会分层中，除了高考和户口，另一个能决定个人地位和福利的就是工作单位。总而言之，单位级别越高，单位就越有钱，职工的福利就越好。换言之，做同样的工作，在不同的单位里，工资福利可以相差很多。
中国的工作单位是一种制度创新。这种制度创新是农业社会向工业社会过渡时必要的组织形式。不但中国有，许多国家在相同的历史时期也都出现过类似的工作单位。有许多对于欧洲、美国和日本（例如Overbolt, 2002）的工作单位的研究。有一本小册子，叫《新罕布什尔的阿莫斯奇格：一部美国工业的史诗》（Straw, 1948），只有三十页，描述了一个十九世纪的美国工作单位的情景：

几乎不用现金，以棉纱的形式支付实物工资。棉纱就成了交易时的货币。在商店用棉纱买东西，给房东用棉纱交房租（第11页）。
人们统统住公司的大宿舍……谁要是在星期天不去教堂，或者在厂里和其他地方说脏话，或者酗酒，就会被解雇（第14页）。
厂房的大钟（几乎每座厂房的塔上都有一个大钟）早上四点半就会敲响，叫醒舍监，五点半是第一遍早餐铃。钟声在六点再响一遍，六点半开工，晚上七点半收工。周一到周六每天中午有半小时的午餐时间。就是说，每周工作75小时，几乎是现在40小时的两倍（第15页）。

所有工业化进程中的农业社会在快速工业化时，都要把千百万农民变成工人，这些农民工人席关于在城市和工业化的背景下建立农村化的社会网络和体制。工业化进程中的后发展者常常试图把大型工业企业变成一种自成一体的组织，同时具备生产单位、道德社区、家长权威、分配商品和特权的中心等多种功能。这在几乎所有的发展中国家都可以看到。
许多对中国单位的研究一直存在一个严重的误解，即认为中国的单位是在1949年以后出现的。一本新近出版的专著（Frazier, 2002）终于发现，新中国并没有创造单位，新中国不过是从旧中国继承了始于十九世纪末的工作单位。
中国的工作单位有两个特点：终身雇佣和完全的社会保障。它是工作场所、居住场所、社会福利系统的结合。它不但发放工资，还分配住房，提供儿童保育，开办学校，提供医疗，甚至举行葬礼。很多时候，它还管职工的恋爱、结婚、离婚、计划生育。它在围墙和大门（还有门卫）里头自成一体。全民所有制只是理想，现实是单位所有制。个人眼里的单位，与其说是面向社会提供产品和服务的组织，不如说是个自给自足的社区和福利实体。
中国古代社会并没有直接向城市居民提供福利的传统。为什么单位给职工分配住房？因为单位之外不存在房源。为什们单位向职工提供社会福利？因为单位之外不存在社会福利系统。为什么单位办学校和医疗？是因为单位之外没有公共的教育和社会保障系统。为什么过去单位甚至提供廉价的食品，有些还养猪？是因为全社会的粮食和肉类短缺。单位像政府一样进行社会控制，是因为单位之外没有有效的政府。
和日本相似，中国的工作单位实行终身雇佣并且论资排辈。上班是同事，下班是邻居，工作和生活交织在一起。工作单位作为微型的福利国家，除了管职工的工作，还管他们的生老病死和婚姻家庭，这都强化了社区感。中国单位的结构和功能，与日本的企业单位有很多相似之处。
但是单位在中日两国的结果很不一样。日本企业成功地培育出员工的安全感和对于企业强烈的归属感。可是中国的国有企业过去士气低落、生产力低下。为什么？我认为原因有三。首先，终身雇佣和论资排辈在中国扩大化了。在日本企业，只有大企业里的技术骨干享受终身雇佣，他们只占日本全部劳动力的三分之一。其余三分之二的工人永远不能享受终身雇佣和论资排辈。而在中国，所有产业的所有工人都被终身雇佣，而且论资排辈，这是国有企业难以承受的负担。这样看来，中国不是错在有单位，而是错在把单位制度推广到国企所有的产业和行业。
第二，建立终身雇佣和论资排辈的同时，日本企业用很强的管理来提高生产力。而在中国，由于文革削弱了各级党政领导机关，文革期间和文革之后的中国单位失去了有效的管理能力。70年代，中国许多单位相当混乱、无法正常工作（Walder, 1986）。这使国企变成一种社会福利社区，而削弱了其社会生产的功能。国企工人变得习惯于“铁饭碗”和从摇篮到坟墓的福利保障，这些福利甚至还能通过子女顶替世代相传。
第三，最为重要的是，日本大型企业的外部环境是世界经济市场，它们要与美国和欧洲的大企业竞争。国际市场的竞争逼着日本的大公司专注于市场、研发和竞争。中国的国企则由于没有市场、没有竞争而整体性地逐渐失去了效率和竞争力。在许多工作单位，理性的科层化管理渐渐让位于费孝通所描绘的“差序格局”（Fei，1992），亲疏远近的人际关系取代了统一的组织管理格局。来自于中国农村，一些单位的人文生态环境又变回到得类似于中国农村。由于以上三点，单位的内部组织结构过时了。
很多国企是在苏联的帮助下建于五十年代初。但是，中国单位的组织结构在许多重要方面和苏联大型企业并不相同。不像中国总是有大量的剩余劳动力，苏联一直缺乏劳动力。斯大林鼓励厂长负责制（一人负责），而不是党委领导下的厂长负责制。斯大林时代，从20年代末到30年代初，年平均调动率从100%上升到150%，意味着每个职工每年至少调动工作单位一到二次。70年代到80年代初，苏联大型企业工人中有20%每年都调动工作单位，就是说五个人里就有一个人每年都会离开原先的单位。尽管政府尽了很大努力阻止工人调动工作单位，而且企业提供了大多数基本生活必需品，从住房和学校到医疗和文化娱乐活动，频繁调动的情况还是无法改变（Lu and Parry, 1997）。
国有企业还受到保障社会福利的强大压力。在指令经济下，工厂不能倒闭也不能停产。直到90年代，中国还没有破产法，也没有社会保障体系。以前在理论上，国企永不倒闭，国企职工永远从工厂获得社会福利和养老保险，从来就没有一套独立于单位的社会福利和养老保险体系。结果，不管国企是否盈利，是否维持有效的生产，国家必须拨款发工资。退休工资、医疗费和住房占了企业成本相当大一块，成为国有企业效率低下的重要原因。相反，乡镇企业或者非国有企业如果亏损，它们就会自动关闭，雇用的农民工就去别处打工或者回乡。
改革以前，中国城市的指令经济有两个主要缺陷。第一，企业吃国家的大锅饭，没有竞争。经营好、效益好的企业无法成长壮大，亏损、效率低下的企业永远不会倒闭。第二，职工吃企业的大锅饭，没有竞争。能干的管理人员和技术高的工人得不到应有的奖励，无能的管理人员和偷懒的工人也不会被开除。结果，国企越来越没有效率，职工越来越没有积极性。事业单位的情况更糟。简而言之，单位曾经有助于中国从农业社会转变为工业化进程中的农业社会，而进一步把中国转变为工业社会，就要求单位逐步退出历史舞台，让位于基于现代市场经济的组织形式。
下面，我们分开讨论国有企业改革和事业单位改革。第五、第六章已经部分讨论了国企改革和事业单位改革。国有企业的数量从1979年以前的30万个减少到2002年的15.9万个，并进一步减少到2004年的10万多个。国企改革可以被分为三个时期：1994年以前，1994到2000年，2000年以后。
1979年以后，政府下放给企业更多的决策权，并允许他们将收入和职工的表现挂钩。实施了两项措施。一项是“利改税”。改革以前，所有盈利必须上交国家。现在，企业可以保留税后利润。另一项是“拨改贷”。以前国有银行向企业拨款，现在改为向其贷款，要收利息。
1984年10月，城市改革正式启动。一开始，生产责任制和农村地区相似。但是后来，一些意想不到的结果出现了。盈利的企业不是把钱花在研发上，而是用来增加职工的工资和奖金。另一方面，那些亏损企业还是从国家得到补贴。
1992年，国务院颁布了《全民所有制工业企业转换经营机制条例》，赋予国有企业更多自主权。从90年代初开始，尽管有了更大的自主权，国有企业的效益持续恶化。原因是出现了市场竞争。改革后，非国有企业迅猛发展，市场把中国的短缺经济变成了剩余经济，从卖方市场变成买方市场。在开放竞争的产业和行业，多数国企面临亏损。不断提高的自主管理权也带来了愈演愈烈的腐败，从公布的越来越多的腐败案件中可见一斑。
预算软约束采取了新的形式，即软约束贷款取代了软约束拨款。有时为了维持社会稳定，国家要求国有银行向亏损企业继续贷款。到90年代中期，国有银行的不良贷款达到全部贷款的40%以上，占中国GDP的30%。
过去二十年，非国有企业（主要是乡镇企业）在制造业、零售业、建筑业、长途汽车运输业、宾馆酒店业取代了国有企业。这些行业的国有企业，没钱保障企业福利，职工的退休工资和医疗费用受打击最重。与此同时，垄断行业的国企，例如国防、重工业、能源、航空和铁路运输、邮政和电信都没有受到大影响。
1997年初，中国领导人面临着令人震惊的形势。1996年，在新中国经济史上，国有工业企业的总亏损（791亿元）第一次超过了总盈利（413亿元）。中国没有私有银行，国有银行的大部分投资都投到国有企业中去了。如果国有企业整体破产，国有银行也不能幸免，那么政府将权威扫地，天命顿失。之后不到一年，亚洲金融危机使多个亚洲国家陷入政治动荡。所有这些都迫使中国进行更彻底的国有企业改革。
90年代初，大型国有企业股份化。1994年开始实行《公司法》。大型国企变成有限公司或者联合控股公司。1999年底，七千多家大中型国有企业实行了股份化。现在，这些国企都有股东大会、董事会和执行委员会。多数情况下，党委书记转任董事长。但是，这项改革并没有改变多数大中型国有企业的经营状况。国家仍然是最大的股东。这些企业和过去一样，很少考虑股东的权益。亏损也没有倒闭的风险，国家还是没法迫使国企盈利。
2000年以后，开始进行国企上市。2003年7月8日，国资委出台了一项针对大型国企的政策，196户国有大型企业集团在保持国家绝对控股的条件下上市，国资委强调这并不是搞私有化。到2002年底，中国三分之二的工业税收来自于国有企业；15.9万户国有企业盈利纳税，而64%的盈利来自于最大的196户企业集团。虽然国有企业的数量减少了，但是国企的规模和力量扩大了。[注6]
2003年6月底，国资委进一步制定了大型国有企业关闭破产工作计划，几千家亏损企业将在五年内破产。其中的10%是在偏远山区依靠自然资源的国有企业，例如采矿企业。二百多户国防企业也在破产名单里。外资和私有企业购买和重组国有企业不受限制。事实上，1997年，中国在十个城市试行亏损国有企业破产，然后扩大到五十个城市。到2003年7月中，北京列出104家可供国内外公司收购的重点国有工业企业。从1995到2002年，共有7798户国有企业破产倒闭。[注7]
经过十年酝酿，在2004年6月，全国人大终于通过了新的《破产法》。无论是国有企业，私人企业，还是外资企业，所有800万家企业全都适用这部法律，其中约有10万家国有企业。但有2000户左右国有企业例外，它们主要是军事和矿业企业。这些亏损企业依靠国家救济，将是最后一批破产的国有企业，破产工作预计在三到五年内全部完成。到2004年4月，中国通过行政干预关闭了3377家破产的国有企业，拨款493亿元作为国有企业破产补助资金，并允许国有银行冲刷共计2238亿元国有企业破产引起的呆坏账。[注8]
国有事业单位截至2004年共有130万个，其中95.2万个独立核算。国有事业单位的资产共计约3000亿元。事业单位有职工2800万人，包括2200万名干部（图6-7）和600万国家工人。这些事业单位和政府部门一道，在教育、公共卫生、科学研究、传媒、影视、出版、娱乐、体育等行业提供服务。全国超过70%的科研人员，95%的大学教师和医务人员在国有事业单位工作。国有事业单位的开支占超过30%的政府财政收入。[注9]
国有事业单位改革是在大规模改革国有企业和精简政府机关之后，2003年初，人事部宣布在三年内终止2800万在事业单位的国家干部和工人的终身就业，实行聘任制。
1998年在全国范围内开始的科研机构改革可以说是成功的。中央各部委下属600多家研究单位。过去，政府每年向研究单位下达科研任务，由于研究单位并不熟悉市场竞争，大部分研究成果在通过国家评审后被束之高阁。1999年，国家要求这些科研机构转型成为技术公司或与大型国企合并，在激烈的市场竞争中养活自己。现在科研机构大部分都能够自负盈亏了。[注10]
与国企改革和精简机构相同，难题是如何精减和安置事业单位过剩的干部和工人。1999年大规模精简政府机关的时候，一些公务员在事业单位找到了退路。但这次，没有别的出路了。一些干部和工人要在这个竞争过程中离开事业单位。于是，建立社会保障制西成立顺利改革的关键。
单位之中社会组织消亡的最大阻碍是没有社会保障体系。一定要建立一个有资金保障的、独立于单位之外的的社会保障体系。1999年以后，中国建立了一个社会保障体系的雏形。
1999年1月22日，国务院颁布《失业保险条例》[注11]和《社会保险费征缴暂行条例》。[注12]社会保险金包括养老保险费、基本医疗保险费和失业保险费。所有参加社会保险体系的国有和非国有工作单位，以及所有有城市户口的职工每月交纳保费。保费和工资的比例由各省、自治区、直辖市人民政府决定。从此，失业人员所在单位和本人按照规定累计交费达到一定时间后，可以领取失业保险金，领取时间最长不得超过24个月。
20002年，一亿多城市职工参加了养老保险。同年，超过3300万退休人员领取养老金。国有企业退休人员的养老金从1997年平均415元/月增加到2002年625元/月。[注13]2002年，一亿多名城市职工参加失业保险。2001年底，共有681万名登记在册的城市失业人员。2002年，500万城市失业人员领取到失业保险金。2002年，8500万城市职工加入基本医疗保险。所有省会城市和地市首府都建立了医保制度，最终将覆盖到县和乡。一个严重的问题是，许多公司企业拒绝缴纳社会保险金，而政府也无法依靠现行法律强制它们缴纳。[注14]
1999年9月28日，国务院颁布《城市居民最低生活保障条例》。[注15]根据《条例》，所有城市都要制定居民最低生活保障标准。市政府向收入低于最低生活保障标准并有本市户口的居民发放最低生活保障金。城市失业人员，在24个月内没有找到工作，开始从市政府领取最低生活保障金。截至2003年7月8日，1930万收入低于当地贫困线的城市贫困人口领取了城市最低生活保障金。其中1000万人是收入低于贫困线的在职人员，300万为失业人员，550万人为以上两类人的家属，100万人为“三无人员”（无工作、无收入、无劳动能力）。[注16]大多数城市制定的贫困线都高于附近农民的平均收入；农民就在城市的边上，但他们不享受任何保障。
1999年4月3日，国务院颁布《住房公积金管理条例》，[注17]建立了一种自愿缴存的长期住房储金系统。所有国有和非国有工作单位，以及有城市户口的在职职工可以每月在账户里存款。职工和单位住房公积金的缴存比例均不得低于职工上一年度月平均工资的5%。职工在购买和修缮住房是可以提取住房公积金帐户内的存储余额。
低租金和免费的住房曾是单位的福利之一。但高成本使得单位越来越无力建造更多更好的住房了。90年代中期，公有住房开始向居民出售。1999年以后，由国务院先在北京实行，后来又要求全国所有城市实行房改，公有住房出售的速度大大加快。这个过程其实就是国家职工以很大的折扣买下自己居住的公有住房。购房折扣的大小根据职务、级别、职称和工龄计算。
打过折扣以后，这些住房只占市价的五分之一到一半。居民购买的其实不是产权，而是五十年到七十年的使用权。如果他们要出售房产，其工作单位有购买优先权。理论上，工作单位不再建造新的住房，房产市场将取代单位分房。如此低的房价使得房产改革在几年之内顺利完成。2002年8月，统计显示，中国80%的城市居民拥有属于自己的住房，[注18]通常是一个有一到三间卧室的单元。
单位将随着社会保险体系的建立和完善而消亡。但是，这个过程不会像一些学者预期的那么快。中国从1999年开始建立社会保障体系，用以取代单位保障。即使在城市地区，也只有一亿职工参加了这个新的体系，而另外超过一亿多城市职工没有参加，更不用提没有任何保障、完全被排除在新体系之外的五亿农民工与农民了。现在，多数单位仍然存在，特别是大型国企和大型事业单位，例如大学。沿海地区的单位比内陆地区销往得快得多。单位的彻底消亡，大约还需10到30年时间。
在国有单位逐步消亡的同时，非国有的单位却在迅速增加。大多数乡镇制造业企业就是单位，它们向农民工提供食宿，并严格控制农民工的个人生活。这又一次表明，对于新近来自农村的低技术工人，单位或许是一种不可避免的社会组织形式。

第四节 中国革命最后阶段的主要任务

从1840年到1949年，中国革命的主要任务是建立全新的经济体制、军事体制、政治体制、意识形态体系，使中国得以实现工业化和后工业化。这场革命尚未结束。中国要学习世界上最先进的社会体制，并同时保留自身的体制优势。至少有四个社会体制阻碍了中国的社会经济发展。中国革命最后阶段的任务，就包括改革这四个社会体制。

1．消灭城乡隔离

如图6-3和图7-1所示，仅户口制度一项就把中国的城市化比率从60%降到40%。中国的城市化比率每上升1%，城市基础设施的投资就增加1400亿元，GDP 就增加3360亿元。这意味着，单单社会隔离这一个因素，就砍掉了中国每年三分之一的GDP。1985年以后，至少二十年，中国每年被社会隔离砍掉GDP的四分之一到三分之一。如果1985年就取消城乡隔离，中国现在的GDP应比现在翻一番。显然，社会隔离制度已经成为阻碍中国社会经济发展的毒瘤。如果中国领导人有胆识取消社会隔离，中国的城市化比率和GDP将增长地更快、更协调。
由于这种社会隔离，中国社会发展1985年之后在某些方面走了弯路。毛泽东时代，起码在干部与干部之间、工人与工人之间，全国基本实现了同共同酬。但是1985年以后，由于社会隔离封堵了竞争和人口的自由流动，地区差异迅速拉大。以上海和青海为例。同样的工作在上海的工资可能比在青海高五到十倍。上海的贫困线比青海的人均收入还要高。资本和经济活动自然越来越集中到上海，远离青海。目前，中国的决策者对于这种差异存在一个很大的误解。上海市比青海省发达这件事本身并不是不平等，这很正常，以后也不会改变。真正的不平等，是同工不同酬，同样的工作在上海的工资比在青海高五到十倍，原因是人们在上海和青海之间不能自由流动。这种社会隔离制度才是造成中国东部、中部、西部之间巨大地区差异的根源。如果中国领导人具备政治勇气、取消社会隔离，东中西部的巨大地区巨大收入差异（而不是发达程度差距）将会自行消失，各地区的发展将自动变得更平衡更和谐。[注19]
建立现代民族国家就是要将多个地方性的社区融汇成一个社会整体。在这个整体中，一个统一的全国性的劳务市场要比无数个被省县制分割得的地方性社区强有力的多。这就是为什么现代工业社会比前工业社会更有强大的多的凝聚力的源泉。本来，工业化必然要求建立全国性的劳务市场。但是，社会隔离把中国的工业化按照省、市、县切成碎片。1985年以来，中国的工业化越发展，社会的条块分割就越严重。这种情况迫使各个省、市、县只关心出生在那儿的本地人，只为这些人谋利益，把地区利益放在国家利益之上，更不用说顾及其他地区的利益了。
社会隔离还直接阻碍了中国企业的发展，包括国有和非国有企业。目前，很难建立跨乡、跨市、跨省的企业。既没有全国劳务市场，又没有全国资金市场。地方政府只扶持本地产业，导致全国性的公司无法立足，无法发展壮大，趋同大跨国公司竞争。大跨国公司现在主导了中国的国内市场和进出口市场。中国经济发展增长的利润流进大跨国公司的口袋，因为中国的民族工业大公司发展不起来。这不是地方政府的错，是社会隔离迫使他们不得不这么做。
可以理解，消灭社会隔离不是一朝一夕的事。但是十年应该足够了。中国已经部分放开了县、乡一级的城乡流动，这是个伟大的开端。可以制定这样一个规划：在十年里，在保持社会稳定的同时，用三年左右时间开放300个地级市的户口，再用三年左右时间开放30个省会城市的户口，最后用三年左右时间开放北京、上海和其他大城市的户口。只要中央精心设计、精心施工，这是可以做到的。

2．建立全国性的社会保障体系

在取消社会隔离的同时，必须建立一个全国性的社会保障体系。第一，它必须是义务的和强制的。每个雇员和雇主都要缴纳社会保险金。第二，它的门槛要低，低到每个人都负担的起。国家可以鼓励雇员和雇主多交费，上限不封顶，但是起征点必须低到足以让这个系统得以建立。
第三，它必须是全国性的。很快，每个中国人都将有一个终身的全国性的身份证（就像美国的社会保险号一样）。在这个号码和现有信息技术和基础上，中国将能很容易地建立一个全国性的社会保障体系。全国性劳动力市场需要一个全国性的社会保障体系。
第四，三条线都必须低到足以符合中国的社会经济发展水平。失业救济、养老保险、贫困救济是主要的三条社会保障线。中国是个贫穷的发展中国家，人均GDP只有1100美元，负担高额的社会福利只能阻碍社会经济发展。所以，贫困和失业救济要低到接受救济的人愿意在任何时候到任何地方去工作。这样，穷人就不会在任何地方，特别是在城市地区大量集中。最低养老金要足够低，这样国家支付得起，也才能鼓励国内外投资。
特别是，这三条线要低到足以让农民再三考虑是否要放弃拥有的小块土地变成城市居民。如果城市贫民的生活都远远好于农民的生活，一旦取消户口，中国的城市也会像许多第三世界国家的城市一样，充满肮脏的贫民窟。
第五，这三条线都必须是全国性的，就像毛泽东时代的中国和今天的美国，地区之间同一种工作的的工资差异必须很小（全国性的基本上同工同酬）。这一点至关重要。只有三条线全国基本统一，才能建立一个全国性的劳动力市场；只有三条线全国基本统一，才能消灭严重的地区差异（全国性的同工不同酬）；只有三条线全国基本统一，才能最终消除城乡社会隔离。
以上五点当然不可能一夜之间变成现实，但如果精心设计、精心施工，十年时间应该足够了。

3．土地集约经营与农业机械化

十多年来，中国成功地实行了一项政策，叫“土地换户口”。当一户农民家庭在城市找到工作或者经商，他们可以把拥有的小块土地交还给国家，换取城市户口。这项重要的政策下面还要深入讨论。
当前，每户农村家庭拥有0.7公顷土地[注20]。这一小块地是可以信赖和依靠的最低的社会保障。有了这块地，农民就不至于挨饿受冻。如果三条全国统一的社会保障线足够低，农民在放弃土地之前就要再三考虑。除非确保自己在城市有一份稳定的工作，他们不会轻易放弃土地。这一小块地，加上三条足够低的全国社会保障线，将防止农民大量涌入城市。[注21]
但是，0.7公顷对于规模经营和实现中国农业机械化来说，实在太小。大多数农民仍在依靠人力种地，和两千年前没有两样。没有规模经营，就无法机械化，不机械化，中国的农业将越来越落后。这就是为什么从90年代中期开始农民实际收入没有很大提高的根本原因。在农民工的家庭逐渐有序地移向城市成为城市居民，并把0.7公顷土地交给国家之后，国家就可以把这些地分给其他的农民家庭。
随着中国城市化和农村-城市移民的增长，农民家庭将拥有越来越大的土地。他们可以自发或集体地对土地进行规模经营，逐渐实现农业机械化。当然，这也不是一蹴而就的事，这将经过一个二、三十年的漫长过程。但是，中央政府应该尽快启动这个过程，实现土地集约化的管理系统。这个土地管理制度会自动将工业化转化为城市化，转化为每户农民家庭拥有更多的土地，最终实现农业机械化和提高农民收入。中国现在正需要这样一个土地管理机制。

4．建立免费教育与建立教育市场

现在，中国既没有义务教育，又没有教育市场。中国的决策者对这两者都存在根本性的误解。义务教育意味着免费教育。之所以就必须有一个教育市场，因为全世界没有一个政府富有到能够向每个人提供免费的终身教育。
目前，中国根本没有免费的教育。在城市和农村，公共学校乱收费已经成了一种全国性的灾难。80年代，中国计划到2000年实行九年制义务教育，官方认为已经基本完成。但是，结果极不平衡。由于地方政府资金不足，学校不得不收高昂的学费。一些贫困地区学校的设施甚至比二十年前还要差，辍学率高达20-30%。农村和城市之间、地区之间教育质量的差距迅速拉大。在一些最贫困的农村学校，没有桌椅板凳，学生每天要从家里自己带凳子。教育预算成了地方政府的沉重负担，特别是在一些贫困乡、贫困县。到2004年，中国乡财政欠债总额达到5000亿元，每年增加200亿元。[注22]
如果义务教育意味着免费的公共的教育，那么九年义务教育也许超越现阶段中国财政能力的。但是，根据目前中国政府的财政能力，我们也许可以向100%的适龄儿童提供六年免费的小学教育，向50%的青少年提供三年免费的初中教育，向20%的青少年提供三年免费的高中教育。剩下的50%需要上初中和80%需要上高中的青少年则全部进入全国性的私有化的教育市场。
对于每百名小学毕业生，在区县政府组织的考试中通过语文和数学考试之后，国家向前五十名提供三年免费的初中教育。对于每五十名初中毕业生，在通过了省政府组织的中考之后，国家向前二十名提供三年免费的高中教育。如果贫困县乡里教育经费不足，地市补；贫困地市教育经费不足，省上补；贫困省教育经费不足，中央补。这应该不是太重的财政负担。这样做所需的经费并不比现有教育经费数量更大。
剩下的50%适龄上初中和80%适龄上高中的青少年全部进入全国性的教育市场。事实上，中国已经存在一个教育市场，但是不规范。中国的大城市里，有许多贵族幼儿园和贵族学校。农村县、乡两级都出现了私立中学。中国应该尽快通过教育法，该法在人大已经讨论和推迟了好几年。法律应该鼓励私人尽可能多地创办私利学校。如果他们不涉足教育以外的其他产业，应与免税。学校有权自主聘用教师、自主招生、自主决定学费多少。学费由市场供求决定。私立学校，市场竞争，优胜劣汰。[注23]
全国高考允许各省分别出题是不正确的。向市场社会转型以后，中国社会正在变得越来越不平等，社会各阶级之间、各地区之间的不平等日益明显。自古以来，全国统考是中国社会公平和公正的底线，对于中国的延续和统一起到了不可磨灭的重大作用。富裕大城市居民所享受的特权已经破坏了国家统一、社会公正和、社会公平，已经损及了国家的根本利益和长远利益。富裕省份和地区的地方利益如果不受控制，中国可以出现三十一个省级高考，全国统考就将不复存在，就将进一步损害中国的统一和延续。
高考的形式要改革。过去二十年，许多学者建议实行单一的全国高考，因为文理分科造成许多高中、许多学生、许多家长轻视社会科学和人文科学。再也不能文理分科了。
最大的教育市场是高等教育市场。建立和规范高等教育市场的办法就是改变高等教育经费的发放办法。中国有将近一千所大专院校。就像改革前的国有企业，这些大专院校之间几乎不存在市场和竞争。
基于全国统考考，国家可以改变分配高教经费的办法，建立国家高等教育奖学金。2003年，中国政府向高等教育拨款788亿元。[注24]目前每年超过三百万考生通过高考。国家可以建立一个每年600亿元的全国奖学金，奖励全国高考前60万名考生，每人100000元。中国的本科教育为四年，就是每年25000元。大学每录取一名这60万名优等生中的一人，就能得到100000元国家拨款，每年25000元。大学不但要免除这些优等生的学费和住宿费，每月还要发放生活费。剩下的188亿元以同样的方式作为全国研究生奖学金。
首先，这样做将为大学和学生创造一个高等教育市场。大学不再依靠国家拨款，而要依靠吸引优等生，而学校只有通过提高教学质量来吸引优等生。考生和家长也会非常仔细地检查学校的教育质量。如此一来，大专院校之间的竞争就能导致优胜劣汰。
第二，这向全中国的贫穷优秀学生提供了向上流动的直接渠道。不管你家多穷，只要你刻苦聪明，国家就保证你接受免费教育，从小学一年级直到博士毕业，尽管比例很小。比例越小，荣誉越大，一向如此。其实，同二十年前的20万相比，60万已经不是个小数目了。
对于其余二百多万通过高考的考生，他们要自己交学费，或者借学生贷款，或者向亲戚朋友借钱，或者不上大学。大学的学费由高教市场的供需决定，国家不参与决定学费，但是要监督和规范市场。如果这样做，政府不需要增加一分钱教育经费，却提供了极大的社会公平。这样可以建立一个教育市场，极大地降低教育成本，极大地提高学校的效益，完全符合市场经济的原则。

我认为，这是一个可行的十年社会改革规划，有助于中国的社会发展、社会公平、社会正义。我这个中国社会十年改革规划首次发布于1988年。[注25]

[注1] 《人民日报(海外版)》6/10/2003: 1

[注2] 《人民日报(海外版)》6/7/2004: 1

[注3] 《选编》1983（6-217）

[注4] 中央社（台湾）10/21/2002

[注5] 《中国日报-商业周刊》3/4-10/2003

[注6] 中央社（台湾）7/8/2003

[注7] 《中国日报-商业周刊》7/29-8/4/2003: 1

[注8] 《中国日报》6/22/2004: 1-2

[注9] 《中国日报》5/10/2004: 6

[注10] 《中国日报》11/11/2003:4

[注11] 《选编》1999（22-558）

[注12] 《选编》1999（22-565）

[注13] 《人民日报(海外版)》2/7/2003: 4

[注14] 《人民日报(海外版)》3/28/2002: 1

[注15] 《选编》1999（22-677）

[注16] 《人民日报(海外版)》7/20/2002: 1

[注17] 《选编》1999（22-602）

[注18] 《中国日报》8/12/2002: 1

[注19] 作者注：发达程度和收入差距并无直接关系。比如，纽约市比阿拉巴马州要发达许多，但做同样的工作，在纽约市和阿拉巴马州之间并无巨大的差距，因为人口是自由流动的。因而，美国任何地方的发展，自然也是整个美国的发展。中国同理，如果上海和青海的人口、商品、资金是自由流动的，上海的发展就会自然而然地带动青海的发展。这正是全国劳务市场、全国商品市场、全国资金市场相结合的魔力所在。所谓建立现代民族国家，建立现代市场经济，就是要建立这种三大市场相结合的魔力。

[注20] 根据《中国统计年鉴2004》第5、25、31页，全国可耕地面积为13004万公顷，全国农村人口为76851万人，家庭平均人数为每户4.1人，计算得到共有农村家庭18744 万户，平均每户耕地面积为0.7公顷（译者注）

[注21] 作者注：珠江三角洲民工工资十年没有涨多少；由于出现民工荒，半年来长了25%。这再一次证明，消灭城乡隔离，不会是洪水猛兽。反对消灭城乡隔离的主要理由，一向就是：如果取消城乡隔离，中国农民就会像无头苍蝇一样，盲目涌进中国城市，来了就不走，中国城市都要变成贫民窟，天下就大乱了。珠三角的民工荒再次证明，中国农民不是盲目的无头苍蝇，而是高度理智的经济人。不要说没有工作农民不来；就是有工作、工资太低，农民都不来。农民怎么会放着冻不着、饿不着的农家不住，到城市来挤贫民窟呢？

[注22] 中央社（台湾）4/5/2004

[注23] 作者注:只要早晨升国旗、使用国家统编教材就行。

[注24] 《中国统计年鉴2004》第805页

[注25] 作者注：见李毅、王继主编《社会学概论》（第7版第2次印刷），第379页，陕西人民教育出版社，2002年。


中国社会分层的结构与演变 第八章

中国社会分层的结构与演变（中译本）
The Structure and Evolution of Chinese Social Stratification

作者授权阅读网发表此中译本。

李 毅 著 陈 蕾 李 毅 译 李 毅 校

美国大学出版社/ University Press of America 2005 年10 月

目录 序言 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

第八章 总结：1949年以后的中国社会分层

第一节 中国社会分层：一幅条理分明、一以贯之的全景图画

简而言之，观察1949年以后的中国社会分层有两种办法。第一种，是定性地直接观察中国社会分层结构。图示2-1描述了晚清的中国社会分层结构。图示3-1描述了1959-1979年中国社会分层的结构。图示8-1描述了2005年中国社会分层的结构。

图示8-1 李毅模式：中国社会分层 2005

注：1. 干部与准干部
2. 资产阶级

与图示3-1相比，图示8-1显示了过去二十年中国社会分层发生了三个巨大变化。第一，三分之一的农民变成了农民工，而且农民工的人数几乎等同于城市工人的数目。第二，由于1997年以后国企工人的迅速减少，城市非国有工人在人数上超过了国企工人。第三，中国资产阶级正在迅速发展。
第二种办法，是按时间顺序观察1949年以后中国社会分层结构的定量变化。如果把图3-3、图4-3、图5-3、图6-3 合而为一，就得到图8-1 。正如在前面各章所述，图8-1有几处明显的缺陷。例如，从1958到1978年没有农民工的统计数据；私营企业主的数量明显低估了；1300多万在人才市场的准干部没有被归入干部，却被错误地归入私营企业主和城市非国有工人。对图8-1的修正有待今后的研究，有待于社会统计学家把这张图做得更为精确。但是，这些小的修正决不会改变图示8-1和图8-1的基本形状。
图示3-1、图示8-1和图8-1展示了一幅一以贯之的1949年以后中国社会分层的全景图景。以下七节解释这幅全景图画。

第二节 中国农民阶级的消亡

2003年，中国有农民三亿一千二百万，还不包括一亿七千六百万农民工。[注1]尽管农民的绝对人口正在逐步减少，农民仍然占有中国劳动力的一半左右。农业劳动人口的比例是衡量一个社会发达程度的最重要的指标。以中国农民现有的农业技术水平，耕种中国的土地只需要当前农民数量的1/4左右，因而超过一半的农民实际上是剩余劳动力。
有关中国农民阶级的研究数量庞大。如前所述，城市居民和农民的收入差距至少达到6：1；在经济上，农民阶级处于中国社会的最底层。在官方统计中，农民也包括农民工（见图示8-1和图8-1）；而农民工的收入数倍于在家种地的农民；考虑到这个因素，不是农民工的在家种地的农民的实际收入同城市居民相比还要低得多。情况严峻。
一方面，1949年以后中国农民的预期寿命和整体生活质量有很大提高，是第三世界的脱贫模范。另一方面，今天三分之一的中国农民仍然生活在联合国的最低贫困线之下，即每天一美元以下。根据联合国《2003年人类发展报告》[注2]，中国生活在每天一美元以下的人口从1990年的33%减少到2000年的16%，这意味着一亿五千万人，即12%中国人口在90年代脱离了贫困。这与全球的趋势正相反，除了中国，全世界绝对贫困人口同期增加了28%。[注3]
如前所述，农村家庭平均每户拥有土地0.7公顷，人多地少的地区人均只有几分地。千百万农户靠这一小块地很难过上宽裕的生活。当中国的GDP以每年9%的速度增长的时候，农民收入增长很慢，中国的贫富差距迅速拉大。国家已经不能再提高粮食收购价格了，否则，中国的农产品将比进口的美国农产品还要贵。由于每户拥有土地太少，农业机械化几乎不可能，这使中国的小农户经济无法实现规模经济。
90年代初以后，农村乱收费日趋严重。小型乡镇政府的工作人员平均人数为60至100人，多者甚至达到几百人。有些村政府居然有三十到四十人，几乎是乡镇政府的规模。农民辛辛苦苦赚一点钱，不少被收去养活这些冗员。国家财政不给或很少给农村中小学拨款，由农民自己掏学费送孩子上学，这大约占农民年收入的30%。[注4]这进一步引起农民的不解和不满。
在后毛泽东时代，城市基础设施诸如电力、道路、学校、医院等都是国家投资，可是在农村地区这些建设被认为理所当然主要由农民自己负担。毛泽东时代建立的农村合作医疗制度也荡然无存。为了解决农民看不起病的问题，2003年国务院会同卫生部等各部门决定，国家补贴农民每人每年10元，地方政府出10元，农民自己出10元，建立以大病统筹为主的农民医疗互助制度。[注5]
2004年，中国决定废除农业税，建立同时覆盖农村和城市的公共财政制度。这意味着，征收了几千年的农业税将在2006年结束。中央政府制定了一系列计划进一步扶助农民：精简乡镇政府，增加对乡村两级基础设施建设的投入，加大对农村教育的投入，重新建立农村医疗保障体系。[注6]
中国领导人必须理解，在中国农民现有生产力水平的基础上大幅度提高农民收入是不可能的。提高农民收入的最终途径只能是取消城乡隔离，加快工业化带来的城市化，逐步减少农民数量，逐步增加农户家庭土地面积，逐步实现农业机械化。唯有最终实现农业机械化，农民收入才能大幅度增加。
2002年，中文网络里流行着一首打油诗叫《农民的困惑》，以一个中国农民的口吻对城里人说：

俺们刚吃上肉你们又吃菜了；
俺们刚娶上媳妇你们又包二奶了；
俺们刚吃上糖你们又尿糖了；
俺们刚知道拿白纸擦腚你们又用它抹嘴了。
俺们刚有点钱你们又买保险了。
俺们的娃子春节刚回家你们又去香港了。

俺们刚锄完地你们又去健身房了；
俺们刚能吃顿饱饭你们又要花钱把肉减了;
俺们刚知道冼澡打香皂你们洗头又去洗头房了;
俺们刚穿了件像样的衣服你们又把新裤子剪碎了!
俺们刚羡慕城里的繁华你们又开始建乡村别野了。
俺们刚住上瓦房你们又要露营了。
俺们的娃儿刚有书念你们又要出国留洋了。

俺们刚知道存款你们又倒腾股票了。
俺们的乡镇企业正挣扎呢你们又玩企业上市了。
俺们的民工进城了你们就开始下岗了。
俺们的好娃子到了城里当官都成贪污犯了。
俺们的俊闺女到了城里都改名叫”小姐”了。

俺们刚看上电视你们又玩电脑了；
俺们还没见过电脑你们又宽带上网了!
俺们刚知道NBA打球MBA又吃香了!
俺们刚看懂文艺节目你们又改成卫星收黄了

俺们刚听说WC是茅房W又TO了;
俺们刚攒了点粮食粮食又不值钱了;
俺们刚把白条换成钞票你们又把人民币换美圆了
俺们刚把害虫灭掉你们又爱吃害虫啃过的青菜了
俺们刚喝上自来水你们又改喝山泉了
俺们刚刚敢坐公汽你们又NB哄哄打的了
俺们刚学会打麻将你们又开始赌球了
俺们刚能抽带嘴的香烟你们又开始吃摇头丸了
俺们刚养了很多鸡你们又喜欢吃鳖了;
俺们刚学会养鳖你们又喜欢上吃蝎了。

俺们刚结了扎你们又试管婴儿了。
俺们刚通上电你们又兴烛光晚宴了;
俺们刚学会开着灯做爱你们又用伟哥了！
俺们刚吃上白面你们又改吸白粉了。

农民在中国社会的低下地位决定于他们生产力的原始和低下，决定于他们还在用手工生产粮食。国家人为提高农民收入的余地非常有限。
马克思在《路易·波拿巴的雾月十八日》中精辟地论述了19世纪中期法国农民的本质：

小农人数众多，他们的生活条件相同，但是彼此间并没有发生多种多样的关系。他们的生产方式不是使他们互相交往，而是使他们互相隔离。这种隔离状态由于法国的交通不便和农民的贫困而更为加强了。他们进行生产的地盘，即小块土地，不容许在耕作时进行分工，应用科学，因而也就没有多种多样的发展，没有各种不同的才能，没有丰富的社会关系。每一个农户差不多都是自给自足的，都是直接生产自己的大部分消费品，因而他们取得生活数据多半是靠与自然交换，而不是靠与社会交往。一小块土地，一个农民和一个家庭；旁边是另一小块土地，另一个农民和另一个家庭。一批这样的单位就形成一个村子；一批这样的村子就形成一个省。这样，法国国民的广大群众，便是由一些同名数简单相加形成的，好像一袋马铃薯是由袋中的一个个马铃薯所集成的那样。数百万家庭的经济生活条件使他们的生活方式、利益和教育程度与其它阶级的生活方式、利益和教育程度各不相同并互相敌对，就这一点而言，他们是一个阶级。而各个小农彼此间只存在地域的联系，他们利益的同一性并不使他们彼此间形成共同关系，形成全国性的联系，形成政治组织，就这一点而言，他们又不是一个阶级。因此，他们不能以自己的名义来保护自己的阶级利益，无论是通过议会或通过国民公会。他们不能代表自己，一定要别人来代表他们。他们的代表一定要同时是他们的主宰，是高高站在他们上面的权威，是不受限制的政府权力，这种权力保护他们不受其它阶级侵犯，并从上面赐给他们雨水和阳光。所以，归根到底，小农的政治影响表现为行政权支配社会。历史传统在法国农民中间造成了一种迷信，以为一个名叫拿破仑的人将会把一切失去的福利还给他们。（Marx, 1978/1852, 608）

中国农民阶级与马克思所描述的法国农民阶级很相似；但有一个很大的区别，那就是中国农民都愿意竭尽全力实现他们的“中国梦”：当一个城里人。
1949年以来，农民阶级为中国工业化的原始积累做出了巨大牺牲，现在他们还在为城市的经济发展继续做出贡献。虽然农民工的人数持续增加，但是隔离城乡的户口制度阻碍他们成为城市居民。九十年代中期以后，中国农民的绝对数量并没有减少多少（图8-1），我认为，这是中国社会经济发展一个重要方面的明显停滞。中国GDP的快速发展不可能永远建立在不让农民工变成城里人的基础上。从长远看来，农业人口的城市化比GDP增长更加重要。只有伴随着农民工的同步城市化，GDP的快速增长才有意义。从根本上讲，中国的前途取决于中国农民阶级工业化和城市化的速度。

第三节 中国工人阶级的形成

2003年，中国约有工人三亿七千五百万[注7]。中国工人阶级的形成，（而非中国中产阶级的形成），是当今中国社会分层发展变化的主旋律。对中国工人阶级（Smith, 2002; Honig, 1986; Hershatter, 1986; Solinger, 1999; Zhang, 2001; Murphy, 2002; Chan, 2001; Sargeson, 1999; O’Leary, 1999; Sheehan, 1998）有丰富的研究。现代中国工人阶级1840年之后开始形成，首先源于国防工业，后来延及其他国营工业。后来延及私营工业。后来外国工厂也进来，利用中国的便宜劳动力并打进中国市场。从1840到1949年，伴随着现代工业的发展，现代工人阶级发展到200多万人（第二章）。
从1949到1978年，工人阶级的生活水平远远高于农民阶级。他们比农民有钱得多，社会声望高得多，工人子弟和干部子弟上同一所学校。最要紧的是，他们有城市户口。如前所述，他们不是下层阶级，也不是中产阶级，而是上层阶级的一部分，是某种意义上的工人贵族。城市大集体工人主要在轻工业，他们的工资和社会福利稍低于国企工人（第三、四章）。

来源：图8-1。

1979年以后，情况发生了巨变。工人阶级占全部劳动人口的比例从1979年的20%左右上升到2001年的50%左右（图8-1）。工人贵族的上层阶级地位因而被彻底消灭了。为了看得更清楚，我从图8-1中把工人阶级抽出来，这就形成了图8-2。1958到1978年，农民工人数维持在2000万左右，由于没有官方统计，图中暂缺。1978年以后农民工数目迅速增长（第五章）。城市非国有工人，由于大规模的国企改革，1997年以后大量增加。国企工人1997年以后迅速减少（第六、七章）。
有关研究认为（Fishman, 2004）：毛泽东把中国工人阶级变成了一个守纪律、有组织、便于管理、便于动员的整体。服从管理的劳动人口降低了管理成本。尽管中国工厂里的工人数量巨大，以西方的标准来看，直接管理工人的监工的数量很小。2004年，蓬勃的东部沿海地区工厂里的工人工资为每月120美元到160美元，内地工人工资只有这个数目的一半。推动中国经济的不只是廉价劳动力。有了这样一个守纪律和便于管理的工人阶级，企业管理者就可以把成本降得很低。在中国的一些精英制造商同世界上第一流的制造商一样高效和反应迅速。
我认为，今天中国工人阶级可以分为三个阶层：国企工人和城市大集体工人，城市非国有工人，农民工。根据2004年的《中国统计年鉴》，在2003年，共有大约（四舍五入）：

1）2900万国企工人+ 1000万城市大集体工人
2）16000万城市非国有工人
（不包括1300多万在人才市场的准干部和500多万城市私营企事业主）：
2400万个体户
2500万城市私营企业工人
1200万有限责任公司工人
600万股份制企业工人
500万外企工人
400万港、澳、台企业工人
170万股份合作单位工人
40万联营单位工人
（其他9600万人，国家统计局没有注明他们在干什么，其中包括城市失业人员）
3）17600万农民工：
13600万乡镇企业工人
2300万个体户
1800万私营企业工人[注8]
2003年3月，温家宝总理在他的首次记者招待会上估计全国约有一亿四千万流动的农民工。2005年，中国主要官方媒体经常提到，中国共有二亿二千万流动的农民工，但都没有注明出处。
我认为，现在中国工人阶级既不是一个自在的阶级，也不是一个自为的阶级。国企工人、城市非国有工人、农民工三者各自生活在不同的世界里。2900万国企工人集中在重工业、高技术企业、公共服务行业、国防工业。他们大部分都有高中或技校学历，其中一些人还是“五大”毕业生。尽管相对于二十年前，他们的工资和干部相比差距越来越大，但是总体而言，他们的总收入比城市非国有工人多，当然比农民工更要多。
但是，国企工人的不满和示威远比城市非国有工人和农民工来的多。下岗工人不满最多，原因如下。第一，政府许诺的津贴没有按时发放。第二，他们认为津贴不够。第三，在一些破产的国有企业，政府给工人一笔补偿金，一次性买断工龄。用这笔钱，有些工人成功地转成了城市非国有工人。但是，几年以后，一些人用完了买断金仍然无法再就业。根据新规定，他们成为城市贫困人口，地方政府按月发放贫困救济。如果生病或者家里出现突发事件，他们的情况就会异常困难。这些人对现状及为不满，特别是那些50岁以上但还未达到退休年龄（男的60岁，女的55岁）的国企工人。中国有国有工会，所有的国企工人都是工会成员。在大部分示威活动中，工会通常站在中间，沟通工人和政府。我预计，这类示威活动将会越来越少，因为再过几年，下岗工人中的所有人都将达到领取退休金的年龄，而一再提高的国企工人退休金足以使他们丰衣足食。[注9]
约16000万城市非国有工人几乎构成了中国工人阶级的一半，他们几乎从不上街示威游行。随着中国经济的蓬勃发展，中国城市迅速繁荣，创造了许多就业机会。城市户口的优势让他们找到比农民工们好得多的工作，而把辛苦的体力劳动留给农民工。市场经济在中国城市地区迅速形成。如前所述，国企工人和城市非国有工人都有权享受养老保险、失业保险、医疗保险、城市最低贫困保障。
一方面，中国每个城市都有大批城市失业人员，而且所有的市政府都要求本地企业优先录用有本地户口的居民。另一方面，在每个中国城市都有大量的农民工，其数目远远超过当地的城市失业人口。例如，几年前，上海有二百万本地失业工人，同时还有六百万农民工。我问一个复旦大学社会学系的副教授（后定居美国），“为什么二百万失业的上海人不能干农民工的工作呢？这样上海不是就可以减少二百万农民工么？”他的回答直截了当：“你开什么玩笑？！我们上海人怎么能去干那种活？！”
两亿左右农民工占中国工人阶级的一半还多。他们集中在低技术含量和劳动密集型产业，大部分人只受过小学或者初中教育。他们工资很低，劳动环境很差，社会声望很低，不能享受失业保险、养老保险、医疗保险、贫困救济。一个农民家庭如果有一个或多个家庭成员出外打工，就比一个没有农民工的农民家庭富裕得多。这些农民工不可能在工厂所在地获得城市户口，只能在全国流动寻找工作。只要能找到工作，不管什么时候在什么地方，他们都会去做。在广东省，农民工工资在过去十年间只增加了不到一百元，这在2004到2005年造成了“民工荒”。
根据劳动部门的统计，2002年拖欠农民工工资达400亿元。根据全国总工会，这个数字在2004年为1000亿元。在一些极端的情况下，有农民工因为领不到工资绝望而自杀。建筑业拖欠的工资占拖欠工资总额的70%，而拖欠的主要原因在于政府。一些地方政府要求建筑公司先开始施工，承诺以后再付款。根据国家建设部统计，政府未付工程款在2002年达到3335亿元。[注10]
今日中国，国企工人、城市非国有工人、农民工三者之间，工作行业不同，工作环境不同，收入不同，社会经济权利和政治权利不同，社会声望不同。在同一个地方，他们住在完全不同的城区或社区。所以，他们有完全不同的社会意识。由现行户口制度制造的城乡社会隔离直接造成了三者之间的巨大差异。
能否形成一个统一的中国工人阶级，直接取决于能否改革造成城乡隔离的现行户口制度。市场本身不可能改革现行户口制度，因为太多的社会利益集团得益于这种社会不公正。只有中央政府有权力改革现行户口制度。

第四节 中国资产阶级的重生

根据官方统计，2003年中国共有773万私有企事业主[注11]。“商”从两千多年前起就是士农工商四民之一。1840年以后，由于中国滑向世界体系的边缘，中国民族资产阶级总是很弱小，必须依附于国家（第二章）。五十年代末期，国家赎买了民族资产阶级，将其并入干部阶级（第三章）。1979年后短短二十年，一个充满活力的资产阶级重生了（第五、六章）。关于中国资产阶级的几项研究（Kwan, 2001; Bergere 1989; Coble, 1986; Person, 1997; Malik, 1997; Dickson, 2003）很有力度。不同的研究认为，现在3/4至4/5的中国GDP来自私营企业。在图8-1里，资产阶级只是干部和国企工人中间的一个小点。为了看得更清楚，我把资产阶级从图8-1中拿出来，形成图8-3。这样资产阶级的发展就清楚的多了。

来源：见图8-1

根据官方统计，2003年，在这773万私有企事业主中，520万是城镇户口，253万是农村户口。[注12]所有这些统计数字都估计偏低。我认为，官方统计起码漏计了四类精英。第一，1998年以后，几乎所有的乡镇企业都在两、三年内私有化了。一大批经理人员和地方干部成为企业所有者。第二，1997年以后，一大批中小型国有企业、甚至一定数目的大型国企私有化了。这些企业内部的许多干部成了这些企业的新所有者。第三，近年来，大部分大型国企实行股份化。在这个过程中，许多这些企业内部的管理人员和一些参与规范管理这些企业股份化的政府公务员获得了大量股份。第四，一些官员，数目不详，合法或不合法地积累了相当数量的财富。他们把这些钱投到股市或者存到中外银行。所有上述这些精英，他们的存款利息、股票盈利、非工资收入加起来显著高于他们的工资。我估记，把所有这些精英都加上，中国资产阶级的人数应该在1000到1500万，而不是773万。
国家鼓励了私有经济的重生。今天，中国私有经济对发展经济、增加就业贡献良多。1979年以后私有经济的迅速发展有如下几个重要原因。首先，1979年以前，中国经济是短缺经济，供不应求。第二，1985年以后出现了大量农村剩余劳动力。第三，1979年城市地区生活服务行业严重短缺。第四，1979年以后邓小平结束了毛泽东“上山下乡”的政策。所有下乡知青在几年里回城，导致大量城市失业人口。从1980到1985年，城市失业人口增加到3700万，让老人们想起1949年以前严重失业的旧中国，这严重威胁到政府的合法性。国有经济、特别是国有企业面对这场危机无计可施，因为国有经济内部已经积累了大量剩余劳动力。政府鼓励人们尽一切力量增加就业、增加供给。私有经济正好满足了这个需要。所以，政府鼓励私有经济的重生，因为私有经济首先有助于解决长期延续的城乡失业问题。
1992年以后短短十年，干部、党员、专业技术人员成为私有企事业主的主体。1992年以前，大部分私有企业在服务行业、轻工业、制造业、矿业、交通运输业、建筑业等行业。1992年以后，私有经济延伸到金融、银行业、保险业、证券交易和房地产。90年代后期，政府要求所有乡镇企业私有化。同样在90年代后期，一大批小型国有企业私有化了，有些以半价成交。1999到2004年，中国两次修改宪法，明确私有企业和国有企业在法律上平等，私有财产不可侵犯。
2003年中国再次调查了私有企事业主的状况。[注13]调查结果显示，2002年在册私有企事业主620万人，但实际数字可能超过1000万。从1993到2003年，私有企事业主中前干部的比例从40.1%上升到63.1%；有大学学历的从16.6%上升到33.5%；在2003年有硕士学位的占到4.9%。登记在册的私有企业数量从1993年的23.8万增加到2002年的243.5万。私有企业的平均注册资本为122530美元，平均有11名雇员。有527家私有企业超过1000人。私有企业的平均税后盈利为106265美元。
表8-1显示了以下几点。第一，其中九人是第一代“暴发户”。第二，中国富豪的财富只是外国和海外富豪的零头。第三，他们都在轻工业或低技术产业，没有一个在高技术产业（丁磊、陈天桥除外）、重工业、国防工业。没有一个公司有能力和全球500强企业竞争。第四，他们中的许多人从事房地产业，这是一个全国性的严重问题。

表 8-1. 2004福布斯中国十大富豪排名

 | 姓名 | 年龄 | 净资产（亿美元） | 行业
1 | 荣智健 | 62 | 15 | 建筑与房地产
2 | 黄光裕 | 35 | 13 | 零售业与房地产
3 | 陈天桥 | 31 | 12.8 | 在线游戏
4 | 许荣茂 | 54 | 8.4 | 房地产
5 | 鲁冠球 | 59 | 7.74 | 汽车配件
6 | 丁磊 | 33 | 6.68 | 门户网站
7 | 刘永好 | 53 | 6.65 | 饲料、金融与房地产
8 | 杜厦 | 56 | 5.3 | 连锁超级市场
9 | 刘永行 | 55 | 5 | 饲料与铝业
10 | 朱孟依 | 45 | 4.36 | 房地产

今日中国是国内外投资者的天堂。每个省会城市和许多沿海富裕地区都效仿美国建起有围墙有保安的豪华富人区。许多豪宅售价超过百万美元。许多暴发户不愿意让人知道他们有多少钱，不愿意被采访。他们中有些人用不合法的手段挖到了第一桶金。有些通过走私。有些通过1989年以前的投机倒把（如第五章所述）。有些通过炒卖政府合同。有些通过证券市场。十年前中国初建证券市场的时候，作弊猖獗。有些违规操作的人赚了大钱。有些通过炒房产，下面将要讨论。这些都部分降低了私有企事业主的社会声望。[注14]中国的贫富差距现在比美国还要大，成了世界上最不平等的社会之一。
根据官方统计，2003年2月，29.9%的私有企事业主是共产党员，其中只有5.9%的人是在他们成为私有企事业主以后才入党的。[注15]如前所述，这个数字低估了。我估计，加上那四类精英，60-70%的私有企事业主是党员。简而言之，大部分私有企事业主是党员，大部分从前或者现在是干部。七十年代初，无数的高音喇叭反复播放一句著名的毛主席语录：“资产阶级就在共产党内！”八十年代初，这句著名的话成了一个著名的笑柄：毛主席他老人家真是老胡涂了！他怎么能说资产阶级就在共产党内呢？！
中国的资产阶级在政治上拥护党和国家，因为他们获得了物质利益，也因为他们担心社会动荡会损害他们的财产。一方面，在中国社会，资产阶级不和国家保持密切的关系就什么事也干不成，国家可以扶植他们也可以催毁他们。另一方面，国家也需要资产阶级投资、生产更多的GDP、雇佣更多的劳动力。更不用说大部分私有企事业主本人从前或现在就是党员、干部，因而在大多数地方私有企事业主和国家保持着密切良好的关系。
税收、房地产、银行贷款、黑社会是国家和资产阶级有时会发生冲突的四个领域。第一，资产阶级生产了中国大陆3/4到4/5的GDP，但只交纳了全国税收的1/3或者不到1/3。另外2/3的税是国有企业交纳的。相当一部分私有企事业主在地方政府的庇护下成功逃税。中国资产阶级在过去十年里少缴的税构成了他们现在的资本和财富的一半。这也部分揭示了为什么他们中的大部分从来没有从银行贷过款[注16]。国家对逃税当然不高兴。
第二是房地产。大部分私有企事业主经营制造业、零售业、运输、建筑、服务行业。但是，一些人觉得这些行业不能让他们快速致富。他们发现经营房地产是个更好和更容易赚钱的路子。这是因为中国的土地法律不十分健全。1949年以后，在理论上，在法律上，所有的土地归国家所有。近年来，在中国的大城市和中等城市掀起了房地产热，特别是在上海和北京。通过房地产赚大钱的关键是，能否从市政府批到地，和能否从国有银行贷到款。有了贷款就可以从市政府买地，然后盖楼，再卖掉楼房获得暴利。近年来，许多私有企事业主从他们原来的产业转移到房地产。房地产业弊案重重。[注17]但是，没有迹象表明中国将在近期建立清楚的法律体系规范土地使用。
第三个焦点是国有银行贷款难（Tsai, 2002）。每年在北京召开的全国人大和全国政协会议期间，私有企事业的代表和委员都会抱怨从国有银行贷款难，说在他们的发展过程中无法得到一分钱的贷款，并抱怨说在地方上贷款的标准回扣占贷款总额的20-30%。国务院每年都保证国家会想办法让私营企事业主更容易得到贷款。但是，这个问题一直没有解决好。
第四是出现了以私有企事业主为核心的黑社会的问题。黑社会在中国社会有漫长丰富的历史。每当国家衰弱或分裂的时候，黑社会就会壮大，成为导致国家崩溃的主要力量之一。1949年以后，新政权彻底扫荡了中国的黑社会，这种彻底性在从前的中国历史上从来没有过。文革以后，在一些村子里大姓氏族开始填补权力真空，但那还不是黑社会。真正出现黑社会是在80年代初期，农村地区人民公社解散以后，新建立的乡镇政府无法有效监督广大的人口。在一些村，如果村党支部书记或者村长不得力，有时大姓氏族的势力就会取而代之，大姓氏族的头头通常富裕而且强有力。
之后，一些私营企事业主试图在村、乡镇、甚至区县一级[注18]参与掌权。他们达到目的的办法基本一致。首先，他们试图操纵地方选举，贿赂地方官员、警察、检察官和法官。逐渐地，这些人形成以本地私营企事业主为核心的帮派。在官方媒体里有不少关于国家如何消灭这些帮派，把地方人民从他们的压迫下“解放”出来的报道。
我认为，在可以预见的将来，中国资产阶级只会继续成为上层阶级的一部分，而不会成为国家领导集团的一部分，特别是在中央和省部一级。中国资产阶级还将不得不依附于国家。这不仅是由中国的政治经济所决定的，更是由中国在世界体系中的地位所决定的。简单说来，未来几十年美国总统的对华政策对中国资产阶级在中国社会中的地位和作用的影响远大于其他任何因素。在可预见的未来，中国的非公经济将继续集中在低技术和劳动密集型产业。这是由今日世界体系的本质和美国的技术霸权所决定的。现在中国的非公有经济主要生产那些美国企业几十年以前就停止生产的低技术含量和劳动密集型产品。中国国有经济则从事着高科技和资本密集型产品的生产，这些产品是中国作为一个现代民族国家所不可或缺的、而美国决不会卖给中国的东西，特别是大规模杀伤性武器，如战斗机、航空母舰、核潜艇、先进的雷达、先进的通讯设备，以及更为重要的用来生产这些产品的机器制造业和高级材料制造业。只有公有经济部门有能力研究、开发、制造这些产品。这就是为什么公有经济部门现在还雇用着大部分教育精英，尽管非公经济产出中国GDP的3/4到4/5。只要美国不向中国出售、并禁止其他国家向中国出售这些产品，中国就必须维持一个强有力的公有经济。中国资产阶级在这些领域里基本上无能为力。[注19]
不是因为中国资产阶级无能，而是因为今日世界体系的本质不允许他们领导中国赶超世界先进国家。非公经济可以在中国赶超世界先进国家的过程中辅助公有经济，但仅仅是辅助，而不是领导。只有美国放弃对中国的技术封锁，中国的非公经济才有可能升级到高科技含量和更加资本密集的领域，但目前看不到一丝一毫美国放弃技术封锁中国的可能性。中国资产阶级因此不得不依附于国家，而不能领导国家。中国的领导集团是各级领导干部。

第五节 中国干部阶级的分化

正如第二章所述，今日中国的领导集团已经领导中国2000多年了。士作为统治阶级出现在中国封建社会末期（表2-1）的春秋（公元前770-476年）战国（公元前475-221年）时期。士，起源于武士。后来，士变成主要是文士。在中华文明中，士有三条人生道路可以在世界历史上永垂不朽，即三不朽：第一是立功，文治武功。第二是立德，德高望重。第三是立言，传世之作。唐（618-907年）以后，只有有功名的人被认为是正式的士。宋代（960-1279年）名儒（范仲淹）有一句名言，今天还收在初中课本里，要求士“先天下之忧而忧，后天下之乐而乐”。士的最高境界是“出将入相”。成为专业技术人员也是一种荣誉：“不为良相，便为良医”。一言以蔽之：“人生自古谁无死，留取丹心照汗青”。
尊崇源于周朝早期（前1046年）的天命论，从汉朝（前206-公元220年）到清朝（1644-1911年）两千多年，统治阶级的官方意识形态是阳儒阴法，加上老子和孙子兵法。
基于这种意识形态，如果一个王朝顺天爱民，那么士就应该辅佐朝廷管理国家。如果这个王朝失去天命、妄顾民意，那么士就应该揭竿而起，领导人民；改朝换代，逐鹿中原；尸积成山，血流成河；由天下大乱，达到天下大治。1840年以后，“天下大治”特指追赶先进国家，实现工业化、城市化、民主化，振兴中华。
1840年以前，士、地主、大商人构成统治阶级。从1840年到1949年，西方列强、军阀、民族资产阶级、地主阶级、士构成统治阶级，以列强和军阀为核心。从1949到1958年，地主阶级被消灭了，民族资产阶级在公私合营中被合并进了干部阶级。从1958到1979年，二十年间，中国历史上第一次，纯粹由士和军人构成领导集团。1979年直到现在，尽管重生的资产阶级已经成为上层阶级的一部分，他们的地位还是低于1840年以前的地主阶级。由于中国是当今世界体系中落后的后发国家，士和技术官员所掌握的权力比1840年以前还要大。
历朝历代开国以后，都要经历一个统治阶级从开国军事将领向有功名的士的转变、军事科层制向文人科层制转变的过程。对于新中国来说也是一样，但区别在于这不仅仅是改朝换代，更重要的是，领导集团从农业社会精英向工业社会精英的转变。在新中国，这是个从1949年到1997年的漫长过程。老一辈无产阶级革命家、开国元勋领导中国直到1997年邓小平逝世。在1997年，国家最高权力从开国元勋之一的邓小平传到了一个有学位的士子江泽民的手中。
我以为，中国目前的科层制不如1840年以前规范。1840年前，经过两千多年的发展，中国的科层制对于一个农业社会来说已经是高度完善、高度理性、高度专业、高度有效。其中很多元素今天还很有价值。中国正在寻求建立一种适合工业社会的科层制体系，但这需要时间。

表8-2. 公务员按级别划分（1997）

级别 | 万人 | 百分比
司局级以上 | 2.28 | 0.43
县团级 | 28.8 | 5.43
乡科级 | 188.2 | 35.46
科员和办事员 | 311.2 | 58.64
合计 | 530.7 | 100

来源: 《领导文萃》, 1998, 第八卷, 第110页.

1997年底，共有570万公务员。表8-2按级别显示了他们的分布。对于企事业单位的干部找不到同样的数据。4000万干部中，县团级以上干部或许有200万到300万人，地市级以上干部或许有10万人，副省部级以上的干部或许有20000多人。这20000多万人是中国的高级领导干部。1998年2800万专业技术人员中，158万人有高级职称，835万人有中级职称；[注20]其中，或许大约有3000人享受副部级以上待遇。实际上，现在基本上所有国有企事业单位的领导都有高级职称。同时，越来越多的党政领导干部也有高级职称。例如，2005年，政治局九大常委全部都是高级工程师。[注21]
简而言之，4000万干部，1000多万私营企事业主，加上人才市场中1300多万[注22]的准干部，构成了中国的上层社会。四千万干部中的三百万到四百万副县团级以上干部和副教授以上的专业技术人员构成了中国的领导集团。其中，约三万五千名副省部级以上待遇的干部（在职或退休）是真正的高级领导干部。现在，正是这个领导集团和这些高级领导干部正在领导中国实现从农业社会向工业社会的伟大转折。很少一些私有企事业主也在这个领导集团之内，如果他们同时在立法、协商机关担任代表、委员，例如中央或省级的人大代表、政协委员，但是直到今天还没有私营企事业主成为掌权的高级领导干部。在这个上层社会之下依次是国企工人、城市非国有工人、农民工、农民。

表8-3. 1993年体制在2001年

公务员 | 国有事业单位的 专业技术人员 [注23] | 政府和事业单位的国有工人 | 月工资 （元）
国家主席、国家副主席、国务院总理 一、二级 |  |  | 1740 - 2251
国务院副总理 |  |  | 1533 - 1893
中央各部部长、省（自治区、直辖市）委书记、省长 四、五级 |  |  | 1246 - 1700
副部长、 省委副书记、副省长 六级 |  |  | 816 - 1546
地（市、洲） 七、八级 | 高级专业技术职务 |  | 935 - 1295
副地（市、洲） 八、九级 | 高级专业技术职务 |  | 745 - 1128
县 十级 | 高级专业技术职务 副高级专业技术职务 中学高级教师 |  | 655 - 1014
副县 十一级 | 副高级专业技术职务 中级专业技术职务 中学高级教师 中学一级教师 小学高级教师 |  | 579 - 829
乡 十二、十三级 | 副高级专业技术职务 中级专业技术职务 中学高级教师 中学一级教师 小学高级教师 | 技术工人 | 516 - 736
副乡 十三、十四级 | 副高级专业技术职务 中级专业技术职务 中学高级教师 中学一级教师 中学二级教师 小学高级教师 小学一级教师 | 技术工人 | 499 - 632
科员 十四、十五级 | 中级专业技术职务 初级专业技术职务 中学一级教师 中学二级教师 中学三级教师 小学高级教师 小学一级教师 小学二级教师 小学三级教师 | 技术工人 | 426 - 582
办事员 十五级 | 中级专业技术职务 初级专业技术职务 中学一级教师 中学二级教师 中学三级教师 小学高级教师 小学一级教师 小学二级教师 |  | 395 - 525
 | 初级专业技术职称 中学二级教师 中学三级教师 小学一级教师 小学二级教师 | 技术工人 普通工人 | 323
 | 中学三级教师 小学二级教师 | 技术工人 普通工人 | 288
 | 小学三级教师 | 技术工人 普通工人 | 278
 |  | 普通工人 | 268

来源: 《选编》2001（24 341-425）

从1979到2004年间中国经济以平均每年9%的速度增长，所以干部的工资也相应增长，最新数据见表8-3。2003年，工资又涨了一次，但是我没有得到相关数据。表8-3所列的工资并不是实际收入。表8-3所列的工资只对农村边远地区的公务员和中小学教师有实际意义。对于大部分公务员（和国有事业单位的干部）来说，他们的实际收入高于表8-3所示的数倍。对于中、高级官员来说，表8-3中的数字是个笑话。现在，请客吃一顿很正式的饭要花1000元；就是3000到5000元也不少见。如同在上一章讨论的，一些国有企事业单位的专业技术人员的收入比表8-3高出十倍。
关于表8-3还有两点值得注意。首先，表面看来，公务员共有十五级。但是，另外还有三级，专为中小学教师、护士、技术员而设，工资更低。第二，如前所述，好几个国务院文件明确要求国家事业单位要逐渐取消国有工人的编制并逐渐代之以城市非国有工人和农民工。所以，工人的实际工资会比表8-3低一些。最后，在表8-3里，最高工资（2251元）只比最低工资（268元）高八倍，但在实际生活中，差距远远大于八倍。
1949年以后，尽管大部分干部逐渐变成了专业技术人员，但他们仍然首先认为自己是个士，然后才是个专业人员。当干部在1989年上街的时候，他们认为自己是在履行爱国使命的忠诚的士，指出政府的缺点，就像古代的士一直做的一样，把自己看作天命、真理、道德的载体。
1992年以后，这种情况一去不复返了。逐渐地，干部对自己的定位越来越从上层阶级的一分子转变成中产阶级的一分子；尽管他们的收入和声望绝对属于上层社会。1992年以后，干部阶级分化了。这不是说1992年以前，中国的干部只问他们能为国家做什么，不问国家能为他们做什么。人终究是人。两千年来，无数的士也追求他们的一己之利，很多人也贪污腐化，也有许多缺点，像毛和邓无情批判的那样。但是，1992年以前，这不是士的意识形态。理论上、理想上、表面上，士要把国家利益置于个人利益之上。
1992年以后，真正的意识形态变成了“一切向钱看”。甚至县团级和副教授级以上的领导干部，也敢于公开追求个人利益或者金钱，不择手段，毫不羞耻。1992年以后，社会风气完全变了，公开考虑国家利益和公共利益变得十分可笑。很多人不再视自己为统治阶级的一部分，而将自己视为挣工资的人，认为自己工作是为了养家糊口挣饭吃。很多人把自己当作中产阶级、而非上层阶级的一分子。
一千三百多万人才市场中的准干部全部在非公经济部门。他们为个人发财而奋斗，与国家几无关系。他们不想当迂腐可笑的士，他们要争当暴发户。未来中国的中产阶级将脱胎于他们。现在公有部门还在接收多数大学毕业生（第六章）。但是，情况正在飞快地改变。非公经济部门现在提供了越来越多的位置。再过一、二十年里，非公经济部门可能比国有经济部门提供更多的职位；并且可以预见，在一、二十年里，人才市场的准干部会在人数上超过国家干部（现在是四千万）。这将是中国中产阶级真正出现的时候。
四千万国家干部正在分化。对于许多国有企事业单位的管理人员和专业技术人员，特别是中低级的管理人员和专业技术人员，国有部门和非国有部门没有区别。如果非国有部门给他们更高的工资，他们会很愿意转过去。但是问题是大部分非国有企事业单位都是低技术含量的组织，主要需要农民工，而不是高级管理人员和高级专业技术人员。所以，大多数高中级专业技术人员目前仍然留在国有企事业单位。综上所述，中国的干部阶级正在分裂，未来的中产阶级的萌芽就在其中。

第六节 中国中产阶级在哪里？

关于中国中产阶级的形成与重要性已经有了好几十个研究（Bian, 2002, 97）。我基本上不同意有关研究。我认为，在当今中国社会中，没有证据显示存在这样一个中产阶级。
从社会学角度，中产阶级有两种定义。第一种定义，从广义上讲，中产阶级就是在社会分层中位于中间位置的阶级。图8-1非常清晰地显示了今天谁是处在中国社会分层中间的阶级：根据这个定义，农民是下层阶级，城市居民是上层阶级，农民工是中产阶级。
第二种定义，狭义地讲，中产阶级特指白领服务业专业人士阶级。在发达国家，这个阶级，在工业社会，是上层阶级的一部分。在工业社会末期和后工业社会（Gilbert, 2003, 17），这个阶级的人数逐渐等于、并最终超过了工人阶级。所以他们成为上层阶级（资产阶级和上层管理人员）和下层阶级（蓝领工人阶级）中间的中产阶级。中国现在还是一个工业化过程中的农业社会，要成为一个工业社会还有很长的路要走。中国现在不可能有一个白领服务专业人士构成的中产阶级。在今天的中国，大部分白领服务专业人士是干部和准干部。无论权力、财富、声望，干部和资产阶级都绝对属于上层阶级。
大部分有关研究创造了一些指标来定义中国存在一个中产阶级，最常见的一个变量是是否拥有私家车。2003年6月9日，中国自豪地宣布，中国拥有私人汽车的总量达到1000万辆，平均每120个中国人中有一辆私人汽车。中国的汽车工业成为中国的第五大支柱产业。中国汽车的产量（大部分来自外资企业）超过了法国，排在美国、日本、德国之后名列第四。[注24]这的确是不可否认的成就。但是，这决不表示中国已经有了一个中产阶级。每120人有一辆汽车，1/120或8/1000，恰恰说明拥有汽车是上层阶级的标志，而不是中产阶级的标志。在统计学意义上，因为中国有若干私人汽车，就断言中国已经有一个中产阶级，实在不合适。
奇怪的是，在中国，有大专以上学历的人只占总人口的不到5%。从财富、声望、社会特权来衡量，副教授级别以上的干部绝对属于社会分层顶层的2%。他们怎么会觉得自己属于普通的工薪阶层，是个中产阶级呢？
这是有好几个原因。首先，媒体一直报道一些新贵大款的故事。是有许多新贵大款，但是他们远不到总人口的1%。可是媒体的集中宣传误导很多人以为有很多新贵大款，以至于忘记了大部分干部仍然居于社会分层顶端的5%。第二，由于现行户口制度，农民阶级、甚至工人阶级都和大部分干部不住在同一个社区。干部和干部住在一起，看不到比自己更穷的人，觉得自己也不富。第三，“中产阶级”一词来自发达国家。当干部们买了一套房子、买了一辆车、出门旅游，他们就觉得自己终于达到了发达国家中产阶级的生活水平，尽管他们在中国完全属于上层阶级。第四，一些研究断言现在中国有一个中产阶级。大多数研究关于中产阶级的参照系是发达国家的中产阶级。二十年前，甚至中国的上层和发达国家的工人阶级相比都是很穷的。现在，经过二十年的飞速的经济发展，中国上层社会的生活水平逐渐接近发达国家的中产阶级生活水平。
根据温格茹德（Weingrod）和陈（Cheng）的研究（Fishman, 2004），一个中国家庭只需要一个美国中产阶级家庭花销的零头就可以过一个美国中产阶级家庭的舒适生活。尽管中国宣称人均收入仅为1100美元，但这个数字根本就不是消费者收入的全部，特别是在东部城市。那里的人有二到三份兼职，很多人正式的工作以外都有短期的收入。例如，上海的实际收入将近每人2500美元，每户5000美元。同美国相比，用一美元，可以在中国买到近五倍的商品和服务。如果按照中国人收入的实际购买力而不是根据和美元的换算，那么中国城市居民的购买力就达到了年收入12500美元的美国家庭的购买力。所以，“现在中国已经有了一亿舒适的中产阶级”。
我完全同意这些统计数字，但是不能同意这些概念。从社会学角度讲，基于这些完全相同的统计数字，我可以得出完全不同的概念：中国的人口为十三亿，上层阶级（而非中产阶级）有一亿人，占人口的7.7%。这个上层阶级包括致富的干部、私有企事业主、档案还挂在人才市场的准干部。这个上层阶级能够消费美国中产阶级下层买的起的东西，可是他们中的大部分人还是没有富裕到买得起一幢房子（不是一个单元）和一辆车。
中国或迟或早会有一个白领服务专业人士中产阶级，因为中国或迟或早会变成一个工业社会，之后还会变成一个后工业社会，之后中国白领服务专业人士中产阶级的人数必将赶上和超过蓝领工人阶级。这是不可抗拒的历史潮流，这是未来中国。

第七节 党员身份在中国社会分层中

党员身份在中国社会分层中的地位令许多研究中国的学者困惑不已。有多少干部是党员？多少党员是干部？哪些干部从来不是党员？哪些干部从来都是党员？党员和干部之间的关系有没有变化？干部中党员比例有没有变化？某些岗位需要党员与否有没有变化？党员身份对于提拔有何作用？是不是干部级别越高，党员比例也越高？“领导干部”都是党员么？
1958年以来，干部中党员的比例一直维持在大约40%（图3-11、4-11、5-11、6-11）。今天约有4000万干部和7000万党员。在4000万干部中，约1600万是党员，约2400万不是党员。在7000万党员中，约1600万是干部，约5400万不是干部。在中国社会分层中，大体说来，一个非党干部高于一个党员工人；一个非党工人高于一个党员农民。党员身份基本上不影响一个人在社会分层中的地位。党员身份不能把一个农民变成工人，不能把一个工人变成干部。在中国社会分层中，高考和户口比党员身份重要的多。
近年来，中国的党员身份成为美国社会学刊物的一个热门课题。魏昂德（ Walder, 1995）发现，中国的专业技术精英和管理精英之间有明确的区别。大学学位显著地增加了一个人成为专业技术人员和管理人员的可能性，而党员身份对成为高级专业技术人员还是低级专业技术人员没有显著作用。周雪光等人（Zhou, 1996）发现，大学毕业生入党的比例高于中学毕业生，中学毕业生的入党比例高于小学毕业生。家庭背景对入党与否没有显著影响。干部身份对入党与否一直有正面作用。魏昂德等人（Walder, 2000）发现，入党与否与能否能够成为专业技术人员无关。但是，入党是成为领导干部的先决条件。边燕杰（Bian, 2001）认为，在中国作个精英并不一定非要入党，但党员身份有优势，因为由于历史原因党对提拔谁有很大的发言权。1979年以后，有大学学历的党员比没有大学学历的党员更容易提拔成为党政机关和国有企事业单位的领导。李伯白和魏昂德（Li and Walder, 2001）发现，入党与提拔并无直接关系，但入党越早，越有利于提拔成为领导干部。事业有成以后再入党，并无助于提拔；在这种情况下，入党是对事业有成的象征性的回报。吴晓刚（Wu, 2002）发现，无论在公有部门还是私有部门，党员身份与工资高低毫无关系。
所有这些研究结果都是正确的，但有关研究还有待于进一步完善。第一，有关样本仅仅来自城市地区，而全面的分析需要全国性的样本，一定要包括农村地区，才能了解全部党员和全体干部。第二，一定要了解党员在各个社会阶级的分布、党员在干部队伍内部的分布，才能了解全体党员和全体干部。第三，分析党员和干部在社会分层中的地位，必须同时考虑高考和户口，因为这两者都严重影响一个人入党的机会。只有把高考、户口、党员身份结合起来，才能真正理解党员身份在中国社会分层中的意义。

来源：《中国干部五十年1949-1998》第27页

来源：《中国干部五十年1949-1998》第34页

来源：《中国干部五十年1949-1998》第34页

来源：《中国干部五十年1949-1998》第32页

来源：《中国干部五十年1949-1998》第32页

现在约有7000万党员里，约1600万是干部。另有大约500万党员准干部在人才市场（见第五章）。至少有400万到600万党员是私营企事业主。7000 -1600-500-400=4500，得出大约有4500万党员是城市工人和农民。我不知道确切的城市工人党员（国企工人和城市非国有工人）和农民（农民和农民工）党员的数目，在不去撒问卷的情况下，我在这里估算一下。2003年，中国有678600个行政村。[注25]根据我的印象，小行政村有15到25名党员，大行政村有30到40名党员。我取个中值，每个村25名党员，6786000乘以25，得出大约有1700万农民党员。4500-1700=2800，得出大约有2800万城市工人党员。
理论上，工农兵和干部中的先进分子都可以入党。但我估计，党员的比例是按照社会分层决定的，在不同社会阶级中吸收党员的比例是不同的。 如前所述，四十多年来，干部中党员的比例一直维持在40％，或者1:2.5。尽管没有统计数据，但由此我估计其他社会阶级的党员比例也相对稳定。我不知道城市工人和农民中的党员比例，在不撒问卷的情况下，我在这里估算一下。2003年，有25600万城市劳动力。[注26]除去4000万干部和1300万人才市场的准干部，还有20300万城市工人。上面估算出有2800万工人党员，28/203 =14%=1:7，得出城市工人中的党员比例约为1:7。2003年，有48800万农民和农民工[注27]，其中约有1700万党员，17/488=3.48%=1/28，得出农民中党员比例约为1/28。简而言之，党员名额按照中国的社会分层，从下到上逐步增加。
我估计，不同学校和不同专业的学生之间，党员比例也应不同。博士生的党员比例比硕士生高；硕士生党员比例比本科生高；本科生的党员比例比大专生高。重点大学学生的党员比例比普通大学高，军事院校学生的党员比例比地方院校高。一些专业的党员名额比其他专业高，例如法学院学生的党员比例会比音乐美术专业的高。
党政干部中的党员比例比国有企事业单位高。自然，党政机关的干部大部分是党员。但是，某些机关的干部通常不是党员，例如八个民主党派和宗教团体的大部分干部都不是党员。几乎所有党政机关的领导干部都是党员，因为党员身份是提拔他们的先决条件。
时间长了，比例也会小有变化。例如，干部内部不同阶层的党员比例就有一些小的变化。1980到1998年，干部总数从1900万增加到4000万；其中，专业技术人员从770万增加到2900万（见第五、六章的干部统计）。在这期间，专业技术人员中的党员比例增加了。图8-4显示，专业技术人员中的党员比例从1980年的20%增加到1988年的30%，此后就维持在30%左右。 。
在专业技术人员内部，也有一些小的变化。从1980到1998，中级专业技术人员从不到100万增加到800多万（图8-5）。其中，党员比例从1980年的30%增加到1988年的近50%，然后一直保持在45%或1/2.22左右（图8-6）。从1980年到1989年，高级专业技术人员从42000人增加到160万人（图8-7）。其中，党员比例从1980年不到40%增加到1990年的60%多，然后一直保持在65%或2/3左右（图8-8）。
欧洲《金融时报》最近有一篇文章（6/22/2004，第7版）讨论了中国建立了在私有企业吸收党员的目标。在有50人以上的企业，至少要有一名党员。在有100人以上的企业，要有一个党支部（至少三名党员）。吸收入党时优先考虑管理人员，然后才是普通工人。这个目标要在五年内完成，但上海决定三年完成，比计划提前两年。在上海，28万私有企业中只有3000个或者1.1%设立了党支部。这项工作在上海比较容易完成，因为私有经济在这里相对较弱，但在南方就困难得多，特别是在深圳这种城市，私有企业过去排斥建立党支部。
在以上数据的基础上，可以估计出一个中国人一生中入党的概率。首先看户口。如果你生来是农村户口，入党的概率大约是1/28。通常农民中年轻、受过教育、能干的先进分子优先考虑。
如果你生来有城市户口，概率一下子就从大约1/28提高到大约1/7。要是你通过了高考，概率一下子就从1/28或1/7上升到1/2.5。高考分数越高，上的学校越好，成为党员的概率就越大。如果你还通过了全国硕士生入学考试，或者全国博士入学考试，那概率就更是大大提高了。有些专业的概率又高过其他专业。
毕业以后，如果你当了公务员，入党的概率就比在国有企事业单位更高，因为党政机关大多要求你尽快入党，而且党员身份是提拔的先决条件。如果是一个专业技术人员，党员身份和提拔就基本没有关系。但是，如果你晋升到了中级职称，你入党的概率就增加到1/2.2，如果有了高级职称，入党概率将提高到1/1.5。
更不用提，1993年以后党员下海去当私营企事业主也是一件光荣的事。从2001年开始，党向私营企事业主敞开了大门。大部分跨国公司和台港澳公司乐于雇佣党员是很正常的，因为一般说来党员要比非党员更擅长于人际关系。
高考、户口、干部制度这三大社会体制使得党员身份在很多情况下与一个人的社会地位关系不大。在中国社会分层中，一个非党员工人比一个党员农民高得多，一个非党员副教授比一个党员讲师高得多；更不用说，一个非党员城市居民比一个党员农民高得多。随着国企工人下岗，失业党员的数目随着总失业率一起升高。党没有保护工人党员免于下岗，相反还鼓励他们加入非公经济，并敦促他们不要上街游行示威。党员身份在此毫不相干。
随着干部队伍的专业化，专业技术人员逐渐成为干部的主体。在不同行业，有四到六种专业技术职称。在多数情况下，党员身份与评定职称无关。党员身份无助于一个讲师评上副教授，无助于一个副教授评上正教授。对于教授来说，学生是不是党员没有区别。对于学生来说，教授的权威和声望一般与教授是不是党员无关。党员身份与工资高低毫无关系。

第八节 未来中国社会分层前瞻

正如所有相关研究所指出，目前中国社会存在很大的贫富差距。这是毋容置疑的。城市居民比农村居民富裕得多，农村居民中农民工又比农民富裕得多。在城市居民中，干部和准干部比国企工人和非国企工人富裕得多。资产阶级比谁都要富裕。我认为，这些贫富差距之中，有些是正常的，有些是非常有害的。
造成这些贫富差距的主要原因如下。首先，农民贫困是因为落后的生产力，这是正常的。很多农民还在用手刨食，和两千年前的农民没有大的不同。只要中国农业不实现机械化，农民相对于其他阶级只会越来越穷。只要现行户口制度不改革，农民工就不能成为城市居民，农民家庭手里的小块土地就无法变大，农业机械化也就无从谈起。在最近几年，虽然中国经济保持9%的增长率，少数农民的收入不但没有增加，反而有所减少。现行户口制度把中国的城乡差距拉得越来越大。中央和省级政府正在尽力帮助农民，国家投资实现村村通公路、通电，取消农业税，恢复农村的合作医疗，等等。然而，我认为，只要现行户口制度不改革，中国农民的整体贫困状况就很难根本改变。
第二，农民工遭受的不公正待遇直接源于现行户口制度。现行户口制度使得农民工不能在他们的工作场所变为城里人。他们不能享受城市社会的失业保险、养老保险、医疗保险、贫困救济。一、两亿农民工全国流动，引发诸多社会问题。中国工人阶级的形成是今后几十年中国社会分层变化发展的主旋律，但城乡隔离直接阻碍形成一个统一的中国工人阶级的。这是非常有害的。
第三，现行户口制度正在加剧中国沿海地区、中部地区、西部地区之间的巨大差距。美国地区之间也存在差异，因为各地生活消费水平不同，一个人从甲地调动到乙地，工资收入也会相应略有提高或者降低。但在中国，由于现行户口制度所造成的巨大地区差异，作相同的工作，地区之间的工资差距可以达到五倍甚至十倍（同工不同酬）。如果中国领导人有决心和勇气改革现行户口制度，地区之间的巨大收入差距将会很快得到缓和（同工同酬）。
第四，市场经济天生贫富差距。哪里有市场经济，哪里就有资产阶级。富者愈富，穷者愈穷。政府要防止富人逃税，要向穷人提供社会保障，但不能均贫富。贫富差距本身恰恰就是市场经济运行的火车头。没有这个火车头来牵引，市场经济就无法运转。政府有很多方法缩小贫富差距，例如义务教育、社会保障、高考。但是，不可能在市场经济社会消灭贫富差距。中国资产阶级是中国市场经济一个不可或缺的重要组成部分。[注28]

第五，经济全球化正在加剧中国的贫富差距，这是正常的。跨国公司付给其中国分支的管理人员和工程技术人员很高的工资。2004年，跨国公司中国总部总经理的年薪有的高达五十万美元，销售经理的年薪可以达到五万到六万美元，普通工程师的年薪达到一万五到两万美元。[注29]对跨国公司来说，这比在美国还低了至少四分之一，但在中国已经是天文数字了。这是普通中国工人收入的十到五十倍。如果跨国公司可以付给中国的管理人员和专业技术人员这么高的工资，如果中国想要赶超世界五百强企业和世界一百强大学，中国不得不提高管理人员和专业技术人员的工资。如前所述，一些大型国有企事业单位包括重点大学大幅度提高了工资，主要原因就在这里。这些精英人才和农民之间的贫富差距拉得更大了，但今日中国没有多少人对此有所抱怨。这不是任何人的错。只要中国还处在世界体系的边缘，只要中国投身经济全球化，就无法避免这种贫富差距。
展望未来，中国必将逐渐形成一个统一的蓝领工人阶级；这个工人阶级的人数最终必将超过农民阶级；中国必将出现一个白领服务专业人士中产阶级，其人数最终必将超过蓝领工人阶级。没有人能准确预测这些情况将在何时发生和如何发生，但我们可以假设这个基本过程。
图8-9展示了这个假设。假设到2025年，中国人口将停止增长，达到略少于二十亿，劳动人口约为十二亿。干部和资产阶级的规模很难预测，所以我假设他们人数不变。假设现行户口制度不再存在，中国工人阶级的人数将在2025年以前的超过中国农民阶级。2050年以后，进入后工业社会，中国中产阶级的人数将超过中国工人阶级。

以上是一幅中国社会分层的条理分明、一以贯之的全景图画。中国社会各阶级阶层的分析，兹体事大。才疏学浅，难以胜任；勉为其难，抛砖引玉；翘首企盼，能者多劳。

[注1] 《中国统计年鉴2004》，第23页

[注2] 联合国，2003年，《人类发展报告》

[注3] 《中国日报》7/11/2003: 1

[注4] 《中国日报》4/26/2004: 6

[注5] 《中国日报》3/17/2004: 6

[注6] 《中国日报》7/7/2004: 1

[注7] 《中国统计年鉴2004》，第122-123页
25600万城市劳动力 – 4000万干部 – 1500万准干部 – 500万城市资产阶级 + 17600万农民工 = 37200万中国工人阶级

[注8] 《中国统计年鉴2004》，第122-123页

[注9] 详见Chen Michelle “The Jobless: Victim of China’s Economic Success.” Asian Times, 4/5/2004

[注10] 《中国日报》2/9/2004: 6

[注11] 《中国统计年鉴2004》，第150页

[注12] 《中国统计年鉴2004》，第150页

[注13] 《中国日报》11/29-30/2003: 4

[注14] 近来，中国媒体的一个热门话题是中国社会的“仇富”情绪。

[注15] 中央社 （台湾） 2/18/2003.

[注16] 《社会学研究》，2001，16（5）：68

[注17] “Chinese Fight A New Kind of Land War: Many Citizens Battling Tide of Development”. Washington Post, 9/14/2003, page A01

[注18] 作者注：沈阳大案显示，这种组织甚至可发展到大都市，并与省级官员有牵连。

[注19] 作者注：从另一个角度讲，世界500强企业，中国只有10个；世界100强大学，中国一个没有。作为一个世界体系中的后发者，中国要进世界500强企业、100强大学，不得不主要依靠公有部门，而不是非公有部门。

[注20] 《中国干部统计五十年1949-1998》：第29-30页

[注21] 《中国日报》3/14-18/2003

[注22] 作者注：1300万是2002年的数字，已经过时了。

[注23] 专业技术人员详见表5-2

[注24] 《人民日报(海外版)》6/10/2003: 1

[注25] 《中国统计年鉴2004》，第21页

[注26] 《中国统计年鉴2004》，第122页

[注27] 《中国统计年鉴2004》，第123页

[注28] 作者注；中国统一的过程，也是大陆、台、港、澳资产阶级形成一个统一的中国资产阶级的过程。

[注29] 《金融时报》6/21/2004: 8